奎师那

至尊人格神首

Krishna Book

叙言
       本书是至尊人格首神奎师那的故事，由这超然主题的权威世尊A．C．巴克提维丹塔·斯瓦米·帕布帕德所作。作者从本书书名以至内容，一再提醒我们奎师那是至尊神、至尊人物。“奎师那是神”，他解释道：“因他最具吸引力。从实际经验可见，人之具吸引力是由于（1）财富、（2）权力、（3）名誉、（4）美貌、（5）智慧、（6）弃绝。谁同时拥有这些富裕，并且是无尽无限的，便是至尊人格首神。”
    奎师那是出现于五千年前的历史人物。他在世上停留了一百二十五年，扮演常人角色，但他的活动是无与伦比的。从他降临以至遁隐而去，他的一切活动皆是非凡不常的，充分显示他是至尊人格首神、至尊主。
    圣帕布帕德指出奎师那与修习玄秘程序的现代无神论者的分别。奎师那不是那种在玄秘工厂制造出来的神。他不必做任何事来成为神，因他本来在任何情况下都是神。本书《奎师那》描述他以常人姿态出现的一切活动。他虽如普通人一般，但他仍常维持其至尊人格首神的身份。
    《奎师那》一书以韦达《施瑞玛德·巴嘎瓦谭》为骨干。后者被认为是一切韦达文献，如诸《韦达经》及《乌帕尼沙德》之要素，故又名“韦达文学精华”。
    《施瑞玛德·巴嘎瓦谭》记录了苏卡戴瓦·哥斯瓦米对临离开这个世界的帕瑞克西特国王所说的话。帕瑞克西特王为世界之帝皇，但被诅咒于七天内死去，故他放弃皇位，在恒河河滨静坐，禁食至死。这期间他巧遇伟大圣人苏卡戴瓦·哥斯瓦米，他便表达心欲在余日聆听奎师那逍遥的渴望。他坚决地对苏卡戴瓦·　哥斯瓦米说：“饥渴只会使普通人不适，但奎师那叙述是如斯美好，孜孜不倦地聆听，因这聆听置人于超然地位中。”
    帕瑞克西王有此愿望，苏卡戴瓦·哥斯瓦米非常喜悦，便开始讲述奎师那的逍遥事迹。他鼓励国王：“你实在明智，因你热切地希望聆听奎师那。”他告诉帕瑞克西特，聆听及颂赞奎师那之逍遥是吉祥的，那过程洁净了参予其中的三方面：讲述奎师那超然论题的人、聆听叙谈的人，及询问有关奎师那的人。
    《奎师那》记述奎师那如何生为瓦苏戴瓦及戴瓦克依之子，这对夫妇如何被邪恶的康萨王囚于监牢。奎师那在降临之初已表现出并非凡人，因他以四手的维施努形象显现，继而变回婴孩。
    他的父亲为使他脱离嫉妒的康萨的魔掌，便从狱中逃脱，携着儿子横渡雅沐拿河，到哥库拉。在那儿奎师那成为了牧牛郎南达·玛哈茹阿佳及其妻雅首达的儿子。
    奎师那作为南达和雅首达之子，过了很多类似牧牛童的逍遥时光。然而，他表现了超凡的力量，证明了他是至尊人格首神。当他还只是数星期大的时候，一庞大女巫普塔娜来到毒害他，当他啜吸她的充满毒液的乳汁时，他也同时取去了她的生命。同样地，他击毙了康萨派遣的众多妖魔。他让母亲看他口腔内的宇宙映象，于是便揭露了自己是神的身份。他象平常小孩拿起蘑菇般轻而易举地托起哥瓦尔丹山来来挫折半神人因铎的愠怒，表现了其驾御强大生物的至尊能力。他也是如此这般的使强而有力的半神人布茹阿玛迷惑。他在毒蟒卡利亚的头上翩然起舞，征服了他；他从森林大火中救出朋友；最后还与温达文的少女哥琵们大跳备受赞颂的茹阿萨之舞。
    按着奎师那离开温达文返回出生地玛图茹阿，在那儿他杀死了邪恶的康萨，解救了父母。
    需要重中的一点是，奎师那的逍遥时光是完全超然的，无论从哪里开始读起，一页复一页地阅下去，自会享受到一种硕大无朋之艺术、科学、文学、宗教和哲学的快乐与知识。最后，阅读本书《奎师那》，对至尊人格首神之爱便必会开花结果。


奎师那

至尊人格神首

Krishna Book

1、主奎师那的降临
       很久以前，世界在诸多国君统治之下，出现了许多不必要的防卫设施。这些君王均以正统王室后代自称，实际上却全都是恶魔。当时，整个世界酝酿着不安。为此，掌管地球的女神布弥便晋见主布茹阿玛，禀告他地球上人为的灾难是由那些万恶不赦的魔君所引致的。布弥化身成母牛模样，含着一眶眼泪，走到主布茹阿玛跟前表白自己，泣诉已丧失一切，并祈求主怜悯她。布弥详述当时地球的灾难。主布茹阿玛听罢，非常悲哀，马上召集以希瓦神为首的全体半神人，一同朝着主维施努居住的牛奶之洋出发，布弥则尾随在后。大伙儿到达牛奶之洋时，主布茹阿玛开始祷告主维施努，主在过去曾化身成一头超然雄猪拯救地球。
    “韦达祷文”有一种独特的祷告名为普茹夏-素克塔，是由所有半神人向至尊人格首神维施努敬拜时唱颂的。宇宙之内，每当有星球发生动乱时，管辖该星球的御神都能晋见宇宙的最高王主布茹阿玛。随即由主布茹阿玛告知主维施努。布茹阿玛并不直接和主维施努见面，只是站在牛奶之洋岸边观想，如此和主沟通。而牛奶之洋则位于宇宙中一个名为白岛的星宿内。从韦达知识可以理解到，一如地球上有咸水海洋，其它星球当然也有各种海洋。有些地方有牛奶之洋，有些地方则有酒之洋等等。普茹夏-素克塔是一种标准祷文，由半神人唱颂来取悦至尊人格首神。主躺在牛奶之洋，所以主名为奇柔达卡沙伊·维施努。主是至尊人格首神，这个宇宙之内的一切化身都透过他显现。
    当所有半神人完成普茹夏-素克塔祷告后，听不到任何回答。布茹阿玛亲自静坐观想，主维施努便传给他一个讯息。其后由布茹阿玛向众半神人传播。这就是韦达知识传授制度：主首先透过心灵相通传授主布茹阿玛。《圣典博伽瓦谭》首章有以下记载：太乃 布茹阿玛 瑞达——韦达的超然知识通过心灵感应传达给主布茹阿玛。同时，也只有主布茹阿玛才能理解主维施努传下来的讯息，并以第一时间知会诸位半神人。所得的答覆是：至尊人格首神于不久将以至尊强大的力量显身于地球。在地球逗留期间，他将履行歼灭恶魔、竖立奉献者的使命，并命令半神人随着他左右，从旁加以协助。他们必须立即在雅杜皇族投生，主也会及时显现，与他们会合。
    至尊人格首神奎师那亲自以瓦苏戴瓦的儿子显现世上。在主降世之前，所有半神人与他们的妻子已在世上各个虔诚家族投生，以便协助主履行使命。贴切地说，即半神人为了主而现身地球。换句话说，任何为取悦主而活的生物便称为半神人。半神人进一步得到的消息是：奎师那的全权部份——负责以扩展数百万个头逢来维持宇宙星系的阿南陀也会在主奎师那显现之前降生地球。他们也得到通知，那能令受条件限制了的灵魂迷惑的维施努的外在能力（玛亚），也为了协助至尊主履行使命而出现地球。
    生主──宇宙人口的祖先──布茹阿玛以嘉言美语吩咐安顿了众半神人和布弥后，便返回最高物质星球──名为布茹阿玛楼卡的居所。
    雅杜王朝的苏拉锡拿国王统治的领土包括玛图茹阿国（玛图茹阿地区）和称为苏拉锡拿王的地区。因为苏拉锡拿的统治，玛图茹阿便顺理成章成为雅杜王朝历代君王的首邑。因为雅杜是很虔诚的家族，笃信玛图茹阿是奎师那的永恒居所，正如主居住的杜瓦尔卡一样，因此玛图茹阿便成为雅杜王朝历代国王的首都。
    有一回，苏拉锡拿的儿子瓦苏戴瓦刚迎娶了戴瓦克依，与新婚妻子乘马车回家。戴瓦克依的父亲戴瓦卡非常宠爱女儿，特意赠送一批礼厚的嫁妆给她，包括百辆饰以金器的马车。回程中，乌瓜森纳的儿子康萨为了取悦妹妹戴瓦克依，亲自为瓦苏戴瓦的马车驾御缰绳。传统韦达文化的风俗，新娘的兄弟必须护送新娘及新郎回到夫家。为了减轻新娘因离开父母而感到的惆怅，嫁姊或妹的兄弟便陪伴新娘左右，直至到达婆家。戴瓦卡赠送的全部嫁妆如下：四百头饰以金花环的大象，一万五千匹装饰好的马和一千八百辆马车。也遣使二百名美丽女郎陪嫁。现时仍流行于印度的刹帝利婚礼，规定刹帝利于结婚时除了新娘，还有数十位年青女友伴一起到国王宫庭。伴随王后的虽名侍女，但实际上她们就是王后的朋友。这惯例从太古时已开始流行，至少起源于主奎师那显现的五千年前。因此，瓦苏戴瓦便带领二百名美丽女郎与妻子一道回家。
    新娘新郎坐马车骋驰，所经之处，鼓乐奏鸣，以庆祝吉祥的时刻。这些乐器有海螺、喇叭、鼓瑟和半球形筒鼓，合奏出优美乐章。结婚队伍愉快地前进，并由康萨驾御马车。突然间，天上传来了一个奇异的响亮声音，特向康萨声明：“康萨，你是第一号傻瓜。你替妹妹和妹夫驾驶马车，殊不知你这个妹妹的第八个儿子会杀死你。”
    康萨是博伽王朝乌瓜森纳的儿子。据说，康萨是博伽王朝历代国王中最凶残无道的一个君主。他听罢天空传来的预言，马上抓着戴瓦克依的头发，想用剑杀她。瓦苏戴瓦对康萨突如奇来的举动大为震惊，为了制止残暴不仁姻兄的暴行，立即以充份的论证说了如下一段话：“亲爱的姻兄康萨，你是博伽王朝最负盛名的君主。老百姓都知道你是最伟大的武士兼英勇的国王。为什么你如此愤怒，要在你妹妹结婚的好日子杀害他；这究竟是怎么一回事？为什么你这样怕死？在出生之时，死亡已伴随着你。从你生于世上那一天开始，你便步向死亡。假如你现在二十五岁，就等于已经死了二十五年。每刻每秒你都在走向死亡。既然如此，你为什么还这样怕死呢？最后死亡是不可避免的。你也许在今日死去，也许在一百年后死去，始终不能避免死亡。为什么这样怕死呢？其实，死亡只不过表示现存身体的毁灭而已。一旦现存身体停止操作，并且与物质自然的五种元素结合，就根据目前活动的反应，身体内的生物将接受另一个身体。这正如一个人在街上举步向前，自信足履踏在坚实的地上，方才再提起另一支脚。身体在这种方式下一个接一个的改变，灵魂也在轮回。试看看那些树虫，如何小心翼翼，从一根树枝转移到另一根树枝！同样地，待较高权威决定他的来世身体后，生物体便要改变身体。只要该生物体仍受物质世界约制，便要一个接着一个地投胎在不同的物质身体内。自然定律会根据他一生作业来判断他来世以何种身体出现。
    这个身体正如我们经常在梦中所见的身体一样。睡梦中，我们可以按照心意随意创造多种身体。我们见过黄金，也见过高山，因此睡眠时，我们能够梦见一座金山。那是以上两个概念的组合。我们有时梦到自己可以在天空中飞行，完全忘记现存身体。同一道理，人的身体不断改变。有了现在的身体便会忘却过去的身体。就如在梦里，我们幻想与各种类型的身体接触，梦醒后却一丝痕迹也不留。实际上，物质身体只是我们心智活动的产物；此刻，我们却没记起自己以前的身体。
    心意本性是摇摆不定的，如：会接受一件事物却又随即否定同一事物。心意和以下各种感官满足对象即：形状、味道、气味、声音和触觉混合接触而产生接受或抗拒。在心智推敲过程中，心意按照思想虚构，一朝以各种类型的身体生出来时，生物便如愿以偿。因此，身体是物质自然定律提供的礼物。生物接受一个新的身体，重回物质世界，享乐与受苦完全由身体构造来断定。除非我们获得一个特定类型的身体，否则我们便不能根据前生遗留下的心意去享乐或受苦。实际上，下一世身体的特定类型完全是视死亡时的心意状况来决定的。
    发光星体，如太阳、月亮、星曜都投射反影在各种类型的贮藏库，如水面、油面、或酥油面上。投射的反影便随着液体的波动而移动。月亮投影在水面，流动的水使月亮也显得好象在移动，其实月亮并没有移动。同样地，藉着心智虚构，生物得到各种各类身体，投生世上。然而，生物迷惑于玛亚，尽管与这些身体并没有任何关系，假象的影响使他以为自己属于某一类型的身体。这就是受条件限制了的生命。假若生物投生于人类身体，他便认为自己属于人类社会，属于某个国家，属于某个地方。由于生物作出这样的认同，便为自己准备了另一个根本毫不需要的身体。这些欲望和思想虚构便是不同类型身体的因由。生物在物质自然强烈的影响下也满足于他所获得的任何身体，亦乐于认同这个身体。因此，请你不要为一己意念和身体所蒙蔽。
    瓦苏戴瓦恳切请求康萨不要妒忌新婚的妹妹。人不应互相妒忌。妒忌只是今生及来世之间心中产生面见亚摩茹阿哲（死后施予惩罚的半神人）时的恐惧的主因。瓦苏戴瓦代戴瓦克依向康萨求情，说她是康萨的妹妹，此时正际婚姻大好日子。身为兄长更应悉心照顾弟妹如自己的子女。瓦苏戴瓦理直气壮地说，“倘若你在如此微妙的形势下杀害妹妹，你崇高的声誉将会大受损。”
    瓦苏戴瓦试图以良言和哲学上的分辨相劝，但由于康萨与邪恶的奸人为伍，怎样也不为之动容。也由于与奸邪的人为伍，他始终是恶魔一名。恶魔从不理会别人的忠告。正如一个存心做贼的人，尽管诲以道德之法，仍是白费唇舌。同样地，那些本性邪恶之徒或无神论者，尽管权威人士金石良言，也不会接纳。这就是半神人与恶魔的区别：接纳良言忠告，努力依随这种方式生活的便是半神人；视金玉良言为粪土的便是恶魔。瓦苏戴瓦安抚康萨的努力失败，顿时手足无措，不知如何保护妻子戴瓦克依才好。智者在危急开头，会尽量避免与危难作正面冲突，只要穷尽珠玑，虽仍摆脱不了厄运，也就问心无愧了。但在紧急关头，还须尽一己义务来消灾解难。
    瓦苏戴瓦为妻子这样想：“此刻让我先解救戴瓦克依的生命，迟些有孩子时，我才另想他法挽救他们的性命。”他进一步想：“假如将来我有个如康萨认为的那样能够杀死他的孩子，那么，戴瓦克依和孩子就得救了，因为命运的安排是不可思议的。但目前，我必须设法挽救戴瓦克依的性命。”
    生物如何与某类型身体接触是没法确定的。正如森林发生大火一般，并不能确定星星之火如何与森林里某一类型的树木接触。森林火灾随着风势跳耀蔓延，从一颗树燃烧至另一棵树。同样地，生物会小心翼翼地履行一己的责任，但来生他会得到一个怎样的身体，实在难以预料。巴茹阿特·玛哈茹阿佳君虽曾忠诚地履行义务，但凑巧对一支小鹿产生短暂钟爱，他来生就得接受鹿的身体。
    瓦苏戴瓦想到如何去营救妻子之后，便装作非常尊敬地开始对邪恶的康萨说话。有时象瓦苏戴瓦这样善良的人也须要奉承恶毒一如康萨的人，这就是外交手腕。虽然瓦苏戴瓦感到屈辱，但他还要装作非常高兴的样子，由于康萨是一名凶残的人，瓦苏戴瓦必须以这种方式向康萨说话。瓦苏戴瓦对康萨说：“亲爱的姻兄，请你考虑一下，令妹对你并没有构成任何危险，你觉得凶兆会降临你身上，只因为你听到一个天上的预言。但只有令妹的孩子才令你有危险，而现在他并末存在。况且，谁会知道我们将来会否有孩子呢？请你考虑这一切，目前你是绝对安全的。令妹也不足以使你产生恐惧。我保证如果她生下孩子，我定将孩子们全部交给你处置。”
    康萨深知瓦苏戴瓦一诺值千金，并为瓦苏戴瓦的言论所说服，便暂时抑制不干掉戴瓦克依。瓦苏戴瓦为此感到非常高兴，同时赞扬康萨的决定。就这样继续回家的旅程。
    其后，瓦苏戴瓦与戴瓦克依生下了八个男孩、一个女孩。第一个男孩子诞生后，瓦苏戴瓦遵守诺言，马上把孩子带到康萨跟前。据说，瓦苏戴瓦是出名守信的人，他要保持这个声誉。虽然交出初生婴儿使瓦苏戴瓦心痛如绞，但康萨却乐于接受。随即，康萨开始为瓦苏戴瓦的伟大灵魂在履行自己职责时，不会顾及痛苦这回事。一个如他这样有学识的人执行职责时绝不踌躇。另一方面，一个如康萨一样的恶魔作任何罪恶勾当，从来不会犹疑。因此圣贤哲人能够容忍生活的种种痛苦，有学识之士并不会等契期才履行职责。一个如康萨般凶残的人能不顾一切进行罪恶活动，奉献者却能牺性一切，满足至尊人格首神。
    康萨非常满意瓦苏戴瓦的行为。他惊讶瓦苏戴瓦如此守信，为瓦苏戴瓦所感动，高兴非常，说了以下这些话：“亲爱的瓦苏戴瓦，你不用交出孩子给我，这个孩子对我没有威胁。预言是说你和戴瓦克依生的第八个孩子将会杀我。为什么我要接受这个无关重要的孩子呢？你可以带他回家了。”
    瓦苏戴瓦与第一个孩子回家途中，虽然对康萨的表现感到高兴，但却知道康萨是个不能控制自己的人，所以无法相信他的说话。无神论者不会坚守诺言。一个不能控制感官的人无法贯彻一己的决定。伟大的政治家詹纳奇亚·班狄说，“永远不要信任外交官和女人。”那些耽溺于毫无规限的感官享乐的人，永远不可能忠诚，也不可信赖。
    那时，伟大圣哲那茹阿达获悉康萨为瓦苏戴瓦所感动，并且交还瓦苏戴瓦的长子，那茹阿达渴望能促使奎师那尽快降临世上，因此往康萨那儿，告诉康萨有关南达·玛哈茹阿佳及在温达文的所有牧牛郎、牧牛姑娘及牧牛郎的妻子等人物，以及在另一方面，瓦苏戴瓦、其父苏拉锡拿及在雅杜王朝维士尼家族出身的亲戚，亦为主将显现而作出种种准备。那茹阿达警告康萨，要他小心应付在那些地方出生的朋友、以及善意的祝愿者和所有半神人。康萨的朋友和谋士全都是恶魔。恶魔总是害怕半神人的。康萨获得那茹阿达的通知，了解半神人会在不同家族投生的消息，便立刻戒备起来。他知道，半神人既然已经出现，主维施努必定很快来临。康萨立刻逮捕了妹夫瓦苏戴瓦和戴瓦克依，把他们关进监狱的铁窗后面。
    瓦苏戴瓦和戴瓦克依在狱中被铁链锁着，他们年复一年地诞下男婴。康萨认为每个男婴都会是维施努化身，因此把他们一个接着一个杀死。以前他特别害怕第八个孩子，但自从那茹阿达到访后，他得到结论，认为每个孩子都可能是奎师那。因此，最佳的方法就是把瓦苏戴瓦和戴瓦克依生下的孩子统统杀死。
    康萨的行为是不难理解的。世界历史上有很多这样的例子，王室阶层的人为了满足一己野心，不惜杀亲父、戮兄弟、诛九族、灭朋友。这是不足为怪的，狂暴者为了他们邪恶的野心会杀死任何人。
    藉着那茹阿达的恩典，康萨知晓自己的前生。他的前生是个恶魔，名字叫卡拉内弥、曾为维施努所杀。其后在博伽家族出生，便决心为雅杜王朝的死敌。奎师那将在雅杜家族出现，康萨非常害怕自己象前生那样被奎师那杀死。
    康萨首先软禁亲父乌瓜森纳，因为乌瓜森纳是雅杜、博伽和安达卡王朝的始祖，继而他占领了瓦苏戴瓦父亲苏拉锡拿的王国，并自立为王统治上述国土。
    巴克提维丹塔阐释奎师那第一章：“主奎师那的降临”要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

2、半神人向戴瓦克依腹中的奎师那祈祷
       康萨王不但占领了雅杜、博伽、安达卡三王朝的领土以及苏拉锡拿王国，而且还与所有其他的邪恶的国王订下联盟。这些邪恶国王计有：帕朗巴魔、巴卡魔、查努茹阿魔、特瑞纳瓦尔塔魔、阿嘎苏茹阿魔、穆施提卡魔、阿瑞施塔魔、德维维达魔、普塔娜、凯西魔和戴努卡魔。那时，佳茹阿杉达是摩格达郡的国王（摩格达即现在的比夏省）。由于康萨的外交政策，加以在佳茹阿杉达的保护下，他在那时建立一个最强大的王国。他还与邪恶国王巴纳苏茹阿和鲍玛苏茹阿进一步组成联盟，成为有史以来最强大的王国。接着，他开始对雅杜王朝采取强硬的敌意行动。
    由于康萨的反覆骚扰，雅杜王朝、博伽王朝和安达卡王朝的国王开始在库茹等地、潘查拉等地及凯卡亚、沙勒瓦、维达尔巴、尼沙达、维戴哈和寇沙拉等地避难。康萨削弱了雅杜王朝和博伽王朝与安达卡王朝的势力，并在巴茹阿特·瓦尔沙扩大领域，巩固一己的地位。
    康萨把戴瓦克依和瓦苏戴瓦生下的六个婴孩遂一杀死之际，很多朋友亲戚都前去要求康萨停止凶残暴行。但是，后来这些人全都成为了康萨的崇拜者。
    随着，戴瓦克依第七度怀孕，奎师那的全权扩展阿南塔在她的子宫内显现。戴瓦克依悲喜交杂。喜者是，她知道主维施努已托生在她的子宫内；忧者为孩子一出生便要遭康萨的毒手。那时候，康萨的恶行，使人替雅杜家族的状况担心。为此，至尊人格首神动了恻隐之心，命令他的瑜伽玛亚即内在能力显现世上。奎师那是宇宙之主，更是雅杜王朝之主。
    瑜伽玛亚是至尊人格首神的主要能力。韦达文献称说——至尊人格首神有各式各样的能力。帕茹阿斯亚 萨克提尔 维维戴瓦 斯茹亚台。各种不同的能力在外在和内在活动着，瑜伽玛亚为其首。主命令瑜伽玛亚在温达文满布美丽母牛的布阿佳布弥一地显现。在温达文，瓦苏戴瓦的一位妻子柔黑妮正在南达王和雅首达后的家中居住。除了柔黑妮外，还有许多雅杜王朝的人民因害怕康萨的暴行，四散避居。有些甚至匿居山中的洞穴里。
    主这样告诉瑜伽玛亚：“戴瓦克依和瓦苏戴瓦在康萨幽禁之下，此刻，我的全权扩展蛇沙正停留在戴瓦克依子宫内。你要安排蛇沙从戴瓦克依的子宫转移至柔黑妮的子宫里。办妥后，我会亲自以全部力量在戴瓦克依的子宫显现。然后，我将以戴瓦克依和瓦苏戴瓦的儿子身份现身世上，而你则在温达文以南达和雅首达的女儿身份显现。
    “由于你以我妹妹的身份出现，世人也将会用各种贵重礼品如香、蜡烛、鲜花、祭祀品崇拜你。你应该迅速满足他们感官欲望。那些喜爱追求物质的人将崇拜你的各个形象扩展：包括杜尔嘎、巴朵卡莉、维佳亚、外士那维、库穆达、乾迪卡、奎师那阿、玛达维、刊亚卡、玛亚、那茹阿亚妮、伊莎尼、沙茹阿达和安碧卡。奎师那和瑜伽玛亚以兄妹的姿态显现——即具有至尊强大能者和至尊能力一同显现。虽然能者和能力之间没有显著差异，但能力总是从属于能者。物质主义者崇拜力量，而超然的人则崇拜能者。奎师那是至尊能者，而杜尔嘎则是物质世界内的至尊能力。实际上，韦达时代人民同时崇拜两者。当时有几十万所维施努和杜尔嘎女神的庙宇，有时候他们同时受到人们崇拜。崇拜能力（即杜尔嘎或奎师那的外在能力）的人，可以轻而易举地取得各种各样的物质成就。但是，任何人若希望能提升到超然的层次，便须参与奎师那知觉，崇拜具有强大能力者。主也对瑜伽玛亚声明，他的全权扩展阿南塔·蛇沙正在戴瓦克依的子宫内。由于他被柔黑妮的子宫强行吸引去，因而名为桑卡尔山。他也是所有灵性力量或巴拉的源泉，一个人能以此获得生命最高层次的快乐。这种快乐名为茹阿玛（ramana）。因此，主的全权部份阿南塔显现后以桑卡尔山或巴拉茹阿玛闻名于世。
    《奥义书》诸书也有以下记载。那亚牟 阿特玛 巴拉 黑乃那 拉比亚。没有得到巴拉茹阿玛的充份恩宠，人便无法达到至尊的层次，也无法达到任何自我觉悟的境界。巴拉并不是物质力量的意思。没有人能够通过物质力量获得灵性的完美成就，必须具有巴拉茹阿玛或桑卡尔山注入的灵性能力才成。阿南塔·蛇沙便是维持各星系保持在各自位置上的力量。这种维系的力量在物质上称为万有引力定律，而实际上是桑卡尔山力量的显示，巴拉茹阿玛或桑卡尔山是灵性力量，即原始的灵性导师。尼提安南达帕布是巴拉茹阿玛的化身，因此也是原始的灵性导师。而灵性导师则是巴拉茹阿玛赋予灵性力量的至尊人格首神的代表。《永恒的柴坦尼亚经》更证实了灵性导师是奎师那仁慈一面的显示。
    瑜伽玛亚得到至尊人格首神的授命，她环绕主向主告别，便按照主的意旨在物质世界出现。当至尊能量把主蛇沙从戴瓦克依的子宫转到柔黑妮的子宫时，两位母亲均为“瑜伽玛亚“，即称为“瑜伽-尼铎”的魅力所迷惑。在完成这一切后，人们以为戴瓦克依怀的第七胎流产了。这样，尽管巴拉茹阿玛以戴瓦克依的儿子身份显现，他是又被转移到柔黑妮的子宫以柔黑妮的儿子的身份降生世上的。这样妥善安排后，随时准备把完整能力投放在他纯粹的奉献者身上的至尊人格首神奎师那，以造物主的身份进入瓦苏戴瓦的心意。由此可了解，主奎师那首先处在戴瓦克依纯洁的心上。他并不是以精液进入戴瓦克依的子宫内的。至尊人格首神有他不可思议的力量，能够以任何方式显现。对主来说，没有必要通过寻常的途径，以精液注入一个女子的子宫内。
    瓦苏戴瓦在内心维系着至尊人格首神的形象时，仿如炽热的太阳，耀眼金光使普通人感觉灼热难忍。处于瓦苏戴瓦纯洁无瑕内心的主的形象与奎师那的原始形象绝无分别。主在一切地方显现的形状，特别在内心显现的形象称为“灵居”。“灵居”不但指奎师那的形象，还包涵了他的名字、他的本质和他的所有附属物。他们同时同地显现。
    如此这般，至尊人格首神的永恒形象和全部能力便从瓦苏戴瓦的心意转移到戴瓦克依的心意上，这正如日落的阳光转移至东升的圆月的情况。
    至尊人格首神奎师那从瓦苏戴瓦的身体进入戴瓦克依的身体，他超越寻常生物的状况。当奎师那在哪里，他的全权扩展，如那茹阿亚那，和他的化身如主尼拉辛哈、瓦拉哈等就与他在一起，不为物质存在条件所限制。就这样，那独一无二、一切创造原由的至尊人格首神便栖息在戴瓦克依的身体内。虽然她是绝对真理的藏居之所，但是，由于她被囚在康萨家内，看起来好象受抑制的火焰或象被滥用了的知识，当火焰被锅壁覆盖，或被放在一瓶子里的时候，人们便不能充分地欣赏到火焰的光辉。同理，误用了的知识对一般大众没有益处，也是不被赏识的。因此，戴瓦克依被幽闭在康萨宫庭监牢的堡垒内，没有人能目睹她由于腹中怀着至尊人格首神而散发的超然美丽。
    可是，康萨却察觉出妹妹戴瓦克依的超然美丽，他马上得出结论，至尊人格首神已托庇于戴瓦克依的腹中。她从来都没有如此绝顶美丽，因此康萨清楚认定戴瓦克依怀着了不起的、不可思议的胎盘。康萨极端惊恐。他确信至尊人格首神将要杀死他，而现在他已来临。康萨开始想：“怎样处置戴瓦克依？维施努即奎师那一定存在她的腹中，因而可以肯定奎师那已经到来执行使命。即使我立刻杀死戴瓦克依，也不能挫败他的使命。”康萨完全了解没有人能够挫败维施努的计划。任何一个有智慧的人都明白不能违犯神的法律。尽管恶魔布下各种的障碍，神也定能实现他的意旨。康萨认为：“如果此刻杀死戴瓦克依，维施努便会更猛烈地执行他至尊的意志。此刻杀死戴瓦克依便犯下万恶不赦的罪行，即使在进退维谷的形势下，也没有人希望损害一己的声名；倘若现在杀死戴瓦克依，我便声名狼藉。戴瓦克依是一名妇女，在我的保护下。如在怀孕期间杀掉她，我一生的名誉、虔诚活动连同寿命将立即完结。”
    他进一步深思：“一个如此残酷的人，即使活着，也和死了一样。在他有生之年，没有人会喜欢他；死后，人们也会咒骂他。由于对身体的认同，他必然被降格、被打入地狱最黑暗的底层。”康萨思量杀害戴瓦克依的利弊，陷入进退维谷的状态。
    康萨最后决定不立刻处死戴瓦克依，等到迫不得已的时再杀死她。然而，他对至尊人格首神恨之切骨，他在耐心地等待孩子的诞生，期待象以前处置戴瓦克依其他孩子那样一出生便置之于死地。他对至尊人格首神陷入仇恨的海洋，无论坐着、睡觉、走路、吃饭、工作，无时无刻不想着奎师那和维施努。至尊人格首神占据了他的思潮，以致无时无刻不看到奎师那和维施努在他的左右。很不幸，虽然康萨意念完全专注于维施努，可是他认定奎师那为敌人，所以不能算是奉献者。伟大奉献者的意念同样专注于奎师那身上，但他们是出于善意的而不是恶意的。善意地想着奎师那便是奎师那知觉，恶意的便不是奎师那知觉。
    此时，布茹阿玛君和希瓦神，在伟大圣哲那茹阿达陪伴下，后面跟随着还有其他半神人一起隐身出现在康萨的家内。他们开始向至尊人格首神祈祷，选出那些能令奉献者欢悦、也能满足他们欲望的祷告。半神人们的第一句欢呼是：“主必然履行他的承诺。”就如《博伽梵歌》所叙述：奎师那降临物质世界的使命是保护虔诚者、摧毁邪恶者，这就是奎师那的承诺。半神人明白主已栖息在戴瓦克依的腹中，这是为了实现他的承诺。他们无比善悦主即将显现履行使命，并尊称主为萨提亚牟 帕茹阿牟。
    每个人都在寻求真理，这是哲者的生活方式。半神人们告知世人绝对真理就是奎师那。一个完全处在奎师那知觉中的人便能达到绝对真理所在。奎师那就是绝对真理。相对真理并不能成为永恒时间内三个阶段的真理。时间划分为过去、现在、将来三个阶段。奎师那无论在过去、现在、将来都是永恒的。物质世界内所有事物都受至尊时间操纵——包括过去、现在、将来。创造之前，奎师那已经存在；创造时，每样事物都依赖奎师那而存在；创造完结后，奎师那仍存在着。所以，奎师那在任何情况下都是绝对。若有任何真理存在于物质世界之内，那必然是至尊真理奎师那那里扩展开来的。物质世界里的一切富裕、声誉、力量、智慧和教育，也都源于奎师那。因此，奎师那是一切相对真理的来源。
    物质世界由五种基本元素构成，即土、水、火、空气、以太。五者均来自奎师那。唯物科学家接受这五种主要元素为所有物质展示的根由。但这些元素在明显和精微的状态下都是奎师那创造的。而在这个物质世界活动的生物体就是奎师那边际能力的产物。《博伽梵歌》第七章清楚地说明一切展示均是奎师那两种能力─即高等能力和低等能力的组合。生物体是高等能力，无生命的物质元素是奎师那的低等能力。在休眠状态下，万事万物都栖息在奎师那之中。
    半神人透过物质展示的分析研究，继续向至尊人格首神奎师那作出虔敬的祷告。物质展示是什么？物质展示正如一棵根植于地上的树。同样地，物质展示之树根植于物质自然的土壤里。以一棵树比作物质展示的原因是经过一段时间，树到最后还是会被砍掉。树有维克沙之称。梵文维克沙是指那些最后被除掉的东西。因此，这个物质展示之树不可能被接受为终极真理。物质展示受时间影响，但奎师那的身体是永恒的。物质展示之前奎师那已存在；物质展示时也存在；物质展示完结后继续存在。
    《卡塔奥义书》也引用这个物质展示之树，根植于物质自然土壤里。两只鸟坐在同一棵躯体之树上；一只是奎师那称为超灵的部份，另一只便是生物体。生物体正在啄食物质展示的果实。有时尝到快乐、有时却尝到苦恼。但是，另一只鸟对快乐或苦恼的果实毫不感兴趣，因为他已感到自我满足。《卡塔奥义书》叙述在身躯之树上一只鸟在吃果实，而另一支只从旁观看。树根朝着三个方向延伸（意思是说树根可分为物质自然的三形态：善良、激情、愚昧），延续物质存在。这些果实有四类不同味道：宗教、经济发展、感官满足、终极解脱。生物会随着与三种物质自然形态的联系，品尝各种各类的果实如各类宗教、各类经济发展、感官满足和各种不同的解脱。实际上，所有物质工作都是在愚昧的驱使下进行，也由于物质自然有三种特性，有时愚昧特性被善良特性和激情特性所覆盖。而物质果实的味道则由人的五个感官来接受。获取知识的五个感官得遭受七种鞭鞑：悲哀、迷罔、假象、衰老、死亡、饥饿、口渴。这个物质身体即物质展示共有七层覆盖物：皮肤、肌、肉、骨髓、骨骼、脂肪、精液。身体组成元素共有八个：土、水、火、空气、以太、心意、智性、假我。身体有九个通道：眼、鼻孔、耳、口、生殖器、肛门。身体内共有五种内部空气流通：帕那（呼气）、阿帕那（吸气）、乌达那（周气）、维亚那（平气）、萨玛那（魂气）等等。如上述解释，在树上栖息的两支鸟分别是生物和至尊人格首神的局部。
    上述物质展示的根源便是至尊人格首神。至尊人格首神扩展自己，掌管着物质世界中的三种特性。维施努掌管善良形态、布茹阿玛掌管激情形态、而希瓦神则掌管愚昧形态。布茹阿玛以激情形态创造展示，主维施努以善良形态维持展示，而希瓦神则以愚昧形态毁灭展示。整个创造最终依赖至尊主。他是创造、维持和毁灭的根源。当所有展示分解为主的精微能力形式继续时，它们仍会停留在至尊主体内。
    半神人继续祷告：“现在，至尊主奎师那为维系现有的展示而显现世上。”实际上至尊原由只有一个，但在物质自然的三种形态人格神下，智慧较逊的人便认为物质世界是通过各种原由展示的。只有智者才明白根源只有一个，即是奎师那。象《布茹阿玛献赞》所述：萨尔瓦-卡茹阿那-卡茹阿那牟。至尊人格首神奎师那是万原之原。布茹阿玛是创造的委任代理人，维施努是奎师那维系事物的扩展，而希瓦则是奎师那毁灭事物的扩展。
    半神人们祷告：“亲爱的主，要理解你永恒的人格形象非常困难。一般人无法理解你永恒的人格形象，因此你亲自降临来显示你的原始永恒形象。即使有时人们能够接受主的各个化身，却始终无法理解两臂的奎师那的永恒形象，他就如人类一样具有一双手，在人群中走动，就如他们当中一个，你的永恒形象定能令奉献者增添超然快乐，却为非奉献者带来威慑。《博伽梵歌》说：帕瑞陀那亚 萨度那牟。奎师那最为萨度所喜悦。但由于奎师那降临的另一个使命是歼杀恶魔，因此奎师那的形象给恶魔带来威慑。所以说他为奉献者所喜悦，也同时带给恶魔重重危险。
    “我们至爱的具有莲花般眼睛的主，你是“纯善良”的根源。有很多伟大圣哲单凭三摩地，即超然地冥想你的莲花足，便能全神贯注想着你，因而得以轻而易举地把物质自然一手创造的无知海洋，改变而成牛蹄足印里的一洼水。”伟大圣哲只要冥想着主的莲花足，便能毫无困难地跨越物质存在的汪洋。
    “啊！自我光芒照耀的人，那些伟大圣哲凭藉你莲花足的超然渡船的扶助，跨越无知汪洋。他们留下了这条船，船仍然停靠在岸这边。”既然是这样，当一个人到达了目的地时，对岸的人如何用同一条船渡河呢？半神人们在祷告中回答这难题时说：这渡船并没有被带走。仍旧停留在对岸的奉献者得已此越过物质自然的汪洋，因为那些纯粹奉献者在跨越海洋时并没有一同把船带走。一个人只要靠近渡船，物质存在的无知汪洋的体积便缩减至牛蹄足印里水洼的大小。因此，奉献者不需要渡船达至彼岸。他们只须一步便能越过汪洋。由于伟大的圣贤哲人怜悯受物质条件限制了的灵魂，因此，渡船仍然停泊在主的莲花足下。任何时候，观想主的莲花足便可跨越物质存在的汪洋。观想的意思是全神贯注于主的莲花足。莲花足意指至尊人格首神。非人格神主义者不认识主的莲花足，因此非人格事物便成为他们冥想的目标。半神人说明他们的慎重裁决：冥想虚无和冥想非人格事物的人不能跨越无知汪洋。这些人只是梦想他们获得了解脱。
    “啊！具有莲花般美丽眼睛的主！他们的智慧被污染了，因为他们没有冥想阁下的莲花足。”由于他们忽视冥想的真正目标，非人格神主义者会再次堕入受条件限制了的物质生活里，尽管他们可能暂时提升至非人格神的自觉阶段。当他们经过了严格苦行和忏悔后，他们便能溶汇于布茹阿曼的光灿或非人格的布茹阿曼的存在里。然而，他们的意念仍未免于物质污染，他们只是试图抑制物质的思想。这并不是说他们已得到解脱。因此他们会再次堕落。奉爱服务的思考方式如《博伽梵歌》记载，非人格神主义者必须接受，才能觉悟终极目标。《圣典博伽瓦谭》开篇便声明：只有向至尊人格首神作出奉献性服务，才能解脱出因果活动的束缚。主奎师那曾在《博伽梵歌》里作出发言，伟大圣哲那茹阿达也在《圣典博伽瓦谭》里作出发言，而半神人在这儿也重申：“那些没有从事奉爱服务的人，根本不知道知识终极的目的，更得不到你的恩宠。”非人格神主义者以为自己已获得解脱，但实际上他们对至尊人格首神全无感情。他们认为奎师那来到这个物质世界，得接受一个物质身体。因此，他们忽视奎师那的超然身体。《博伽梵歌》也证实了这一点。阿瓦佳南提 玛 牟达哈。非人格神主义者尽管征服了强烈的物质色欲，提升至解脱的层次，仍得堕入尘网。倘若他们只为得到知识而一心努力认识事物，却忽略了对主的奉爱服务，定然得不到欲得的成果，只是徒增麻烦而已。《博伽梵歌》清楚说明觉悟到布茹阿曼并不就是一切。认同布茹阿曼可以令一个人感到因离弃依附而来的快乐，达到心境宁静的层次，而更进一步的层次便是实践奉爱服务。当一个人提升至布茹阿曼的自觉层次，继而全神贯注在奉献服务中，才能进入灵性王国，与至尊人格首神一起永恒相处。这就是奉爱服务的成果。至尊人格首神的奉献者永远不会象非人格神主义者那样下堕。即使他们下堕尘网，仍会深深眷恋主的。奉献服务之途上充满重重障碍，然而奉献者必能从容不畏地冲越。由于他们皈依主，他则不用担心，奎师那常在保护他们。奎师那在《博伽梵歌》许下诺言：“我的奉献者永不遭毁灭。”
    “亲爱的主，你已经以原始纯洁无瑕形象——永恒善良形态显现，为物质世界一切生物谋求福利。只因你出现，人们如今才能比较容易地了解至尊人格首神的形象及本质。社会上四个灵性阶层人士布茹阿玛查瑞、贵哈斯塔、瓦那帕斯塔、萨尼亚西们都因你的显现，俾益不浅。
    “亲爱的主——幸运女神的丈夫，忠于服务你的奉献者不会如非人格神主义者从高层次堕下。在你的庇护下，他们必能跨越玛亚众统帅在解脱道路上布下的障碍。亲爱的主，你以超然形象显现，完全是为生物着想，使他们能够面对面地看着你，同时以韦达仪式，神秘观想及被经典推荐的奉爱服务，向你奉献他们崇敬的祭祀。亲爱的主，假如你不以充满快乐与知识的永恒超然形象显现——这显现可杜绝有关你身份的一切无知的推测——那么，人们就会根据一己所处不同物质自然形态来推测你。”
    奎师那的显现是人们对至尊人格首神的肖像猜测的最佳答案。人们根据一己的物质自然形态，臆测至尊人格首神的形象。《布茹阿玛献赞》里说主是最老的人，因此一群宗教人士臆测主必定是个老翁，把主素描成为一个老人。但是，在同一本《布茹阿玛献赞》说，纵然主是一切生物中最年长者，他却有青春的永恒形象。这一点，《圣典博伽瓦谭》的记载是：维给亚那 阿给亚那比德 啊帕玛尔佳那牟。对至尊人格的超然知识，能透过经验认识。超然知识必须通过使徒传系的程序来接纳。就如布茹阿玛在《布茹阿玛献赞》介绍有关奎师那的知识。《布茹阿玛献赞》便是以《布茹阿玛献赞》超然经验觉悟的超然知识，并叙述了处于超然居所的奎师那形态和逍遥时光，以排开各种各样的揣测。人们由于无知，常猜想主的形象，根据各自不同的想象认为主有时有形，有时无形。但在《布茹阿玛献赞》里有关奎师那，主布茹阿玛给予既科学又能凭藉经验证实的知识，为主柴坦尼亚接受。这是无可置疑的真理，奎师那的美丽形象，他的笛子及他的肤色全都真实无讹。因此说，这永远战胜人们种种臆测知识。因此，你没有以奎师那显现世上，无知的推测知识和超然知识及能凭藉经验证实的知识便不为人们得悉和颂悟。由于你的显现，无知的臆测知识才会消失，如布茹阿玛般真正权威的经验知识才会建立。受到三种物质自然形态影响的人根据物质自然形态去臆测神。因此神被描述为各种各类的形态形象，而你的显现树立了神的真正模样。”
    非人格神主义者所犯的最大错误就是认为神以化身降临时，神便要接受一个善良形态的物质身体。实际上，奎师那或那茹阿亚那的形状超然于任何物质的观念。即使最了不起的非人格神主义者如商卡尔查尔亚也承认，那茹阿亚那哈 帕饶'维亚克塔特：物质创造归因于非人格的物质展示或非自然现象的整体保留，而奎师那超然于这个物质慨念，在《圣典博伽瓦谭》也记载他是（素达-萨特瓦）超然的。奎师那不属于善良的物质形态，他高高在上。奎师那处于物质善良形态之上。奎师那处于超然、永恒、快乐和知识的地位。
    “亲爱的主，当你以不同的化身显现时，你会因不同环境采取不同名字和形状。所以你名为奎师那，因你极具吸引力。你有夏玛逊达尔之称。由于你的超然美丽，你亦是夏玛，即黝黑的意思，人们说你的美丽胜过无数个爱神丘比德。刊大尔帕-靠提-卡玛尼亚。虽然你以黝黑如云的肤色显现，因为你超然绝对，所以你的美丽比丘比德优美的身段更具吸引力。因为你能举起歌瓦丹尔山，所以有时你称为哥伊瑞达瑞。有些时候，你称为南达南达那，或瓦阿苏戴瓦或戴瓦克依·南达那，因为你曾以南达·玛哈茹阿佳或戴瓦克依或瓦苏戴瓦的儿子显现世上。非人格神主义者认为你的众多名字与形状是根据某一类型的活动和特性而设，这全因他们以一个物质观察者的角度来看待你。”
    “亲爱的主，人不应以心智推敲去了解认识你的绝对本性，形状和活动。必须亲身从事奉爱服务，才能了解你的绝对本性、你的超然形状、你的圣名、你的特性。实际上，那些喜爱在你莲花足下从事奉爱服务的人才能了解你的超然本质，超然形状、超然特性。其他人尽管持续不断地进行了数百万年，也不可能了解你真实地位的点滴。”换言之，不能了解至尊人格首神奎师那，因为他们受瑜伽玛亚的蒙蔽，奎师那真正的特性不会揭示给他们。《博伽梵歌》证实上述这一点。主说：那哈 帕卡撒哈 撒尔瓦斯亚“我不会随便展示给任何人。”奎师那降临时，显现在库茹之野战场上。每个人都看见他，但并不是人人都认识他是至尊人格首神。然而，当着奎师那面前死去的人均可从物质束缚下获得完全解脱，并转至灵性世界去。
    “主啊！非人格神主义者和非奉献者不能理解你的圣名与你的形状，因为主是绝对的，他的圣名与他的实际形状没有分别，在物质世界则不然，名字与形状是分开的。以芒果为例，芒果的名字与芒果本身是不同的两回事。人不能唱颂“芒果，芒果，芒果。”便品尝到芒果的味道。但是，奉献者认识主的名字与形状并无分别，奉献者可从唱颂哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞／哈瑞 茹阿玛，哈瑞 茹阿玛，茹阿玛 茹阿玛，哈瑞 哈瑞而明白自己随时随地总是与奎师那在一起。
    有些人对至尊绝对的知识，只有一麟半爪，主奎师那便向他们展示他那超然逍遥时光，令他们憧憬主的逍遥时光，便可获得完满的收益。既然主的超然圣名和超然形状也没有任何不同，主的超然逍遥时光和主的形状也没有什么分别。为了那些智慧较逊的人（如妇女、劳工、商人），伟大圣哲维亚萨编撰了《玛哈巴茹阿特》。书中描述了有关奎师那的种种活动。《玛哈巴茹阿特》是历史书籍，只是通过研读、聆听及紧记奎师那的超然活动，智慧稍逊的人也可以慢慢地提升至纯粹奉献者的标准。
    由于纯洁奉献者一心一意投入奎师那莲花足的超然思念，也以完全的奎师那知觉从事着奉爱服务，故此，不再算是处于物质世界。施瑞拉·茹帕·哥斯瓦米曾作以下注释，恒常地将身体、心意和活动专心一致处于知觉奎师那的人，虽受物质身体所限，仍获得解脱。《博伽梵歌》也有如此证实。从事对主的奉爱服务的人，已经超越他们的一切罪恶报应。
    奎师那的显现，已给予奉献者和非奉献者机会，认识生命终极目标。奉献者可直接见神，崇拜他。而那些未能达到这个层次的人，亦可获得认识他活动的机会，进而提升至同等地位。”
    “啊！亲爱的主，“半神人继续说：“你是无生的，因而除了为了欢渡快乐的逍遥时光外，我们再也找不到有关你显现世上的原因，（他降临只是为了保护奉献者，歼灭非奉献者，但实际上，他乐于降临世上与奉献者会晤，不是真的要去歼灭。物质自然可代主歼灭非奉献者。”物质自然外在能力的作用和反作用循环不息。然而，只要在你神圣名字的庇护下，（因为你的圣名和你并无分别）奉献者便能受到保护。”保卫奉献者和歼灭非奉献者并非至尊人格首神降临的真正使命。主的降临除了为了超然快乐，便没有其它理由了。
    “亲爱的主，你以雅杜王朝的俊杰显现，特此我们向你的莲化足作崇敬的顶拜。在此之前，你曾为鱼、乌龟、天鹅、国王茹阿玛、帕茹阿舒茹阿玛和很多其他的化身显现。你显现世上的使命是为了保护奉献者，因此恳请你以至尊人格首神的身份亲自降临世上。给予身处三个世界的我们保护，并助我们扫除一切障碍，好让我们平静地履行一生的使命。”
    “亲爱的母亲戴瓦克依，至尊人格首神正与他所有的全体全权扩展一起显现在你底腹中。他是为我们的幸福而显现的人格神。因此，不要害怕你的兄长博伽国王。你的儿子主奎师那，他是原始人格神，将为保护虔诚的雅杜王朝而显现，陪同他的还有他全权扩展巴拉茹阿玛。”
    戴瓦克依非常畏惧兄长康萨。康萨杀死了她生下的全部孩子。因此她仍为奎师那担忧。《维施努·宇宙古史》如下记载：为了使戴瓦克依感到放心，全体半神人和他们的妻子常常探望她，鼓励她不要担心她的儿子会被康萨所杀。奎师那现在在戴瓦克依的腹中，并将预期显现，不但为了减轻世界危难，更是专责保护雅杜王朝的利益，自然也保护戴瓦克依和瓦苏戴瓦。
    巴克提维丹塔阐述奎师那第二章：“半神人向戴瓦克依腹中的奎师那祈祷”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

3、主奎师那诞生尘世
       如《博伽梵歌》所叙述：主说，他的显现、降生和活动均属超然，了解此点的人实际上立刻具有资格提升至灵性世界。主的显现或降生异于普通人，普通人须根据前生的作业被迫接受一个物质身体。主的显现在第二章中有详细解释：主为了自己怡然快乐而显现。当时机成熟，主将显现世上，天空便出现吉祥星座。在占星学上，有一颗星名为柔黑妮，象征吉祥之兆，地位非常重要。柔黑妮星由布茹阿玛直接管辖。根据占星学理论，星系除了有固定的位置外，亦因不同星系的个别状况而展示有吉兆和不吉兆的时刻。在奎师那降生的刹那，星系亦自动调整。使世界每事每物变得吉祥。
    当时，四方八面，东西南北各处都呈现和平繁荣的气象。天空出现了吉祥的星体，地面上所有城镇、乡村、牧场和人民心中均显现好运的征兆。河流源源不绝地流动，莲花铺在湖面，构成一幅优美的图画。森林里聚集了美丽的鸟儿，歌声的甜美，唱出优美的旋律，孔雀与伴侣们不禁翩翩起舞。风柔和地吹送，飘着各种花卉的芬芳，令人如沐春风。布茹阿门习惯在屋里点火，举行祭祀，顿然感到一室温馨，这真是奉献的最佳时刻。一直以来因邪恶国王的暴行，在布茹阿门屋里几乎荒弃的祭坛，重新平静地点燃。那些长久受压迫，一度被康萨禁止举行祭祀，在意念、智慧和行动上感到困难非常的布茹阿门，此刻，当奎师那显现世上，心中不期然充满欢欣，因为他们听到超然声音在天空高声震响，宣布至尊人格首神的降临。
    居于甘达尔瓦和克因纳尔星球的人民开始歌唱，而希达哈楼卡和查冉纳星球的居民开始为至尊人格首神服务，奉上祷文。在天堂星宿上，天使们与妻子一起在乐女的陪同下翩翩起舞。
    哲人圣贤和半神人兴奋地纷纷散播鲜花。岸边传来柔和波浪轻拍海岸之音，海面上空的彩云，也响起柔和的雷声。
    各种吉祥之兆呈现后，处于生物体的维施努在黑夜中以至尊人格首神在戴瓦克依面前呈现，戴瓦克依是芸芸女半人神中的一位。当时，主维施努的出现正比美从东方水平线升起于空中的圆月。对此或许有人提出反议，奎师那在缺月的第八天显现，不可能有圆月升起。对此有以下的回答。主奎师那在支配月亮的王朝显现，即使那天晚上月缺，因为月亮本人便是主显现的王朝的始祖，如今得到奎师那恩泽而处于狂喜的状态，于是便以圆月出现。
    天文学中一篇名为《卡玛尼克亚》（Khamanikya-空中排列）的论文，将主奎师那显现时的星座描写得非常完美，文中认定在这吉兆时刻出生的婴孩便是至尊布茹阿曼即绝对真理。
    瓦苏戴瓦目睹初生婴孩的奇妙形象而感到惊讶。他有四只手，分别持着贝壳、棍棒、神碟和莲花，并以施瑞瓦特萨标志装饰着，项戴镶嵌珠宝的考斯图巴石项链，穿着黄色的丝绸，如一朵黝黑的光亮云彩般耀眼，同时头戴着外度瑞亚石装饰的头盔，手戴贵重的手镯，耳环和其他同样的装饰品布满全身。婴儿的头发浓密而漂亮。一个初生婴孩怎会如此装饰呢？因此，瓦苏戴瓦领悟奎师那已经显现，同时为整件事件所惑。瓦苏戴瓦非常谦逊并且感到惊讶。心想：虽然自己是受物质自然条件限制的普通生物，还被康萨软禁，然而遍存万有的至尊人格首神维施努或奎师那竟在他的原始形状下以婴孩姿态在我家显现。尘世的孩出生时绝对没有四只手、穿戴高贵装饰品、华服丽衣、更不会具备至尊人格首神的象征和形态。瓦苏戴瓦一而再地凝视着这个孩子，心中盘算着如何庆祝这个吉兆时刻：“一般来说，每逢男孩子诞生，人们定以喜气洋洋的仪式来庆贺良辰吉日。虽然我身囚牢狱，至尊人格首神仍在我家显现。我应该以多长多久年的时间来准备举行这个吉兆的隆重庆典啊！“
    瓦苏戴瓦亦名阿那卡敦杜比，目不转睛地看着这个初生婴儿，他欣慰万分，预算把成千上万的母牛布施给布茹阿门。根据韦达习俗，无论何时何刻，查特瑞亚国王宫殿举行庆典，他便要布施，把一群为数不菲饰以黄金的母牛送给布茹阿门和圣贤。瓦苏戴瓦极其希望能举行布施仪式来庆祝奎师那的降生，但他被康萨囚在监狱内，就不可能这样做了。他只有在心中布施给布茹阿门千万头母牛。
    瓦苏戴瓦确信了这个初生婴孩就是至尊人格首神本身时，随即两手合什揖拜，并向主奉献祷告。那时，瓦苏戴瓦已处于超然位置，也去除了害怕康萨之心，这初生婴孩使他显现之地一室生辉。
    瓦苏戴瓦开始奉献祷文：“亲爱的主，我知道你是谁，你是至尊人格首神，一切生物的超灵和绝对的真理，你以你的永恒形状显现，并为我等目睹。你更知我畏惧康萨，你的显现助我驱除对康萨的恐惧。你不属于这个物质世界，而是向物质自然投以一瞥，便带来宇宙的展示的那一位。”
    “有人或许争论，那位一瞥便能创造整个物质展示的至尊人格首神，不可能从瓦苏戴瓦妻子的体内诞生出来的。为了杜绝任何非议，瓦苏戴瓦说：“亲爱的主，你在戴瓦克依腹中显现并不是什么奇妙异常的事，因为创造也以这种方式进行。你以玛哈·维施努处于原因海洋中，透过你的呼吸，无数宇宙便存在。然后，你以嘎尔博达卡沙伊·维施努进入每一个宇宙中，接着，你又以奇柔达卡沙伊·维施努投入生物体的心坎，甚至进入微细的原子里。因此，你投入戴瓦克依的腹中，同样能以此方式理解，看起来你象进入其中，但同时你是遍存万有的。我们可以从物质例子来理解有关你的进入和不进入。即使物质被分为十六种元素以后，总体能力仍然保持完整无损。物质身体只不过是以下五种粗糙元素的组合，即土、火、水、空气、以太。每当有物质身体出现时，看起来仿佛是由这些元素刚刚组合而成，然而这些元素根本在身体之外常存在着。同样地，虽然你投身成为戴瓦克依腹中的婴儿，但你仍然在体外存在着。你常常身处你的居所，同时却又可以扩展成为数百万个不同形状。”
    “由于物质能力是从你身体扩展而来，要理解你的显现，必须具有宏大的智慧。你是物质能力的泉源，正如太阳是阳光的来源一样。阳光不能覆盖太阳球，而从你身体上扩展的物质能力也无法覆盖你，你象处于物质能力的三种形态中，但实际上，物质能力的三种形态不能掩盖你，只有具备高度智慧的哲学家才能理解这一点，换句话说，你虽在物质能力内显现，但物质能力绝对不能把你掩盖。”
    “我们从韦达的文献那儿知道，至尊布茹阿曼展示他的光辉，照明了一切。我们阅读《布茹阿玛献赞》认识到布茹阿玛玖提（brahmajyoti）的光灿是从至尊主身体流生出来，万物又藉着布茹阿曼之光产生。《博伽梵歌》进一步说明，主是布茹阿曼之光的支持者，也是万事万物的根源。只有智慧稍逊的人才自以为是，以为至尊人格首神降临物质世界，定然具有物质特性。这是不智的结论，为智慧稍逊的人总结出来。”
    “至尊人格首神处于四面八方，既直接又间接。主处身物质创造之外，也在其内。主不但以嘎尔博达卡沙伊·维施努处身物质创造之内，还同样处于微细原子中。有主的存在才有万物的存在。任何事物都不能与主的存在分隔。韦达经训示我们，必须找出超灵或万物根由的所在，任何事物都不能脱离至尊超灵而独立存在。因此，物质展示是主能力的转形。缺乏活动力的物质与生命力（灵魂）均从他的身体流衍。只有愚蠢人才下结论，认为至尊人格首神显现世上时，便须接受物质的限制。纵使主看似接受了一个物质躯体，仍然不受任何物质条件所限制。为此奎师那显现世上，推翻人们对至尊人格首神的显现和隐迹的种种漏洞百出的结论。”
    “我亲爱的主，你的显现、存在与隐迹全不局限于物质特性影响。你是万物的操纵者，也是至尊布茹阿曼栖息之地，因而你无所不能，也无丝毫矛盾。正如你所说，物质自然在你管辖下操作，好比政府官员在政府首脑命令下工作一样。那些辅助活动的影响并不能左右你。至尊布茹阿曼和一切现象均存于你，一切物质自然的操作均由陛下你支配。”
    “你有苏克南（Suklam）之称，苏克南或白色象征绝对真理，不为物质特性所影响。布茹阿玛又被称为茹阿克塔（rakta）或红色，因为他代表他那创造的激情特性。主希瓦受权掌管黑暗，因为他毁灭整个宇宙。宇宙展示的创造、毁灭和维系全在你的权力指挥下，但你不会受上述特性影响。韦达经证实，至尊人格首神超然而处，不受任何物质特性影响。据说，在至尊的身上找不到丝毫激情和愚昧的特性。
    主啊，你是维系整个宇宙展示的至尊操纵者，至尊人格首神及至尊伟大人物。虽然你是至尊操纵者，但你仍仁慈地纾尊降贵，在我家中显现。你显现的使命是杀死那些外表穿王族外衣、内心邪恶的恶魔统治者及其追随者。我相信，你一定会把那些恶魔、他们的随从和卫兵杀得半个不留。
    我也知道，你为了消灭野蛮的康萨和康萨的追随者而显现世上。但康萨已洞悉了你将显现，杀死他及他的党羽，因而把你的许多长辈和你的众兄长杀害。现时他正蛰伏着，期待你降生的消息。一旦康萨听闻你降生的消息，他便会立即出现，倾尽所有武器置你于死地。”
    瓦苏戴瓦祈祷既毕，奎师那的母亲戴瓦克依接着祈祷。她为兄长的暴行感到颤栗。她诉说：“亲爱的主，如韦达文献所载，你的永恒形象如那茹阿亚那、主茹阿玛、蛇沙、瓦茹阿哈、尼尔辛哈、瓦摩那，巴拉戴瓦及从维施努扩展而来的千千万万化身，均为原始形象。你是原始的，你所有的化身形象均超越这个物质创造以外。宇宙展示被创造之前，你的形象已经存在。你的形象都是既永恒又遍存万有、无处不在的，这些形象光芒耀目，恒久不变，更不为物质特性所污染。这些永恒形象无所不知，又充满快乐。他们处于超然善良形态里，同时从事各种各类的逍遥时光，你不会仅仅局限于一种形象，所有这些超然永恒形象都是自我满足的。我明白你就是至尊主维施努。
    几百万年以后，当布茹阿玛结束他的一生时，宇宙展示便会毁灭。那时候，称为土、水、火、空气和以太五种元素便进入玛哈-塔特瓦（maha-tattva）。在时间的冲击下，玛哈-塔特瓦进而进入不展示的总体物质能力里，总体物质能力又进入活力充沛的帕达拿（pradhana），帕达拿最终进入你那里去。因此，整个宇宙展示毁灭后，只有你和你的超然圣名、形状、特性和附属物依然存在。
    “主啊！你是不展示的总体能力的指导者，也是物质自然的终极贮存库。让我虔诚地顶礼膜拜你。主啊，整个宇宙展示都受分分秒秒的岁月时间的影响。一切的操作都在你的指挥下。你是万物的原始指挥者和潜在能力的贮存库。”
    “主啊，因此我恳求你拯救我逃出乌瓜森纳的儿子康萨的残酷之手。我祈求主陛下你把我从这个恐怖的深渊中拯救出来，我知道你随时乐于保护你的奉献者。”主在《博伽梵歌》中证实这一点，他向阿尔诸那保证：“你可以向世人宣布，我的奉献者永不毁灭。”
    戴瓦克依祈求主拯救时，充分表现出慈母的心肠：“我知道，只有伟大圣哲在观想时才看见你的超然形象。但是我仍然惧怕，只要康萨知道你已降生，他就立即来杀害你。我请求你暂时隐身，不为我们肉眼所见。”换句话说，戴瓦克依请求主回复普通婴孩的模样。”我唯一害怕兄长康撒的原因就是因为你已显现。主摩杜苏丹啊，康萨或许已经知道你降生世上，因此，我祈求你分别持着代表维施努的四种象征——海螺、神碟、棒锤和莲花的四手形象隐藏起来。亲爱的主，宇宙展示毁灭面临尾声之际，你把宇宙置于腹中；仍然，你施以纯一的恩泽，在我的体内显现，你化身普通人类进行活动只是为了使奉献者快乐。我为此感到异常惊讶！“
    听到戴克瓦依祷告，主回答说：“亲爱的母亲，在斯瓦扬布瓦·玛努年代，我的父亲瓦苏戴瓦曾经是一位帕佳帕提，当时他的名字是苏塔帕，而你就是他的妻子普瑞史妮。那时候，布茹阿玛渴望增加人口数量，便请你繁殖后代。为此你抑制一己感官，进行严格苦修。通过瑜伽体系的呼吸练习，你和丈夫都能够忍受物质自然定律加诸的一切影响，不怕狂风、暴雨，也不怕灼热的阳光。你同时也执行了所有的宗教规则。透过这些考验，你净化了心意，控制了物质自然定律的影响。苦修期间，你只吃飘落地上的树叶，更以坚定的意念，克制了性欲来崇拜我，希望从我处获得奇妙的祝福。依据半神人计算，你们两人苦修了一万二千年之久。在此期间，你全神贯注思念着我。当你从事奉献性服务、内心总想着我时，我对你非常满意。啊，纯洁的母亲，你内心是永远圣洁的。那时，我也以这个形状在你面前显现，希望助你达成心愿。我曾请你讲出心中愿望。那时候，你希望我作为你的儿子生于世上。虽然你就在我的跟前，但你没有要求我把你从物质困缚解放出来，在我的能力影响下，只是要求我能当你的儿子。”
    换句话说，主特意选择祂的父母，即普瑞史妮和苏塔帕，在物质世界显现。每当主降生为人类，他必须有一对父母，因此他选择了普瑞史妮和苏塔帕为恒常的父母，也由于这个原因，普瑞史妮和苏塔帕无法祈求主让他们得到解脱。解脱并不比为主作超然爱心服务更重要。主可给予普瑞史妮和苏塔帕即时解脱，但主宁愿选择把他们留在物质世界里，以便祂以各种形象显现世上，这些将会在下文作详尽解释。两人获得主的祝福；将成为主日后在人间的父母后，便停止苦修，过着夫妻生活，期待生下至尊人格首神为儿子。
    不久，普瑞史妮怀孕了，并且诞下一子。主对戴瓦克依和瓦苏戴瓦说：“当时，我的名字是普瑞史尼·嘎尔巴。在随后的一千年，你们以阿迪缇和喀夏帕出生世上，那时我再次成为你们的儿子，名为乌朋铎。由于我的形状象侏儒那样；我便称为瓦摩那戴瓦。我祝福你们，就是我会三度成为你们的孩子。第一次，我名为普瑞史尼·嘎尔巴，你们名为苏塔帕和普瑞史妮；第二度降临时，我名为乌朋铎，你们叫喀夏帕和阿迪缇；而现在这第三度降生，我以奎师那显现，并以你们——瓦苏戴瓦和戴瓦克依为我的父母。我以维施努形状显现，目的是令你们相信，我就是一再降临的至尊人格首神。我本可以一个普通孩子形象显现，但倘若如此，你们不会相信在你腹中显现的我就是至尊人格首神。亲爱的父母亲，你们曾多次把我抚养成人，爱心无微不至。我感到非常高兴与无限感激。你们已经圆满地完成使命，我愿向你们保证这次以后，你们定能重返家园，回归首神。我知道你们十分关心我的安全，也很害怕康萨。因此，我命令你们立刻带我到哥库拉，把雅首达刚刚诞下的女孩掉换过来。”　主向他的父母说罢以上这段话，随即变作一个普通的婴孩，静默下来。
    瓦苏戴瓦遵行至尊人格首神的命令，计划从产房带走孩子。在这个时刻，南达和雅首达生下一个女婴。她就是瑜伽玛亚，主的内在能力。在主的内在能力即瑜伽玛亚的影响下，居于康萨宫殿内的人，特别是守卫全部沉沉入睡。此际月黑风高，而瓦苏戴瓦把奎师那抱在怀中。在离开城堡的一刹那，他如有阳光照耀一般能够清晰地分辨方向。
    《永恒的柴坦尼亚经》说，奎师那好比阳光。他所到之处，尤如黑暗的虚幻能力便不再存在。当瓦苏戴瓦怀抱奎师那时，晚上的黑暗顿时消失，监狱的大门亦自动开启。同时，一声雷响过后，大雨倾盆而下。当瓦苏戴瓦在雨中带着奎师那时，主蛇沙以蛇的形状显现，头兜散开，遮盖着瓦苏戴瓦，使他不为滂沱大雨所阻。瓦苏戴瓦奔到雅沐拿河岸，只见河水咆哮，浪涛汹涌，白浪滔天。但即使在如此恶劣的情况下，雅沐拿河也让路给瓦苏戴瓦渡过河面而去，就如巨大的印度洋让路给正在架桥越过海峡的主茹阿玛。如是者，瓦苏戴瓦便安然渡过雅沐拿河。到了对岸，他朝南达·玛哈茹阿佳处于哥库拉的宫殿前行，路上他看到牧牛郎都在熟睡。他利用这个安静时机迅速进入雅首达的屋内，毫无困难地放下自己的孩子，并将雅首达刚诞下的女婴带走。交换完毕，瓦苏戴瓦匆匆折返康萨的监狱，悄悄地把女婴放在戴瓦克依的怀内。他重新带上手铐脚镣，使康萨察觉不出刚才发生的事情。
    雅首达知道自己已产下婴孩，但生产劳累，感到非常困倦，睡得很熟，醒过来时，已记不起诞下的是男婴还是女婴了。
    巴克提维丹塔阐释奎师那第三章：“主奎师那诞生尘世”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

4、康萨展开残暴迫害
       瓦苏戴瓦重新关闭所有门闸后，那些守卫随即醒过来，并听到初生婴孩在啼哭。其时，康萨正焦灼地等待婴孩诞生的消息。守卫立即回报康萨婴孩已经出生。听到守卫的回报，康撒立刻从床上跳起来大叫：“现在残酷的死神已经诞生了！“既然死之将至，康萨变得慌乱非常，毛发悚然，马上赶往婴孩出生之地。
    戴瓦克依看到兄长驾临，态度温婉地向他恳求：“亲爱的哥哥，请你不要杀死这个女婴。我愿意把女儿许配给你为儿媳，请您不要杀她。预言说你不会被女孩所杀而是被男孩子所杀，所以求求你不要杀她。亲爱的哥哥，你已经杀了我生下的全部孩子，他们如太阳般耀目。这些都不是你的过错。你只受了邪恶的朋友唆使才杀我的孩子的。现在我恳求你饶恕这个女孩让她作为我的女儿活下去吧。”
    康萨为人残酷，对亲妹的款款哀求充耳不闻。他一面猛烈指责戴瓦克依，一面猛然夺走女婴，企图残忍地将她摔死大石之上。如此不仁不义的兄长，竟为一己利益而不念亲情。但是婴孩立刻从康萨手里滑走，飞到天上，同时以维施努的八臂妹妹出现。她穿着美丽的衣服、佩戴花环饰物，她的八只手分别拿着弓、刀、箭、铃、海螺、神碟、棒锤和盾牌。
    看到这个孩子出现后（实际上她是杜尔嘎女神），来自各个星球，如希达哈楼卡、查茹阿纳楼卡、甘达尔瓦楼卡、阿普萨尔楼卡，奎纳尔楼卡、乌茹阿嘎楼卡的半神人均向她投送献品，并尊敬地献上祷文。天空上的女神向康萨说：“你这恶棍，你怎可以杀死我？要杀你的婴孩已经在我之先降生在这个世界某地。不要如此残忍对待你那可怜的妹妹。”杜尔嘎女神这次出现后，便在世界各地以不同的名字见称。
    康萨听到这番话后，深感惶恐。同情心驱使他立刻打开瓦苏戴瓦和戴瓦克依的枷锁，礼貌恭敬地对他们说：“亲爱的妹妹、亲爱的妹夫，我以前杀死自己的外甥就如恶魔的行径。我不曾念骨肉亲情，也不知道自己以前所作的孽将会带来什么报应。或许我会被贬到杀害布茹阿门的罪人被贬至的地狱。无论如何，我感到惊讶，上天的预言有差。虚伪的谣传不单只在人类社会可听到。现在，连天上的人都说谎话了。因为我相信了天堂居民的话，才万恶不赦，杀害自己的外甥。亲爱的瓦苏戴瓦和戴瓦克依，你们都是伟大的灵魂。我没有什么话可说，我只请求你们不要为死去的孩子悲哀。我们每一个人都受上天的安排，上天并不容许我们聚在一起。在不久将来，我们注定要与自己的朋友和亲属分离。然而，须知道，即使各种不同的物质身体消失后，灵魂仍是永恒地保持完整不变的。举例说：人制造出很多陶瓷茶壶，也打碎了很多。尽管如此，地球仍然保持其永恒状态。同理，灵魂附着的各个身体在各种不同状况下被制造出来，又被毁灭，但灵魂仍保持永恒不变。因此，也没有什么值得悲痛。每个人都应该知道，物质身体有别于灵魂。要是他不能理解这些道理，就注定要接受从一个身体转移至另一个身体的轮回过程。亲爱的妹妹戴克瓦依，你既温柔又仁慈。请你原谅我，不要为本人酿成孩子的死亡而苦恼。实际上，这些不是由我所做的，一切行动都是命运的安排。一个人即使不愿意，也必定要按照命运的安排去做。人们常误解，以为人于身体结束后，自我也会毁灭、或是错误认为可以屠杀其它生物。这些误解，使他接受物质生存条件的限制。换句话说，当一个人不能坚信灵魂是永恒的，便陷入屠夫和被杀者的折磨苦难。亲爱的妹妹戴瓦克依和妹夫瓦苏戴瓦，请你们仁慈地宽恕我犯下的罹天大罪。我是心肠狠毒的败类，你们心泽仁厚，请你们可怜我，宽恕我吧。”
    康萨泪如雨下，跪在地上向妹夫和妹妹乞求宽恕。康萨相信他曾一度欲加以杀害的杜尔嘎女神的说话，马上释放妹妹和妹夫。亲自解开俩人的手铐脚镣，如家人那样亲切，表示善意。
    戴瓦克依看到兄长已经觉悟前非，心中感到有些安慰，忘记了他以前杀害亲儿的暴行。瓦苏戴瓦也不咎过往，含笑与妻舅谈话。瓦苏戴瓦对康萨说：“我幸运的姻兄，刚才你提及有关物质身体和灵魂的见解是正确的。每个生物都生而愚味，认为物质身体是自我。这种生命概念全基于愚昧无知，也由于这样，我们才建立敌意或友谊。悲伤、高兴、恐惧、妒忌、贪婪、迷幻和疯狂都是物质生命概念的产物。受此影响的人便会在物质身体的驱使下产生敌意。人若一生为这些活动羁绊，便会忘了与至尊人格首神的永恒关系。”
    瓦苏戴瓦趁着康萨转为顺良之时，向他解释他所作所为是无神论行动，是基于他对生命的错误观念，错把物质身体误认为自我所致。瓦苏戴瓦侃侃与康萨谈论光明道理时，康萨显得非常高兴，杀死外甥的罪孽感顿然消失。告别戴瓦克依和瓦苏戴瓦后，便带着如释重负的心情回到寝宫去。
    在第二天，康萨召集了全体顾问，向他们叙述了当晚发生的事情。他的参谋全是恶魔，也是半神人的死敌。他们听到主子叙述当晚的事件后，个个都沮丧不已。虽然经验和常识都不深厚，却为康萨献上如下的计谋：“大人，让我们立即布置一下，下令杀死前十天内在各个城镇、国土、乡村和牧场出生的婴孩。让我们秘密地执行这项计划。纵使我们实行如此残酷行动，半神人也束手无策。他们害怕和我们作战。即使存心阻止我们的计划，也不敢这样做。半神人们畏惧你具有无比力量的弓箭，他们害怕你。我们有亲身体验，只要你出面作战，向他们显示一下你的雨箭，便会令他们立即四散逃命。很多半神人都不能与你匹敌，他们会立刻解下头巾高举旗帜，向你投降。他们会拱手称臣，向你求饶，并且说：“主人啊，我们都畏惧你的力量。请你放过我们，不要作这场危险之战吧。”这些经历是有目共睹的。然而你从来不杀惶恐如惊弓之鸟的投降士兵，他们的弓、箭和战车一一被摧毁，忘了军事行动，无力与你作战。所以我们不应害怕这些半神人。他们只是在战场之外、太平盛世时的骄傲战士，但走上战场便无法发挥任何天才或军事能力。虽然主维施努、主希瓦和布茹阿玛随时可以帮助以因铎为首的半神人，但我们没有理由害怕他们。就主维施努来说，他已隐藏在所有生物体的心中，他不能跑出来。主希瓦亦已遁弃一切行动隐迹森林。至于布茹阿玛，他只从事苦修冥想；而因铎算什么，他与你的力量相比就等于一根稻草，不堪一击。因此，我们不需害怕这些半神人。同时，也不要忽视他们，他们终究还是我们的死敌。我们必须小心谨慎保护自己。要斩草除根消灭他们，我们随时为你效命，听从你的指挥。”
    恶魔继续说：“遇有疾病而不医治，日后便成顽疾。同理，若不小心翼翼抑制一己感官，让感官成为脱缰之马，日后更难施加控制。因此，趁着半神人还未强大至不可收拾之前，我们必须随时格外留意。半神人的力量基础是主维施努，因为所有宗教原则的终极目标便是要满足维施努。韦达的训令：布茹阿门、母牛、苦修、祭祀、布施、派发财富，这些全可使主维施努感到满足。所以让我们立刻行动，杀死掌管韦达知识的布茹阿门，杀死掌管执行祭祀仪式的伟大圣哲。让我们杀死所有的母牛，母牛是奶油的来源，而奶油是执行祭祀的必须品。请允许我们杀死这些生物。”
    实际上，主维施努超然身体的肢足，便是布茹阿门、母牛、韦达知识、苦修、诚实、控制感官意念、忠诚、布施、容忍和祭祀。主维施努处于每一个人心中，也是所有半神人，包括主希瓦和主布茹阿玛的领袖。康萨的大臣们说：“我们认为：残害伟大的圣哲和布茹阿门就等于杀死维施努。”
    康萨本身是一个最卑鄙的小人。在邪恶大臣教唆下，不禁堕入毁灭性的永恒时间的束缚，便决定迫害布茹阿门和外士那瓦人。他命令恶魔们袭击各个圣贤，继而返回寝宫。康萨的追随者完全受激情形态影响，被愚昧形态所迷幻，唯一事务便是与圣哲贤人为敌。如此行动只会缩减他们的寿命，加速步向死亡。残杀圣哲贤人不单招致灭亡，还闯下罹天大祸，使残暴者渐渐丧失美丽、名誉和宗教原则，也会是提升至较高级星球道路上的阻碍。恶魔在虚伪心意的驱使下，渐渐损害了一己幸福。触怒奉献者和触怒布茹阿门的罪行比触怒至尊人格首神的罪为重。因此无神论的邪恶文化会导致祸害重重。
    巴克提维丹塔阐释《奎师那》第四章：“康萨展开迫害行动”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

5、南达和瓦苏戴瓦重逢
       虽然奎师那是瓦苏戴瓦和戴瓦克依的嫡嗣，只因康萨专横暴行，瓦苏戴瓦才没法参与庆祝亲生儿子出生的典礼。而另一方面，奎师那的养父南达·玛哈茹阿佳却很高兴地庆祝奎师那的诞生。第二天，南达·玛哈茹阿佳便宣布雅首达诞下男婴的消息，并依据韦达的风俗习惯，请来博学的星象家和布茹阿门，主持诞生庆典。在孩子出生后，星象家会依据生辰八字，准确计算孩子一生未来命运。此外孩子的家人还慎重其事举行另一仪式：他们要沐浴，清洁身体，以装饰物品和花环打扮自己，然后走到孩子和星象家面前聆听这个孩子一生的运程。南达·玛哈茹阿佳和家人穿着整齐，来到孩子出生的地方坐下。在星象家举行诞生仪式时，全体会集的布茹阿门此时按照祭典，唱颂吉祥的曼陀。在庆典上他们崇拜半神人和祖先。而南达·玛哈茹阿佳将二十万头经过装饰、刻意打扮的母牛分别赠给布茹阿门。他不仅布施母牛，而且更大量布施覆盖着金边丝绸并以各种装饰物品点缀的堆积如山的五谷。
    在物质世界，我们所拥有的财富和产业，有时是以不正当和不择手段的方式得来的，这是人们积聚财富的本性，因此按照韦达的教导，这些财富应该经过布施母牛和黄金给布茹阿门才得以净化。同时，布施谷物给布茹阿门也可以净化初生的婴儿。在物质世界里，不言而喻我们都是活于污染了的状况，因此必须要净化生命、财富和自身。我们每天沐浴，里里外外清洁身体，并接受十种净化程序来净化我们的生命，同时也以苦修、崇拜主、慈善布施，来净化我们所拥有的财富，更以学习《韦达经》，努力寻求自我觉悟和认识至尊绝对真理，来净化自身。因此，韦达文化宣言，每个人都生为戍陀，人接受了净化程序后，便得到了再生。学习《韦达经》，能使人成为维普茹阿（vipra），有识之士，即成为布茹阿门的初阶。一旦人完满地认识绝对真理，他便是布茹阿门。他若进一步达到圆满境界，便可成外士那瓦（即奉献者）。
    在祝贺典礼中，布茹阿门聚集一起开始唱颂各种韦达的曼陀，为孩子纳福。颂歌分为许多种类，如咏歌、吟诗、赞叹和颂词(suta,magadha,vandi,and virudavali)。屋外还响起喇叭和铜鼓声，为屋内的歌声伴奏。立时，欢欣的歌韵传遍所有牧场和楼房。屋里屋外挂满各种各样用米浆绘成的艺术图画，街头巷尾均遍洒着香水，天花板和屋顶亦飘扬着各种旗帜、花彩、绿叶，大门更镶以绿叶和鲜花作装饰。全数母牛、公牛、小牛都涂上油和黄姜粉末的混合剂，更以红色氧化物，黄色粘土和锰矿物粉饰身体。它们还戴上孔雀羽毛花环，盖着美丽颜色的服装和戴着金项链。
    欢喜若狂的牧牛郎听闻奎师那之父南达·玛哈茹阿佳正为儿子的诞辰举行庆祝典礼感到兴高彩烈。他们身穿华丽的衣裳，佩戴各种环饰，项链，头上更饰以巨大头巾。装扮漂亮后，便隆重携带各种礼品拜访南达·玛哈茹阿佳。
    牧牛姑娘们听闻雅首达当了母亲，诞下婴孩，均欣喜万分。她们盛装打扮，穿着华贵礼服，佩戴各种各样珍贵的饰物，在身上搽上香气飘溢的香料。就如莲花花粉显示出莲花独特的美丽，牧牛姑娘把朱红粉末轻扑在她们莲花似的面庞上。这些美丽的牧牛姑娘带着各种礼品，很快便到达南达·玛哈茹阿佳的家。牧牛姑娘均有丰盛的臀部和丰满的乳房。以致行动不便，不能以最迅速步伐趋向南达·玛哈茹阿佳家园。但在热爱奎师那的强烈鼓舞下，她们尽快加速脚步赶路前去，她们耳坠珍珠耳环，脖子饰有宝石扣锁，眼睛和口唇涂上各种口红化妆膏，手上戴有美丽的金手镯。当她们步履匆匆走过石路面时，身上装饰的花环洒满一地，如仙女散花般美丽，各种装饰品也随着她们的步履而摆动，更增添她们的风韵。不久，她们到达南达-雅首达的家园，并为孩子祝福：“亲爱的孩子，愿你长寿，以保护我们。”在祝福婴儿奎师那的同时，牧牛姑娘们把黄姜粉与油、酸奶酪、牛奶和水的混合剂洒在孩子奎师那和在场的其他人身上。在那吉祥的一刻，响起优秀音乐家演奏的音韵。
    牧牛郎受到牧牛姑娘欢娱情绪的感染，顿时万分欢欣，并回敬牧牛姑娘，把酸奶酪、牛奶、纯净奶油和水向她们投掷。随即双方互掷奶油，南达·玛哈茹阿佳在旁兴高采烈地看着牧牛郎和牧牛姑娘互相嬉戏，同时更慷慨地布施给出席的各门歌者。有些歌者朗诵《奥义书》和《宇宙古史》的诗篇，有些赞美家庭祖先，有些则唱出柔美的歌曲，当时还有很多学识渊博的布茹阿门出席。南达·玛哈茹阿佳感到称心如意，分赠布茹阿门各种丝绸、饰物、母牛。
    我们从这方面知道温达文的居民只是以饲养母牛便能拥有不可量度的富裕。所有牧牛者都属于外夏社群，保护母牛及种植农作物是他们的专责事务。虽然他们居住在小小的村落，但从他们的衣着，装饰和行径证实他们拥有的物质财富相当丰盛。他们大量拥有各类的牛奶产品，以致毫无限制，不吝惜地互掷奶油。牛奶、酸奶酪、酥油和其他的牛奶产品便是他们的财富，而交换农产品为他们带来各种宝石、饰物和珍贵服装。他们不但拥有这些东西，而且还能够象南达·玛哈茹阿佳那样布施别人。
    随后，主奎师那的养父南达·玛哈茹阿佳开始满足所有到会的人。他谦逊地接待了他们，并按各人所欲分赠物品，而这些博学的布茹阿门没有其他的入息来源，完全靠外夏和查特瑞亚团体维持生活，他们在诞辰，结婚吉日等喜庆日子领受礼物。南达·玛哈茹阿佳在崇拜主维施努，和努力准备满足所有在场的人的欲望之际，心中唯一愿望便是祈求初生孩子奎师那永远快乐幸福。南达·玛哈茹阿佳并不知道婴孩就是维施努的本源，反而祈求主维施努赐福庇佑。
    巴拉茹阿玛的母亲柔黑妮·黛薇是瓦苏戴瓦最幸运的一位妻子。她只身离开丈夫，专程前来向南达·玛哈茹阿佳道贺，庆祝奎师那诞辰典礼。柔黑妮穿着漂亮礼服，戴着花环、项链和其他身体装饰品穿插庆典现场。按照韦达的风俗习惯，丈夫不在家的妇女不应穿着得很漂亮。虽然柔黑妮的丈夫不在家中，但她仍打扮得漂漂亮亮参加庆祝典礼。
    从奎师那盛大的生日庆典来看，不难想象当时温达文在各方面都很富足。主奎师那选择在国王南达·玛哈茹阿佳和王后雅首达的家园降生，幸运女神便义不容辞在温达文展示其富裕。而温达文亦成为幸运女神逍遥游玩之所。
    诞辰庆典结束后，南达·玛哈茹阿佳整装朝着玛图茹阿出发，向康萨统治的王朝缴纳年度税贡品。在动身前，他召集村里能干的牧牛郎，在他离开的时候代为管理温达文。瓦苏戴瓦得悉南达·玛哈茹阿佳到达玛图茹阿，急不可待地要去祝贺这位知交。他立刻赶到南达·玛哈茹阿佳居留之所。当他面遇南达，顿时觉得自己恢复了生命。南达欢喜若狂，立刻站起来拥抱瓦苏戴瓦，热情地款待他，招呼他上坐。当时，瓦苏戴瓦非常惦念那两个寄养在南达家中的亲儿，而南达对有关寄养的事一无所知，瓦苏戴瓦热切地询问亲儿的状况。巴拉茹阿玛和奎师那都是瓦苏戴瓦的儿子。巴拉茹阿玛转移投身至瓦苏戴瓦的另一位妻子柔黑妮的腹中，而后者正在南达·玛哈茹阿佳的保护下，而奎师那则由他本人亲自带往雅首达处并换取了她的女儿，南达·玛哈茹阿佳只知巴拉茹阿玛是瓦苏戴瓦的儿子，却不知奎师那也是他的子嗣。瓦苏戴瓦知道真相，故再三追问奎师那和巴拉茹阿玛的状况。
    瓦苏戴瓦向南达说：“南达兄台，你年事已高，一直渴望后继有人，却不能如愿以偿。现在，在主的恩泽下，你终于幸运地得到一个可爱的儿子。真可算吉星高照。亲爱的朋友，我曾被康萨软禁，现已获得释放，亦可算是我的新生。我原以为没有机会与你会面，但在主的恩泽下，我们又可再重逢。”瓦苏戴瓦表达了自己对奎师那的关心。由于奎师那隐姓埋名地被送到母亲雅首达床上，而适逢在这隆重庆祝典礼结束后，南达立即来到玛图茹阿，所以瓦苏戴瓦非常高兴并说：“这是我的新生。”他从未想过奎师那还活着，因为瓦苏戴瓦先前的儿子们为康萨杀掉，他从没有奢望奎师那能避过康萨的刀锋而仍然活在世上。
    瓦苏戴瓦继续说：“亲爱的朋友，我们很难生活在一起。虽然我们有自己的家庭、亲属、儿子，但受到自然规律的主宰，我们要互相分开。个中理由是：地球上所有生物都受各种因果活动牵制，虽然现在聚在一起，但谁能保证他们会永远地生活在一块儿呢？各人根据前因后果作出不同的活动，甚至要天各一方。人可比大海飘浮的植物蔓藤。有时它们聚集一起，有时却各奔东西，永远相隔。同理，幸运时我们便可与家人聚首一堂，但过了一段时间，在时光的冲击下，我们便要分手。
    瓦苏戴瓦所表达的心声意旨如下：虽然自己的妻子戴瓦克依曾生下八个儿子，但不幸地陆续离他而去。甚至连奎师那也不能挽留在身边。虽然瓦苏戴瓦为与奎师那的分离感到心如刀割，却不能吐露事实真相，唯有说：“请南达兄告诉我有关温达文的情况。你们有很多动物，它们快乐吗？它们有充足的粮草水源吗？请你告诉我，你们生活的领土是否安宁平静。”因为瓦苏戴瓦很想知道奎师那的安全，所以便提出以上一连串的问题。他知道康萨及其随从正派遣了各路恶魔追杀奎师那并且颁下召令要把奎师那降临日十天内的所有新生婴孩杀死。瓦苏戴瓦热切地关心奎师那的状况，便关切地询问了他居住的领土安全情况。他也问候委托给南达·玛哈茹阿佳照管的巴拉茹阿玛和巴拉茹阿玛的母亲柔黑妮。同时瓦苏戴瓦也再次提醒南达，巴拉茹阿玛本人不知道他的亲父是谁。”他一直以为你是亲父。现在你已有另一个孩子奎师那了，我相信你会好好照管他们两人的。”瓦苏戴瓦向南达·玛哈茹阿佳问及有关动物的状况是非常重要的，因为人们保护动物，特别是母牛，如一己的亲生子女那样。瓦苏戴瓦是一介查特瑞亚，南达大君是一名外夏。查特瑞亚的职责是保护人民。而外夏的职责是保护母牛。母牛与人民同样重要。若人民得到全面保护，母牛也会得到保护。
    瓦苏戴瓦继续说，宗教原则的维持、经济的拓展、和感官需求得到圆满的解决，完全依仗亲戚，国家和整个人类之间的互相合作。因此，人人都应履行天职，不使自己的同伴和母牛陷于困境，更要维持和平宁静，使他们安居乐业。只有这样，才能维系宗教原则，经济发展、满足感官要求。瓦苏戴瓦为无能力保护妻子戴瓦克依所生的孩子感到无限歉咎，并感到宗教原则、经济发展与感官满足都一并失去。
    听后，南达·玛哈茹阿佳回答说：“贤兄瓦苏戴瓦，残酷的康萨王杀死令妻生下的所有孩子，你定然感到非常悲痛。虽然最后的一位是女孩，康萨无法杀她，她亦进天堂星宿去了。亲爱的朋友，请不要苦恼，我们大家都受制于一己过去的活动。这是前生注定的。一个精通因果定律的人，便是一个具有知识的人。这样的人永远不为任何快乐或苦恼的事情困扰。”
    瓦苏戴瓦回答：“南达兄台，如果你已向朝廷缴纳税金贡品，请即折返家乡，因为我预感哥库拉将产生动乱。”
    南达·玛哈茹阿佳和瓦苏戴瓦亲切叙谈后，瓦苏戴瓦便告辞回家去。而由南达·玛哈茹阿佳带领的牧牛郎在玛图茹阿缴纳税金贡品后，也随即回返故乡。
    巴克提维丹塔阐释《奎师那》第五章：“南达和瓦苏戴瓦重逢”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

6、普塔娜之死
       南达·玛哈茹阿佳回家途中，脑海一直回旋着瓦苏戴瓦提出的警告，哥库拉将发生动乱。自然，瓦苏戴瓦的劝告是善意的，并非危言耸听。南达心想：“极有可能是真的。”无名的恐惧突然涌上心头，于是他向至尊人格首神祈求庇佑。奉献者在危难时很自然便想到奎师那，除此便没有其它庇佑了。小孩在危难关头定会投入父母怀中求取庇护。同理，奉献者常常得到至尊人格首神的保护，因此当他面对危机，便不期然想起主来。
    康萨与其邪恶的群臣商谈后，命令一名擅长使用邪恶的妖术杀死孩童的妖魔普塔娜把所有小孩杀死，不论居于城市，居于乡村和牧场均不能幸免。这类巫婆只能在没有唱颂、没有聆听奎师那圣名的地方横行无忌。据说，无论在哪里，只要有人唱颂奎师那圣名，即使不很专心，所有邪恶分子：巫婆、鬼怪、危险、苦难便顿然消失。在那些有人虔诚地唱颂奎师那圣名的地方，这情况更是铁一般的事实，尤其是至尊主亲自降临的温达文。当时，南达·玛哈茹阿佳的忧虑完全基于对奎师那的爱。尽管普塔娜法力无边，对奎师那来说，她也不会构成危险。这种巫婆叫开查瑞（khecari），即在天空飞行的意思。现今在印度遥远荒芜的西北地带，偶然也有一些妇女修练巫术。她们能够乘坐在一棵被连根拔起的树杆上来去纵横。普塔娜深谙此种妖术，因此《圣典博伽瓦谭》称她为开查瑞。
    普塔娜擅自进入哥库拉郡——南达·玛哈茹阿佳管辖的国土。她打扮成一个美艳的女人，走进雅首达的家。她非常漂亮，具有丰满的臀部、高耸的胸脯、配戴耳环，头插鲜花。纤细的蜂腰使她显得份外动人。她眼波轻送，笑脸迎人，迷惑众生，温达文所有居民都为之倾倒。天真的牧牛姑娘还以为她是幸运女神，手中拿着莲花在温达文出现，前来探望丈夫奎师那。因为她高贵美丽，没有人上前阻止她，使她更象如入无人之境一般进入南达·玛哈茹阿佳的家里。杀死过很多小孩的普塔娜发现婴儿奎师那躺在床上；她立即预感到这个孩子蕴藏着无与伦比的能力。心想：“这个孩子非常强大有力，能够立刻毁灭整个宇宙。”
    普塔娜的见解是极其重要的。至尊人格首神奎师那处于每个人心中，《博伽梵歌》记载说他给予人必需的智慧，也使人遗忘。普塔娜马上醒悟，在南达·玛哈茹阿佳家内面对她的小孩就是至尊人格首神。他正如婴孩安祥地躺在床上，但并不等于他的力量减退。唯物理论说对神的崇拜即神人同形论，这理论是不正确的。任何生物都不能透过修习冥想或苦行成为神。神永远是神。孩童时期的奎师那与他成熟的年青形象一样完美。玛亚瓦迪的理论认为生物曾一度是神，他们只是受玛亚的影响而掩盖本质。因此他们说，即使他现在不是神，但一旦摆脱玛亚的影响时便可再度成为神了。这个理论不适用于渺小的生物。生物是至尊人格首神微小部分，他们是至尊火焰中的细微粒子或火花，但并不是原本的火焰或奎师那。由在瓦苏戴瓦和戴瓦克依家里显现开始，奎师那自始至终都是至尊人格首神。
    奎师那流露小孩的稚气，闭上眼睛，好象要避开普塔娜的面孔。奉献者以不同方式来解释和研究奎师那眼睛合闭的目的。有人说，奎师那不愿看见普塔娜的面孔，这名女妖曾经杀死许多小孩，现在竟然来杀他，因此他闭上眼睛；其他则认为将会有不寻常的事物发生在她的身上，为了不打草惊蛇，奎师那才闭上眼睛，使她安心。亦有些人作这样解释：奎师那显现的使命是杀死妖魔和保护奉献者，正如《博伽梵歌》所述：帕瑞陀那亚 萨度那 维那萨亚 查 度斯奎塔姆（paritranaya sadhunam vinasaya ca duskrtam）。而第一个被杀的妖魔是个女人。韦达制度绝对禁止杀女人、布茹阿门、小孩或母牛。而奎师那被当前急务使然必须杀妖魔普塔娜。韦达经典的戒条是禁杀女性，因此他不得不闭上眼睛。另一种解释如下：奎师那把普塔娜当作保姆，所以闭上眼睛。普塔娜是前来让奎师那吸吮她的毒乳的。奎师那明知她要对自己下毒手，仍存仁厚，把她比作自己的保姆或母亲。
    根据韦达的训导，母亲有七种：即生母、老师或灵性导师的妻子、王后、布茹阿门的妻子、母牛、保姆和大地。普塔娜前来把奎师那抱在膝上，并喂哺他，因此奎师那便把她当作其中一位母亲。这便是奎师那闭上眼睛的另一个原因：因为他要杀死保姆或母亲。无论奎师那杀死乳母也好，跟奎师那对亲母或养母的爱也没有分别。我们从韦达知识更可进一步了解，普塔娜和雅首达一样被作为母亲看待，并给予同样的照顾。正如雅首达能从物质世界里解脱出来，普塔娜也可得到解脱。婴孩奎师那闭上眼睛当儿，普塔娜把他放在膝上，她不知怀抱死神。正如一个人错把蛇误当绳子，他便会死亡。同理，普塔娜还未遇见奎师那之前，曾经杀死众多无辜婴孩，而现在却即将面临一条能立刻杀死她的蛇。
    当普塔娜抱起婴孩形状的奎师那放在膝上时，雅首达和柔黑妮都在房内，她们并没有阻止普塔娜，因为见她衣着高雅并对奎师那呵护备至。她们不知普塔娜是插在精美剑鞘中的剑。普塔娜事先曾在乳房上涂上剧烈毒药，她把婴孩抱在膝上，迅即把乳头塞在孩子的嘴里。普塔娜一心希望奎师那吸吮乳汁，立即中毒身亡。但婴孩奎师那忿怒地吮吸妖魔乳头，把毒奶和妖魔的生命气息一并吸取。换句话说，奎师那一面吮奶乳液，一面摄取妖魔的生命气息使她身亡。奎师那是仁慈的，妖魔普塔娜来给他哺乳，奎师那便成全她的母性欲望。但为了制止她进一步的邪恶行为，奎师那迅即杀死她。妖魔为奎师那所杀，她获得解脱。当奎师那吸取她最后一口气时，她展开四肢，倒在地上，并大声嚎哭：“小孩啊，放过我吧！放过我吧！”她的哭声震天，汗如雨下，整个身体都湿透了。
    普塔娜死时的悲鸣轰天震地，四周响起如雷轰的巨大震动。普塔娜的巫婆恶梦亦随之结束。死时，她恢复恶魔形象，张开血盘大口，伸展四肢。她倒下时正如维陀苏茹阿被因铎的雷电击毙那样。妖魔头上的长发披散整个身体。普塔娜倒下的身体长达十二英里，把所有树木压成碎片。村人看到如此庞大身躯，也为之惊讶。她的牙齿象犁耙，鼻孔如山洞，乳房象小山坡，头发象大片殷红的灌木丛，眼窝如不见底的井穴，大腿如河流的两岸，双手如两条巩固的桥梁，腹部却象干涸的湖泊。全体牧牛郎和牧牛姑娘看见女妖如此形状，都为之惊奇，畏惧万分。普塔那倒下时发出震耳欲聋的巨响，震动了他们的脑袋，心也剧烈跳动，象要跳出来一样。
    牧牛姑娘们看见可爱的奎师那毫无畏惧地站在普塔娜的大腿上玩耍，便马上走过去抱起他。母亲雅首达，柔黑妮和其他上了年纪的牧牛姑娘为奎师那举行吉祥仪式。她们用一条母牛的尾巴在孩子奎师那身体缠绕，并立即以牛尿为孩子洗澡，把牛蹄踏过的泥土洒遍奎师那身上。这样做完全是为了替可爱的奎师趋吉避凶。我们从这桩事件可确知，母牛在一般家庭、社会和生物中所占的重要地位。奎师那的超然身体不需任何保护。为了教导我们认识母牛的重要性，奎师那任凭家人在他的身上涂擦牛粪，以牛尿洗澡，以牛蹄踏过的泥土洒遍全身。
    净化仪式过后，牧牛姑娘们在母亲雅首达和柔黑妮的带领下，唱颂维施努的十二个名字，来为奎师那趋吉避凶。她们在开始唱颂曼陀前，依照一般习俗浣洗手脚，三啖清水，如下地唱颂：“亲爱的奎师那，愿主玛尼曼保护你的双腿；愿主雅给亚·维施努保护你的脚；愿主阿秋塔保护你的手臂；愿主哈亚圭瓦保护你的腹部；愿主凯沙瓦保护你的心脏，愿主维施努保护你的双臂；愿主乌茹夸玛保护你的面；愿主伊士瓦尔保护你的头；愿主查夸达尔保护你的前部；愿主嘎达达尔保护你的背部；愿手持弓箭的主摩杜苏丹保护你的视力；愿手持贝壳的主维施努保护你的左侧；愿至尊人格首神乌朋铎在上天保佑你；愿主塔尔克夏在地下保护你；愿主哈拉达尔在四面八方保护你；愿至尊人格首神瑞斯开夏保护你的所有感官；愿主那茹阿亚那保佑你呼吸流畅；愿施维塔兑帕之主阿茹阿亚那保护你的心脏；愿主瑜伽师士瓦尔保护你的心意；愿主普瑞史尼·嘎尔巴保护你的智慧；愿至尊人格首神保护你的灵魂。在嬉戏时，愿主哥文达在你的左右从旁保护；在休息时，愿主玛达瓦保佑你免于一切危难；在劳动时，愿主外琨塔从旁保护，免你下落跌倒；当安坐之时，愿主外琨塔给予你一切保护；当佐膳之时，愿祭礼之主给予你绝对保护。
    雅首达开始唱颂维施努各个不同名字，庇佑奎师那身体各部分。她深信自己应该保护亲儿，免于恶鬼及幽灵侵扰──计有妖女、女巫、吃人魔、恶鬼、裸女、病魔、狂魔、夜叉、罗刹 (Dakinis, Yatudhanis, Kusmandas, Yaksas, Raksasas, Vinayakas, Kotara, Revati, Jyestha, Putana, Matrkas, Unmadas)以及其他能使人忘记一己存在的幽灵，这些妖怪给人们的感官和生命之气带来无限骚扰。有时他们在梦中显现，导致严重不安；有时他们以老妇人姿态出现，吮吸孩童的血液。然而在那些唱颂主圣名的地方，妖魔们便无法为祸。雅首达坚信韦达教诲，了解母牛和唱颂主维施努圣名的重要，因而祈求母牛和维施努圣名的福荫来保佑她的儿子奎师那。她背诵维施努的所有圣名，好让孩子得到护佑。有史以来，人们从韦达文化认识母牛和唱颂主维施努圣名的重要性，有些人仍然遵照韦达风俗习惯，特别是居士们，至今仍饲养最少十二头母牛，并在家中供奉主维施努的神像。
    温达文年长的牧牛姑娘基于热爱奎师那的心专心一致为他祈祷，以逃避恶魔侵扰。虽然这些都是不必要的忧虑，因为奎师那是神，他当然能够保护自己。奎师那以普通小孩形象显现世上，牧牛姑娘们对这些是一无所知的。在福佑仪完结后，雅首达抱起奎师那亲自为他哺乳。雅首达以维施努曼陀完成了为亲儿作福后顿感心安，认为儿子已获得安全。与此同时，到玛图茹阿缴税贡的牧牛郎，在归程中看见普塔娜庞大尸体都大为震惊。
    南达·玛哈茹阿佳迅即想起瓦苏戴瓦的预言，心想他一定是位伟大圣哲兼神秘瑜伽师，否则又怎能预知未来，知道在他远离家乡温达文期间所发生的事。此事发生后，布阿佳的居民纷纷动手把普塔娜庞大的尸体切成碎片堆在一起，加以木材一并焚烧。当普塔娜四肢着火焚烧时，火光熊熊，轻烟升起，飘来一种奇特的芳香。由于她为奎师那所杀，所以才有这种芳香。换句话说，妖魔普塔娜的一切罪恶均获得洗涤，并可获赐永恒的身体。这个例子证明至尊人格首神是多么仁慈亲切。普塔娜不怀好意来杀害奎师那，但是因为奎师那吮吸她的乳液，她便得以净化，死后她的身体便具有超然特性。普塔娜终身从事杀害小孩恶行，以吸血为嗜好。虽然她曾忌妒奎师那，但是因为她曾喂哺奎师那，所以获得救赎。作恶如斯的人也有此收场，那么，以父母之情深爱奎师那的奉献者，更能不言而喻了。
    纯洁的奉献者为奎师那服务，热爱情深，因为主是至尊人格首神，也是生物中的超灵。由此我们可以定论，即使为主服务尽了一点力量，主也回报我们宏大的超然利益。《博伽梵歌》说：斯瓦勒帕姆 阿批 阿斯亚 达尔玛斯亚（svalpam apy asya dharmasya）。怀着奎师那知觉而作出奉献性服务是崇高的，无论是怎样的微不足道，有心或无心而作的奉献服务也好，都会带来莫大的俾益。向主奎师那奉献从树上采下的鲜花，连带受困于树身内的生物也有所得益。虽然奉献给奎师那的是鲜花和水果，但生产它们的树本身也间接获得无穷俾益。因此，崇拜程序能使人人受惠。普塔娜极其幸运，受众半神人如布茹阿玛和主希瓦等崇拜的奎师那竟在她的腿上玩耍；为伟大圣哲和奉献者崇拜的奎师那的莲花足竟踏在她身上。人们崇拜奎师那，向主奉献食物，然而主却自动地从普塔娜身上吸取乳液。因而奉献者祷告说：既然普塔娜与主为敌，佯装奉献者也能获得这样大利益，那么试问谁能测量那些以热爱深情崇敬奎师那的人所得的利益呢？
    即使是单为了奉献后的得益，人也应崇拜奎师那。试想，普塔娜虽是妖魔，仍可得到如至尊人格首神的母亲一般的提升；至于那些奉献牛奶给奎师那的母牛和年长的牧牛姑娘当然也能提升至超然层次。奎师那能为人提供任何事物，不论是解脱或是任何物质欲望也好。因此，普塔娜的救赎是无可置疑的，毕竟她曾给奎师那哺乳一段颇长的时间。至于那些热爱奎师那的牧牛姑娘们的救赎，还有何置疑呢？毫无疑问，在温达文一地热爱情深地侍奉过奎师那的牧牛郎，牧牛姑娘和母牛都能成功地摆脱悲惨的物质条件限制的枷锁，并得永生。
    当村民焚烧普塔娜时，袅袅轻烟带来扑鼻芳香，温达文的居民不禁互相询问：“这些芳香从哪里来？”言谈间意会到这是来自燃烧普塔娜的熏烟。温达文的居民非常喜爱奎师那，当他们知道普塔娜是被奎师那所杀时，便由衷地从心底向婴孩祝福。普塔娜化为灰烬后，南达·玛哈茹阿佳马上回到家中，把孩子抱到膝上，亲惬地嗅着他的头，这样才感到心满意足，因为儿子已经逃离这场浩劫。苏卡戴瓦·哥斯瓦米祝福所有聆听奎师那杀死普塔娜的听众——他们必定会获得哥文达的宠幸。
    巴克提维丹塔阐释《奎师那》第六章：“普塔娜之死”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

7、特瑞纳瓦尔塔的救赎
       至尊人格首神奎师那具有以下六项富裕：全然的财富、全然的力量、全然的名誉、全然的知识、全然的美丽和全然的弃绝。主以各个完美无缺的化身、永恒形象显现于世。受条件限制了的灵魂因而获得大量机会聆听不同化身的超然活动。《博伽梵歌》说，间玛 卡尔玛 查 麦 迪维亚——主的逍遥时光和活动不是物质的，不受物质概念限制。然而被条件限制了的灵魂仍然能够以聆听这种非凡活动有所收益。透过聆听便能与神接触；只要聆听主的活动，人便可晋升至超然本性。被条件限制了的灵魂很自然想听有关其他受限制的灵魂的故事，无论是以戏剧或是以小说的形式表达。这种嗜于聆听别人的倾向可用在聆听主的逍遥时光上。那么，人即可提升至超然本质。奎师那的逍遥时光不但美丽动人，而且还赏心悦意。
    倘若人们把聆听的本性转移至主的逍遥时光方面，那么，心中长久以来积聚的、被物质自然所污染的尘埃便立即一扫而空。主柴坦尼亚也教导我们，只要聆听主奎师那的超然名字，人便能洗涤一己受物质污染的内心世界。自我觉悟程序有多种。而奉爱服务更以聆听为首，一旦它被受条件限制了的灵魂采纳，便会自动清洗为物质污染的身心，觉悟到他真正的构成地位。由于这种污染，生命才受到限制，只要扫除一切物质的污染，生物内心潜伏着的为主服务的爱意才得以复生。人透过与主发展永恒关系，便有资格与奉献者建立友谊。帕瑞克西特·玛哈茹阿佳以实际经验向世人推荐，每个人均须尝试聆听主的逍遥时光。这也是奎师那一书的要旨所在，读者应该珍惜利用以达到人生的最终目的。
    主以无原由的仁慈恩泽，降临世上，并如普通人般展示祂的活动。不幸地那些邪恶的人或无神论者则认为奎师那平凡如他们，因而嘲笑祂。主在《博伽梵歌》谴责他们，阿瓦佳南提 玛 牟达哈：这些卑鄙小人把奎师那当作平凡的人或稍具力量的人，不能接受他为至尊人格首神。这是他们的不幸。有时这些不幸的人更漠视权威经典，妄自尊大自称为神的化身。
    当奎师那长大些儿，他不但能仰卧，还晓得俯伏，同时雅首达与南达·玛哈茹阿佳举行另一庆典：庆祝奎师那首岁诞辰。他们为奎师那筹备首岁诞辰庆典。直至今天，所有韦达哲学追随者都参与庆祝奎师那的诞辰。（在印度，无论持何种宗派观点的印度人都庆祝奎师那的生日）。所有牧牛郎和牧牛姑娘都在邀请之列，各人兴高采烈的到达会场，嘉宾聚集观看优秀乐队演奏。博学的布茹阿门亦被邀请出席盛会，他们唱颂韦达圣歌，祝福奎师那的美好命运。在唱颂歌声和悠扬的演奏中，雅首达为奎师那沐浴。时至今日，这项沐浴仪式称为阿比塞卡，更成为温达文所有庙宇其中之一重要节目，名为湛玛史塔弥节日。即主奎师那诞生周年纪念日。
    在这典礼上，雅首达安排布施大量谷物、以及用黄金装饰的上等母牛给博学的、令人尊敬的布茹阿门。雅首达沐浴、打扮漂亮把已经沐浴更衣的奎师那抱在膝上，一起坐下聆听布茹阿门唱颂圣歌。当他们聆听韦达圣歌时，孩子却睡熟了。雅首达只有轻轻地把他放在床上。她一直忙于接待温达文的亲友及邻里，竟忘了给孩子哺乳。奎师那因肚饿而嚎哭，雅首达被各种噪声所扰，听不到他的哭声。孩子感到肚子很饿，又得不到妈妈的关怀，很是生气。他提起一双如莲花般的双足，就象普通一般的婴孩胡乱地踢脚。当时奎师那被放置在一架手推车下。他踢脚时碰巧踢着车轮，手推车便倒塌下来。如山似地放在手推车上的各种器具，铜皿和金属碗碟悉数掉在地上，发出铿锵之声。车轮从车轴飞脱开来，同时车轮的辐条破裂，散落在四周。雅首达和牧牛姑娘、南达和牧牛郎都为之惊异车子为何无端倒塌，所有参予庆典的男女宾客都靠扰过来，开始对车子的倒塌作出种种猜测。没有人能猜测个中原因，后来一些受信赖陪伴婴孩奎师那玩耍的小孩告诉众人那是因为奎师那猛烈脚踢车轮而致。他们还向众人据理力争，亲眼目睹此事发生的过程。有些相信孩子的说话，有些则说：“你们怎可相信孩子儿戏之言呢？“这些牧牛郎和牧牛姑娘无法了解，具有强大力量的人格神虽如婴孩一样躺在那儿，他却力量无穷，可以成就任何事。任何可能和不可能发生的事都在他的力量范围之内。群众仍然争持不下时，奎师那哭叫起来，雅首达并没有责备孩子，马上把奎师那抱在膝上，并请博学的布茹阿门唱颂韦达圣歌，为孩子收惊，雅首达同时为孩子哺乳。小孩若能安静地躺在母亲怀里，即远离一切危险。其后，所有强壮的牧牛郎分工合作，整理破车，众人亦检拾散落一地的东西重新排列好。此事告一段落，布茹阿门开始用酸乳酪、奶油、古撒草、水等贡物撒到祭祀火坛里。他们祈求至尊人格首神赐予孩子一生好运。
    当时，出席盛会的布茹阿门都具备真正资格。他们从不妒忌，从不作伪，从来不持才傲物，不用暴力，也不虚张声势，夸耀名望。他们都是真正的布茹阿门，认为他们的祝福无效用是没有理由的。南达对有资格的布茹阿门深具信心。当他们唱颂《瑞歌·韦达》、《亚诸尔·韦达》、《萨摩·韦达》的圣诗时，南达·玛哈茹阿佳抱起孩子，放在膝上，并以各种草药混合的水替奎师那洗澡。
    据说，不是具有资格的布茹阿门不应唱颂《韦达经》的曼陀。这里证明从前具有资格的布茹阿门都具备所有布茹阿门的特徵。南达对他们亦充满信心，才邀请他们出席，唱颂韦达的祷文来执行典礼仪式。不同的祭祀形式目的各有不同。但是曼陀却全为有资格的布茹阿门唱颂。当今之世，正值卡利年代，具备资格的布茹阿门相当缺乏，一切韦达祭祀仪式均入禁止进行之列。为此，主柴坦尼亚·玛哈帕布特为这个年代推荐一种祭祀方式：即桑克伊尔坦-亚给亚，齐颂圣名祭祀，只是唱颂玛哈曼陀：哈瑞奎师那，哈瑞奎师那，奎师那 奎师那 哈瑞 哈瑞／哈瑞 茹阿玛 哈瑞 茹阿玛 茹阿玛 茹阿玛 哈瑞 哈瑞。
    布茹阿门作第二次唱颂韦达圣歌举行仪式时，南达·玛哈茹阿佳再把大量谷物母牛分赠他们。布施的母牛均披着黄金刺绣绸缎，角上饰以金环，蹄上套上银片，同时还佩戴着一串一串的鲜花环。为了亲儿的幸福，南达·玛哈茹阿佳大量布施母牛。而布茹阿门则回赠衷心的祝福。合格的布茹阿门的祝福永不落空。
    典礼过后的一天，雅首达把儿子抱在膝上，轻拍着他的时候，感到孩子愈来愈重，以致不能荷负，便不情愿地把他放在地上。接着，便忙于处理家务，就在此时，为康萨所派遣的名为特瑞纳瓦尔塔的仆人，以旋风形状出现。特瑞纳瓦尔塔一手拾起孩子放在肩上，并在温达文发动旋风，黄沙满天飞。刹那间，众人均睁不开眼睛，整个温达文陷于天昏地暗之中，看不见自己，也看不见别人。在这场灾难中，奎师那为暴风摘卷走，雅首达遍寻不获儿子踪影，只有凄楚地哭叫。她无望地倒在地上，正如一头刚失去小牛的母牛那样。雅首达凄楚地哭叫，使所有牧牛姑娘听闻马上到来，一起寻找小孩的踪影。但他们都很失望地空手而回。奎师那负在特瑞纳瓦尔塔恶魔的肩上，正在高空飞行，突然间肩上的孩子变得重如泰山，以致恶魔无法继续卷风而行。只好停止卷动旋风，而婴孩奎师那一面增加重量，把恶魔压得透不过气来。主紧抓着恶魔的脖子。特瑞纳瓦尔塔顿时觉得如泰山压顶般动弹不得，正要设法摆脱奎师那的紧紧缠握，但为时已晚，双眼被压得从眼窝里突了出来。惨叫着跌落在温达文地上死去。正如特瑞普尔苏茹阿那样被希瓦神的箭穿贯身体而死。当恶魔撞倒在地上，立时四肢粉碎。恶魔的身体，温达文的居民都能目睹。
    牧牛姑娘们目睹恶魔被杀，而孩子奎师那却快乐地在恶魔的身上玩耍，他们关怀备至马上把他抱起来。牧牛郎和牧牛姑娘能重获至爱的奎师那感到欣喜若狂。那时，他们开始耳语那不可思议的经过。恶魔原想带走奎师那并把他吃掉，但不得逞，反而掉在地上死去了。其中一些人更理直气壮地说：“这是理所当然的，所谓害人终害已。虔诚的孩子奎师那定能免于一切灾难。同时，我们必定在前生曾种下善果，作了很大的祭祀——崇拜至尊人格首神，慷慨布施及以博爱善行为大众谋求福利。恁藉上述的虔诚活动，孩子才可化险为夷。”
    牧牛姑娘聚在一起喋喋不休的在谈论：“我们可算是几生修到，前世定然经历了种种苦修、忏悔。我们必定曾经崇拜至尊人格首神，履行各类祭祀，大量布施及做了许多积福的事，如种植榕树、掘井等等公益服务。正因如此，我们才能重获那一度曾被传已死去的奎师那，现在奎师那重回亲戚朋友的身旁令他们有脸上重现光采。”经历了这一连串的事故，南达·玛哈茹阿佳的脑海回想起瓦苏戴瓦说的话。
    此事告一段落。有一天雅首达如常照顾孩子，无微不至，抚摸着他，她以手指张开孩子的口，准备哺乳，竟然在他的口内看见宇宙的展示。在奎师那的口中她看见整个天空，包括四面八方的发光星体、星星、太阳、月亮、火焰、空气、海洋、岛屿、山脉、河流、森林和其它移动和静止的生物。目睹此情此景，雅首达心藏猛然跳动，并喃喃自语说：“多奇妙啊！“雅首达当时的感受难以形容，只好闭上眼睛，溶汇于思潮起伏中。即使奎师那躺在妈妈的膝上，仍显示他那至尊人格首神的本质。同时也证明了一点，不管奎师那在妈妈的怀里；或处身于库茹之野战场，作为马车夫也好，至尊人格首神永远是至尊人格首神。非人格主义者掐造虚构，以为透过冥想或一些人为的物质活动，便可以成为神，这些都是谬论而已。神在任何情况或环境里始终是神。而生物是至尊主的所属个体，生物永远攀不上至尊人格首神那不可思议的超自然力量的同等地位。
    巴克提维丹塔阐释奎师那第七章：“特瑞纳瓦尔塔的救赎”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

8、展现宇宙形象
       这事件发生后，瓦苏戴瓦邀请他的家庭祭司嗄尔戈穆尼到访南达的居所，替奎师那计算星象运程。嗄尔戈穆尼是一位经历了许多苦修和忏悔的圣哲贤人，曾被委任为雅杜王朝的祭司。当他到达南达·玛哈茹阿佳的庭院时，南达·玛哈茹阿佳热烈欢迎他，并且立即站起来，双手合什尊敬地顶拜。南达·玛哈茹阿佳以崇拜神或至尊人格首神之礼请嗄尔戈穆尼入坐，随即热情款待，礼貌周到地说：“亲爱的布茹阿门，您大驾光临，令寒舍蓬辟生辉。我们只忙于家庭琐务，忘了尽一己自我醒觉的真正责任。你光临舍下，带给我们灵性生活的启迪，这也是你到访的唯一目的。”实际上，圣哲贤人或布茹阿门不会冒昧到访终生忙于铜臭事务的居士。若问：“为何居士不会主动拜访圣哲贤人或布茹阿门，谋求启蒙指导？“答案如下：居士们大都心胸狭隘。一般来说，他们认为家庭事务是首要责任，而自我觉悟或灵性知识的启迪只占次要的席位。圣贤哲人和布茹阿门只会在同情心的驱使下才到访居士的家园。
    南达·玛哈茹阿佳赞许嗄尔戈穆尼为一位星象学方面的权威人士。诸如预测天文现象、日蚀或月蚀，均属奇妙的推算。一个人也可以从这门独特科学，准确地预知自己未来的际遇；嗄尔戈穆尼掌握了这门知识的精粹。人可以透过星象学推测，了解前生的活动，从而晓得今世是受苦或享乐。
    南达·玛哈茹阿佳更推许嗄尔戈穆尼为“最佳布茹阿门”。一个精通至尊知识的人才配称布茹阿门，没有至尊绝对知识便不是布茹阿门。南达在这里使用的确切的词是brahmavidam。一个高深的布茹阿门能对较下阶层的人仕─即查特瑞亚和外夏施行教化；而舒陀却不必经历教化过程。因此，布茹阿门是查特瑞亚和外夏的灵性导师或祭司。当时，南达·玛哈茹阿佳是外夏，他亦接受嗄尔戈穆尼为一流布茹阿门。因此，他主动请嗄尔戈穆尼净化两位儿子——即奎师那和巴拉茹阿玛。此外他还赞同一点，不仅这两位男孩，新生的婴儿均应接受一位具备资格的布茹阿门，奉他为灵性导师。
    听罢南达的请求，嗄尔戈穆尼回答道：“瓦苏戴瓦嘱托我到此，负责这两位孩子的教化仪式，尤其是有关奎师那的。我是他们的家庭祭司，刚好就我所知，奎师那是戴瓦克伊的亲儿。”嗄尔戈穆尼从星象学推算出，奎师那是戴瓦克伊的儿子，在南达·玛哈茹阿佳毫不知情的情况下，暂托管于他。嗄尔戈穆尼向南达暗示奎师那和巴拉茹阿玛两人同是瓦苏戴瓦的儿子。人人皆悉巴拉茹阿玛是瓦苏戴瓦的儿子，因为他的母亲柔黑妮避居那里。但南达·玛哈茹阿佳对于奎师那的身世毫不知情。嘎尔戈穆尼将奎师那是戴瓦克伊儿子的事实真相婉言和盘托出。同时他也警告南达·玛哈茹阿佳，倘若他举行教化仪式，那么，万恶不赦的康萨就会知道奎师那是戴瓦克伊和瓦苏戴瓦的儿子。依据星象推算，戴瓦克伊不可能生女儿，虽然人人都以为戴瓦克伊第八胎是位女婴。嗄尔戈穆尼以这种方式婉转地向南达·玛哈茹阿佳暗示，该女婴原是雅首达所生，而奎师那是戴瓦克伊之子，两人只是李代桃僵。女婴也称杜尔嘎，她也曾告知康萨，要杀他的婴孩已在某地诞生。嗄尔戈穆尼说：“倘若我为你的孩子命名，实践了女婴对康萨的预言，阴险的恶魔便会在命名仪式后到临这里，谋害这个孩子。我可不想引起日后一连串的灾祸。”
    听了嗄尔戈穆尼的金石良言，南达·玛哈茹阿佳说：“既然有危险，那么，最好不要举行任何隆重的命名仪式。最好请你主持简单仪式，唱颂《韦达》圣歌，并且主持净化程序。我们同属再生阶层，我珍惜你大驾光临，请你在没有张扬的情况下主持孩子的命名仪式。”南达·玛哈茹阿佳一方面不想张扬孩子的命名典礼；另一方面，却希望德高望重的嗄尔戈穆尼来主持这项仪式。
    经不起南达·玛哈茹阿佳苦苦请求，嗄尔戈穆尼在南达家的牛棚内秘密主持了这项命名仪式，他告诉南达·玛哈茹阿佳，柔黑妮的儿子巴拉茹阿玛会非常讨家人和亲属喜欢，因而会被称为茹阿玛。将来，他会力大无穷，故此又被称为巴拉茹阿玛。嗄尔戈穆尼继续说：“因为你的家和雅杜家族令人嘱目的联系，所以他又名桑卡尔山。”换句话说，嗄尔戈穆尼替柔黑妮的儿子取了三个字名─即巴拉茹阿玛、桑卡尔山和巴拉戴瓦。但他蓄意隐瞒事实，没有说明巴拉茹阿玛也曾在戴瓦克伊腹中显现，其后转移至柔黑妮的腹中。没有点出奎师那和巴拉茹阿玛是亲兄弟，同一母亲所出。
    嗄尔戈穆尼继续对南达·玛哈茹阿佳说：“至于另一个孩子，他曾在不同尤伽年代，以不同肤色显现。首先他以白晰肤色，然后以红色肤色，黄色肤色显现。而现在他以黝黑肤色显现世上。此外，他还是瓦苏戴瓦的儿子，因此他的名字应该是瓦阿苏戴瓦和奎师那。有些人会称他做奎师那，而有些人则称他为瓦阿苏戴瓦。但你必须要知道一件事：这个孩子由于有不同的逍遥时光，因此他有许多别名和活动。”
    嗄尔戈穆尼进一步向南达·玛哈茹阿佳暗示，他的儿子将会举起哥瓦尔丹山，因为这件不同寻常的逍遥时光，他还将被称为哥伊瑞达瑞。由于嗄尔戈穆尼能知过去未来，他说：“我知道他的一切活动，也晓得他的名字，其他人则不知道。这个孩子将为所有牧牛郎和母牛所喜悦。他在温达文会很受欢迎，他将会带给你好运气。有他在，你尽管面对不同敌对份子，也必能克服所有物质灾祸。”
    嗄尔戈穆尼继续说：“亲爱的布阿佳之王，这个孩子的所有前生，每逢政局混乱，必向正直人士加以援手，使他们脱离流氓和强盗的魔掌。你的儿子能人所不能，任何人只要追随于他左右，成为他的奉献者，均可免于敌人的骚扰。你儿子的奉献者将会得到至尊人格首神那茹阿亚那保护，就如半神人得到主维施努保护那样，这个孩子的力量、美丽、富裕及一切不断增加，直至达到至尊人格首神那茹阿亚那的水平。因此，我建议你要小心地保护他成长，使他不受任何烦恼侵扰。”
    嗄尔戈穆尼进一步告诉南达·玛哈茹阿佳，因为他曾经是那茹阿亚那的大奉献者，所以那茹阿亚那给他一位能与自己匹比的儿子。嗄尔戈穆尼同时也清楚说明：“你的孩子将会被很多恶魔骚扰，所以你要特别小心，好好保护他。”嗄尔戈穆尼用上述话令南达·玛哈茹阿佳坚信主那茹阿亚那亲自投身为他的儿子。此外他以不同方式描述这个孩子的超然特性。嗄尔戈穆尼讲述完毕，便告辞回家。这时，南达·玛哈茹阿佳开始认为自己是世界上最幸运的人，他对主以这种方式赐予的祝福，感到非常满足。
    不久，巴拉茹阿玛和奎师那两人都开始学习爬行。他们的母亲见了，欢欣万分。系在他们腰部和足上的铃随着爬行发出的悦耳声响，更触发起他们四面爬行的乐趣。有时他们也会象普通孩子一般，每当受到陌生人的惊吓，便迅速躲到母亲怀里寻求保护。有时他们跌倒在温达文的泥泞里，走回母亲身旁时便充满了泥泞和桔黄色粉末。他们的母亲惯以檀香粉及桔黄色粉末涂在他们身上，现时加上曾在泥泞中爬行，因此身上遍是泥泞及桔黄粉。他们一爬近母亲身旁，雅首达和柔黑妮立即把他们抱在膝上，以莎丽挂下摆遮盖着来喂哺他们。婴儿们吮吸乳汁时，母亲们观察到他们细小的乳齿开始生长。看着孩子日渐成长，她们倍感快乐。有时，淘气的孩子会爬到牛棚里，抓着牛犊的尾巴站立起来，把牛犊吓得东奔西窜，连带把他们拖到泥地和牛粪上。雅首达和柔黑妮看到这般童趣，总会把邻近的朋友，牧牛姑娘召集围观。牧牛姑娘看到主奎师那的童年逍遥时光，不禁沉醉在超然快乐中。她们开怀之余，常常捧腹大笑。
    奎师那和巴拉茹阿玛两人活泼好动，他们的母亲雅首达和柔黑妮在打理家务之余，还要忙于保护他们，免受母牛、公牛、猴子、水、火和雀鸟伤害。她们要一面照料孩子，一面打理家务，因此忙得不可开交，没有一刻安静。不久，奎师那和巴拉茹阿玛可以站立，并学习步行。当他们开始跌撞而行之际，其它年纪相若的伙伴也加入他们的列行，这给牧牛姑娘，尤其是给与雅首达和柔黑妮两人，带来至高超然快乐。
    在温达文，雅首达和柔黑妮的所有牧牛姑娘朋友看到在奎师那和巴拉茹阿玛的淘气作为，都沉浸在快乐中。她们为了得到更进一步的超然快乐，便齐集在雅首达家中向她投诉两位淘气儿子的行径。当奎师那坐在母亲面前时，所有年长的牧牛姑娘开始投诉他，让奎师那亲耳听到。她们说，“亲爱的雅首达，你为什么不好好管束顽皮的奎师那。每天早上傍晚，他都和巴拉茹阿玛一起来到我们家中，趁我们还未挤牛奶之前，便解开所有牛犊的绳子，让它们捷足先登，把牛奶喝光。我们要挤牛奶时，便挤不到奶，只得带着空瓶，失望而回。我们曾经警告他们不要再捣蛋，他们只是展开迷人的笑脸。真是拿他们没法。同时，你们的奎师那和巴拉茹阿玛最喜欢把我们储蓄好的酸乳酪和黄油偷去，我们当场抓着时，他们就说：“为什么要说我们偷东西？难道我们家中缺乏黄油、缺乏酸乳酪吗？“有时候，他们偷了黄油、酸乳酪和牛奶，分别赠给猴子吃。猴子饱得不能再吃的时候，你们的孩子就骂：“这些牛乳、黄油、酸乳酪真差劲，连猴子也不愿意吃！“说完就打破瓶子，弃在四周。就算我们把酸乳酪、黄油和牛奶贮藏在偏僻的暗角，你们的奎师那和巴拉茹玛也能透过身上佩戴的宝石和装饰品的耀眼光辉，在暗角里找到。倘若他们偶尔找不到收藏好的黄油和酸乳酪，就走到我们的婴孩身旁，捏拧他们，直至他们哭叫，然后拔足逃走。如果我们把储藏的酸乳酪和黄油用绳子吊在天花板上，虽然他们不能伸手够到，但是却设法在研磨机上堆起各种木箱子，站在上面伸手拿走，若真的无法攀达，他们也要把盛放酸乳酪和黄油的瓶子弄破一个小洞。因此，我们认为最好你能拿去佩戴在孩子身上的宝石饰物。”
    听罢，雅首达答说：“好吧，我会拿去奎师那身上的宝石，使他看不到收藏在暗角的黄油。”那时候，牧牛姑娘却说：“不，不要这样做。取去这些宝石有什么用处呢？我们不知道这两个是什么样的孩子？即使没有饰物，他们仍然能够在黑暗中发散光辉，看清一切。”雅首达告诉他们：“好吧，你们只好小心贮藏奶油和酸乳酪，不要让他们攀到。”牧牛姑娘回答：“是的，实际上我们已经非常小心处理。但无奈我们有时忙于料理家务，这两个顽皮的小男孩总有方法乘我们不备，进入家中捣乱。有时他们偷不到黄油和酸乳酪，便会愤怒起来，在干净的地板上撒尿或吐口水。看看你的孩子，他正在听我们投诉。他们整天计划偷取黄油和酸乳酪，而现在却乖乖地坐在那里，一副文静的样子。”雅首达听罢所有投诉，正想惩戒一下孩子。一眼看见奎师那一副可怜相，便微笑起来，不惩罚他了。
    有一天，奎师那和巴拉茹阿玛跟他们的朋友嬉戏时，全体男孩子和巴拉茹阿玛联盟，向雅首达投诉奎师那曾经吞吃泥土。雅首达妈妈听到这番说话。便一把抓着奎师那的小手说：“亲爱的奎师那，为什么你静悄悄走到一角吞吃泥土呢？你看，你的小朋友和巴拉茹阿玛都这样说你。”奎师那对母亲敬畏地答道：“亲爱的妈妈，他们串同哥哥巴拉茹阿玛诬陷我。我从来没有吞吃泥土。今天巴拉茹阿玛哥哥和我一起玩耍时突然生气，因此串同小朋友们一起说我的坏话。他们联合起来说这些话，无非希望激怒你来惩罚我。如果你认为他们说的是真话，那么，你可以仔细看看我的口有没有吃过泥土。”妈妈回答道：“好吧，如果你真的没有吃过泥土，那么张开口给我看看！“
    至尊人格首神遵从母亲吩咐，立刻象普通小孩一般张开口。那时，雅首达在他的口腔内看见丰富完整的创造。看见处于四方的外太空、山脉、岛屿、汪洋、大海、行星、空气、火、月亮、星曜。除此之外，还目睹全部元素、水、天空、广阔的苍穹（以太）、连同整体自我、感官产物和感官操纵者、所有半神人、感官对象如声音、气味等等，还有物质自然的三种品性。同时察觉在他口内存在着所有生物体、永恒时间、物质自然、灵性自然、活动、知觉和整个宇宙创造内的各种形状。雅首达在儿子的口内发现了宇宙展示所需的一切事物。在他口内，也看到自己抱着奎师那在膝上哺乳的情景。看到这一切后，雅首达不禁大吃一惊，不知是梦是真。雅首达最后结论：可能是在做梦，也可能看见至尊人格首神虚幻能力的展示。雅首达以为自己疯了以致神态失常，看到刚才奇妙景象。后来回心一想：“这孩子可能得天独厚，获赐神秘宇宙能力，我方才为他口内的景象迷惑。让我虔诚地顶礼膜拜至尊人格首神，在他的能力影响下，我们的物质身体和身体的拥有才得以形成。”她继续说：“让我向他再作虔诚顶拜，在他虚幻的能力展示下，我才有以下的观念：认为南达·玛哈茹阿佳是亲夫、奎师那是亲儿、南达·玛哈茹阿佳的所有财产都属于我、同时所有牧牛郎和牧牛姑娘都是我的子民。这些错觉概念由至尊主的虚幻能力导致。让我祈求他，请他常常保护我。”
    雅首达一面从深奥哲理角度思考，主奎师那一面再次扩展内在能力，加强她母爱的迷惑。雅首达立即把所有哲学推敲置诸脑后，同时认定奎师那是自己的亲儿，以至诚的母爱抱起奎师那，放在膝上，她开始这样想：“普通大众不能通过一般认知程序理解奎师那；然而通过《奥义书》诸书、《终极韦达经》或修习神秘瑜伽和数论哲学便可认识他。”雅首达随即想着至尊人格首神是自己所生的儿子。
    无可置疑,雅首达曾实践很多虔诚活动，才有今天的成果，获赐绝对真理、至尊人格首神作为她的儿子，并可给他哺乳。同样道理，南达·玛哈茹阿佳必然也曾举行很多大祭；履行很多虔诚活动，奎师那才会成为他的儿子，尊称他为父亲。但令人不解的是，虽然奎师那是瓦苏戴瓦和戴瓦克伊的亲儿，但瓦苏戴瓦和戴瓦克伊却享受不到奎师那童年逍遥时光的超然快乐。时至今日，圣哲贤人均传扬的奎师那童年逍遥时光却不为瓦苏戴瓦和戴瓦克伊亲自目睹。理由何在？以下是苏卡戴瓦·哥斯瓦米向帕瑞克西特·玛哈茹阿佳解释的原因。
    昔时，有一名为朵那的最好一位瓦苏，他与妻子达娜受命于布茹阿玛，繁殖后代，他们对布茹阿玛说：“亲爱的父亲，我们祈求你的祝福。” 朵那和达娜从布茹阿玛那儿获赐如下的祝福——当他们再生这个宇宙之内时，至尊主奎师那将以他最具吸引的童年形象，吸引他们全部的注意力。他们与奎师那的相处将产生强大力量，任何人只要聆听奎师那与他们之间的童年活动，都能轻易越过生与死的愚昧领域。布茹阿玛乐意赐福他们；后来朵那就以南达·玛哈茹阿佳身份在温达文出世，而达娜则投生成为雅首达——即南达的妻子。
    就这样，南达·玛哈茹阿佳和雅首达获得至尊主作为他们的儿子，培养出对至尊人格首神纯一的奉爱。奎师那的牧牛姑娘和牧牛郎同游，也自然地发展了各自对奎师那的敬爱。
    因此，为了实践布茹阿玛的祝福，主奎师那与他的全权扩展巴拉茹阿玛一起显现，作出各种童年逍遥时光，为温达文的子民增添超然乐趣。
    巴克提维丹塔阐释《奎师那》第八章：“展现宇宙形象”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

9、母亲雅首达捆绑主奎师那
       有一回，雅首达妈妈看见女仆人忙于料理家务，便亲自担任搅拌黄油工作。她一面搅拌黄油，一面想念着儿子，不期然唱着奎师那童年的逍遥歌曲。
    她把莎丽下端紧紧披裹身体，一面操作。双手不停搅拌、辛勤工作，胸部也随之颤动。怀着对孩子的热爱，乳汁不断的分泌出来。手腕上的手镯互相碰撞发出铃铃声响，下垂的耳环和乳房颤荡起来。脸上的汗珠如豆，头上花环散落一地。就在这如画情景，主奎师那出现在母亲跟前。奎师那感觉肚子饿，也出于爱母之心，便要求母亲竭息一会。他向母亲示意先喂哺他后再作搅拌。
    雅首达妈妈抱起孩子放在膝上，把乳头放进孩子嘴里。她一面哺乳，一面看着孩子可爱的面庞，从心底发出微笑。突然，烤炉上的牛奶开始沸腾起来。雅首达立刻把奎师那放在一旁，走到烤炉那边，制止牛奶溢出。奎师那不甘被弃置一旁，非常生气，嘴唇和眼睛都因为受到激怒而转红。他以牙齿紧咬嘴唇，拾起一块石头打破黄油罐。含着一眶假泪，从罐中取出黄油，躲在一隅偷吃。
    在同一时间，雅首达妈妈调整好煮牛奶的锅不使牛奶溢出后，便回到搅拌奶油的地方。她发现盛放酸乳酪的罐被人打破。她放眼四望不见儿子，便立刻知道这件事一定是他干的。她脸上泛着微笑，心想：“这孩子真聪明，他害怕受惩罚，打破黄油罐后便离开这里。”于是，雅首达四处遍寻奎师那的踪迹，最后发现奎师那稳坐在一个翻转了的木钵上。正伸手拿取吊在天花板的黄油，饲喂猴子。他为自己的顽皮行为作贼心虚，频频左窥右望，恐防被妈妈看到。雅首达看到此情此景，便从奎师那的身后轻步趋前。就在此时，奎师那马上看到母亲手持棒棍走向他，急急跳下木钵，仓忙飞奔。
    雅首达四处追逐并企图抓住那位永远不为人或大瑜伽师的异想所接近的至尊人格首神。换句话说，那永远不能为瑜伽修行者和推敲家所接近的至尊人格首神奎师那，现在竟如一个普通小孩那样，与他虔诚奉献者雅首达妈妈嬉玩。然而，雅首达妈妈以一副纤细的腰和笨重的身体，去捕捉健步如飞的小孩可不是容易的事。但是，她加快脚步，紧随奎师那，秀发散下，头上的鲜花落满地上。雅首达虽然很疲倦，但最后仍能赶上这个顽皮的孩子，把他捉住。奎师那无从摆脱，急得要哭了，他以手揉擦那双黑色粉末涂搽的眼睛。母亲正站在跟前。奎师那看见她的面孔，内心立即惶恐不安。雅首达妈妈知道孩子无谓地害怕她。为了孩子着想，她希望缓和一下奎师那心中的惶恐不安。
    雅首达妈妈全心全意只为孩子的好处着想：“这个孩子如果这样怕我，不知将来会怎么样。”雅首达妈妈抛掉手中棒棍，想出用绳子绑住奎师那的手的办法来惩罚他。当时的她并不知道自己无法捆绑至尊人格首神。一心只想着奎师那是自己的孩子，却不知道这个小孩无所不能。他没有内与外，没有开始、也没有终结。奎师那是无限的，遍存万有的。千真万确，他就是整个宇宙的展示。雅首达妈妈只想着奎师那是她的儿子。虽然奎师那不能以任何感官触到，她还是试图将奎师那捆绑在木钵上。雅苏达竭力捆绑奎师那时，发现绳子短了两寸。她搜集屋内更多绳子串连起来，但长度仍一样不够。最后，她搜罗家内所有绳子，串连起来作最后一结时，仍然发现短了两寸。雅首达面上泛着微笑，但心里却异常惊讶。怎会这样的？
    雅首达设法捆绑孩子，以致劳累不堪。她汗如雨下，头上的花环洒落一地。那时，主奎师那欣赏母亲的努力，并为母亲的劳苦所感，也就乐意为她捆绑。奎师那在雅首达家中扮演小孩角色，亦随着一己的抉择显现不同的逍遥时光。当然，没有人能支配至尊人格首神。虔诚的奉献者在主的莲花足下皈依，主会保护或毁灭他们。但奉献者不会忘记一己的皈依本分。同样道理，当主纾尊降贵服从奉献者的保护，他也感受超然的快乐。奎师那服从他母亲捆绑就是好例子。
    奎师那赐福他的奉献者，让他们获得不同的解脱。他赐予雅首达妈妈的祝福，即使是布茹阿玛、主希瓦或幸运女神也不曾亲身体验。
    至尊人格首神以雅首达和南达·玛哈茹阿佳的儿子见称。奎师那的奉献者可以轻而易举获得他，但一般瑜伽师和推敲家却不能透澈了解他，也无从欣赏他就是各种快乐的至尊泉源。
    雅首达妈妈把孩子捆绑后，投入家务锁事工作。奎师那被绑在木钵那儿，抬头看见前面有两棵阿尔诸那树。快乐的泉源主奎师那心想：“妈妈雅首达起初不给我完全喂饱便跑开了，因此我打破酸乳酪罐，把贮藏的黄油喂饲猴子吃。她继而把我绑在木钵这儿。这一趟我要干些比先前更顽皮的事。”他盘算着把这两棵高高的阿尔诸那树连根拔起。
    这两棵阿尔诸那树背后有一段历史。这两棵树的前生是库维尔的两个儿子，分别名为那拉库维尔和摩尼贵瓦。幸运地，现在能在主的视域之内。他们于前生蒙伟大圣贤那茹阿达诅咒，今世投生成树，以便能获谒见主奎师那的机会。这场际遇一方面是诅咒，一方面是祝福，完全因为他们喝醉酒后忘了本性。故事详情下回分解。
    巴克提维丹塔阐释《奎师那》第九章：“母亲雅首达捆绑主奎师那”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

10、那拉库维尔和摩尼贵瓦的救赎
       以下是那拉库维尔和摩尼贵瓦两人如何获得圣哲那茹阿达善意的诅咒，又如何被拯救的经过详情。
    半神人那拉库维尔和摩尼贵瓦是库维尔的儿子，而库维尔是主希瓦的虔诚奉献者，也是半神人的司库。他在主希瓦的恩泽下，获赐无限的物质富裕。正如纨绔子弟经常沉迷酒色作乐，库维尔的两位儿子也不能幸免堕入其彀。两位半神人耽于享乐，有一次竟进入位于盖拉沙省曼达坚利恒河堤岸主希瓦所拥有的庭园。在花团锦簇的庭园内，他们肆意饮酒，沉迷倾听身傍美女的甜美歌声。酒酣耳热之际，两人更跳进满布荷花的恒河中。他们在年青女郎为伴下一起作乐，情景就如雄象与雌象在水中嬉戏一般。
    当他们在河中嬉耍之际，适逢伟大圣哲那茹阿达路经此地。他目睹半神人那拉库维尔和摩尼贵瓦的疯狂醉态，以至未能察觉他路经此地。他们身旁的年轻女郎并不象他俩如斯大醉，正羞愧于赤身露体在伟大圣哲那茹阿达面前，匆匆忙忙地迅速遮蔽自己。而库维尔的两个儿子，由于喝得酩酊大醉，不知圣哲那茹阿达驾临，没有遮蔽身体。那茹阿达看到两位半神人由于喝醉，变得如此堕落，为了他们的幸福着想，动了恻隐之心，于是诅咒他们，给予他们无缘的恩慈。
    这位圣哲具有怜悯心肠，一心要助他们结束酒色的虚假逸乐，并能面对面谒见主奎师那，便作了如下的诅咒。他说：“为物质享乐吸引是出于激情形态的高涨所致。在物质世界里，人若得到充足的物质富裕，便会耽溺于以下三种事情：酒醉、性欲、赌博。物质富裕的人变得恃财傲物，同时亦残酷成性，肆意开设屠场，宰杀动物。他们还以为自己永不用死。这些愚人忘记了自然规律的存在，为一己的身体而冲昏了头脑。他们忘却了，即使如何文明进步，自己的地位如半神人崇高，这个物质身体最后也得化为灰烬。一个活着的人，不管身体外貌怎样，内里不外是些粪便，尿素及各类寄生虫而己。唯物主义者由于妒忌心理和对其他生物施行暴力，所以无法明白生命的最终意义。他们不知生命目标为何，最后便堕入如地狱般的境域中。下一生中，这些人为一己的短暂身体卖命，进行各类罪行勾当，从不考虑到，这个身体实在并非属于自己。一般人只知道，谁喂饲身体，这个身体便属谁所有。因此，身体是属于他本人的，或是属于他所服务的主人，这点实在值得斟酌。奴隶的主人宣称，他既供应食物给奴隶，因此便有权利拥有奴隶的身体。这样说来，一己的身体究竟是属于父亲还是属于母亲？父亲是撒下种子的主人，母亲则孕育胚胎使其成长。
    只有愚人才错误地认同物质身体为自我。他们干着种种恶事。然而人得具足够的智慧去明白这个身体是属于谁的。愚人更屠宰动物以维持一己身体，从没考虑究竟这个身体是属于自己的、还是属于父亲、属于母亲或属于祖父的。有时，祖父或父亲会把女儿许聘他人，希望她将来生出的儿子，成为自己家族的香火继承人。有时身体属于一位强者，在强权之下。这具身体得为他服务。有时身体属于某一主人，因为这位主人已买下奴隶的身体。在生命终结后，身体便为火焰所拥有。因为身体被投入火焰里烧成灰烬；或者被扔到街上，成了流浪狗和兀鹰的粮食。
    为了维持一己身体而进行各种罪行之前，首先应三思谁是身体的主宰。最后所得的结论是；身体只是物质自然的产物，而到终结之时，亦回归物质自然。由此，我们可以定论，身体属于物质自然的产物。世人不应错误地把身体当一己所拥有。为什么世人为了这具虚假的拥有物而沉迷于屠杀无辜的动物？
    当世人被虚假的富裕充昏了头脑，忘掉一切道德教诲而耽于酒色、涂炭生灵。倒不如一个贫苦的人，他常会设身处地为他人着想，他不会伤害别人，因为他比较容易体会自己受伤害后的苦楚。基于这点，圣哲那茹阿达认为半神人那拉库维尔和摩尼贵瓦，既被虚幻的名望地位冲昏了脑袋，应被置于没有物质富裕的生命状态中。
    被针刺痛的人不希望他人也遭受刺痛，在贫穷中打转的、又能体谅他人的人，并不希望别人如他一般的受苦。一些常见的事例：人从贫困中挣扎到富有地位，往往于他死前设立一些慈善机构，使其他贫苦大众受惠。一言蔽之，富于同情心的贫者会设身处地，体谅别人的痛苦和快乐。贫者很少妄自尊大，因而免于各样的虚妄。在主的恩泽下，虽然他所得的仅足糊口，但仍满足于现状。
    在贫穷中生活是一项苦修。根据韦达文化，布茹阿门惯例地处于贫困生活，保持一己免于堕入物质富裕虚名的桎梏。物质繁荣带来虚假名声，从而成为灵性解脱的一大障碍。贫苦大众不能暴饮暴食而致过胖。人只吃他所需的食物，便可维持澄静感官，人也不会变得粗暴。
    贫穷者还有另一好处，圣人能够从容进入贫者家园，当贫者与圣贤接触，他们便可受益。但富裕之家可不是任何人可得擅进，圣哲贤人也不例外。根据韦达制度，圣哲贤人必须当托钵僧，向居士求得衣食，并以此为藉口，进入民居。一般，居士们忙于维持家庭事务，忽略了灵性的提升，便能藉着与圣人相处而获得进益。通过与圣哲接触而获得解脱，是贫者不容错过的好机会。倘若失去与圣哲贤人和至尊人格首神的奉献者接触的机会，即使物质富裕、声望昌隆足以自豪，那又有什么用呢？
    此时，伟大圣哲那茹阿达认为他的责任是帮助两位半神人觉悟过来，不再以虚假物质富裕、虚假声望为傲。那茹阿达慈悲为怀，决定把两人从堕落的生活里拯救出来。他们正处于黑暗的形态，以致不能控制一己的感官、沉迷于色欲之中。圣哲的责任便是拯救他们走出如斯恶劣环境，这也是那茹阿达作为圣哲的职责。在动物形态中，生物不会有足够的智慧，意识到它是赤身裸体，也不会因此感到羞愧。但库维尔是半神人的司库，一个有责任感的人，而那拉库维尔和摩尼贵瓦两人又是他的儿子。可是，当时他们酩酊大醉，兽性大发，不负责任，忘了裸体的羞耻。遮蔽下体是文明人类的必然守则。当男人或女人忘了这项守则，他们便会因此降格。那茹阿达认为最好的惩罚便是使他们变成不能移动的生物——树木。在自然规律下，树木不能移动。虽然它们为愚昧形态所覆盖，却不致对其他生物构成危害。那茹阿达心肠仁厚，把俩兄弟惩罚为树木，他仍然认为更应当的做法是使他们保留这段记忆，好知道为何受到惩罚。一般生物在转换身体后，便忘却前生的事。只有在特殊的情况下，生物才获得主的恩惠带着记忆再生世上。拿拉库维尔和摩尼贵瓦就是特殊情况下的例子。
    因此，圣哲那茹阿达认为两位半神人应化身为树，在人间逗留以半神人时间计算的一百年。之后，他们便会幸运地在至尊人格首神的仁慈下面对面谒见主，重新晋升为半神人并成为主伟大的奉献者。
    此事告一段落，圣哲那茹阿达回返他的居所那茹阿亚那阿刷摩。这两位半神人就变成挛生树，在拿茹拉达的无缘恩慈下，生长在南达的庭园，等待机会谒见主奎师那。
    现在奎师那虽然被捆绑在木钵上，但是，为了实践至诚奉献者那茹阿达的诺言，开始朝着这两棵树俟近。奎师那知道那茹阿达是至诚的奉献者，而在他面前的孪生阿尔诸那树是库维尔两位儿子的化身。他想：“我应实现我的至诚奉献者那茹阿达许下的诺言。”立下决定后，他便径向两树中央的通道直走。虽然奎师那能通过通道，但身后的木钵却横置在两树中间无法通过。奎师那便趁此大好时机，用力拉动绑在木钵上的绳子。他发力的一拉，两棵树随即连带枝干、枝叶倒裁地上，发出隆然之响。从破裂倒裁的树干走出两位人物，带着熊熊火焰的光芒。他们的出现照亮美化了四周。这两位净化了的身体马上走到婴孩奎师那面前，向他叩头顶拜，并如下祷告：
    “亲爱的主奎师那，你是原始人格神——万有神秘力量的主人。博学的布茹阿门已清楚知道，整个宇宙的展示全是你的能力的扩展，它有时展示有时不展示。你供应一切生物所需要的生命力、感官、身体；你是原始的供应者。你是永恒的神、主维施努，你无所不在，操纵万物。你是宇宙展示的原始来源，使宇宙在物质自然的三种形态－即善良、激情和愚昧下操作。你以超灵身份生活在形象众多的生物体内。你对他们的身体和心意了如指掌。因此，你是一切生物活动的至尊控制者。虽然你处于受物质自然形态影响的万物中，你仍能超然而处，不受这些被污染的特性的影响。在物质形态管辖下，没有人能了解你那在创造之初己恒久存在的超然特性。因此你被称为常受你内在能力荣耀的至尊布茹阿曼。在这个物质世界，人们只能以你不同化身来认识你。虽然你以各类身体显现世上，但那些身体不属物质创造的一部份。他们充满无限财富、力量、美丽、声名、智慧和弃绝等超然能力。在物质存在里，身体和身体的主人之间有区分；但因为你以你原始的灵性躯体出现，这些区分并不存在。当你显现的时候，你那非同寻常的活动显示你就是至尊人格首神。如此超凡活动对物质存在的人是不可能的。你就是至尊人格首神，而显现世上赋予生物诞生、死亡及解脱，同时你也包含了各个全权扩展。你能够给予人们各种赐福。主啊！一切幸运和美好的泉源！让我们向你作虔诚的顶拜。你是遍存万有的人格神，也是雅杜王朝和平之源的至尊人物。主啊，我们的父亲是半神人库维尔，他是你的仆人。同时，伟大的圣哲那茹阿达也是你忠实的侍从，凭藉他的恩慈，我们才能得以谒见你本人。因此，我们祈祷，我们可以常常讲述有关你的荣耀，聆听你的超然活动，从事对你的超然爱心服务。愿我们的四肢完全投入从事对你的服务，更愿我们意念集中在你的莲花足下，在你那遍存万有的宇宙形状下伏首臣服。”
    半神人那拉库维尔和摩尼贵瓦祷告完毕后，被雅首达用绳子捆绑在木钵那儿的婴孩主奎师那──即哥库拉的主人兼拥有者开始微笑说：“我已经知道这件事。我的伟大奉献者圣哲那茹阿达，为了把你们从生于半神人家庭而产生的虚荣中拯救出来，不再因拥有过度美丽和财富而傲慢不可一世，以致不能自拔，才大发慈悲，拯救你们，免陷入地狱生命最低层。这一切我都知道。你们非常幸运，不但被他诅咒，而且更有千载难逢的机会，与他见面。若某人得此机缘，面遇如那茹阿达般待人温和仁厚的伟大圣哲，受条件限制了的灵魂便可立即得到解脱。情况就如处身于灿烂的阳光中：不会有任何虚幻的障碍。那拉库维尔和摩尼贵瓦呀，你们展示了对我的热爱，你们的生命也就成功了。这次是你们关在物质世界里的最后一生。现在你们可以回到父亲居住的天堂星球，只要孜孜不倦地从事奉爱服务，在这一生后，你们会得到解脱的。”
    其后，两位半神人向主作多次绕拜，一再叩首后便拜别而去。主仍然被绑在木钵那里。
    巴克提维丹塔阐释《奎师那》第十章：“那拉库维尔和摩尼贵瓦的救赎”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

11、杀死恶魔瓦特萨苏茹阿和巴卡苏茹阿
       挛生阿尔诸那树倒在地上发出如雷贯耳之声；哥库拉的居民包括南达·玛哈茹阿佳在内，马上赶到事发现场。他们非常惊愕，两棵大树突然倒在地上，他们找不到原因，因此大为不解。当他们看到奎师那被雅首达的绳子捆绑在木钵上，便开始疑惑这些可能是妖怪所作的。不然，这件事情怎会发生？同时他们深感不安，不寻常的事故总是发生在婴孩奎师那身上。当牧牛长老作如此猜测之际，在附近嬉戏的孩童告知成人，奎师那用捆绑在身上的绳子拉动木钵，继而拉倒大树。村童解释说：“奎师那走向两棵大树中央，使木钵翻转，陷于大树夹缝之中，他猛然拉动绳子，两棵树便倒下来。树倒下后，两个光彩眩目的人从树中走出来，还和奎师那谈话。”
    大部份的牧牛郎都不相信孩童的话，不相信有这样的事发生。然而，其中一部份人相信，并对南达·玛哈茹阿佳说：“你的孩子与众不同。真的可能是他做的。”听到亲儿有超凡能力，南达·玛哈茹阿佳微笑起来。他走上前亲自替奇妙的儿子解开绳结。奎师那获得松捆后，年长的牧牛姑娘马上抱他到院子里，放在膝上，拍手喝采，赞赏他那了不起的行为。奎师那也象普通孩子那样与她们一起拍手喝采。至尊主奎师那在她们的控制下，不禁歌舞起来，就如她们手中的木偶。
    有些时候，雅首达妈妈会让奎师那替她拿取厚木板以作坐垫之用。虽然这样厚的木板对孩子来说是笨重难以移动的，但奎师那总有办法拿给母亲。有时，在崇拜那茹阿亚那之际，父亲吩咐奎师那拿木屐，他要费一番力气才能把木屐置于头顶，带到父亲跟前。倘若吩咐奎师那拿取笨重的物件，他无法完成任命，便会摇动双臂。就这样，他时时刻刻都是父母的乐趣之源。主在温达文的居民面前展示儿时的活动，目的是告诉那些追寻绝对真理的伟大哲学家和圣哲，至尊人格首神绝对真理是如何屈就于他纯洁奉献者的控制，并满足他们的愿望。
    一天，一个贩卖水果的人来到南达·玛哈茹阿佳屋前。小贩喊叫：“谁想吃水果，请到我这儿来！“奎师那闻声马上捧了一把谷物在掌心里，以图换取水果。当时是以物易物的社会；奎师那可能以前曾见父母以谷物交换水果和其它东西，所以晓得模仿这样做，可是，他的手掌细小，加上粗心大意，没有小心紧合小手，谷粒便连绵掉在地上。兜售水果的小贩看到此情此景，为如此美丽的奎师那吸引，马上接受他手掌中剩余的小量谷物，把水果塞满他的小手。就在这时，小贩回头一看，只见盛载水果的篮子满载珠宝。主赐福一切。倘若有人给主一些东西，他不会有任何损失，他会得到数百万倍的报酬。
    有一天，挛生阿尔诸那树的解救者主奎师那和巴拉茹阿玛及其他孩子，一起在雅沐拿河岸嬉戏玩耍。时近中午，巴拉茹阿玛的母亲柔黑妮到来叫他们回家。但是两人与朋友正兴高采烈，乐而忘返。他们违抗母亲的吩咐，继续嬉耍。柔黑妮无计可施，便径自回家，请雅首达妈妈出面召唤二人。当雅首达出门召唤儿子回家时，出于爱子之心乳房充满了奶。雅首达大声喊叫：“亲爱的儿子，快点儿回家吧。午饭时间已经过了。”然后她说：“亲爱的奎师那，亲爱的莲花眼的儿子啊，来吃我的奶吧。你玩了很久了，亲爱的孩子，你肚子一定很饿，玩得很累了。”她也对巴拉茹阿玛这样说：“亲爱的，家族的荣耀啊，请你和弟弟奎师那马上回家。你已从早玩到现在，一定很累了。回家吃午饭吧。你的父亲南达·玛哈茹阿佳在等着你呢。他要吃饭了，他要等你们一起吃。”
    奎师那和巴拉茹阿玛听到南达·玛哈茹阿佳在等待他们一同进膳便奔跑回家。他们的玩伴立即怨声四起：“我们正玩到兴高采烈，奎师那便要离我们而去。下次不要让他离去。”
    奎师那的玩伴继而恐吓奎师那，不让奎师那和他们玩耍。奎师那害怕起来，又折回去与他们一起玩耍，暂不回家。此时，雅首达责骂那些孩子，并且告诉奎师那：“亲爱的奎师那，你以为自己是街童，没有家吗？回家吧！你从清早玩到现在，身体弄得很脏了。回家洗个澡吧。况且，今天是你的诞辰庆典，你应该回家，给布茹阿门布施母牛。你没看见别的小朋友已打扮齐整吗？他们的母亲为他们戴好装饰物品，你也应该清洁一下，穿上美丽衣服装饰打扮一番。回来洗个澡，穿好漂亮的衣服，然后才玩耍吧。”
    雅首达用上述的话吩咐奎师那和巴拉茹阿玛回家。她一心想着他们是她的儿子，并没有想到他俩是半神人如布茹阿玛及主希瓦所尊崇的神。当他们两人回到家里，雅首达立即好好的替他们沐浴更衣、佩戴饰物。然后她请来布茹阿门一起参于奎师那的诞辰庆典。她替两位孩子布施母牛。就这样，她在家中为孩子举行了庆祝典礼。
    此后，南达·玛哈茹阿佳召集所有牧牛长老，召开会议，商讨如何防御恶魔在玛哈文行恶。南达·玛哈茹阿佳的兄弟乌帕南达也出席会议。他是郡中学识渊博、富有经验的人，同时也是奎师那和巴拉茹阿玛的祝福者。他是领袖之一。他在大会中致词说：“亲爱的朋友，我们应当从速离开此地，另觅新天地，因为我们发现恶魔常临此地，打扰此地安宁，尤其喜好杀害孩童。试想想普塔娜加害奎师那事件便知一二。奎师那的得救全凭主哈瑞的仁慈。接着是旋风恶魔把奎师那拐上天；在主哈瑞的再次仁慈下，恶魔终于跌死石板上，奎师那才能逃离魔掌。不久前，这个孩子在两棵大树中央玩耍，大树猛然倒栽地上，但孩子却丝毫无损。这又是主哈瑞的福佑。试想想，倘若奎师那或和他玩耍的其他孩子被大树压倒，情况定然不堪设想。看看这些接二连三的事故，便可知此地不宜久留。让我们一起离开这个永无宁日的地方。藉着主哈瑞的恩赐，我们才得以消灾解难。现在我们应慎重行事，远离此地，另辟和平宁静之所安居乐业。我认为我们应到温达文地带居住，那里森林覆盖，遍地香草，到处是新鲜的嫩草，极适宜牧养牛群，无论我们、家人、牧牛姑娘及孩童均可过着安宁的生活。位于温达文附近的哥瓦尔丹山，景致怡人。那里更有新长的草丛作动物的饲料，在那里生活绝无困难。因此我建议大家不要浪费时间，立即出发，去那片美丽的乐土。让我们立刻预备车马，整束行装。喜欢的话，更可让牛群走在前面。”
    牧民听罢乌帕南达的建议均十分赞同：“我们一起出发罢。”每人都立即回家收拾细软，把家俱及器皿放置马车中，准备朝温达文出发。村中老幼、妇孺均获安排坐上马车，而牧牛郎更戎装打扮，配备弓箭紧随马车之后。所有公牛、母牛和牛犊走在队前，壮丁在旁佩备弓箭一面围赶牛群，一面吹响喇叭及号角。这样，他们随着兴奋激昂的乐声，向温达文进发。
    谁能描述此时布阿佳的少女呢？她们坐在车上，穿着华丽的莎丽服，佩戴着美仑美奂的装饰。如常唱颂奎师那儿时逍遥时光。而雅首达和柔黑妮则乘坐不同的车子，分别把奎师那和巴拉茹阿玛抱在她们的膝上。她们一面乘坐车子，一面与儿子谈话，感到乐趣无穷。因此，她们显得分外美丽。
    就这样，一行人来到温达文。在那里，人们均可永恒、和平及快乐地居处。他们围绕此地，停放好车辆。观看一番雅沐拿河旁哥瓦尔丹山的美丽景象后，便开始动工建造居所。温达文的居民感到非常快乐。年纪相仿的走在一起，而孩童则纷纷与父母交谈着。
    此时，奎师那和巴拉茹阿玛两人被任命看管牛犊。牧牛童的首要任务是照料牛犊。孩子们从童年开始便须接受这样的训练。奎师那和巴拉茹阿玛俩人在其他牧童陪伴下到牧场看管牛犊，并与玩伴们一起嬉戏。兄弟俩在牧牛之余，有时吹奏笛子；有时如小孩玩球那样玩馀甘子和棕果子。他们时而舞蹈，脚上的铃儿发出叮当声响；时而用毛毯盖着身体，佯扮公牛和母牛。有时，他们模仿各种动物和鸟儿的声音。他们如普通孩子般享受童年逍遥时光的乐趣。
    有一回，奎师那和巴拉茹阿玛在雅沐拿河岸玩耍之际，名叫瓦特萨苏茹阿的妖魔化身成一头牛犊，来到此地试图加害两人。妖魔化身成牛犊，混在牛犊群中。然而，奎师那已特别注意此事，立刻告诉巴拉茹阿玛妖魔已混在其中。他们两人紧随着妖魔,潜行而上；奎师那出奇不意，抓住妖魔化成牛犊的两支后脚和尾巴，用力把他旋转，扔到树上去。妖魔丧失了生命从树顶掉在地上。妖魔俯尸地上，奎师那的玩伴纷纷向他祝贺：“干得好，干得妙。”此时天上的半神人满心欢喜，把鲜花撒落地上。创造的维系者奎师那和巴拉茹阿玛每日早上如常照顾小牛，在温达文一地以牧童身份渡过童年的逍遥时光。
    每天，牧童们都习以为常来到雅沐拿河岸为牛犊洗澡。每当小牛在雅沐拿河上饮水，牧童也在此喝水。一天他们喝完水坐在河岸歇息时，看见一支庞大如山形如鸭子的动物，鸭子的嘴象闪电那样强有力。他们见到如此罕有动物，害怕非常。野鸭的名字叫巴卡苏茹阿，是康萨的朋友。他在此地突然出现，并立刻以尖锐的嘴巴向奎师那袭击，刹那间把祂吞吃了。奎师那被吞噬的当儿，以巴拉茹阿玛为首的孩子们立时如死了般透不过气来。可是，当妖魔巴卡苏茹阿吞下奎师那时，他觉得喉咙剧烈地灼痛。这是奎师那炽热辉耀的光芒所引起的。妖魔迅速抛出奎师那，试图以嘴来挟死他。巴卡苏茹阿并不知道那位扮演南达·玛哈茹阿佳儿子的奎师那虽是一个小孩子，乃是宇宙的造物者布茹阿玛的原始之父，雅首达的孩子正是半神人的快乐的源泉，也是圣人的维护者。他以手抓住巨鸭的嘴巴，在牧童朋友面前，如小孩撕开一根草般撕裂鸭妖的嘴。天堂上的居民纷纷把最芳香的茉莉花洒下作为祝贺的礼物。随同这些雨点般飘落的花儿还有喇叭、鼓和海螺的震声。
    牧童看到鲜花洒落、听到天音飘来，不禁大为震惊。大伙儿看见奎师那时，每个人包括巴拉茹阿玛在内都欣喜若狂，如重获生命之源。奎师那刚一走向牧牛童，牧牛童便一个接一个地热烈拥抱这位南达的儿子。稍后，他们把所有小牛赶在一起踏上归程。
    牧牛童抵达家门，便开始谈论南达的儿子刚才那了不起的事情。牧牛姑娘和牧牛郎从孩子那里得悉此事，均喜形于色，因为对奎师那的爱发自内心，一听到有关他的光荣和成功的行为，自然对他爱护有加。得悉奎师那曾死里逃生，各人纷纷怀着极大的热爱，看着奎师那的脸儿。他们充满开心和忧虑的目光，一直没有离开奎师那。牧牛姑娘和牧牛郎开始谈论奎师那，如何接二连三遭受恶魔袭击，可是最后恶魔均被杀，而奎师那却丝毫无损。他们谈论着恶魔如何凶猛，以吓人的身躯出现，袭击奎师那，加害于他，但凭藉哈瑞的恩典，妖魔没法动奎师那一根毫毛，这群恶魔反而如苍蝇投火般死掉。想及于此，他们立即记起嘎尔戈穆尼的预言。嗄尔戈穆尼的韦达知识广博，精研星象学，预测这个孩子会遭很多恶魔袭击。现在，他们的确看到这些预言已成事实，字字真言。
    所有牧牛长老及南达·玛哈茹阿佳经常谈论主奎师那和巴拉茹阿玛那不可思议的活动；他们全神贯注谈论，忘了物质存在的三重苦。这就是奎师那知觉的效力。只要人们谈论有关奎师那和他的同伴的超然逍遥，南达·玛哈茹阿佳于五千年前享受到的感受仍会为现在具有奎师那知觉的人得到。
    巴拉茹阿玛和奎师那常以模仿主茹阿玛禅铎的猴子军队和哈努曼，来渡过欢乐的童年。前者建筑横跨海洋的桥梁，而后者跳越海面到斯里兰卡去。他们就这样和友伴一起模仿这些逍遥时光，愉快地欢渡童年。
    巴克提维丹塔阐释《奎师那》第十一章：“瓦特萨苏茹阿和巴卡苏茹阿之死”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

12、恶魔阿嘎苏茹阿之死
       一天清晨，主想和牧童伙伴一起到森林去，那里是他们聚集一起，共进午膳的地方。他一起床便吹起水牛号角，召集小朋友们，围赶着牛犊，朝着森林出发。奎师那召集了数千位牧童朋友，手中身上带着小棍、笛子、号角、午餐袋，每人照料数千头牛犊。他们情绪高涨，对此次远足感到异常兴奋，并细心看顾所属牛群。牧牛童的身上佩戴着各种黄金饰物。大家都非常活跃，沿路捡拾森林中的鲜花、叶子、树枝、孔雀羽毛及红粘土，各自以喜好的方式来装扮自己。途经森林时，一个孩子偷取了另一个孩子的午餐袋，交到第三者手里。被偷者晓得后，不甘损失，设法把它抢回。此时，那人已把午餐袋抛给另一人。如是者，众童扰嚷一番，消闲嬉戏。
    主奎师那率先走在前面，到遥远的地方观看景色，紧随于后的男孩务求赶上他，成为最先触碰到奎师那的人，于是构成一幕好看的比赛。其中一个说：“我要到那儿，触到奎师那。”另一人说：“嗯！你不会，我会先碰到奎师那。”他们之中，有人吹起笛子，有人发出号角的震音；有人轻快地紧随孔雀，有人模仿杜鹃的啼叫；鸟群横越天空之际，地上的孩子随着鸟儿的影子，沿着他们飞行的路线奔跑；有些人走入猴群，静静坐在他们身旁；有些则模仿孔雀起舞；有人抓着猴子的尾巴，与他们玩耍；猴子跳到树上，他们也随之而上；猴子向孩子露面裂齿时，其中一人更模仿猴子的动作，裂齿相向；有些人在雅沐拿河滨与青蛙玩耍作乐，把青蛙吓得跳进河里，他们立即跳入河中跟随于后；一看到自己的倒影便浮出水面，站在那里，作出模仿动作，继而嬉笑；他们会进入干涸的井中，大声叫喊，待有回音出现，他们便回敬不雅名称，然后哄然大笑。
    正如至尊人格首神在《博伽梵歌》指出；超然主义者分别觉悟他为布茹阿曼、为超灵、为至尊人格首神。在温达文，以身体的光灿使非人格神主义者获得布茹阿曼的觉悟的主奎师那证实了上述的话；他使他的奉献者获得快乐。那些在玛亚——即主的外在能力影响下的人，只视主为美丽的孩子。虽然如此，主还是赐予与他为伴的牧童全面超然快乐。他们必定堆积起累累的虔诚活动，才得此机会，晋升至与至尊人格首神为伴的地位。谁能测度温达文居民得到的超然运气呢？他们能亲自与主见面，那样的机缘是不可多得的，甚至瑜伽师经过不断苦修也找不到祂，尽管祂处于每个人的心中。《布茹阿玛献赞》也有如此的引证。人可以阅读《韦达经》和《奥义书》诸书，从而寻找认识奎师那，然而他若够运气，与奉献者为伴，便可以观见至尊人格首神。那些牧牛童生生世世积下虔诚活动，才能面遇奎师那，结为朋友，与奎师那玩在一起。虽然他们不知道奎师那便是至尊人格首神，却仍能怀着强烈的爱心，成为奎师那的亲密朋友，与奎师那一起玩耍。
    主奎师那与他的牧童朋友一起欢渡童年逍遥；恶魔阿嗄苏茹阿却感到极不耐烦。他不想看着奎师那嬉戏，因此现身于牧童跟前，企图把他们一一杀死。阿嘎苏茹阿凶猛非常，甚至天上居民都忌怕他三分。虽然他们天天喝饮甘露，延年益寿，却害怕这名妖魔，常在心中疑惑，恶魔何时才被铲除。虽然天上居民习惯喝甘露，冀求长生不老，但实际上对自己能否永恒不灭却完全缺乏信心。在另一方面，奎师那的玩伴却无惧恶魔。他们全不畏惧。任何物质安排均不足以予人十全保护，免于死亡的侵袭。但倘若某人处于奎师那知觉，那么他便自信自己是永恒不朽的。
    恶魔阿嘎苏茹阿在奎师那和他的朋友面前出现了。他是普塔娜和巴卡苏茹阿的弟弟。他想：“奎师那杀了我的哥哥姐姐。现在我要把奎师那，奎师那的朋友及牛犊统统杀掉。”阿嘎苏茹阿受康萨的煽动和指使，带着决心而来。阿嘎苏茹阿想着，只要到杀掉奎师那和所有牧童，并向自己已故的亡兄举祭谷物和水之时，温达文所有居民便会死去。一般来说，孩子死去，他们的父母亦会因痛失爱儿，悲恸而死。
    阿嘎苏茹阿决意杀死温达文的居民后，便运用“扩张功”瑜伽神通mahima-siddhi把自己变成庞然巨物。恶魔均精通几乎全部神秘魔力。在瑜伽系统里，人可以通过完美的“扩张功”随意变大身体。阿嘎苏茹阿首先把自己扩展成八里长的巨蟒，然后，张开大口作山洞形状，他伏在奎师那和巴拉茹阿玛必经之路，一心要把他两人和牧童们一并吞噬。
    恶魔化成巨蟒一般，把双唇从地面伸展直达天际：下唇与土地相毗邻、上唇则触及云彩。他的双腭如山洞深幽莫测，牙齿如山峦起伏，舌头如康庄大道，一呼一吸如飓风卷刮，双眼更冒出熊熊烈火。起初孩子们还以为他是石像。细心观看后便认识清楚，那是一条巨蟒，张开大口俯伏地上。孩子们立刻私下耳语：“这个家伙看似庞大动物，坐在那里的姿势就如一口要吞噬我们一样。看哪，这不正是一条巨蟒，张开血盆大口正要吞吃我们吗？“
    其中一人回答：“是啊，你说得对。这头动物的上唇如阳光一般，下唇如血红的阳光反射在地面。亲爱的朋友，看看这头动物左右两旁口部。他的大口如无底山洞深不可测。下颊如山峰般高耸。这条康庄大道看来象是他的舌头，他的口腔山洞一般漆黑一片。那象刮着飓风的烈风就是他的呼吸，而那从他口内传来的腥臭气味是发自它的内脏的。”
    他们继续商讨：“倘若我们一起走进这条巨蟒口中，不知他如何能吞下我们？即使他能一并把我们吞吃，也不能吞吃奎师那。奎师那会马上杀死他，就象杀巴卡苏茹阿那样。”他们一面谈论，一面看着奎师那那莲花似的脸，不禁微笑鼓掌。大伙儿迈步向前走进巨蟒的口中。
    那处于人人心中的超灵——奎师那已经心中有数，这个仿若雕像的庞然大物便是恶魔的化身。他正在想如何拯救之际，牧童们与牛群已进巨蟒口中。奎师那没进。恶魔等着奎师那的进入，他想：“除了杀我兄妹的奎师那，人人都进来了。”
    奎师那是每个人安全的保证。但是当他的朋友们已经离开他的保护范畴而在巨蟒腹内时，霎时感到悲恸万分。同时也为自己外在能力的奇妙活动感到惊讶。然后，他开始考虑如何歼灭恶魔、解救牧童及牛群。虽然奎师那不须考虑，但他此刻却盘算着如意的方法。最后，经过一番思索，奎师那决定进身恶魔口中。就在此时，躲在云朵后面看热闹的半神人们不禁叹道“糟糕了！糟糕了！”。但所有阿嗄苏茹阿的惯食血肉的朋友，尤其是康萨，知道奎师那已进恶魔口中，都欢呼起来。
    在恶魔正要把奎师那及他的同伴咬碎之际，奎师那听到半神人们的惋惜大叫，便立刻在恶魔的喉咙内扩展身体。恶魔虽然巨大无比，但仍被奎师那扩展的身体所哽住了。他巨大的眼睛剧烈翻动着，不久便窒息而死，但他体内的生命力没法散出，最后只有从头顶一洞散发出来。恶魔倒地死去后，奎师那以他超然的一瞥便使牧童及牛群马上苏醒过来，走出恶魔之口。当奎师那还停留在阿嗄苏茹阿口内时，恶魔的灵魂象一道眩目光芒离开身体，照亮四周，并浮游于天空。待奎师那和他的同伴和牛群脱离恶魔口部后，那道眩目光芒马上投入奎师那体内。这是所有半神人有目共睹的。
    半神人们顿时欣喜若狂，纷纷向至尊人格首神奎师那奉洒鲜花，以示祝贺。天上居民不禁舞蹈起来，而甘达尔瓦楼卡的居民则向他奉献各类祷文。鼓手兴高彩烈地击鼓；布茹阿门开始唱颂韦达圣歌；主的奉献者则纷纷唱颂：“佳呀！佳呀！一切荣耀归于至尊人格首神。”
    当吉兆之音韵在高等星系划过时，主布茹阿玛立即驾临现场，看个究竟。他见恶魔被杀，顿时为至尊人格首神那不寻常的伟大逍遥时光惊讶不已。数日后，恶魔的巨口仍然张开，遂渐枯干。日后成为牧童们游息之地。
    阿嗄苏茹阿死时，奎师那及他的玩伴还不到五岁。当时，五岁以下的孩童称为考玛茹阿；五至十岁的是抛干达；十至十五岁则为凯首茹阿；十五岁以后便为青年。因此，一年内在布阿佳村，没有人提及有关恶魔阿嘎苏茹阿的事迹。到了六岁以后，他们才怀着奇异的心情将此事详情告知父母。个中原因将于下章作详尽解释。
    至尊人格首神奎师那的伟大之处远远超越布茹阿玛等半神人。因此，他可以毫无困难地赐予某人融进他永恒身体的机缘。奎师那把这个机缘赐给阿嘎苏茹阿魔。不错，阿嘎苏茹阿魔是罪行滔天的生物，带罪的生物不能与绝对真理结合共存一起。但是，这个特殊的例子却当别论。因为奎师那曾经进入阿嘎苏茹阿魔体内，因此恶魔一生恶行得以净化。倘若人们以神像或心智形象想着主，作为他的永恒形象，便可获赐达到进入神的王国、与神在一起的超然目标。由此引伸，我们大可理解由于奎师那曾进身阿嘎苏茹阿魔体内，后者便提升至崇高的地位。伟大圣哲、观想修行者、奉献者们心中铭记主的形象，或常见庙中供奉的神像，便可以从物质污染解脱出来，直至最后，身体终结，进入神的王国。只要一己心意想着主的形象便可到达此臻化境界。但阿嘎苏茹阿魔是一个特殊例子。由于至尊人格首神曾进入他的体内，所以他的处境胜于普通奉献者和最伟大的瑜伽师。
    帕瑞克西特专注于聆听主奎师那的逍遥时光（当帕瑞克西特·玛哈茹阿佳还在母亲的腹中，主曾经挽救他的性命），而且愈来愈感兴趣。因此他向圣哲苏卡戴瓦·哥斯瓦米提出一些有关问题。后者正在这位国君面前朗诵《圣典博伽瓦谭》。
    帕瑞克西特国王颇感疑惑，何以牧童们在达到抛干达年龄以前不曾提及有关阿嘎苏茹阿魔之死，而要一年之后才告知父母。他对此感到十分好奇，他预料这些情形必与奎师那各种能力的运作有关。
    一般来说，查特瑞亚或行政阶级忙于政务。几乎没有机会聆听主奎师那的超然娱乐活动。但是，当帕瑞克西特·玛哈茹阿佳聆听有关奎师那的逍遥时光，他觉得自己非常幸运，因为他是聆听于《圣典博伽瓦谭》的最伟大的权威圣哲苏卡戴瓦·哥斯瓦米。这样在帕瑞克西特·玛哈茹阿佳的邀请下，苏卡戴瓦·哥斯瓦米继续讲述奎师那的超然逍遥时光，奎师那的形象、特性、声名及各类附属知识等。
    巴克提维丹塔阐释《奎师那》第十二章：“恶魔阿嘎苏茹阿之死”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

13、布茹阿玛君盗取牧童和牛犊
       帕瑞克西特·玛哈茹阿佳追问苏卡戴瓦·哥斯瓦米有关牧童们在一年来不曾谈论阿嘎苏茹阿之死之谜。后者感到十分鼓舞；解释说：“国王陛下，你好奇发问，引出另一个有关奎师那超然逍遥时光的新鲜话题。”
    据云，奉献者的本性是经常以心意、力量、言语、双耳来聆听及唱颂奎师那。这才称得上知觉奎师那。全神贯注聆听及唱颂奎师那的绝不会感觉其内容迂腐或不合时宜。这点也正是超然话题与物质话题主要的分别，物质主题容易变得过时；人不能长久聆听同一主题，过了一段时间后，便要转换另一主题。而超然题材是百听不厌的；人能够一直聆听及唱颂主，不会感到疲累，反而能维系新鲜感，热切渴望聆听更多的事。
    灵性导师的责任是向好奇而又诚恳的门徒解释一切机密事情。因此，苏卡戴瓦·哥斯瓦米向国王解释阿嘎苏茹阿死后一年人们才开始谈论此事之谜。他说：“请陛下细心聆听其中奥秘。奎师那杀死并从阿嘎苏茹阿的口中挽救朋友出罹难厄运后，与友齐来到雅沐拿河滨，对他们说：“亲爱的朋友，看看这条满布幼沙的雅沐拿河滨，景致怡人，真是进膳游息的好地方。你看，河上莲花随风摇曳，花香四处飘散。树上绿叶耳语，鸟儿啼唱、孔雀啁鸣，回音在空中震荡，谱成悠扬乐章，为那绿树成荫的怡人景色增添不少美丽。现已时过中午，大家肚子都很饿了，让我们一起在此地进膳吧。让小牛在四周溜达，喝饮雅沐拿河水。在此地，我们可以进膳，牛群也可以进食柔嫩的青草。”
    牧童们听了奎师那的提议，均雀跃万分。他们说：“最好不过了，让我们坐下，一起进午餐。”随即打发牛群进食柔嫩青草。他们以奎师那为轴心、围坐一起，分别打开从家中带来的饭盒。主奎师那坐在中央，而牧童们均面对而坐。一边进食，一边看着奎师那，享受其中乐趣。此时的奎师那象莲花花蕊，身旁的牧童好比花瓣。他们检拾花卉、叶子、树皮，把饭盒置于其上，在奎师那作伴下开始进膳，一面互相取笑作乐，各人展示与奎师那的不同关系。奎师那享受着与友人共膳之际，笛子插于右边衣服带内，号角和手杖插于左边衣服内，他左手拿着一团食物，已混合了酸乳酪、奶油、饭及水果沙拉在内。这些可以从他莲花瓣似的指节中一目了然。接受众人所有祭祀的至尊人格首神此时谈笑风生，与温达文的朋友欢渡共膳时刻。此情此景，天上的半神人均有目共睹。牧童们正与至尊人格首神为伴，享受超然快乐。
    那时，在附近吃草的牛群为新鲜嫩草所吸引，纷纷走入森林深处，渐渐失去踪影，牧童们不禁担忧它们的安全，立即大声叫喊：“奎师那！”奎师那杀戮恐惧的化身。每个人都害怕恐惧的化身，而后者却畏怕奎师那。牧童只要大喊一声奎师那，便能战胜恐惧处于泰然。奎师那基于慈爱之心，不想他的友伴放弃可口午餐找寻牛群的踪迹。便说：“亲爱的朋友，不要停下来，请继续享受你们的午餐。我会亲自查找牛群的踪迹。”说完便立即朝着山洞及草丛出发，找寻牛群下落。他踏遍山中洞穴，走遍重重森林，仍不见它们的踪迹。
    当阿嘎苏茹阿被杀，半神人们怀着惊愕的心情围观此事过程之时，由主维施努肚齐上的莲花诞生的布茹阿玛君也在围观群众之中。他对年纪轻轻的奎师那所干的奇妙事情感到十分诧异。虽然他知道那位牧童就是至尊人格首神，但仍希望目睹更多有关他的荣耀事迹，因此，他盗走所有牧童及牛犊，把他们安置在另一地方。奎师那虽费时寻找牛群下落，仍不得要领；反之，在雅沐拿河滨进食午餐的朋友也同样不落不明。他那牧童形象与布茹阿玛君相比之下，显得很小。但是，因为他是至尊人格首神，他立即明白，全体牧童和牛群是布茹阿玛君盗走的。心想：“布茹阿玛君带走了全体牧童和牛君。我怎能独自返回温达文呢？他们的母亲定然悲痛欲绝。”
    为了使朋友们的母亲免于担忧，更为了向布茹阿玛君显示他那人格神至尊权威，主立即扩展自己成所有牧童及牛群。《韦达经》有云：至尊人格首神以一己能力扩展，处于众多生物体之内。因此，主可以轻而易举地扩展自己成为所有牧童一般模样，有着不同外貌、脸形、身体结构、衣服、性格及言谈举止。换句话说，各人是独立的灵魂，有不同的趣味、各自的活动、各别的行为；但奎师那模仿得维肖维妙。同时，他也变作不同体积、色泽及举动的牛群。奎师那绝对可以一一做到，因为万事万物都是奎师那能量的扩展。《维施努·宇宙古史》有云：PARASYA BRAHMANAH SAKTI。你所见的宇宙展示，不管是物质还是生物的活动，都是主的能力扩展，就如热和光是火焰的扩展一般。
    如此这般，奎师那扩展成为各具性格的牧童及牛群，还受他们围簇，回到温达文村。村内居民全被蒙在鼓里。他们抵达温达文村后，牛犊回到所属牛棚，牧童也各自回到家中，回到母亲的怀里。
    牧童迈向村中之际，他们的母亲已闻笛声，纷纷从屋子里走出来，迎接拥抱他们。她们内心充满母爱，感到奶涨，开始喂哺儿子。她们不但给儿子喂哺，同时也喂哺了至尊人格首神，因为主已变成了这些牧童。这是至尊人格首神赐予给温达文的母亲们喂哺他的另一机会。因此，主不但允许雅首达喂哺他，还赐予年长的牧牛姑娘同一机会。
    这些牧童如常的与母亲相处。每当傍晚，母亲们便为他们沐浴，用提拉克和饰物打扮他们。并于一天辛劳工作后，给他们提供晚餐。另一方面，黄昏将近，母牛从牧场回到牛棚，召唤牛犊来到它们身旁。小牛应声而至，母牛便为牛犊舔洗身体。虽然原来的小牛及牧童下落不明，但是他们的替身与母牛及母亲之间的关系维持不变。而事实上，母牛对小牛、母亲对牧童的爱反而无故增添。虽然他们都不是亲嗣，但那份母爱却自然的增强。虽然母牛及牧牛姑娘对奎师那的爱更甚于自己亲嗣，但经此一事，他们对亲嗣的爱增强与爱奎师那之心分庭抗礼。整整一年长，奎师那分别扩展成为牧童流连于牧场中。
    奎师那正如《博伽梵歌》所述，以超灵姿态扩展于每一个人心中。同样地，此时的他没有以超灵身份而是亲自扩展自己成为牛群及牧童，渡过整整的一年。
    有一天，奎师那和巴拉茹阿玛一起到森林放牛。看见一些母牛在哥瓦尔丹山顶吃草。山上母牛对山谷中它们俩们放牛情况一目了然。倾刻间，它们看见小牛，马上前后蹄齐飞奔驰而下。它们舐犊情深，不顾沿路崎岖，从哥瓦尔丹山顶跑下牧场。它们奶里充满奶，竖起尾巴，朝着小牛方向奔路而来。虽然小牛并非它们的亲嗣，但仍能激发它们强烈的母性。下山之际，奶里充满了奶，牛奶便散遍沿路。它们各自有亲生的小牛，在哥瓦尔丹山麓吃草的牛犊比它们亲生的小牛较大，根本不用喝饮牛奶，只要进食青草便会得到满足。然而，母牛仍狂奔至此，为牛犊舐身体，牛犊亦从母牛身体喝饮牛奶。看来，母牛与牛犊有着深厚的亲情。
    母牛从哥瓦尔丹山顶跑下来时，牧牛郎曾经试图阻止它们。当时风俗，成年人负责看管母牛，小孩看管小牛，两者尽量将两类牛群分隔，以使小牛不喝光牛奶。因此，看管母牛的成年人要竭力制止母牛跑下山来；无奈他们却力不从心。由于力有不棣，他们老羞成怒，非常气恼的走下山坡。但一看见正在看管牛犊的孩子们时，便突然转怒为喜，对他们爱护有加。那是非常奇妙的事情。初时，他们满是失望、沮丧、愤怒的神情，从山坡走下来，但看到孩子的时候，瞬间慈爱起来，心中的怨愤、不满、不快立时一扫而空。对孩子流露出父爱，双手举起孩子，拥入怀中。他们嗅遍孩子的头，快乐地享受相聚时刻。稍后，才把牛群领回哥瓦尔丹山顶去；沿路而上时，仍不期然思念孩子，流下泪来。
    母牛与小牛、孩子与父亲之间爱心交流的情景，巴拉茹阿玛一一看在眼内。他惊异有此不寻常的情景发生，因为小牛与孩子不须如此宏厚关顾。他看见温达文居民爱子心竟如爱奎师那之心，大为惊愕。同样，母牛与小牛之间舐犊情深，媲美热爱奎师那之心。因此，巴拉茹阿玛便暗下定论，此种神奇奥妙的非凡爱心，定然是半神人或强而有力的人仕所安排的。不然，怎可能发生此奇妙的事情呢？其后，他断定这奇妙的改变是奎师那一手造成的，他一直认为奎师那是他尊崇的人格神。心想：“这定然是奎师那的安排，纵使是我也无能为力，无法阻止此种奥妙力量的发生。”因此巴拉茹阿玛知道那些牧童及牛犊原来是奎师那的扩展。
    巴拉茹阿玛向奎师那查问真相，说：“亲爱的奎师那，起初我还以为这些母牛、牛犊和牧童若不是圣人便是半神人；但现在看来，他们原来就是你的扩展。他们就是你；你亲自扮演了这些小牛、母牛和牧童。其中奥秘何在？那些小牛、母牛及牧童到那里去了？为什么你要化身成母牛、小牛及牧童呢？你可否告诉我个中原委？”经巴拉茹阿玛的请求，奎师那便简单地解释事情的经过：布茹阿玛君如何盗走小牛及牧童；他如何化身以隐瞒事实真相；这样，人们便不会知道原来的母牛、牧童及小牛已经失踪。
    奎师那与巴拉茹阿玛谈话时，布茹阿玛君刚好离开片刻（以他的生命期计算）后重回此地。我们从《博伽梵歌》的记载知道，布茹阿玛君的生命期限等于：四个年代的一千倍，即四百三十万地球年的一千倍才相当于布茹阿玛君的十二小时。同样地，他的片刻便相等于太阳系的一年。片刻已过，布茹阿玛君便重临此地，看看盗走牧童及小牛所引起的玩笑；同时，他也害怕玩火的后果。因为奎师那是他的主人，自己却闹出恶作剧，盗取所有小牛及牧童，因而感到焦虑不安，不敢久离。布茹阿玛一瞬间（按他的时间计算）便折回此地。他看见所有男孩、小牛及母牛仍如常的与奎师那嬉玩，与初次碰见他们一样。他确信已把他们带走，并在自己的奇异法力下，使他们一一安详酣睡。他心想：“我已经带走全体孩童、小牛及母牛，而我知道他们仍在熟睡。奎师那现在仍同一母牛、牛犊及牧童们嬉耍，这究竟是怎么一回事？难道他们不受我的法力影响？他们与奎师那是否已经嬉玩了一年呢？”布茹阿玛君想要知道他们究竟是谁，为什么不受法力影响。但他却找不出头绪。换句话说，他为自己的神通所惑。他的法力影响所及，尤如黑暗中的积雪或白昼的萤火虫。在沉沉黑夜，萤火虫能闪耀星点光辉；在白昼，雪岭或地上的积雪能反耀日光。然而，雪在晚间失去银白光辉，萤光虫在白昼也黯淡无光。同样，布茹阿玛在奎师那面前展示神秘功力，就象积雪和萤火虫一般。当小神通者在伟大的神秘功力家面前班门弄斧时，他不但不能增强自己的影响力，反之，只会减退。伟大如布茹阿玛君竟在奎师那面前炫耀神通，只变得荒谬可笑，因此他对自己的法力困惑不解。
    为了令布茹阿玛君明白现时与奎师那一起玩耍的牛群及牧童并非他们的原身，牧童和牛群立即回复本来面目即维施努的形象。他们的原身仍在布茹阿玛的神秘力量影响下，酣然入睡。现时所见的只是奎师那或主维施努的直接扩展。因为主维施努是奎师那的扩展之一，因此在布茹阿玛君面前显现的是主维施努的形象。他们具有蓝色肤色，穿着黄色衣裳；四臂伸展，各持着棒槌、神碟、莲花、海螺。他们头戴黄金珠宝闪耀的盔帽，以珍珠、耳环和美丽环装饰身体，胸前有施瑞瓦特斯标志，臂缠臂环及宝石饰物，颈项光滑如海螺，脚穿铃环，腰缠金铃，指戴宝石指环。布茹阿玛君也看见维施努的身体，从莲花足至头顶，均萌长了翠嫩的图拉茜花蕾。他们的另一重要特征便是超然美丽。笑靥如柔和月辉，目光如旭日，略向四周环视便能创造及维系愚昧、激情形态。主维施努代表善良形态；布茹阿玛代表激情形态，而希瓦神则代表愚昧形态。因此，作为宇宙万物展示的维系者，维施努也创造并维系了主布茹阿玛和主希瓦。
    主维施努展示过后，布茹阿玛看见众多布茹阿玛及希瓦、半神人、微不足道的生物甚至一蚁一草，不论移动与否，均围绕着维施努舞蹈起来。他们随着各种音乐节拍舞蹈，崇拜主维施努。布茹阿玛十分明白眼前所有主维施努的形象是完整无瑕的，不论他们是有着“微细功”神通，能够渺小如原子微粒，或是如宇宙展示般无限大，维施努的一身集中了布茹阿玛君、希瓦神、半神人及宇宙展示中二十四种无素的所有奥妙力量。在他的影响下，所有附属神通均须向他崇拜。崇拜他的包括了时间、空间、宇宙展示、改造、欲望、活动及物质自然的三种品性。布茹阿玛君也认识到主维施努就是一切真理、知识、快乐的泉源。他是三种超然特性的集合物、即永恒、知识和快乐；同时也是《奥义书》诸书追随者信奉的目标。布茹阿玛君领悟到所有母牛、男孩及牛犊的各种形象能够变成主维施努的形象，并不是一般具有天赋神秘力量的瑜伽师或半神人的神通所为，也不是维施努玛亚（维施努能量的展示），而是主维施努本人。维施努和维施努玛亚就如火焰和热力。热力带来火焰的特性，即温暖；但热力并不等如火焰而那些主维施努展示的形象如牧童、母年及牛犊却不是热力而是火焰——他们全是主维施努本身。而事实上，维施努特性充满完美真理、知识及快乐。另一个例子是有许多影像的实物，比方说，太阳倒影在水壶中；但壶水中的太阳倒影并不是真太阳。倒影虽仿若真实的太阳，但它不能发出热和光来。但是，奎师那扩展的每个形象都具有主维施努完整特性，SATYAM意为真理、完美知识、快乐。
    至尊人格首神的种种超然形象是那么伟大，一般追随《奥义书》诸书的非人格神主义者主无法达到了解这些超然形象的知识领域，来领悟个中情况。尤其是那些非人格神主义者无法心领神会主的各种超然形象；他们只能研读《奥义书》诸书，了解绝对真理不是物质的，不受有限的物质能量制约。布茹阿玛君认识奎师那及其扩展而成的各种主维施努形象，同时也能理解在至尊主的能力扩展下，宇宙展示内的万物，不论移动与否，均能存在。
    此时布茹阿玛君呆立那儿，为其有限权力感到无奈，也觉悟到他十一个感官的有限活动。同时他也领悟到自己也不外是物质能量的产物，与玩偶无异。木偶完全没有舞蹈的自主权，它必须听从木偶主人的指挥而舞动，半神人和生物也在同一处境，是至尊人格首神的臣属。正如《永恒的柴坦尼亚经》经曾指出奎师那是独一无二的主人，其余的都是他的仆人。世界处于物质诱惑的浪潮里，而生物就如随水飘浮的稻草，挣扎求存，生生不息。人能觉悟他是至尊人格首神的永恒仆人，挣扎求存的假象便能熄灭。
    布茹阿玛大权在握，管辖知识女神；他也是韦达知识的最高权威。他对至尊人格首神非凡力的展示不明其所以然，因此大感困惑。在尘世上，即使如布茹阿玛君也无法理解至尊主的潜在神奇力。他无法领悟，虽然能目睹奎师那在他的眼前展示，对个中详情仍大感不惑。
    布茹阿玛无法察视奎师那如何展示维施努力量，分身变成牛群及牧童；奎师那对他动了怜惜之念，在全力展示维施努扩展之际，顿然落下瑜伽玛亚帘幕。《博伽梵歌》有云：由于瑜伽帘幕的遮盖，所以至尊人格首神不为世俗肉眼所见。玛哈玛亚或外在能力遮盖事物真相；由于它的存在，因此被条件限制了的灵魂除了看到宇宙展示之外，无法理解至尊人格首神。至于瑜伽玛亚则指一些能力，能局部展示至尊人格首神，同时亦在某程度上绝不容许人的肉眼窥望其秘。布茹阿玛不是平凡的条件限制了的灵魂。他远远超越全体半神人。虽然如此，他仍然不能理解至尊人格首神展示的个中诀窍，因此奎师那乐于终止进一步展示祂的能力。被条件限制的灵魂不但困惑万分，还没法明白底蕴。为了不使布茹阿玛陷入迷惑之中，主便把瑜伽玛亚的帘幕落下。
    逃出迷惑的布茹阿玛君如死后复生，竭力挣开眼睛。他重以普通肉眼观看这个永恒宇宙展示。他看见世外桃源翠树茂密的温达文，那是万物生命之源。他领略此地超然之处，该地内的生物均处于超然状态。在温达文的森林，凶猛如老虎等动物均能与驯鹿人及人类和平共处。此外，他亦领略到：由于至尊人格首神居于温达文一地，此地更超然于其他地域，这儿没有色欲，没有贪婪。此时，布茹阿玛君看见至尊人格首神奎师那正扮演年幼牧童，左手拿着饭团，四处寻找他的同伴、母牛及牛犊。此情此景与一年前的当日情况无异。
    布茹阿玛君立即从天鹅座驾下降地面，如金棒般拜倒在主的面前。在外士那瓦之间流传“丹达瓦”此语，意指奉献尊敬，如棒般直倒地上。晚辈必须向外士那瓦长辈五体投地地笔直下拜，身如棒状。因此布茹阿玛君如棒状向主伏拜以示尊敬，更因为布茹阿玛君具有金黄色泽的皮肤，因此他便象金棒一样向主下拜。他四个头上的盔帽碰触奎师那的莲花足，喜极而泣，以泪水洗刷主的莲花足。当他忆记主的奇异活动，不禁连连站起、下拜。反复顶拜了一段时间后，他才站立起来，以手擦抹眼睛，看见主就在他的眼前，不禁颤抖起来，随即以无上尊敬、谦恭专注地向主祷告。
    巴克提维丹塔阐释《奎师那》第十三章：“布茹阿玛君盗取牧童和牛犊”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

14、主布茹阿玛对主奎师那的祷告
       布茹阿玛说：“亲爱的主，你是唯一值得我们崇奉的至尊人格首神，在此我向你作出尊敬的顶拜及祷告、希望令你高兴。你身体色泽如水云般；身上黄色衣裳闪耀银白雷电光辉。
    “让我向南达·玛哈茹阿佳的儿子连连顶拜。他正站在我面前、手持海螺、佩戴耳环、头插孔雀羽毛。他有美丽的脸庞，头戴盔帽，佩戴鲜花花环，手持食物站在这儿。他手中拿着手杖、喇叭，身边携带水牛号角、笛子。他那细小的莲花足支撑着身躯，站在我的面前。
    “亲爱的主，人们说我是韦达知识的主人、宇宙的造物者。但是现在却证明了，即使你以小孩身份出现在我面前，我也没法理解你的性格。你与牧童、小牛及母牛嬉耍，好象不曾受过适当教育。你一如普通村童，手持食物，四处寻找失去牛群的踪影。但是，你的外表与内涵差距实在太大，我也无法估计你内在的能力。我曾在《布茹阿玛献赞》说：你的躯休并不是物质的。”
    《布茹阿玛献赞》记载，主的身体是灵体；他的身体与“自我”没有丝毫区别。主的任何一个躯肢均可进行其他躯干的活动。他的手可看、眼可听；脚能接纳贡品、口能创造万物。
    《布茹阿玛献赞》继续说：“你以牧童身份出现世上，完全是为了奉献者的利益着想。虽然我曾在你的莲花足下闯下大祸，盗走所有牧童及牛群，但我知道你对我仍是宽宏大量的。这也是你的超然特性，以仁厚来对待奉献者。尽管你对我慈爱有加，而我却不能估计你的活动能量。我布茹阿玛是此间宇宙至尊，仍无法理解以牧童身体显现的至尊人格首神。其他人更有何话可说？我已经不能估计你那牧童躯内的能力，又怎能理解你的超然逍遥时光呢？因此《博伽梵歌》说得对：人只要稍为了解有关主的逍遥时光和隐现，便可立即具备资格，舍弃物质身体，进入神的国度。《韦达经》也证实此点，并简易的记载了：能理解至尊人格首神，便可免于生死轮回的枷锁。因此我向世人建议，不要以一己推敲知识来理解你。
    “理解你的最佳方法莫过于放弃一切推敲过程，不断聆听有关你的知识。这些知识可从《博伽梵歌》有关你的言论记载、韦达文献记述；或从皈依你的奉献者的言谈得之。人不应推测，而要聆听奉献者所述。他不用改变一己在尘世的地位只须聆听你的信息。虽然世人不能以物质感官来认识你，单凭聆听便足以克服重重误解的障碍。只有获取你的恩慈，奉献者才可以认识你。你不为任何其它方法征服。单凭思考知识而没有奉爱服务，只是徒费时间，始终寻找不到你的所在。奉爱服务是这样重要；人只须稍为尝试一下，便可获提升，直至最高完美层次。因此，不要忽略了吉祥的奉爱服务，枉然埋首于玄思推敲。人可从推敲方法理解局部宇宙扩展，却无法理解你是万物之源。着重推敲知识的人只是徒费气力，这好比击打空壳取米。稻米须经磨轮去皮而出米粒；若谷粒已被磨轮辗出，再次击打谷壳也不能有所收获，只是白费功夫。
    “亲爱的主，史有前例，世人无法达到超然层面，便转移实施身体力行，毕生从事奉爱服务，终而达到最高完美境界，进入你的永恒居所。漠视奉爱服务，只凭推敲或神秘冥想是徒劳无功的。因此世人在执行俗务当儿，仍应实践奉爱服务、聆听及唱颂你的超然荣耀，使自己更接近你。诚心聆听及唱颂你的荣耀便可达到至高完美境界，继而进入你的永恒居所，世人只要透过聆听及唱颂你的荣耀以保持与你的联系，并为了你的满足而献出工作的成果，定能轻易的进入你的至尊居所。只有心灵纯净不受污染的人才可认识神。而净化则依循正确途径，唱颂聆听你的荣耀而得。”
    主是遍存万有的。《博伽梵歌》记载了主奎师那的说话：“虽然我并不处于万物中，但万物由我维系。”由于主无所不在，因此他无所不知。他那遍存万有的特性不会受制于生物体的有限知识。因此，世人若意念如一，皈依主的莲花足，便可在某一程度下了解神。人们的心意随着感官欲望而飘忽不定，因此，只有收敛感官，为主服务，才能支配一己意念，皈依主的莲花足。这种心神合一，皈依我主的境界称为神定。当世人臻至神定或遁弃尘世境界才可领悟至尊人格首神的品性。哲学家及科学家倾力研究宇宙本质，发现原子微粒。不错，他们能精密计算出宇宙大气层或天际行星中的原子组合，甚至连太阳或发光星球含光分子份量也准确测量出来，但至尊人格首神的品性却是不能计算量度的。
    《终极韦达经》有记载：至尊者是所有特性之源。非人格神主义者认为神没有任何品性。因为他们没法以超然知觉来测度主的品性，因此妄下断语说，主是没有品性的。但事实并非如他们所说。真相是，主乃所有品性之源。所有品性均从他而来。因此，一个知识有限的人怎能测度主的品性呢？他或可在某一间歇内测度主的品性，但在另一时空内，主的品性已增强了，因此他不能衡量主的超然品性。故此说，主的品性是无从测度的。
    人不应枉费心思以心智推敲方式来估计主的品性，更无须采用推敲方法或力行身体，谋求达到瑜伽神通的成就。身体的苦恼与快乐已由上天安排，人不须费神逃避物质存在的苦恼，也不须以各种途径来追寻快乐。最佳的方法是以一己身体、心意、言行去替主服务，皈依至尊人格首神。这种灵性的努力才能带来成果，以其他的途径来理解真理所在是徒然之举。因此，智者不会采用玄思或神秘力量来追寻至尊者、真理所在。反之，他终生从事奉爱服务，受至尊人格首神的庇佑。他明白今生所遇，便是前生因果的报应。若是接受终生从事奉爱服务的简单方法，便能进入主的超然居所。事实上，生物是至尊主的所属个体，也是首神的儿女，本来他们有权分享主的超然快乐；然而，因为与物质长期接触，沦为被条件限制的灵魂，所以无法分享天赋的财产。世人只有采纳终身从事奉爱服务的生活方式，便可免受物质污染，晋升至灵性境界，与主同在一起。
    布茹阿玛向主奎师那自称自己为最专横傲慢的生物。一心想试探主的奇妙力量，他盗走所有牧童及牛群，旨在查察主会如何发现他们。经此一事，他承认一己所为傲慢无礼，竟在原始能力人物面前班门弄斧。当他醒觉后，开始明白，虽然自己在物质世界所有生物的估量里，身为很有权力的生物，但与至尊人格首神比对之下，他的能力是那么微不足道。物质世界的科学家发明奇妙的原子武器，在某个城市或在这个行星无关重要的地方举行试验时，产生所谓严重的破坏力。若把这些武器搬移至太阳球进行试验，它们的威力算得什么？它们在那儿不能起任何作用。同样，布茹阿玛从奎师那身旁盗走所有牧童及牛群意图炫耀一己奇妙的神秘力量；但当奎师那不费吹灰之力展示他的力量，化成为众多牛犊及牧童时，布茹阿玛顿然明白自己的能力是那么渺小。
    布茹阿玛称奎师那为阿秋塔，因为即使奉献者的服务是那么微薄，主也会铭记于心的。他对奉献者充满慈爱，奉献者细微的服务令他感到大的满足。布茹阿玛过去曾致力于为主服务。他是此间宇宙的至尊者，无可否认，也是奎师那的忠诚仆人，因此他能取悦主。他请求主体谅他是随从仆人，祈求主怜悯他，饶了他的一时傲慢无礼的过失。他承认自己被权位冲昏了头脑，变得不可一世。布茹阿玛是物质世界激情形态的化身，因此不期然地犯了以上的错误。如上，主奎师那，对待下属还是宽厚大量，饶恕了他这次严重的过失。
    布茹阿玛清楚自己真正身份。他是此间宇宙的至尊师长，管辖物质现象的产物──即包括了一切物质元素、假我、以太、空气、火焰、水及大地。此间宇宙看似巨大无比，但并非不可斗量，就如我们量度身体有七肘长。一般来说，人的身体长度等于人的七肘长度。此间宇宙看似巨大，但只不过是布茹阿玛的七肘长度。这个宇宙之外，还有无限多的宇宙，在布茹阿玛管辖范围之外。这亿亿万万的宇宙是从玛哈·维施努身上毛孔呼气出来的，情状就如不计其数的原子分子从窗门帘缝隙穿透开来一般。而玛哈·维施努也只不过是主全权扩展的一部分。如上所述，虽然布茹阿玛君是此间宇宙的至尊生物，他在主奎师那的眼里又算得什么？
    布茹阿玛将自己比作母亲胎中婴儿。胎中婴儿舞拳弄腿碰撞母亲，母亲会不会生孩子的气？当然不会。同样情况，布茹阿玛也许是一个伟大人物，但是与他一起还有万物同存于首神的胎腹中。主的能力遍存万有；他所创造的地方均有他的能力。所以说此间宇宙的布茹阿玛存在于主的能力中。因此主是母亲而万物就是他胎中婴儿。好母亲不会气恼自己的婴儿，即使婴儿使劲蹴踢母亲身体也不会。
    布茹阿玛同时承认，自己是在三个世界或星系──即地狱、人间、天堂瓦解后，才从那茹阿亚那肚脐那儿茁长的莲花诞生。当时，宇宙分为三部份：光明、人间、堕火。这三个星系在末日之时下沉水中。那时，奎师那的全权部份那茹阿亚那正躺于水中，一枝莲花渐渐从他的肚脐萌长，而布茹阿玛便从莲花诞生出来。由此可说，那茹阿亚那是布茹阿玛的母亲。因为主是万物在宇宙末日时的歇息所，所以称为那茹阿亚那。那茹阿意思是集合所有生物；而亚纳意思是歇息之地。因为嘎尔博达卡沙伊·维施努在水上休息，所以他的形象称为那茹阿亚那。此外，他是所有生物的歇息之所，同时也如《博伽梵歌》所述，处于万物心中。主被称为那茹阿亚那还有另一含意，因为亚纳除了意指歇息之所外，还是知识之源。《博伽梵歌》有载：生物有记忆全赖超灵存在。生物体转换身体便随即忘却前生事，由于那茹阿亚那以超灵身份处于生物心中，唤醒他再次依循过往欲望而行事。布茹阿玛希望证明奎师那就是原本的那茹阿亚那，也是那茹阿亚那的泉源。那茹阿亚那并非外在能力玛亚的展示，而是灵性能力的扩展。外在能力的活动或玛亚在世界创造后才展示出来；而那茹阿亚那的扩展，不论从奎师那以至嘎尔博达卡沙伊·维施努，从嘎尔博达卡沙伊·维施努以至奇柔达卡伊·维施努，再至生物心中，全都是主的灵性能力的展示。他们并非由物质能力支配；所以，他们不是短暂的。物质能力支配的事物实属短暂，由灵性能力推行的事物则属永恒。
    布茹阿玛重新确认他的论说，认为奎师那是原始的那茹阿亚那。他说那巨大无比的宇宙身体仍是嘎尔博达卡沙伊中歇息。他说：“这个巨大的宇宙身体是你的能力的另一展示。由于他歇息于水中，这个宇宙形象也是那茹阿亚那，而我们只不过处于此那茹阿亚那形象的胎腹中。我四处都看到你各个不同的那茹阿亚那的形象。我可以在水中看见你，在心中感受你的存在，也可以瞻观到你，正如现在一样。你就是原始的那茹阿亚那。”
    “亲爱的主，你这个那茹阿亚那的化身已经证明了你是玛亚的至尊支配者。虽然你逗留在宇宙展示中，然而整个宇宙仍然在你之内，当你在雅首达面前，在你的口内展示整个宇宙创造时，你已证实此点。凭藉你那不可思议的瑜伽玛亚力量，你不须外界任何帮助，便能实现此等事情。”
    “亲爱的主奎师那，现在我们目睹的宇宙展示，实际处于你的体内；然而我们仍能在你的体外相见。没有了那不可思议的能力的影响，这样的事情怎可以发生呢？”
    布茹阿玛在这里强调一点：人如不接受至尊人格首神那不可思议的能力，便无法解释事物的真相。他继续说：“亲爱的主，其他的不说，只谈今天就我所见的事情，这些事情不正是因你那不可思议能力的影响而发生吗？首先，我只见你独自一人；然后你化身成为你的同伴、牛群及温达文所存在一切，跟着我目睹你以四臂维施努形象显现的孩童：他们都是所有生物及所有半神人连我在内一致崇拜的。但不久，他们回复本来牧童面目，而后又回复你独自一人的情景。难道这些不就是证明了你是至尊──万物之原那茹阿亚那吗？万物从你流衍开来，也进入你之内。而你始终如常一样，仍是不变的你。”
    “那些不知你神奇力量所在的人，无法明白你仅凭扩展一己，便成为造物者布茹阿玛、维系万物的主维施努及毁灭宇宙的希瓦神。那些不明事理的人只知我布茹阿玛是造物者、主维施努是维系者、希瓦神是毁灭者。而实际上，你就是一切，肩负了创造、维系及毁灭三种责任。同时，你有不同的化身。如半神人中的瓦玛那戴瓦；伟大圣哲中的帕茹阿舒茹阿玛；人类中以原来身份出现的主奎师那或主茹阿玛；动物中的雄猪化身及水族中的鱼化身。但是，你没有显现，你一直是永恒的。你那不可思议的力量令你显现和隐迹，保卫奉献者，歼灭恶魔。主啊！无所不在的至尊人格首神、超灵、神秘力量的支配者！没有人能领悟你那在三个世界显现的超然逍遥时光。没有人能估计你如何扩展瑜伽玛亚及化身，如何以你的超然能力操作。亲爱的主，整个宇宙的展示正如昙花一现的梦幻，它那短暂留存只能扰乱人们的心意，结果引致人们焦虑不安；生活在这个物质世界只有受苦，面对种种苦恼。可是这个短暂生存是你那永恒、充满快乐、全知的身体演变而来，因此看去亲切可爱。”
    “由此我下结论：你是至尊灵魂，你是真理和至尊原始人物。虽然你曾以那不可思议的能力来扩展成为众多维施努形象、众多生物及能力；但你仍是独一无二的至尊人物，你仍是至尊超灵。那些数不胜数的生物只是原本火焰的火花。尊敬的大人，人们认为超灵是非人性的，这个概念彻底错误，因为我亲眼看见你是原始的人物。知识浅薄的人会因为你是南达·玛哈茹阿佳的儿子而认定你不是原始人物，只是芸芸众生般诞于世上，他们完全误解了你。事实上，你是原始人物，也是我要提的结论。虽然你是南达的儿子，但你是原始人物，这是不容置疑的。你是绝对真理，不属于这个物质黑暗。你是原始的布茹阿曼之光和物质发光体的源泉。你那超然耀目光辉与布茹阿曼之光无异。正如《布茹阿玛献赞》所述，这道布茹阿曼之光不是什么，而是你身体的光辉。虽然维施努的形象和你的各种不同性质的化身是那样繁多，然而那些化身都属同一地位。你是原始的明灯；而众多化身就如烛光一般拥有那盏原始明灯的照明力量；不同的是，那盏原始明灯燃点了众多烛光。由于你不是这个物质世界的产品，所以在世界末日之际，你仍以本来身份继续存在。”
    “因为你是原始人物，因此《勾帕拉-塔帕里》（韦达的《奥义书》）和《布茹阿玛献赞》描述你为万原之原。哥文达是原始人物，万原之原。《博伽梵歌》有云：你是布茹阿曼之光的源泉。世人不应认为你的身体是普通的物质身体。你的身体是不可摧毁的。物质身体面对三种苦痛；而你的身体却充满生气、快乐、知识、永恒。你也以“无污浊”见称，你以雅首达的儿子或牧牛姑娘主人的身份所进行的逍遥时光不曾受到物质污染。虽然你化身为牧童、牛群，但你的超然能力从未减损。你时常那样完美。正如韦达文献有云：即使完整部份从完整整体──即至尊绝对真理中抽出来，仍是完整无缺的。虽然那完美的种种扩展为人肉眼所见，但它仍是独一无二完整的。你的逍遥时光是灵性的，因此不受物质自然形态污染。即使你处身双亲──即南达及雅首达管教之下，你的能力也没有减损；那只不过是你对奉献者的爱的表现。你是无匹敌的尊者。只有知识浅薄的人才认为你的逍遥时光和显现纯然是物质表现。你超越任何无知与知识，正如《严格的牧童》所述那样。你是原始的“不朽的甘露”，不被毁灭。也如《韦达经》所载：布茹阿曼是永恒的，也是万物之源，没有诞生、也没有死亡。”
    “《奥义书》曾有以下记载：至尊布茹阿曼如太阳般灿烂照耀，也是万物之始；任何一个能了解这位原始人物的人便可脱离物质条件限制的生活。人能以奉爱服务向你皈依便能认知你的真正身份、显现、隐迹及活动。正如《博伽梵歌》引证：世人只要理解你的构成地位、显现和隐迹，便立即摆脱肉身的束缚，晋升到灵性王国。因此，智者会皈依你的莲花足下，跨越物质无知大海，进入灵性世界。很多所谓冥想家根本不知你是至尊灵魂。如《博伽梵歌》所载，你是世人心中的至尊灵魂；因此，世人无须观想一切你以外的事情。只有全心全意观想你那奎师那的原始形象，便可轻而易举的横渡物质无知大海。而那些不识你是至尊灵魂的人，尽管不停地进行所谓冥想，仍会呆滞于这个物质世界。倘若世人能与奉献者一起认识主奎师那是原始超灵。便可跨越物质无知汪洋。比方说，即使世人误把绳索比作蛇虺，但仍能处之泰然；只要他认识清楚那绳索而非蛇虺，他便毫无畏惧。倘若世人能通过各种途径，如《博伽梵歌》所载，从你教诲或《圣典博伽瓦谭》等韦达文献所载，从聆听纯洁奉献者的谈论，来认识终极时，便不再惧怕物质存在。”
    “在从事奉爱服务的人的眼内，所有解脱与束缚变得毫无意义；正如洞悉绳索并非蛇虺的人不再恐惧。奉献者知道物质世界为你管辖，他所做的一切全是超然爱心服务。因此，他不受任何束缚。就如在太阳星宿居住的人不知太阳之于白昼显现和晚间消失。因此说，奎师那正如太阳，正如黑暗的玛亚便悄然消失。因此，知悉你存在的人不再面对束缚与解脱的问题，因为他们已经获得解脱。而另一方面，那些并不皈依你的莲花足下而妄称得到解脱的人，只会沉沦下去，因为他们的智慧并不纯洁。”
    “因此，人若以为‘超灵’是一些你人格以外的事物，漫无目的到处寻找‘超灵’所在，到喜玛拉雅山森林或山洞内寻找，那时的他便处境堪怜。”
    “你在《博伽梵歌》训诲世人摒弃一切自我觉悟活动，一心向你皈依，那才是完美境界。由于你是万物至尊，那些追寻布茹阿曼的光辉的人正追寻你的所在。而那些追寻超灵觉悟的人也正追寻你的所在。你曾在《博伽梵歌》说明，你以超灵身份进入物质宇宙展示之中。你处于各人心中，因此人们无须向外探求超灵的所在。如他仍坚持如此做法，那是他无知之故。一个超然于这种状况的人知道你无所不能，处于内也处于外，无处不在。奉献者不须到处寻找你的所在。事实上，任何脱离物质生活概念的人都能寻觅你的所在，除此之外别无他人。误把绳索比作蛇虺只适用于漠视你存在的人。而绳索以外的蛇虺只是人们心意的产物。同样地，假象也只存在于世人心意中。假象不是什么，而是人们对你的性格的无知。一旦世人忘了你的性格，便处于假象的桎梏中。因此，人若能内外一致皈依你，便不受幻觉迷惑。”
    “人若能稍尽绵力实行奉爱服务，便可理解你的荣耀。除非人们能踏足奉献途径，否则即使致力于布茹阿曼的觉悟的人，也无法领悟有关你性格的特性。不管他是非人格神主义者的灵性导师，或隐居深山、洞穴或森林中冥想，因为没有奉爱服务的启迪，始终不能理解你的荣耀。布茹阿门觉悟或超灵觉悟并非经年追寻可得，也须蒙受奉爱服务的奇妙效果。”
    “亲爱的主，我祈求自己能有此荣幸，不论今生或任何世代，均可成为你的奉献者。无论我处身那里，但愿能从事于你的奉爱服务。我不会担忧将来或会以任何形状生于世上，因为我明白无论是母牛、牛犊或牧童的形象，凡奉献者都非常幸运，能从事于超然爱心服务并与你在一起，但愿我是他们其中一份子而不是意气风发的现在的我，因为现在的我竟是这样无知无明。温达文一地的牧牛姑娘和母牛都幸福无比，因为她（它）们可以喂哺你。有人曾举行盛大祭典，还在祭典中牺牲山羊，作为供奉，仍不能达到理解你的完美境界，而纯真的村妇和母牛却能透过奉献服务来满足你。你喝饮她（它）们的乳汁而得到满足，但那些举行祭典的却不能令你感到满足，因此，我感到非常诧异；南达·玛哈茹阿佳、母亲雅首达、牧民及牧牛姑娘们是何等幸运，因为你──至尊人格首神──以绝对真理处于他们之中，更成为他们致爱的中心人物。亲爱的主，温达文居民的幸运是不能言谕的。我们是半神人，掌管生物体各种感官的御神，为一己的权利自豪；但细心回想，竟无法与温达文居民的幸运相比。他们能切实体会你的存在，透过他们的活动，享受与你在一起的片刻。我们也许为感官控制大权在握而引以自豪，但温达文的居民却是如此超然，不在我们管辖范畴之内。他们透过为你服务而得到感官快乐。因此，倘若我能在未来的生命历程中有此一天，诞生温达文的话，那是多么幸运啊。”
    “亲爱的主，我对物质富庶或解脱不感兴趣。我如今在你的莲花足下谦逊祈求，恳请你恩准我以任何形态降生温达文森林地带，让我能在该地奉献者的脚下尘土沾光。即使你赐予我机会，降生为温达文一地的一根小草，对我来说也是无上光荣。倘我不能幸运地投生此地，也祈求你的允许，让我在邻近土地出生，好让奉献者远行离开也路经我所处的地方。即使如此，也是难能可贵的。我正渴望有一个能沾染一些奉献者脚下的尘埃的诞生。”
    “我看见此地居民都具备了奎师那知觉，他们一无所知，只知穆昆达。其实所有《韦达经》也是在追寻奎师那的莲花足。”
    《博伽梵歌》证实了：韦达知识的宗旨在于寻找奎师那。《布茹阿玛献赞》记载了：有条不紊地翻阅韦达文献，追寻奎师那之所在是非常困难的。若通过纯洁奉献者的恩泽，奎师那便会轻易地揭示人们眼前。温达文的纯洁奉献者幸运无比，因为他们能时常瞻仰穆昆达（主奎师那）。穆昆达一词含有两个意义：奎师那能赐予人们解脱的机会，达到超然快乐；这词句也泛指他如素馨花的笑脸。素馨美丽异常，如笑脸迎人，因而有此譬喻。
    温达文一地的虔诚奉献者有别于它方的奉献者。前者没有其他欲望，一心希望与主在一起。而奎师那对奉献者非常仁慈，一一实践他们的愿望，因为他们只想时常与主在一起，那是主乐于允许的。居于温达文的奉献者的爱是发自内心的，不须遵守规范原则。因为他们已向奎师那建立了超然热爱，因此不用严格遵守规则。规范只适用于那些还没达到超然奉爱的人。布茹阿玛也是主的奉献者之一，但他仍须遵从规范守则。因此他祈求奎师那赐予他降生温达文一地，好让他晋升至超然爱心境界。
    布茹阿玛继续说：“主啊，我有时感到疑惑非常，不知大人怎样回报温达文居民为你而从事的奉爱服务。虽然我知道你是一切福佑的至尊泉源，我感到迷惘，不知你如何回报温达文居民对你的服务。我心里想着，为什么你会这样仁慈、宽宏大量地对待妖妇普塔娜；她曾佯装慈母欺骗你，但你仍赐予她解脱，赐予她母亲的实至名位。同时，你也赐予属同一家族的阿嘎苏茹阿和巴卡苏茹阿等其它恶魔同样的解脱机会。基于上述两点，我感到大惑不解。温达文的居民向你奉献一切，包括身、心、爱、家庭，这一切都是为你而奉献的。因此你会如何回报他们的情义呢？你已把自己赐给了普塔娜，我推测你将永远欠下温达文居民的情义，不能回报他们所做的奉爱服务。我的主，我知该地的居民对你的超然卓越的服务是基于他们内心为你服务的自然情愫。据云，生物体由于一己的幻觉才产生对物质事物和家庭的依恋，使生物受制于生物世界的樊笼中。但那只不过适用于没有奎师那知觉的人。至于温达文的居民，如此依恋家庭的障碍并不存在。由于他们将依恋之心转移向你皈依；把家庭重建成为庙宇，与你同处；并一心向你皈依，忘却俗世事情，因此他们不用面对障碍。具备奎师那知觉的人没有家庭依恋的障碍，也没有任何假象。
    “我理解你以牧童或牧民儿子的身份显现世上，绝非物质活动。你感于他们热爱之情而超然降临此地，来鼓励他们奉献更多爱的服务。在温达文，由于每事皆基于爱心服务，为你而做，因此，此地没有物质与灵性的区别。亲爱的主，你在温达文进行的逍遥时光旨在鼓舞你的奉献者。人若把此事看作物质活动，他便误解了。”
    “亲爱的主奎师那，有人揶喻你，声称你具有如普通人的物质身体。《博伽梵歌》描述那些人既邪恶，智慧又有限。你永远是超然的。非奉献者认为你是物质创造物，完全受到蒙蔽。事实上，你为了奉献者增添虔诚和超然快乐，才呈现这个身体，与一般牧童无异。”
    “亲爱的主，对于那些宣称认识神或透过觉悟而成为神的人，我无话可说。然而就我来说，我坦白承认，以一己的身体、心意及言论，我不能理解你。我还能说些什么有关你的话？我又怎能仅凭感官来认识你呢？即使以感官之首──即心意，我也不能称心如意地去思想你。你的品性、活动及身体非物质世界中的凡人所能想象。只有藉着你的慈悲，人们才能在一定的程度上理解你是什么。亲爱的主，虽然有些时候，我假想自己是此间宇宙的主人，其实你才是万物的至尊主。或许，我真的是此间宇宙的主人，然而此外还有不计其数的宇宙及掌管各个宇宙的布茹阿玛。而你才是所有宇宙的真命主人。你是人们心中的超灵。你无所不知。因此，恳请你收我为你的皈依仆人。希望你能饶恕我所犯的过错，打扰了你与同伴和牛犊的逍遥时光。如你允许，我会速离此地，让你和同伴、牛犊欢渡共聚时光。”
    “亲爱的主奎师那，你的名字告诉我，你具备全面的吸引力。你赋与太阳和月亮吸引力。你以太阳的吸引力美化雅杜王朝；更以月亮的吸引力来增强大地、半神人、布茹阿门、母牛和海洋的力量。由于你那至尊引力才能歼灭恶魔如康萨等人。因此我认为你定是宇宙创造之内唯一值得崇拜的神，这是我深思熟虑的结论。请你接纳我的卑下顶拜，直至物质世界面临末日。有阳光照耀此间物质世界的一天，也请你接受我卑下的顶拜。”
    就这样，此间宇宙的主人布茹阿玛连连向至尊人格首神作出谦恭的顶拜，绕行他三遍，正待踏上归程，回返他那名为布茹阿玛楼卡居所。至尊人格首神示意允许他回返居所。布茹阿玛离开该地时，主奎师那立即回到当日失去牧童及牛群的现场。
    奎师那当朋友在雅沐拿河滨进餐时离开了他们。虽然他在整整一年后才重现该地，但他的朋友却以为奎师那离开了片刻而已。这就是奎师那的各种力量及活动情况。《博伽梵歌》有载：奎师那活于每各人心中，也是给予记忆和遗忘之主因。万物都在主的至尊力量的操纵下，因此有时他们能记忆或忘却本身的构成地位。他的同伴也不例外，受同一操纵。他们不知身离该地已整整一年，并曾受布茹阿玛施行的法力所影响。当奎师那在他们的面前出现时，他们心想：“奎师那离开片刻便回来了。”大家哄笑起来，以为他舍不得午餐聚会，并兴致勃勃的邀请他，说：“亲爱的奎师那，你这样快便回来啦！好吧，我们还没有开始吃饭，连一口也没吃，请你来跟我们一起吃饭。”奎师那面露笑容，接受他们的邀请，与他们一起欢渡午餐聚会。他一边吃，一边想着：“这些男孩以为我去了片刻便回到这儿，却不知去年一年我曾与布茹阿玛的神秘活动周旋呢！”
    午膳完毕，奎师那与同伴及牛群开始踏上归程，回返布阿佳之地家中。沿路上，他们欢愉的看着阿嘎苏茹阿的巨蟒尸身。当奎师那回到布阿佳之地家中，所有温达文的居民纷纷走来围观，他头插孔雀羽毛，戴着饰有鲜花的盔帽，身披鲜花花环，全身涂满从哥瓦尔丹山采集而来色彩缤纷的矿物泥土。哥瓦尔丹山素以出产天然红色染料而驰名。奎师那和同伴以这些矿物泥土涂在身上。各人佩备水牛角做的号角和一管笛子，以独特的名字召集所属牛犊，他们为奎师那的奇妙活动引以为荣，一面昂然踏步村内，一面歌唱他的荣耀事迹。温达文的牧牛姑娘看着美丽的奎师那踏步村内，牧童把他们如何免于巨蟒吞噬和巨蟒如何被杀的经过始末，谱成多首优美歌曲。其中有些歌曲称奎师那为雅首达的儿子，有些则称他为南达的儿子。他们说：“奎师那很了不起，在危急关头从巨蟒口中拯救我们，并把它置诸死地。”然而，他们一无所知，原来阿嘎苏茹阿被杀，至今已有一年。
    帕瑞克西特·玛哈茹阿佳就此事请问苏卡戴瓦·哥斯瓦米，何以温达文居民倾刻间变得如此热爱奎师那，然而他并非他们家庭成员之一。瑞克西特·玛哈茹阿佳问道：“原来的牧童消失影踪，奎师那扩展一己化身成为他们的时候，为何他们的父母钟爱奎师那之心更甚于自己的亲生儿子呢？同时，为何母牛钟爱化身牛犊之情更重于亲生牛犊呢？“每个生物最喜爱的是自己。外在附属物如家庭、亲人、朋友、国家、社会、财富、富裕、声望等等只占了生物内心次要位席。基于此点，人便变得自我中心，喜爱一己身体和自我程度更甚于一己的亲属如妻子、儿女和朋友。每当危难迫近眉睫，他首先自我拯救，然后才照顾他人。那是自然反应。换句话说，人爱自己胜过爱他人。紧随于自我之后的第二重要热爱对象便是一己的物质身体。一个没有灵魂知识的人非常依恋他那具物质身体，以至到了年纪老迈时，仍千方百计的保护身体，盲目相信老迈残躯能得以维持。人人日以继夜的工作，意图博取快乐，那管是物质或灵性的生活概念。我们希冀拥有物质事物，因为物质事物令我们的感官或身体得到快乐。同样道理。获得灵性进展的人会认识他的灵魂是愉快的，因为它是奎师那的所属个体。最后说来，奎师那才是令人愉快和具有一切吸引力的人。他是万物超灵。奎师那为了向世人传播这项讯息，便降生世上，知会我们祂才是具备所有吸引力的中心人物。没有奎师那的扩展，任何东西都会毫无吸引力。
    宇宙展示的物体具有吸引力，完全是因为奎师那存在。因此，祂是快乐泉源。万物活动的原理是由祂而引起的；资力高深的超然主义者每看任何事物都会联想着奎师那。《永恒的柴坦尼亚经》记载：资深的奉献者领悟奎师那是所有活跃生物的原动力。因此，他领悟出宇宙展示内的万物与奎师那有着紧密的联系。一心皈依奎师那的幸运儿已经获得解脱。他不用流连于物质世界里。此点为《博伽梵歌》加以引证。任何人只要为奎师那从事奉爱服务，便已经置身于灵性层面。奎师那这个名字已包含了虔诚与解脱二意在内。任何人只要皈依奎师那的莲花足，便可乘坐横跨无知海洋的船。对他来说，那看似庞大的物质展示会顿然变作微不足道的牛蹄印。而奎师那才是伟大灵魂的中心，物质诸世界的庇护所。
    对于置身于奎师那知觉阶层的人来说，外琨塔或灵性世界并不遥远。他不用置身于寸步皆是危险陷阱的物质世界里。苏卡戴瓦·哥斯瓦米以上述的解说对帕瑞克西特·玛哈茹阿佳询问有关奎师那知觉的问题作全面解释。他更向国王详述了布茹阿玛的议论和祷文。以上的描述，有关主与牧童一起的逍遥时光，在雅沐拿河滨的午餐聚会和布茹阿玛向主祈福的祷文，全都是超然题旨。任何人，只要通过聆听、叙述或唱颂以上的超然题材定能够实现一己的灵性欲望。以上数章详细描述了奎师那童年的打扮还描述了奎师那和巴拉茹阿玛一起在温达文充满玩乐的活动。
    巴克提维丹塔阐释《奎师那》第十四章：“布茹阿玛对主奎师那的祷告”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

15、戴努卡苏茹阿之死
       时光匆匆，奎师那和兄长巴拉茹阿玛渡过了“高玛喇“岁月，踏入六岁至十岁的“包干达“岁月。那时，牧民经过商议，一致同意将牧放母牛的责任移交刚渡过五岁的男童手中。奎师那和巴拉茹阿玛受命负责看管母牛，因而踏遍温达文，并以他们的足迹净化这片土地。
    奎师那在牧童和巴拉茹阿玛的陪伴下，带领母牛，吹响笛子，穿梭于鲜花盛开，蔬菜及牧草茂密的温达文森林。此地犹如奉献者那澄明心念一般圣洁。四野蜜蜂、鲜花、水果处处。鸟儿的鸣唱和流水淙淙的湖泊尽洗人们的倦意。柔和清新的微风扑面，令人身心舒畅。奎师那与朋友、巴拉茹阿玛踏步森林，看见如斯美景，便尽情享乐。只见翠绿的树木结出茂盛果实，萌长娇嫩新枝，弯垂地面，象要触碰奎师那的莲花足，以示至深的欢迎。奎师那看见树木、果子和鲜花的姿态，欢乐异常，并微笑起来，一一实现它们的欲望。
    此时，奎师那对兄长巴拉茹阿玛说：“亲爱的哥哥，你的地位比我们优越，你的莲花足为半神人们所崇拜。你看，这些茂密的树木如何弯垂下来，崇拜你的莲花足。它们看似奈于业报，唯有接受树木形体，现在正努力寻求摆脱愚昧。事实上，在温达文土地生长的树木并非寻常的生物。因为它们前生坚持非人格神观点，今世才被判入静默的生命形态；然而，它们有此良机，在温达文与你相见，通过与你接触，祈求能在灵性生活有进一步的发展。一般来说，树木是愚昧形态的生物。非人格神哲者也处于同一愚昧，但他们凭藉你的出现，把一切黑暗扫除。我认为，在你周遭嗡嗡鸣叫的雄蜂前生也曾是你的奉献者；它们舍不得离开你，因为再没有一个主人能如你那样美好、那样慈爱。你是至尊和原始人格神。它们正利用每一刻来唱颂及播扬你的荣耀。在我的心目中，它们其中有些曾是圣哲──大人你的奉献者──只不过化身为雄蜂来珍惜与你为伴的时刻。亲爱的哥哥，你是值得崇奉的至尊首神。你看，这些孔雀在你面前狂热起舞；那些鹿儿举止如牧牛姑娘，也以同样的恋情来欢迎你。居处林中的杜鹃也欢天喜地迎接你，因为你的显现对它们来说是吉祥之兆；纵使在此出生，身为树木或动物，此地居民仍在赞美你，并竭尽所能来欢迎你，那是伟大灵魂在家中迎接另一伟大人物时应做的事情。而这片土地能得到你的莲花足印铭留身上，可称得上无比虔诚、无比幸运。”
    “这些温达文的生物如此迎接你如斯伟大人物，是十分自然合理的。这些草本、爬行类和植物能碰触你是它们的运气。经你双手触摸过的树枝也沾上光采。山丘与河流也因你的凝视而为人赞赏。最重要的还是布阿佳的闺秀──即牧牛姑娘，迷倒于你的美丽，在你强而有力的臂弯拥抱下，也变得至为光荣。”
    如是者，奎师那与巴拉茹阿玛两人尽情欣赏温达文森林的生物的表现，使他们获得最大的满足。与此同时牛犊与母牛也在雅沐拿河滨与他俩为伴。在一些地方，奎师那和巴拉茹阿玛有朋友伴随左右。牧童们不停歌唱，模仿雄蜂嗡嗡鸣叫，倍伴着饰以花环的奎师那和巴拉茹阿玛。他们沿路散步，有时模仿湖面天鹅嘎嘎哨叫；每当看见孔雀起舞，便随即在奎师那面前摆出孔雀之姿。奎师那也会舞动脖子，模仿孔雀的舞姿，令牧童们发笑。
    奎师那看管的牛都有各自的名称，他会亲昵地叫唤它们的名字。牛群听到奎师那的呼唤，便哞哞大叫回应他，而牧童们看见此情此景感到满意万分。他们也会模仿各类鸟儿叫声，尤其是鹧鸪、孔雀、杜鹃和黄莺的。有时，他们趁着弱小动物听到狮吼虎啸发足狂奔之时，混入其中，模仿它们亡命奔逃。每当疲累，他们便坐下歇息；而巴拉茹阿玛会把头枕在其中男孩膝上，此时奎师那马上走来，为巴拉茹阿玛按摩双腿。有时，他手持一片棕榈树叶为巴拉茹阿玛扇凉，阵阵凉风扇动，消除他的倦意。当巴拉茹阿玛歇息之际，有些男童兴之所至，载歌载舞；有时更互相角力或跳跃不停。此时，奎师那总会加入他们的行列，紧捉他们双手，并享受与他们为伴之乐，开怀欢笑，称许他们的活动。奎师那感到疲累时，便歇息于垂根树下，或枕在牧童膝上，或安详躺在地上，以牧童或树根为枕之时，有些牧童便会前来为他按摩双腿，有些更用树叶编制而成的扇子来为他扇凉。一些更具才华的牧童以甜美的歌声来取悦奎师那，很快便消除他的疲劳。至尊人格首神奎师那的莲花足只由幸运女神侍奉；现在他扩展内在能力，化身成为一名村童，并与牧童共享欢乐时光。纵使他成为村童的一份子，他还有甚多机会来显示至尊人格首神独特之处。正如世上，有人虚张声势，以至尊人格首神自居来欺骗无知世人，但是他们只能欺骗庶民而已，并不能显示神的能力。
    当奎师那忙于显示内在能力，与幸福的朋友游玩之际，另一个能显示他那股超人神力机会正在酝酿中。奎师那最亲密的朋友施瑞达玛、苏巴拉、斯陀卡奎师那怀着爱心与深厚的感情对他俩说：“亲爱的巴拉茹阿玛，你力大无穷；你的双臂强而有力。亲爱的奎师那，你擅长杀戮扰乱别人安宁的妖魔。请你们留意，在这一带附近有一处名叫塔拉文的森林，遍植棕榈树，树上挂满茂盛果实。有些果实熟透了跌在地上；有些则仍悬挂于树上。那是一处好地方，但因为有一名巨妖戴努卡苏茹阿蛰伏那里，要到达该地并非易事。没有人能走近树旁摘取果物。亲爱的奎师那和巴拉茹阿玛，妖魔化身为恶驴蛰伏那儿，在他的身旁还有同类形体的恶魔陪伴。它们都孔武有力，人们不能轻易走近该地。亲爱的兄弟，只有你们才能歼灭这些恶魔。除了你们外，再没有人能走近那里，人人害怕掉了性命。甚至动物也不会走近那儿，鸟儿也绝迹栖息该地，它们全已离开那儿。人们只能在远处嗅嗅从该地飘来的芬芳香味。直至现时为止，还没有一个人能真正的品尝那里地上或树上的果实。亲爱的奎师那，让我们坦白地告诉你，那股芬芳香气叫我们垂涎三尺。亲爱的巴拉茹阿玛，让我们一起前往该地，品尝那里可口的果实。那些果实的芳香正四处飘逸。你在这儿可曾闻到？”
    巴拉茹阿玛和奎师那面带笑容，聆听他们亲密朋友的请求，决心不令朋友失望。于是在友伴的挤拥下，一同朝着森林出发。当众人进入塔拉文领域，巴拉茹阿玛立即展示他那堪比大象的力量，猛然以手臂发力拉动树木。树被急剧的拉动，熟果纷纷掉在地上。蛰伏在这里化身为恶驴的妖魔戴努卡苏茹阿听闻果子落地的声响，立即猛力冲出来，顿时天摇地动，四野树木摇摆不定，如遇上地震。妖魔首先冲到巴拉茹阿玛面前，以后腿使劲踢击他的胸前。起初，巴拉茹阿玛一言不发。但恶魔却愤怒非常，更猛烈的踢他。这次，他一把抓着恶驴的双腿，向天旋转，然后把它掉到树顶上去。恶驴被抓向天旋转之际，早已一命呜呼。巴拉茹阿玛把恶魔扔到棕榈树上，它那沉重的身躯把棕榈树压倒，还把其它的数棵树木一并压倒地上。此情此景就如猛烈台风横扫森林，把树木吹得东歪西倒。巴拉茹阿玛非凡力量的显示并不足为奇，因为他是人格神阿南塔·蛇沙纳嘎，他不可胜数的蛇头顶撑所有行星。他维系整个宇宙展示的运行，神妙之处，就如二条丝线便能支持一布匹的编织一般。
    恶驴被弃置于树顶之际，恶驴朋友、同伴立即聚集一起，猛然围攻巴拉茹阿玛和奎师那，它们誓要为亡友报仇雪恨。然而，巴拉茹阿玛和奎师那却从容不迫，遂一抓着每只驴魔的后腿，依法泡制，向天旋转，把它们遂一杀掉，统统扔到棕榈树上。棕榈树布满驴魔尸体，蔚为奇观，就如七彩缤纷的云彩集结在树顶，在较高星宿居处的半神人得悉此事发生，纷纷向奎师那和巴拉茹阿玛洒下鲜花，击鼓作乐，并奉献虔诚的祷文。
    戴努卡苏茹阿被杀后的数天，人们络绎不绝走到塔拉文森林检拾果子；动物也无须担忧惧怕重回故地，进食美草。人们只须聆听和唱颂奎师那和巴拉茹阿玛兄弟俩的超然活动和逍遥时光，便可屯积虔诚活动。
    当奎师那、巴拉茹阿玛和朋友回到温达文村内，兄弟二人吹奏笛子，其他牧童则称许他们在森林里的非凡事迹。他们的脸上涂擦上提拉克，混有母牛扬起的尘土；奎师那的头上更饰有孔雀羽毛。他与巴拉茹阿玛一同吹奏笛子，年轻的牧牛姑娘则欢愉地围观奎师那回家情形。每当奎师那远离村庄，温达文的牧牛姑娘就变得闷闷不乐，心中惦挂处身森林或牧场的奎师那。一夕看见奎师那回返村内，心中的忧虑便一扫而空。就如蜜蜂徘徊花蜜般，细看他的面孔。每逢奎师那踏步村内，年轻的牧牛姑娘笑逐颜开。奎师那一面吹奏笛子，一面欣赏牧牛姑娘的美丽笑脸。
    那时，奎师那和巴拉茹阿玛分别受到慈母雅首达和柔黑妮迎接；她们按照当时时间的安排，开始实践她们可爱儿子的愿望。在同一时间内，两位慈母为超然的儿子作出服务、祝福儿子们。她们细心照顾儿子，替他们沐浴、更衣。奎师那穿上黄色衣裳，巴拉茹阿玛则穿着蓝色服装，分别佩戴各式各样的饰物和花环。洗涤过一天牧场工作的辛劳后，奎师那和巴拉茹阿玛分外显得精神抖擞、美丽可爱。
    母亲为他们预备了可口的饭菜，他们愉快地把食物吃光。饭后，两人坐在洁净的被褥上，聆听慈母唱出描述他们活动的多阙歌曲。他们安坐在被褥上，不久便沉沉入睡。奎师那和巴拉茹阿玛就是如此在温达文欢渡牧童生活。
    有些时候，奎师那、巴拉茹阿玛和朋友一同外出；有时，他独自与朋友外出，来到雅沐拿河滨看管牛群。夏季将至。一天，在放牛之际，牧童和牛群口渴非常，便饮用雅沐拿河水解渴。但是，此时的河水却渗透了毒蟒卡利亚的毒液。
    因为河水有毒，牧童及牛群饮用了有毒的河水立刻中毒，突然如死了般倒在地上。此时，生命之源的奎师那随即以恩慈的目光瞥视他们，牧童和牛群随即回复知觉，以惊异的眼神相看。他们知道自己喝了雅沐拿河水后曾一度死去，而奎师那的轻轻瞥视使他们重获新生。因此，他们欣羡奎师那的尤给史瓦拉奥妙力量，意即奎师那是所有奥秘瑜伽师之尊。
    巴克提维丹塔阐释《奎师那》第十五章“戴努卡苏茹阿之死”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

16、驯服毒蟒卡利亚
       奎师那得知黑蟒卡利亚染污雅沐拿河一事，立即采取行动，驱逐它离境，从此蟒蛇远走他方。此后，河水才回复圣洁。
    苏卡戴瓦·哥斯瓦米向帕瑞克西特·玛哈茹阿佳叙述此事详情，激发国王强烈欲望聆听更多有关奎师那童年逍遥时光。他向苏卡戴瓦·哥斯瓦米询问，奎师那如何惩戒经年生活水中的卡利亚。事实上，帕瑞克西特·玛哈茹阿佳热衷聆听奎师那超然逍遥时光，所以才兴致勃勃的提出问题。
    苏卡戴瓦·哥斯瓦米叙述如下。雅沐拿河流域有一大湖，住了一条名叫卡利亚的巨大黑蟒。它的毒液污染了整个湖泊，二十四小时内，湖面不停冒出有毒的水气。鸟儿若适逢飞越冒气地点，便会立即掉进水中身亡。
    由于毒气的影响，河畔一带树木、青草均已枯萎。主奎师那洞悉毒蟒祸害至深：那条流经温达文一地的河流已变成致命之源。
    一心以歼灭世上罪恶而显现人间的奎师那，立即爬上一棵生长于雅沐拿河滨的大迦昙树。迦昙花是圆形黄色花卉，遍布温达文。他爬至树顶，紧束腰带，如摔角手般高举双臂跳进毒湖去，那棵大迦昙树是唯一没有枯萎的大树，奎师那便从那儿跳进湖中。一些评论者认为，由于此树经奎师那的莲花足印踏过才变得青翠。而《宇宙古史》记载如下：维施努的永恒座驾嘎茹达预知奎师那即将采取行动，所以把甘露洒在树上保持它的青葱。奎师那一跳进河中，河水泛滥两岸，好比庞然巨物掉进河里。奎师那的力量显示他非比寻常，因为他是一切力量之源。
    奎师那如一头强壮大象在河中浮游，发出喧闹之声，为黑蟒所闻。毒蟒忍受不了如此嘈杂声音，更知道有人将前来它的居所侵袭它，因此现身奎师那的面前。卡利亚看见惹人注目的奎师那，有着美丽而纤巧的身躯，雨云一般的肤色，莲花一般美丽的双腿。以施瑞瓦特斯打扮，佩戴宝石，穿着黄色衣服；美丽的脸庞带着微笑，并尽情的在雅沐拿河里嬉戏。尽管奎师那有美丽的容貌，仍难以抑压卡利亚心中的愤怒；毒蟒盘绕身体紧紧卷缠着他。充满爱心的牧童和温达文的居民看见奎师那为蛇盘紧缠，无法脱身，登时畏惧万分，目定口呆。他们已把一切，包括性命、财产、感情和活动奉献给了奎师那，所做的一切也全以奎师那为轴心；现在目睹奎师那身陷险境，便惶惶恐恐，不知所措，倒在地上。所有母牛、牛犊悲恸欲绝，焦虑万分的看着他。他们惊慌过度，手足无措，无能为力挽救至爱的人脱离险境，只有凄然痛哭，呆立河滨之上。
    雅沐拿河岸险象横生之际，不祥之兆也同时出现。只见大地震动，天空流星陨落，人体颤抖不停。这一切预兆了一场巨大灾祸即将发生。牧民与南达·玛哈茹阿佳看见此等不祥之兆，惶恐油然而生，立时惴惴不安。更在此时，有人传出消息说，奎师那去了牧场，而兄长巴拉茹阿玛没有陪伴他前往。南达、雅首达和牧民等听闻此事，更加惊悸不已。他们深爱着奎师那，不知他的力量无边，顿感戚然悲恸，坐立不安，因为奎师那是他们的宝贝，他们把性命、财产、情感、心意和活动，一切都奉献给他，寄托他的身上。由于他们的热爱，不禁担心起来，想着：“今天，奎师那定遭毒手了！“
    温达文所有居民纷纷走出村外去看奎师那。不论年轻人、老人、妇孺、动物及所有生物均聚集一起，大家都知道奎师那是维系他们生命的唯一力量。事情急剧发生之际，知识之主巴拉茹阿玛却站立一旁，面泛笑容。他深知弟弟具有超人能力，无须替他担忧，奎师那的敌人只不过是物质世界中的一条普通蟒蛇。因此，巴拉茹阿玛并没有如众人一样为此忐忑不安。另一方面，焦虑的温达文居民跟随奎师那留在地上的足迹，追寻来至雅沐拿河滨。最后，他们沿着印有旗帜、弓箭和贝壳留下的足迹来到河畔，看见牛群与牧童一面凝望着缠在蛇盘上的奎师那，一面哀怆哭泣，此情此景使他们心如刀割。温达文全体居民都陷于哀痛苦海中，直觉得奎师那无法脱离险境；当时巴拉茹阿玛面泛笑容看着他们忧伤之情。虽然该地居民并不多大了解奎师那，爱奎师那的心却无与伦比，眼见他在河里为卡利亚的蛇盘紧缠，河畔牧童和牛群为此凄怆时，心中泛起奎师那的友情、奎师那的笑脸、奎师那的良言美语和交往。想起以上情谊，眼看奎师那为卡利亚牵制，突然感到这三个世界荡然无存。主柴坦尼亚曾说过，三个世界因缺乏了奎师那变得空荡无存。这是奎师那知觉的最高境界。几乎所有温达文的居民热爱奎师那之心已达到神迷境界。
    雅首达到达河岸，决意跳进河里，却为众人制止，继而昏厥过去。其他朋友也同样哀伤，泪珠挂在面上，如倾盆大雨，也如河流波涛。为了令雅首达醒过来，他们齐齐高声讲述奎师那的超然逍遥时光。但雅首达却如死去一样失去知觉，因为她的知觉完全集中在儿子的面上。南达和其他人已把生命的一切奉献给奎师那；正欲整装跳进河中，主巴拉茹阿玛立即制止他们，因为他知道奎师那并非处于险境。
    奎师那象普通小孩般被卷于卡利亚的蛇盘内，已有两个小时。当他看见哥库拉的居民──包括自己的双亲、牧牛姑娘和牛群等──濒临死亡边缘而无从救援时，奎师那立即脱身而出。他扩张身体，巨蟒欲抓紧他时感到力不从心，反而遭受一股巨大伸张力量，因而不得不把蛇盘松弛，在毫无选择余地下，把至尊人格首神从自己的掌握中释放出来。卡利亚恼羞成怒，气得头蓬也鼓胀起来；鼻喷毒气，眼睛冒火，口吐火焰。它动也不动，直视奎师那，以分叉舌头舔着嘴唇，张开头蓬，用利毒的目光迫视着他。奎师那随即如嘎茹达攫取蛇虺那样向卡利亚飞扑而去，发动攻势。卡利亚抓紧机会向奎师那咬去，却被奎师那避过，不停围绕着它。两人打转追逐间，卡利亚渐感不支，体力大减。奎师那便趁机紧压众多蛇头，跃身而上。蛇头发出宝石光线映红了主的莲花足。一切优美艺术的原始艺术家奎师那在巨蟒前覆后继的蛇头上来回翩翩起舞。高等星球居民有见及此，立即洒下鲜花，敲击乐鼓，吹奏笛子，唱出多阙祷文和歌曲。甘达尔瓦们、希达哈们和半神人等的天上居民就这样兴高采烈的祝贺。
    奎师那舞蹈于蛇头之际，卡利亚竭力以其他头蓬企图把奎师那击落。卡利亚约有一百个蛇头蓬，但一一为奎师那所控制。他以莲花足起劲击打卡利亚，后者没法捱得住；渐渐，只有疲于招架，吐出所有废气和烟雾。黑蟒体内所有毒气散发后，罪恶便减退，在盛怒之下，为了保存一己性命，拚命抬起其中一个蛇头企图垂死挣扎。主马上抓着那个蛇头，用劲踢它，并在它的上面舞蹈，征服了它。当时情景就如崇拜至尊人格首神维施努；毒蟒口中喷发的毒气就如向主奉献鲜花一般。不久，卡利亚停止喷发毒气，口吐鲜血，完全瘫痪下来。它的身体被主踢击，肢离破碎；然而，最后也能明白过来，奎师那便是至尊人格首神，不禁向他拜伏。黑蟒知道奎师那是至尊主、万物之主。
    巨蟒的一群妻妾看见丈夫被主的踢踩臣服，匆匆准备向宇宙之母的主崇拜。由于太过急忙，身上的服装、发式和装饰零乱不齐。她们向至尊主臣服，开始祷告。大家走到主的面前，把子女推前，慌忙虔诚礼拜，跪倒雅沐拿河岸。蛇妻蛇妾知道奎师那是所有皈依主的灵魂的庇护所，加上她们救夫心切，便立即向主祷告，祈求主的怜悯。
    蛇妻蛇妾祷告说：“主啊，你公正严明。在你的心中没有子女、朋友、敌人之分，平等待人。因此，你给予卡利亚的惩罚是适当的。主啊，你降临人间，特别以歼灭世上罪恶份子为宗旨。你是绝对真理，因此，你的恩慈和惩罚之间没有区别。因此，我们认为你适才赐予卡利亚的惩罚也就是你对它的祝福。我们更知道你的惩罚其实是给我们最高的恩泽，因为能得到你惩罚的人便可以把一生罪孽偿清。由此可知，这个化身为巨蟒的生物定然罪恶缠身，不然的话，何以它要投生为巨蟒呢？你在它的头上舞蹈，令它身上罪孽得以减轻。你曾动怒，以这种方法来惩罚它，对它来说是吉祥之兆。你对它宽宏大量，我们都感到惊愕。它在前生定然实践不少宗教活动。它进行的苦修和忏悔曾令人喜悦，相信它曾为宇宙生物谋求幸福，进行福利事宜。”
    蛇妻蛇妾证实一点：能与奎师那接触的人，必然于前生曾进行虔诚奉献服务。正如柴坦尼亚在“八训规”说：“人们必须以谦逊的态度唱颂奎师那颂歌来实践奉献服务，更须视一己如路旁一根茅草，不应只求一己名利，而应广及他人，为人群谋幸福。”蛇妻蛇妾感到诧异的原因是：虽然卡利亚罪孽缠身，投生为巨蟒，但却可与主相见，并得到主的莲花足踏印它的蛇头。那绝对不是普通虔诚活动的后果可致。这两项自相矛盾的事实令她们感到诧然。她们继续向主祷告说：“亲爱的主，我们惊愕卡利亚的运气，头上能沾染主的莲花足尘土，那是几许圣贤哲人梦寐以求的。即使是幸运女神也须经年苦修才可获得主的莲花足下的尘土祝福，因此何以卡利亚能轻而易举的在头上沾染神圣的尘土？我们听闻权威人仕之言，若取得你莲花足尘土的祝福，便不用追求此间宇宙至高职权──如布茹阿玛君的地位、天上星宿国王的权位或此间星宿的主权；此外，更不冀求统治地球之上的星宿如希达哈楼卡，或渴望依据瑜伽法来获取神通。纯洁的奉献者更不会渴求解脱与你成为一体。亲爱的主，虽然卡利亚诞生成为此类生物，由可憎的物质自然形态培养长大，以致仇怒成性，但是这蟒中之王却得到非比寻常的收获。只有你的仁慈恩泽，任何流连此间宇宙及具有不同形态的生物，均可得到你赐予的最高祝福。”
    《永恒的柴坦尼亚经》也证实了：流连宇宙之间，以不同种族生存的生物，只有凭藉奎师那或灵性导师的恩泽，才能得到奉献服务的种籽，喜见澄明解脱康庄大道。
    蛇妻蛇妾继续祷告：“因此，我们向你致以虔敬的顶拜。亲爱的主，虽然你超然而处于宇宙展示之外，万物欲存息你的体内，因为你是至尊人物，生物体内的“超灵”。你是人格化的永不疲累的永恒时间。整个时间运行在你的掌握之中，因此你就是时间；即过去、现在、未来、月、日、时、刻等一切一切的预言家和化身。亲爱的主，换句话说，你能完全察透在每刻、每时、每月、每年、过去、现在和未来发生的活动。你就是此间宇宙形体，但是你却异于此间宇宙。你与宇宙即一即异。因此，我们向你顶礼膜拜。你本身就是整个宇宙，然而你也是此间宇宙的造物者。你是管理和维系整个宇宙的主人，更是宇宙的始源。虽然你在此间宇宙以三个具有品格的化身出现，即布茹阿玛君、主维施努和希瓦神三个人物，但你却超然于物质创造。尽管你是万物现象──即感官、生命、心意和智慧的本源，人们也可从你的内在能力来理解你。让我们向你致以虔诚的顶拜。你浩浩无垠，精微之最，你也是创造之轴和万物的知悉者。各类哲学思辨家设法追寻你。你是一切哲学研究的终极，所有哲学和不同的学说都描述你。让我们虔敬的礼拜你，因为你是经典始祖，也是知识的泉源。你更是所有例证的根源，赋予我们至尊知识的至尊人物。你是一切欲望与满足的因由。你是人格化了的《韦达经》。因此，我们向你作出虔敬的礼拜。
    “亲爱的主，你是至尊人格首神奎师那，也是至尊享乐者，现时以瓦苏戴瓦的儿子显现世上，具备了纯善良形态的展示。你是智慧之神巴瑞拿和心意之神阿尼茹达，也是外士那瓦的主人。你扩散成为瓦阿苏戴瓦、桑卡尔山、阿尼茹达和巴瑞拿，因此你是心意和智慧发展的因由。唯有透过你的活动，生物才为遗忘所蔽，或发现自己真正的身份。《博伽梵歌》第五章中有载：主以超灵存于生物心中，也由于他的存在，生物才能忘记或忆及他的本来身份。由此，我们可以理解其中精义：你存在我们心中监察我们的活动，虽然各人均能了解一二，但却没法完全理解你的存在。你是物质与灵性能力的至尊支配者；虽然你和这个宇宙展示有别，你仍是至尊领袖。你是宇宙展示的见证人和创造者兼宇宙展示的成份，为此，我们向你作出虔敬的顶拜。亲爱的主，你创造宇宙展示时，不用亲自施用任何力量；凭藉扩展你那不同能力──即善良形态、激情形态和愚昧形态，便可创造、维持和摧毁宇宙展示。作为整个时间力量的支配者，只是向物质瞥视一眼，便可创造物质自然，更可赋予其各类能力，对不同生物有不同的影响。没有人可估计你在世界里的活动是如何进行的。亲爱的主，你扩展成为宇宙的三位主神，即布茹阿玛君，主维施努和希瓦神，肩负了创造、维持和摧毁的责任。你显现为主维施努，以祝福各类生物为目的，因此，我们建议那些心平气和，寻求澄明宁静境界的人来崇奉你的至尊宁静澄明的主维施努显现。亲爱的主，我们向你祷告。愿你理解这头可怜巨蟒将要一命呜呼。我们妇女将性命及一切交托丈夫手中，因此祈求主的怜悯，饶过卡利亚的性命。倘若它死了我们便无以为依。请看在我们的份上，饶过这名罪行滔天的恶徒。亲爱的主，万物是你的子孙，得你的护荫。这头蟒蛇也是你的后代，请饶过它有眼不识泰山触犯了你。祈求你饶了他这一次吧。亲爱的主，我们是陛下你的永恒仆人，为你作出爱心服务，你可以命令和要求我们做你喜欢的事。所有生物若能依随你的命令行事，便会消除任何绝望困境。”
    蛇妻蛇妾向主呈献她们的祷文后，主奎师那立即赦免卡利亚的惩罚。被打得不省人事的卡利亚恢复知觉获赦除惩罚后，重获生命力量及正常的感官机能。它谦恭地向主合什礼拜，并祷告说：“亲爱的主，由于我投生于如斯生命种族，所以天性愤怒，嫉妒，身处于愚昧形态的黑域中，陛下清楚知道，所谓本性难移，也由于此本性，生物才须身罹轮回的桎梏。”《博伽梵歌》曾载：摆脱物质自然的制肘是非常困难的事情，但是只要人能皈依至尊人格首神奎师那，便可远离物质自然的制肘。卡利亚继续说：“亲爱的主，你是创造此间宇宙的所有物质形态的原本造物者，也是具有各类心智而投生各类形体的生物的原始因由。亲爱的主，我生为蟒蛇，自有蟒蛇的愤怒天性。没有你的恩慈，我如何能摆脱这个与生俱来的本性呢？逃出你那玛亚的樊笼绝非易事啊！我们全在你的玛亚主宰之下。亲爱的主，请你饶恕我那不可避免的物质习性。现在，惩我或救我，任由尊意。”
    扮演孩童的至尊人格首神听了它这番说话，向巨蟒发出如下命令：“速离此地，去海洋居处，刻不容缓。你可以携同你的子孙，妻妾及所有财物一同前往。不许污染雅沐拿河水，好让我的母牛和牧童畅快饮用河水。”主把颁发给卡利亚的命令宣告下去，使每个人记在心里，听在耳中，以后再也不用害怕卡利亚。
    任何一个聆听有关卡利亚巨蟒及它被罚的详情始末的人，便不用害怕蛇虺的嫉妒行为。主更同时提出声明：“人若在卡利亚湖泊沐浴──那里曾是我和其他牧童沐浴之地；或在断食一天后用这湖泊的水供奉祖先，便可清除各种各类的罪恶反应。”主并向卡利亚保证说：“嘎茹达想在海洋附近的一片美丽土地把你吃掉，你害怕他而迁到这里。现在，只要他看见我莲花足在你头上的烙印，便再也不会打扰你了。”
    主对卡利亚及它的妻妾的表现感到很满意。黑蟒的妻妾听闻主颁下的命令后，即以美服、鲜花、花环、宝石、饰物、泥鞋、莲花及美果等贡物来崇奉他。它们以此方式来取悦那令他们惊畏的嘎茹达的主人。接着，它们听从主奎师那的命令，一同离开雅沐拿河内的湖泊，迁徙他方。
    巴克提维丹塔阐释《奎师那》第十六章“驯服毒蟒卡利亚”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

17、消灭森林之火
       帕瑞克西特国王听了卡利亚接受惩罚的始末详情，继续问苏卡戴瓦·哥斯瓦米，为什么卡利亚要离开那片美丽的故土，而嘎茹达为何要故意相向。苏卡戴瓦·哥斯瓦米告诉国王说纳嘎拉雅岛是蛇蟒集居之地，而卡利亚是这群蟒首之一。嘎茹达嗜吃蛇虺，经常来临此岛随意杀掉蛇蟒；其中有些着实被它吃掉，有些则无辜妄死，导致这个爬行动物社会无日安宁。他们的领袖瓦苏克伊为此向布茹阿玛君恳求保护。布茹阿玛君定下安排，使嘎茹达不再引起无端骚乱：每逢月半盈之日，爬行动物社会便须向嘎茹达奉献一条蛇蟒作为贡物。祭祀贡物须放置在一棵树下，来供奉嘎茹达。嘎茹达对如此供奉感到满意非常，从此以后不再骚扰其它蛇虺了。
    但是不久，卡利亚却滥用此机。体内策存的毒素和物质力量令它冲昏了脑袋，心想：“为什么要向嘎茹达供奉祭品？”然后，他断绝供奉任何祭品，反而把供奉给嘎茹达的祭品吃掉。当主维施努的伟大奉献坐驾知道卡利亚把供奉祭品吃掉，怒气冲冲，匆匆赶到岛上要杀死无礼可恶的蟒首。卡利亚企图以数以百计的头和锐利的毒齿来与嘎茹达作战。它试图咬嘎茹达，而塔尔克夏之子嘎茹达勃然大怒，以主维施努坐驾的巨大力量及其光辉灿烂金色的翅膀反击。卡德茹之子──又名卡德茹苏塔的卡利亚立刻逃亡避居于卡利亚达哈，即雅沐拿河下的湖泊里。这里是嘎茹达鞭长莫及的地方。
    卡利亚避居于雅沐拿河的原因如下：嘎茹达常到卡利亚蛇岛，他也常到雅沐拿捕鱼。然而，一位强大瑜伽师桑巴瑞·穆尼经常在水中冥想，他对鱼类动了恻隐之心，请示嘎茹达不要到那儿去干扰鱼群。因为嘎茹达是主维施努的坐驾，虽然他不须听命于任何人，却不敢违抗强大瑜伽师的命令。他虽然不在此地逗留，捕吃鱼儿，却抢走了一条大鱼，即鱼群的领袖。嘎茹达抢走了鱼群中的一位领袖。令桑巴瑞·穆尼非常伤心，为了保护它们，便对嘎茹达施加如下咒语：“从今以后，倘若嘎茹达再到此地捕捉鱼儿，我以自己所有力量来咒他立刻至死。”
    只有卡利亚知道诅咒这回事。因此，它深信嘎茹达不能到那儿去，所以认为避居雅沐拿河中的湖泊是明智之举。然而，卡利亚避居桑巴瑞·穆尼庇护之地并不成功；他被嘎茹达的主人奎师那驱离雅沐拿河境域。从这点可以察觉，嘎茹达与至尊人格首神有直接亲密关系，足以使他不必接受任何人的命令或咒语。实际上，桑巴瑞·穆尼对嘎茹达施加咒语是犯了一项罪行。《圣典博伽瓦谭》描述嘎茹达一如至尊人格首神巴嘎万般崇高。虽然嘎茹达不图报复，但是桑巴瑞·穆尼也不见得获救，因为他触犯外士那瓦伟大人物。他的罪行使他从瑜伽师地位贬作居士，成为物质世界追寻感官享乐的人。一心认为冥想便可达至灵性快乐境界的桑巴瑞·穆尼，他的失败是冒犯外士那瓦人士的一个教训。
    奎师那从卡利亚湖走出来，他的亲属、朋友在雅沐拿河畔围观。奎师那出现他们面前时，打份得美仑美奂，以檀香粉末涂擦身体，戴着贵重的珍珠宝石，大部份身体为金片所盖。温达文的居民、牧童、牧牛郎，雅首达、南达·玛哈茹阿佳、母牛、小牛亲眼看见奎师那走出雅沐拿河，顿然感到重获新生。当人重获生命，他会本能地感到无限欢乐和幸福。他们逐一拥抱奎师那，如释重负。雅首达、柔黑妮、南达·玛哈茹阿佳和牧牛郎十分快乐，紧紧拥抱着他，如获生命的终极目标。
    巴拉茹阿玛拥抱奎师那，并呵呵大笑，因为当每个人忧心忡忡的时候，他已知道什么事情将会发生在奎师那身上。由于奎师那在雅沐拿河岸出现，所有树木、母牛、公牛和小牛都充满快乐。温达文的布茹阿门居民携同妻子一起到来向奎师那和他的家属祝贺。布茹阿门是当时社会的灵性导师。他们为奎师那能脱离险境，向奎师那和家人致以祝福。布茹阿门同时请求南达·玛哈茹阿佳在此仪式中布施他们。南达·玛哈茹阿佳为爱子脱险，乐于布施母牛及黄金给布茹阿门。当他忙于布施，雅首达却激动得泪流满面，紧抱着儿子在她的膝上。
    因为时分已晚，温达文的居民，包括母牛与小牛都非常困倦，便决定在河畔憩息。夜半之时，人们进入梦乡，一场森林大火突然发生，火灾迅速蔓延，象要并吞温达文居民。他们感到火焰炙热难受，纷纷走近奎师那作为庇护之所，虽然那时的至尊人格首神化身为他们的孩童。他们说：“亲爱的至尊人格首神奎师那！亲爱的力量之源巴拉茹阿玛！请救我们出纵横遍野的大火。除了你们之外，我们没有任何庇护所了。这纵横火海会吞吃我们的。”他们向奎师那作了如上的祷告，说出除了他的莲花足，再找不到其它的庇护所。主奎师那怜悯他的城邑居民，立刻并吞森林大火，拯救他们。因为奎师那无所不能，他可以这样做。奎师那具有无限力量，做一切所欲之事。
    巴克提维丹塔阐释《奎师那》第十七章：“消灭森林之火”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

18、妖魔帕朗巴苏茹阿之死
       奎师那把纵横遍野的火海扑熄，他的亲属、朋友、母牛和牛犊簇拥着他，沿路歌唱赞美，回到遍布母牛的温达文。奎师那和巴拉茹阿玛在温达文与牧童、牧牛姑娘一起欢渡时光。不知不觉，又是夏季时分。印度的夏季气候非常酷热，并不受人欢迎。但是，温达文的居民却能享受如春天般使人舒畅的夏季。完全是由于奎师那和巴拉茹阿玛居住那里，才有如此情况出现，因为他们是布茹阿玛君和希瓦神的操纵者。温达文瀑布繁多，流水淙淙，传来阵阵优美动听之音，把蟋蟀的鸣叫掩盖。又因此地河流比比皆是，水源充足，所以森林地带绿悠悠一遍，景致迷人。
    温达文居民从来不受太阳炙热或高温之苦。湖泊四周，绿草丛生，各种莲花（如白莲等）盛放，微风掠过，幽香的莲花粉末四溢。雅沐拿河的波浪、湖泊和瀑布的水花溅在温达文居民身上，带给他们阵阵凉快的感受。实际上，他们并没有饱受夏季炎热气候之苦。
    温达文是个好地方，鲜花盛放，装饰别致的鹿儿处处，鸟雀呜唱，孔雀舞啼叫，蜜蜂嗡嗡鸣和，杜鹃也以五种音调唱咏优美乐曲。
    快乐的泉源奎师那吹起笛子，在兄长巴拉茹阿玛、牧童、母牛的伴随下进入温达文美丽森林，享受如诗美景。孩子们在滋长新叶、媲美孔雀羽毛的鲜花点缀下的林中漫步。他们佩戴以鲜花串成的花环，身上涂擦了鲜黄石粉，时而跳舞歌唱，时而互相追逐角力，当奎师那起舞之时，一些牧童在旁歌唱，一些吹奏笛子；一些吹响水牛号角或拍手咏歌，说着赞美之词：“亲爱的兄弟，你的舞蹈优美动人。”实际上，牧童全是从较高星宿下降凡尘的半神人，特为奎师那的逍遥时光助兴。他们一身牧童打扮，为奎师那的舞蹈鼓舞，好比艺术家以赞美之词来激励他的同道。直到那时，巴拉茹阿玛和奎师那还没有进行剪发仪式，因此头发好比乌鸦羽毛聚生。他俩经常和朋友耍玩捉迷藏、四处跳跃，互相角斗。当朋友在歌舞之际，奎师那会加许他们：“亲爱的朋友，你们舞得好，唱得妙。”他们以铃状的果子和圆形的樱桃当球，玩游戏。在玩捉迷藏时，大家互相挑战追逐。有时模仿林中鹿儿和各种鸟雀之姿，或仿效青蛙的哇哇叫声，或在树下荡秋千。有时，他们分别扮演国王及臣民。就这样，巴拉茹阿玛、奎师那和朋友一起进行各种活动，享受着温达文的湖光山色、茂密浓荫，果子鲜花处处的怡人景色。
    有一次，牧童们在欢渡超然逍遥时光之际，一个名叫帕朗巴苏茹阿的巨妖混进他们的行列中，意图拐诱巴拉茹阿玛和奎师那。虽然奎师那是牧童身份，他仍是至尊人格首神，洞悉过去、现在、未来的一切。所以当妖魔混进他们之中，奎师那表面把他当作朋友来欢迎，但心里却盘算着如何把他置之死地。他说：“亲爱的朋友，你能参加我们的游戏是最好不过的。”然后他召集所有朋友，命令他们：“现在，我们二人一组互相挑战。”听了他的建议，所有孩子聚集一起，一些人由奎师那领导，一些则由巴拉茹阿玛指挥，并排列成二人一组。败方的一组背负胜方。游戏开始，他们一面穿过般迪茹阿文森林，一面看管牛群。以巴拉茹阿玛为首的队伍，在施瑞达和维沙巴的助阵下，全面获胜。以奎师那为首的一组便要背负胜方，穿过般迪茹阿文森林。至尊人格首神奎师那由于战败，所以要背起施瑞达，巴铎森纳要背负维沙巴。佯装牧童打扮的帕朗巴苏茹阿也要模仿他们的游戏，把巴拉茹阿玛背在肩上。他是群魔之首，并已估计出奎师那是这群牧童中最有力量的人。
    帕朗巴苏茹阿魔为了避开奎师那，便背着巴拉茹阿玛远远抛离这群牧童。他无疑强大无比，但他背负着的却是高山那样沉重的巴拉茹阿玛，因而感到力有不棣，便回复本来面目。当他以真正容貌现身，头戴金盔、耳穿金环的他好比一朵闪发电光、乘载月儿的云彩一般。巴拉茹阿玛看见巨妖庞然身躯直达云层，眼睛冒火一闪闪生光，口内锐利牙齿闪耀锋利的光芒。起初，巴拉茹阿玛为巨妖的出现感到惊愕，不禁奇怪起来：“为什么在顷刻间背着我的人发生如此大的变化，以致面目全非？”当他冷静下来，回心一想，很快便知道，这个意图杀害他的妖魔正要把他背走，远离群众。巴拉茹阿玛立刻以有力的拳头击打妖魔的头，正如天帝以雷电击在山上一样。妖魔受到巴拉茹阿玛雷霆万钧的一击，倒在地上，一命呜呼。他的头好比打得稀烂的蛇头一般，口吐鲜血。巨魔倒地之声正如巨山被天帝因铎以雷电击倒一般。牧童赶到现场，看见此骇人场面，感到震惊。他们一致赞许巴拉茹阿玛：“干得好，干得妙。”接着，热烈的拥抱他，为他能死里逃生祝福庆贺。天上的半神人感到欢喜，纷纷向他的超然身体投送鲜花，为他能去除巨妖帕朗巴苏茹阿，向他祝福庆贺。
    巴克提维丹塔阐释《奎师那》第十八章：“妖魔帕朗巴苏茹阿之死”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

19、吞灭林火
       上接前章，奎师那、巴拉茹阿玛和朋友欢渡逍遥时光，在旁的母牛，在他们不以为意之际，四处溜达，经不起鲜嫩青草的诱惑，越走越远，进入森林深处。山羊、母牛和水牛联群结队，踏遍重重森林，来到另一称为伊西卡塔维的森林。此地的翠绿青草深深的吸引了它们。可是，当它们踏进此地，随即看见森林发生大火，继而失声嚎哭。在另一方面，巴拉茹阿玛、奎师那和朋友看不见畜牧的牛群，正感到万分苦恼。他们沿着母牛的足迹和被吃过痕迹的青草路径追寻牛群的踪影。一路上，牧童担心失去牛群，恐怕从此失却生计。可是，不一会，他们听到母牛的哭叫声。奎师那马上用嘹亮的声音呼唤母牛的名字。牛群听到奎师那的召唤，立即高兴地回应。就在此时，火势一发不可收拾，把它们团团围着。随着风势，火舌越发猛烈燃烧，眼看森林里一切静止和活动的生物正面临大火摧毁的威胁。牛群和牧童十分惊惶，以垂死的人看着至尊人格首神画像般的目光来看着巴拉茹阿玛。他们说：“亲爱的奎师那和巴拉茹阿玛，我们处身于熊熊烈火的炽热中，让我们以你们的莲花足为庇护之所。你们可以保护我们幸免罹难。亲爱的朋友奎师那，我们是你们的亲密朋友，是不应遭受如此苦难的啊！我们完全依靠你俩──一切宗教生活的知悉者。除了你们，我们再不认识任何人了。”
    至尊人格首神听了友人恳求之请，微笑地看着他们，以眼神答复他们的恳请，示意他们无须害怕。然后，强大的人格神奎师那以至尊神通瞬即把熊熊烈火吞没，拯救牛群和牧童于迫及眉睫的危难中。斯时，牧童惊恐过度，差点昏迷过去。当他们定下神来，睁开双眼，只见自己又与奎师那、巴拉茹阿玛和牛群处身于平静的林中。他们突然脱离熊熊烈火的扑侵而同时牛群又获得拯救，他们感到非常诧异，心里窃想奎师那不是一个寻常的孩子，而是半神人。
    时近黄昏，奎师那和巴拉茹阿玛吹奏笛子，带领牧童和牛群踏上归途。当他们将要步入村中，牧牛姑娘显得万分兴奋，他们整日惦挂身在森林的奎师那，一刻不见有如相隔十二年之久。
    巴克提维丹塔阐释《奎师那》第十九章：“吞灭林火”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

20、秋喻
       奎师那吞没森林火海和巴拉茹阿玛杀灭妖魔帕朗巴苏茹阿的事迹成为温达文茶余饭后的话题。牧牛郎们把此事详情告知妻子和村中各人，他们听后无不惊叹，并断言奎师那和巴拉茹阿玛就是半神人，慈爱世人，特到温达文，投生为他们的孩子。不知不觉，雨季又至。在印度，随着炎热夏季接踵而来的雨季极受当地人民欢迎。天空雨云遮蔽日月是那么令人欣喜的现象，人们时刻盼望甘露下降。接踵而来的雨季是他们眼中的生命泉源。那时，雷击和偶而的闪电也视作愉快、可爱的景象。
    雨季的徵兆可比拟为生活在物质自然三种形态生物的徵兆。浩浩无际的天空就如至尊布茹阿曼；微小的生物好比乌云密布的一隅上苍，或为物质自然三种形态所蔽的布茹阿曼。人本是布茹阿曼的所属个体。至尊布茹阿曼或浩浩无际的天空永远不为乌云所盖，乌云只能遮蔽天空的小部份。《博伽梵歌》有云：生物是至尊人格首神的所属个体。然而，他们只是至尊主微不足道的部份。因为受蔽于物质自然形态，便要居住于物质世界里。布茹阿曼之光即灵性光灿。好比阳光；阳光由发光分子微粒组成，而布茹阿曼之光也同样充满了至尊人格首神微小部分。在至尊主的微小部份的无限扩展中，一些受到物质自然的影响，而一些则处于自由状态。
    阳光从地面蒸发水份而成雨云。在整整的八个月内，太阳把地球表面的水份完全蒸发，化为雨云；在必要时才下降大雨分发各地。同样道理，政府向市民征收从事各项物质活动如农业、商业、工业等等所应付的各项税捐；此外，政府还可以征收所得税和利益税。以上可与太阳蒸发大地水分相比。当地球表面需要水份的时候，曾把水份化为雨云的阳光再把水分重新分发至地球的每一角落。这好比政府把收集所得的税款一一拨出为人民服务，如拨款教育、公共事务、卫生方面等等，这是良好政府不可缺少的。政府不应浪费税款，而应好好利用，建设国家的公共福利事宜。
    雨季里，强风吹动，横扫整个国家，吹送雨云遍散各地，下降甘露。夏季过后，各地迫切需要水份，这时的雨云好比倾尽一己财富救济贫苦大众的富人，竭尽所能把雨水分发至地面。
    主茹阿玛禅铎的父亲达萨茹阿特·玛哈茹阿佳与敌人作战。据云，他好比农夫把多余的植物和树木连根拔起，当济急扶危之际，他会毫不吝啬，慷慨解囊，好比雨云遍洒甘露。雨云下降大雨比喻一位慷慨巨富分发钱财那般豪爽。云层蕴藏充沛的水分，大雨甚至下降不须水份的岩石、山头、汪洋大海里去。那情景与打开宝库的慈善家不惶多让，他不辨需要与否，慷慨损赠大量布施。
    下雨前后，大地景物截然不同。雨末至时，地球表面几乎耗尽各种能源，大地显得非常贫脊。雨过天青，大地绿油油一片，看起来极富生气，充满活力。这正好与为了实现物质欲望而进行苦修的人相比。雨季过后，富有生气的大地景象就如物质欲望得以实践。比方说，在不良政府统治下的国家，人民和党派便会进行严格的忏悔和苦修，企图夺取政权；当他们如愿以偿，便向各人分发可观的薪酬，人人乐得富庶。这正如雨后大地生气勃勃的景象，殊不知人们应该厉行苦修、忏悔，仅图求取灵性的快乐。《圣典博伽瓦谭》曾向世人推许，从事忏悔须以认识至尊主为旨。能认可奉献性服务的苦修才可重获灵性生活；当他活于灵性生活中，便可享受无比的灵性快乐。然而，《博伽梵歌》有载，人若为了追求物质欲望而厉行苦修、忏悔，其结果是短暂的，同时亦是智慧较低的人才欲求的。
    雨夜里，萤火虫萦绕树顶，摇曳别枝，点点生光。然而，空中的发光体如星星、月亮却隐没不见。这情况恰似卡利年代，无神论者和邪恶之士触目皆是；而真正追随韦达主义，求取灵性解脱的人却隐匿起来。卡利年代好比生物的乌云密布时节。在这个年代，真理知识蔽于物质文明进步影响之下。那些卑鄙的心智推敲家、无神论者和所谓创制宗教原则的人却如萤火虫般闪耀生光；反之，严格遵循韦达原则和经典教导的人已为这个年代的云层遮蔽。世人应该好好学习利用空中真正发光体之光──如太阳、月亮、星曜，而不是萤光。实际上，萤火虫不能照明晚间黑暗。即使雨季时节，也有天朗气清之刻，也有可见日、月、星之时；同样，这个卡利年代也有其有利的一面。主柴坦尼亚的韦达运动提倡唱颂哈瑞·奎师那曼陀，就是其中的曙光。以严肃认真的态度来寻求真正生命的人仕，应该珍惜此运动，不应追寻心智思辨家和无神论者的灯光。
    大雨初至，云层边际发出雷响，地上青蛙纷纷哇然大叫，青蛙好比学生突然专研读本。学生应该早起。然而，他们却不会自觉性地起床，须赖庙宇或文化机构响起钟声。在灵性导师的命令下，他们立刻起床；早课完毕，才静坐研读《韦达经》或唱颂韦达曼陀。人人在卡利年代的黑暗里沉睡，但当伟大的阿查尔亚（灵性导师）出现时，只有他的召唤才能唤醒世人钻研《韦达经》来寻求真正知识。在雨季，许多水池、湖泊和溪流都水源充足；而在其余时节，维持干旱状态。同样地，物质主义者本身如河流干涸见底；有时，他们处身于所谓富裕状况，如建立家庭，或儿女成群，或小额存款，他们看似繁荣富足，但不久又如溪流、水池一般变得干涸贫乏。诗人维迪亚帕提说：当人们有朋友、家人、妻儿为伴，定有必然的快乐，但那快乐只如沙漠里的一滴水。人如沙漠旅人追寻解渴的水源一般渴求幸福快乐。在沙漠真的若有一滴水，那滴水之乐是微不足道的。在崇尚物质主义的社会里，我们渴望追寻幸福快乐汪洋，然而，凡尘里的朋友和世俗之爱欲只带来如一小水滴那么渺小的快乐。我们永远不能有所满足，就如旱季中的溪流、湖泊、水池得不到充足的水源一样。
    由于雨水的滋润，青草、树木和植物显得份外青翠。有时，青草布满某类红色昆虫，红绿双色与伞状磨菇互相辉映，构成另一景致，好比某人突然致富。农民看见田里谷物处处，异常欣慰；资本家却不明超自然力量的活动，一心只怕物价竞争而愁眉不展。有些地方，政府部门的资本家只知限制农民生产大量食粮，而不知所有粮食谷物全是至尊人格首神所赐。根据韦达教诲，至尊人格首神负责维系整个宇宙，因此特意安排，为所有生物体提供所需的一切。当人口暴增，至尊主便要负起责任为他提供足够的食粮。但是，无神论者和恶棍却不喜欢谷物产量丰盛，尤其当他们的经营将有减损。
    雨季里，陆地、天空、水里的一切生物好比从事对主超然奉爱服务的人，感到身心舒畅。此种经验也是我们国际奎师那知觉协会的学生亲身体验到的。在成为本会学生之前，虽然他们有着天然美丽外貌，看起来却肮脏不洁；这些完全因为他们缺乏了奎师那知觉知识。自从他们参与奎师那知觉行列，他们的健康转佳，更由于遵从规范守则，身体的光泽也随之增加。当他们穿上鲜黄色衣服、前额涂擦提拉克、手执念珠、脖戴珠串时，更看似直接从外琨塔那儿来到世上。
    雨季时，河水澎湃，滔滔流入汪洋大海，象要激怒汪洋。同样道理，从事瑜伽修练的人没有深度灵性进展时，便会被性欲所冲激。只有巍峨的高山在倾盘大雨下仍屹立不倒；具有深度奎师那知觉的人，即使面对重重困境，也不会受窘，因为他已具备深度觉悟，透悉世情，视生命中的逆境为主的恩泽，因此具备进入灵性国度的资格。
    大雨纷至，偏僻山径人踪稀渺，因此杂草丛生，正如不常研究、不实践韦达教导造化法的布茹阿门，为幻象的长长杂草所蔽。此时他已忘了本身的法定特性，也忘了是至尊人格首神的永恒仆人。由于他受到假象影响下季节性丛生杂草的错误引导而脱离正路，认为自己是假象的产物，而沉醉幻觉之中，忘了真正的灵修生活。
    大雨将至，电光闪耀，跳跃于云层之间。这种现象好比水性杨花的妇人，不能专心一致爱恋一人。雨云好比具备能力人士，下降雨水，丰润苍生；同样，有能力之士维持众生生计，包括家人或业务上的雇员。不幸地，他的一生会毁于下堂求去的妻子手中；当丈夫心绪不宁，家庭便因而破碎，儿女分散，业务倒闭，每样事物都受到影响。因此奉劝欲求发展奎师那知觉的妇女，应与丈夫和谐共处，在任何情状下也不应夫妻仳离。夫妇两更应控制性生活，致力发展奎师那知觉，如此生活才有成就。不竟在物质世界里，男女互相需要。当他们结合的时候，应该和平地在奎师那知觉中生活，而不应象电闪那样不安于室，疾闪于云层之间。
    除了乌云满布和隆隆雷响之外，有时更出现了五彩缤纷的彩虹，象缺弦之弓挂在天边。弓本呈弯状，两端为弦紧系；可是彩虹虽乏弦线，仍出落美丽悬在天际。同样地，至尊人格首神降临物质世界，化身为普通人类，但他没有停留于物质状况里，主在《博伽梵歌》里说：他以内在能力显现世上，能免于外在能力的束绑。人格神不须面对普通生物的种种束缚。下雨时节，云层蔽月，偶可见之。有时，月儿看似随着浮云移动；然而，明月不动，那只是云朵飘动的幻觉。错向物质世界认同的人也处于同一境况，他那真正的灵性光辉为幻觉所蔽。随着物质活动的飘忽，误认自己飘浮于各种的生命领域。这全是“假我”的作崇。“假我”是灵性和物质存在的界线，正如浮云之于月明和黑暗的分界线一样。每当雨季，雨云首次再现，孔雀愉快起舞，堪比崇尚物质生活的人。他们若与从事对主作奉爱服务的人在一起，便如孔雀一般得到启蒙，快乐起舞。这是我们的切身体验，因为我们的众多学生，在来到奎师那知觉以前，感到枯燥无味悒悒不乐，但与奉献者接触后，便如快乐盈盈的孔雀那样翩翩起舞。
    植物和蔓藤吸取地上水份生长。苦修中的人同样感到枯燥乏味；完成苦修后，便开始在各方面如家庭、社会、爱情、家居生活和附属设施等获取官感享受。我们常见鸭儿、鹤儿漫无目的地徘徊在湖泊和河流两岸，尽管沿岸布满杂乱垃圾和荆棘的蔓藤。同样地，那些没有奎师那知觉的居士在物质生活里停滞不前，虽然其中有着种种不便。无论在家庭生活或任何生活里，缺乏奎师那知觉的人都不能获取完满的快乐。施瑞拉·那柔塔摩·达斯·塔库尔祈求能与居士、或遁弃凡尘的人接触，他们专心致力对主奉献超然爱心服务，高唱主柴坦尼亚的圣名。在崇尚物质主义的人眼中，世情充满竞赛、侵略；而活于奎师那知觉的人，一切事物看来都幸福、美好。
    有时，倾盆大雨的吹打把卫护农田的风障摧毁。同样地，在卡利年代，非权威的无神论者宣传破坏了韦达教导的规范。因此，人们渐渐衰落至不相信神。雨季里，风吹着雨云，洒下如甘露受人欢迎的雨水。当韦达的追随者布茹阿门能激励富比国王的人和财权势大的商贾阶级举行大祭而大解悭囊，善款的运用犹如甘露。人类社会的四个阶层：布茹阿门、查特瑞亚、外夏和舒朵，理应同心协力，和谐共处；只有在韦达专家，精于执行祭祀，把财富作平均分配的布茹阿门的指引下才可达此理想。
    经雨水洗涤后的温达文森林显得丰润，满布成熟的枣子、芒果、黑莓等其他水果。至尊人格首神奎师那与他的朋友和主巴拉茹阿玛步入森林，享受清新季节景象。母牛吃了青嫩鲜草，健壮肥大，奶囊充满牛奶。每当主奎师那呼唤它们的名字，母牛亲切的向他走去；开心愉快之余，牛奶溢满一地。主奎师那沿着哥瓦尔丹山山麓穿过温达文森林，一路上感到舒朗。在雅沐拿河畔，他看见树木布有溢出蜂蜜的蜂巢。哥瓦尔丹山山上瀑布繁多，流水流动潺潺之声谱成优美乐章。奎师那一面探看山洞，一面倾听优美之音。雨季将去，秋季渐至之时，尤其在下雨时刻奎师那及同伴坐在树下，或在哥瓦尔丹山的洞里，一边吃着成熟水果，一边愉快地谈天说地。奎师那和巴拉茹阿玛整天流连于森林中，雅首达妈妈常常为他们准备混有酸奶酪、水果和甜食的饭团。他手持食物，坐在雅沐拿河的石板上。奎师那和朋友一边进食，一边看管母牛、牛犊。母牛由于负荷着盈满奶囊而站着，看似疲累不堪。它们坐下吃草时，便感到快乐如意，同时巴拉茹阿玛看着他们，心中也非常快乐。奎师那看着这片美丽森林，内心感到自豪，因为它就是自己能力的展示。
    遇到此情此景，奎师那便会赞美雨季里的大自然景色。《博伽梵歌》曾有以下描述，物质能力或自然活动不是自主独立的。自然的运行全在奎师那指挥管理之下。《布茹阿玛献赞》也云：名为杜尔嘎的物质自然犹如奎师那的影子进行活动。无论主颁下任何命令，物质自然也要服从执行。因此，在雨季里产生的自然美景都按照他的指示而行。不久，因为秋季来临，所有水库变得非常洁净，令人喜爱；清新的空气到处吹拂。天空晴朗无云，一片蔚蓝；森林清池，莲花盛放，好比一度脱离瑜伽修习境界，重修灵性生活，因而变得美丽漂亮的人物。
    秋季来临，万物充满了自然美。一位唯物主义者致力修习奎师那知觉和灵性生活，变得如秋天碧水和天空那样晴朗明净。秋季的来临驱除空中滚滚乌云和地上的污水。地面不洁的景况一扫而空。心力合一参与奎师那知觉的人立刻洁净，涤除其内、其外的污垢。因此，奎师那也名为哈瑞。哈瑞意指“一个取去的人”。奎师那把专心贯注奎师那知觉的人身上不洁的习惯除去。秋天白云不含水分；好比退休的人，没有家庭负累（即维持家计，照顾妻儿），完全皈依奎师那知觉，心中没有任何忧虑，洁白如秋云。秋季里，瀑布有时从山顶冲涌而下，为大地供应清水，但有时却停止下来；犹如伟大圣人传播真理，时而保持缄默一般。此外，在雨季时分，池塘积存水量，在秋季却渐渐干涸。塘中微小生物，不知伙伴人数一天一天减少；正如沉迷物质的人们不知死之将至。他们忙于畜牧牛群，囤积资产，为儿女、妻子、社会出力和建立友谊。塘中微小生物为秋季带来苦人的旱天和恼人的灼热感到困扰；同样，那些不能自我控制的人，常因不能享受生活或维持家人生活，而感到闷闷不乐。这片泥泞土地渐渐干涸，新长的青绿植物开始凋谢。恰与专心追寻奎师那知觉的人相比，他们对家庭享乐的欲望便干涸、消失。
    秋分时至，汪洋一片宁静安详，正如世人在自觉道路有所进展，不受物质自然三种形态困扰。秋天里，农夫在田畴四周建筑坚固的防壁以储存水分，以防任何流失。因为再没有下雨的机会，因此便要设法保存在田畴的水源。而真正具有深度自觉的人晓得控制感官来保存自己的能力。在此奉劝世人，于五十岁以后便应退出家庭生活，把身体能力运用于增进奎师那知觉方面去。除非他能控制感官，从事于对穆昆达的超然奉爱服务，否则便没有救赎希望。
    秋日白昼，太阳炽热非常；而晚间的清朗月色，尽除人们一天的疲累。世人倘能皈依穆昆达奎师那，便不用终日错认身体为自我而劳劳碌碌。穆昆达即奎师那也是温达文少女的慰藉。布阿佳的少女经常因为与奎师那分别而苦恼。在明月照耀的秋夜与奎师那相见的时候，离别的苦情便得释然。万里无云晴空之夜，星星美丽闪耀，犹比活于奎师那知觉的人，涤尽一切污垢，媲美秋夜明星。虽然《韦达经》把业报描述为供奉祭祀，其中的终极目标在《博伽梵歌》有详尽说明，人在全面理解《韦达经》的宗旨后，便应该接受奎师那知觉。奎师那知觉奉献者所展示的纯洁心意好比秋日晴空。秋季里，月亮、星星在明朗的天空显得份外明亮。而主奎师那现身于雅杜王朝的天阶上，就如众星围绕的明月那样，受到雅杜王族成员的围绕。当森林花园鲜花盛开，清新芳香和风为夏季和雨季受煎熬的人民带来无比快慰。虽然如此，和风却驱不去牧牛姑娘的苦恼，因为她们已全心全意投向奎师那。一般人沉醉于扑面的和风中，而牧牛姑娘却因得不到奎师那的拥抱以致愁眉深锁。
    秋季已到，母牛群、鹿儿、雀鸟和雌性动物一一怀孕，因为雄性动物纷纷被性欲所驱使。这恰好如超然主义者的情形。在主的恩泽下，他们赋与生命目标的祝福。施瑞拉·茹帕·哥斯瓦米在他教诲的甘露奉喻世人以深挚的热枕、耐性和信心从事奉爱服务，遵从规条和守则，不流于物质污染，并与奉献者保持联系。遵循上述的原则必然获得奉爱服务所预期的成果。忠于奉爱服务原则的人，定会有达成愿望的时机，就好象雌性动物获取怀孕的成果。
    秋天里，湖中的百合花悄然引退，只有莲花繁茂生长；百合花和莲花吸收阳光生长，但莲花在秋季得天独厚，受到灼热的阳光扶植。这个例子倒象拥有强权的国王或政府，盗贼等不良分子不能得逞。当市民具有信心不用担心为强盗袭击时，便可称心如意地多方面发展。强盛的政府好比秋季灼热的阳光；百合花则好比强盗等寄生虫；莲花比作受政府管辖的安居乐业的市民。秋天里，成熟谷物遍布田野。那时，人们感到丰收之乐，举行各种庆典，如新欲祭──向至尊人格首神奉献新嫩谷物。新嫩谷物必须首先献给各个庙宇的神像，并邀得所有人民品尝这些新谷物制成的甜米羹。在孟加拉一地，更有各式各样的宗教仪式和崇拜，而其中最为盛大的典礼称为杜尔嘎·普佳。
    由于至尊人格首神奎师那和巴拉茹阿玛居于温达文，因此此地秋季景色尤为美丽。商贾阶级，王孙贵族和伟大圣者随意活动，实现心中所愿。同样，超然主义者踏出物质身体的羁囚，实现他们的理想目标。在雨天，商人阶级不能奔走各地，套取欲求的利润，而王室贵族也不能广及各地来征收人民的税款。至于要足履各地讲道超然知识的圣者，也为滂沱大雨所困。而在秋天，他们脱离束缚。对超然主义者来说，不论是思辨家、瑜伽师、或奉献者，都因物质身体的桎梏而不能真正的享受灵性成就，他们一旦舍离身体，思辨家便会投身至尊主的灵性光芒里；瑜伽师转到较高级的星球；而奉献者则投奔至尊主的星球哥楼卡·温达文、或外昆达（无忧星）星球，享受永恒的灵性生活。
    巴克提维丹塔阐释《奎师那》第二十章：“秋喻”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

21、迷人的笛声
       森林里百花盛开，工蜂与雄蜂轻快地嗡嗡作响，在此景致怡人气氛，奎师那感到舒畅愉快。鸟儿，树木和树枝展出欢乐的神情，而奎师那在巴拉茹阿玛和牧童们陪伴下，吹起他的超然笛子。笛声空中飘荡，传到温达文牧牛姑娘耳中，她们想着奎师那，便交头接耳，谈论奎师那优美动人的笛曲。她们在描绘甜美笛音时，更联想起与奎师那一起的逍遥时光；她们思潮起伏，以致未能把那娓娓之笛音描述淋漓尽至。牧牛姑娘们一面谈论超然音韵，一面泛起奎师那的形象：奎师那的打扮，头上饰有一根孔雀羽毛，蓝色的鲜花插在耳上，俨如一位舞蹈家。他的衣裳金光闪耀，脖子戴上以“胜利扬”花环装饰的项链。他以迷人的装饰打扮自己，以口中的甘露轻抹笛子的洞孔。牧牛姑娘们惦着他，不禁进入温达文森林，那儿为奎师那和他的同伴的足迹遍踏而值得赞美。
    奎师那擅长吹笛，把牧牛姑娘们迷倒。柔扬的音律不但迷倒她们，连所有生物也洗耳恭听。一位牧牛姑娘告诉她的朋友：“眼睛的至高完美是看着奎师那和巴拉茹阿玛及牧童朋友一起进入森林，一面吹奏笛子、一面放牛。”
    那些经常作超然观想以求瞻仰主的人，不论采取内在或外在方式，只要他想着主吹奏笛子，进入温达文森林的神情，便已真正达到神定的完美境界。神定意指把感官活动全神贯注于特定的目标上。牧牛姑娘认为奎师那的逍遥活动是神定和观想的完美境界。《博伽梵歌》有载：人念念不离奎师那便是最高的瑜伽师。
    另一位牧牛姑娘也发表了个人的意见说，当奎师那和巴拉茹阿玛放牧牛群，他们俨如舞台上演员表演，奎师那穿上闪亮的黄色衣裳，巴拉茹阿玛则穿着蓝色服装。他俩手拿芒果树的嫩枝，头插孔雀羽毛，手持一束鲜花，还饰以莲花花环，有时站在友侪中歌唱甜美歌曲。一位牧牛姑娘对朋友说：“为什么奎师那和巴拉茹阿玛如此美丽呢？”另一位则回答：“亲爱的朋友，我们简直不可想象奎师那那根笛子，不知几生修到，现在竟能享受奎师那唇上的甘露！？”有时奎师那会吻牧牛姑娘，把唇上的超然甘露印在她们面上，她们一直认为那双唇非他们莫属。因此牧牛姑娘如此发问：“那管笛子只不过是根竹竿而已，为何它却可以经常享受奎师那唇上的甘露呢？因为笛子能为至尊主服务，它的父母亲定然欣慰万分。”
    人们认为湖泊和河流是树木之母，因为它们从那儿吸取水分而生。温达文湖泊与河流遍布灿烂笑脸的莲花，因为水母心想着：“为何我们的孩子──那根竹竿有幸享受奎师那唇上的甘露？”丛生于湖泊河流两岸的竹树看见子孙能为主服务，也感到异常快慰；它们正如具有渊博知识的人目睹后代替主服务，感到欣喜一样。树木欣喜若狂，蜂蜜不断从树干上的蜂巢溢出来。
    有时，牧牛姑娘对朋友谈论奎师那说：“亲爱的朋友，我们的温达文向世人宣告大地的荣耀，因为这个星球被戴瓦克依儿子的莲花足迹美化了。此外，当哥文达吹奏他的笛子时，孔雀马上变得疯狂。那时候，所有在歌瓦丹尔山岭上或幽谷的动物、树木和植物，安详地站着围看孔雀的妙曼舞姿，专心一意聆听笛子的超然音律。我们认为其它星球绝对没有此种特惠。”虽然牧牛姑娘只是一群村妇，但她们具有奎师那知识。同样，世人可从权威之士聆听《韦达经》，学习最高真理。
    另一位牧牛姑娘说：“亲爱的朋友，请看看那些鹿儿，虽然它们不能说话但也能接近南达·玛哈茹阿佳的儿子奎师那。它们不但被奎师那和巴拉茹阿玛的服饰所吸引，当它们听到笛子的演奏，还与丈夫一起以亲昵的目光，向主作出虔诚的揖拜。”牧牛姑娘显然非常嫉妒鹿儿，因为它们能与丈夫一起向奎师那奉献，替奎师那服务。牧牛姑娘并不如鹿儿那样幸运，因为每当她们想要接近奎师那的时候，她们的丈夫总是显得不快。
    另一位牧牛姑娘说：“亲爱的朋友，奎师那打扮得如此漂亮，就如妇女界举办的各种庆典的原动力。即使天上居民的妻子听到奎师那的笛声也为之神往。虽然她们乘坐空中坐驾，享受与丈夫为伴的乐趣，遨游天上，但一听闻奎师那的笛音，也心动紊乱以致头发松散，紧束衣服也松弛。”由此可知奎师那笛子的超然音律扩至宇宙的所有角落。此外，还有重要的一点就是知道当时天空有各种坐驾飞行。
    另一位牧牛姑娘也对朋友说：“亲爱的朋友，母牛听到奎师那的超然笛声，也为之神往。此音好比源源不绝倾出的甘露，它们立即竖起长长的耳朵来捕捉如流水的笛声。而牛犊虽口含母乳，却停止吮吸乳液，为奉献所撼，流下泪来，正栩栩如生地引证它们如何与奎师那心心相印。”这些现象说出甚至在温达文的母牛和小牛也晓得为奎师那掉泪，与他紧紧地心连心。实际上，奎师那知觉感情的最高境界可达至眼泪潸然流下。
    一位年青的牧牛姑娘告诉母亲：“亲爱的妈妈，那些凝看奎师那吹奏笛子的雀鸟，正全神贯注默默地栖息于树干和幼枝上。看它们的外表，似乎已浑然忘掉了一切，一心一意聆听他的笛音。它们不是寻常飞鸟而是圣者和奉献者，为了聆听奎师那的笛音才现身为温达文森林的雀鸟。”伟大圣者和学者对韦达知识感到极大的兴趣。韦达知识的精义载在《博伽梵歌》中，通过《韦达经》的知识便可了解奎师那。以雀鸟的举动来看，它们是韦达知识的伟大学者，聆听奎师那的超然音韵，并断然拒绝韦达知识其他支派。渴望亲拥奎师那莲花足的雅沐拿河听闻奎师那的超然笛音后，也中止了澎湃的波涛，轻流莲花于掌中，涌着深挚的情感，向穆昆达奉送鲜花。
    秋日的阳光有时灼热得令人难以忍受，因此在奎师那、巴拉茹阿玛和他们的朋友在吹奏着笛子时，云霞体谅知情，在他们上空出现。云朵打着伞子轻抚他们的头，纯然为了与奎师那建立友谊。欲望炽烈的土著女郎，以奎师那践踏后呈现红色的温达文泥土涂擦粉脸和胸前时，顿感心满意足。她们有丰满健硕的胸脯，但是当她们的爱侣轻抚她们的胸脯也不能令她们感到满足。她们走到森林之中，看见奎师那沿路漫步，莲花足上的朱红粉洒在地上，染红了地上的树叶蔓藤。牧牛姑娘曾把奎师那的莲花足拥到胸前，因而他的莲花足染了涂擦在身上的朱红粉末。当奎师那、巴拉茹阿玛和他们的朋友遍游温达文森林时，红色粉末洒在温达文森林的土地上。而那些欲望炽烈的土著女郎观看他吹奏笛子，看见洒在地上的朱红粉末时，便马上捡拾起来，涂在面上和胸脯，这样才感到满足，即使爱人的抚慰也不及此刻感受。世人若与奎师那知觉接触，一切物质欲念便立刻得到满足。
    另一位牧牛姑娘开始如下赞美哥瓦尔丹山独一无二的处境：“哥瓦尔丹山是多么幸运啊，主奎师那时常漫步其上，享受与主一起的乐趣。哥瓦尔丹山常常碰触主的莲花足。因为感激主奎师那和巴拉茹阿玛的垂爱，特意提供各种水果，根茎和药草给他们，并以那怡人晶莹透澈的湖泊清水，奉献主的跟前。然而，哥瓦尔丹山的最佳奉献物是喂饲母牛和牛犊的新鲜嫩草。哥瓦尔丹山知道，如能令主至爱的母牛和牧童高兴便可取悦主。
    另一位牧牛姑娘说，当奎师那和巴拉茹阿玛踏足温达文森林，吹奏笛曲，与各种能动和不动物体建立深厚交谊，一切显得奇异无穷。他们吹起超然笛子时，动的生物进入忘我境界，停止一切活动；不动的物体，如树木和植物等却高兴得抖动起来。
    奎师那兄弟两人如普通的牧童，把绳索放在肩上，用手执着。牧童在挤牛奶时以绳子绑住牛群的后腿。此绳经常挂在牧童的肩上，而奎师那和巴拉茹阿玛的肩上从没缺少过。他们虽是至尊人格首神，却身为牧童，因此一切事物都变得不可思议和引人入胜。当奎师那在温达文森林内或哥瓦尔丹山放牧母牛的时候，村里的牧牛姑娘总是凝神想着他，谈论着他的各种事绩。这就是奎师那知觉的完美典范：不知何故经常念念不离奎师那。
    这例子也活现于牧牛姑娘的言行举止中；因此，主柴坦尼亚有此声言：牧牛姑娘崇拜奎师那的方式比任何方式更胜一筹。牧牛姑娘并非出身于崇高布茹阿门或查特瑞亚家庭；她们生于外夏之家，并且不是在商贾阶级，只是在牧牛者之舍。她们从没有接受高深教育，所得的知识是从韦达知识权威佼佼者布茹阿门那儿听来。牧牛姑娘唯一的心愿便是念念不离奎师那。
    巴克提维丹塔阐释《奎师那》第二十一章：“迷人的笛声”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

22、盗取未婚牧牛姑娘的衣裳
       韦达文化的习惯是：年龄在十至十四的未婚女孩均应崇奉希瓦神、或女神杜尔嘎，祈求获得如意郎君。然而，温达文的未婚女子却迷恋奎师那的俊逸。在赫曼塔（韦达历法将每年分为六季）季节初期，冬季来临之前，她们崇拜幸运女神杜尔嘎。赫曼塔季的头一个月称为阿瓜哈亚那（十月──十一月），那时，温达文的未婚牧牛少女开始崇拜杜尔嘎女神，许下誓言。她们首先进食哈维斯耶，一种混合了豌豆和稻米而没有加以任何香料，也没有郁金根粉烹调而成的食物。按照韦达教导，一个人在进行典礼仪式之前，必须进食这种食物来净化身体。清晨，未婚的牧牛少女经常在雅沐拿河沐浴，然后崇拜卡提雅亚妮女神。卡提雅亚妮是女神杜尔嘎的别名。人们以雅沐拿泥土和沙粒混合塑造成泥像来崇拜此女神。韦达文献有载，神像可以由各种物质塑造而成，人们可以用油彩描画，也可以用金属、宝石、木材、泥土或大石制造，同时也可以在心中素描想象，非人格神主义哲学家认为这些神的形象纯属世人的想象，但其实这些塑像却为韦达文化承认，与至尊主或个别的半神人完全吻合。
    未婚的牧牛少女习以为常，塑造女神杜尔嘎的肖像，并以檀香浆液、花环、香橙和各种奉献品，如水果、谷物、植物小枝祭祀她。经过一番崇拜后，她们更许下心愿，深挚虔诚地向幸运女神卡提雅亚妮祈福说：“人格神的至尊永恒外在能力啊，至尊的玄秘力量啊，物质世界的至尊主宰啊，女神啊，祈求你仁慈地待我们，成全我们与南达·玛哈茹阿佳的儿子奎师那的婚事。”一般来说，外士那瓦不会崇拜任何半神人。施瑞拉·那柔塔摩·达斯·塔库尔严令禁止任何寻求纯奉爱服务进展的人崇拜半神人。然而牧牛少女对奎师那热爱之情无以复加，不惜崇拜杜尔嘎女神。崇拜半神人的人有时也提及牧牛少女崇拜杜尔嘎女神之事，但我们不可不知她们的动机。总括来说，人们祈求物质的祝福才崇拜杜尔嘎女神。这儿提及的牧牛少女诚心向女神祷告，赐福她们，成为主奎师那的妻子。其中阐释如下：倘若奎师那是活动的中心，那么奉献者便可采取任何方法来达目标。而牧牛姑娘们也可以采取任何方式去满足或侍奉奎师那。这也是牧牛姑娘们超凡卓越之处。为了获取奎师那成为如意郎君，整整一个月，每一天她们都崇拜杜尔嘎女神，祈求获得奎师那──南达·玛哈茹阿佳的儿子成为她们的丈夫。
    牧牛姑娘们习以为常在黎明来到雅沐拿河岸沐浴。她们聚集一起，手拉着手，高声歌唱奎师那奇妙的逍遥事迹。印度的古老传统，所有妇女在河中沐浴时，把衣服放置岸上，完全赤裸地浸在水中。她们沐浴之地严禁男人进入，这个制度仍流传至今。至尊人格首神知道未婚年青女郎的心意，赐福她们，实践所愿。她们祈求奎师那成为自己的丈夫，而奎师那也想实现她们的心愿。
    是月下旬，奎师那与朋友一起在那儿出现。奎师那另一别名是尤给史瓦拉──即玄秘力量之主。瑜伽师以冥想透悉别人的心智活动，奎师那当然也能洞悉牧牛姑娘心中愿望。他在河边出现，把她们的衣裳收起来，爬到附近的一棵树上，带着笑脸对她们说话。
    他说：“亲爱的女孩，请你们逐一前来，祈求我发还你们的衣裳，然后带走。我不是和你们开玩笑。我在说实话。我无心开你们的玩笑，因为你们在这个月份里，遵守规则崇拜卡提雅亚妮女神。不要齐齐走到这儿，请逐一前来，我希望能个别欣赏你们的美丽，你们均有纤细腰肢。请你们逐一前来。现在开始吧。”
    水中的女孩听闻奎师那嬉玩之言，相看微笑。她们乐于听闻奎师那如此要求，因为她们已经爱上了他。她们害羞不已，面面相觑。她们全身赤裸，不能走出水中，因为浸在水里已有一段时间，她们纷纷感到寒冷，身体微微颤抖，可是听闻哥文达讨人欢喜的戏言，心中欣喜莫名。她们对奎师那说：“亲爱的南达·玛哈茹阿佳的儿子，请你不要这样开我们的玩笑。这对我们真不公平。你是南达·玛哈茹阿佳的儿子，一位品格高尚的孩子，受到我们宠爱，你不应对我们开这种玩笑，我们现在水里冷得全身发抖，请仁慈点，把衣服交还我们吧，不然，我们便要受苦了。”接着，她们柔顺地向奎师那恳求，说：“亲爱的夏玛逊达尔，我们都是你的永恒仆人。无论你命令我们做什么事情，我们都毫不犹豫地去执行，因为我们认为这是我们应负的宗教义务。但是，倘若你坚持要我们依照你的提议去做，这是无法实行的，我们会走到南达·玛哈茹阿佳面前投诉你。假如南达·玛哈茹阿佳不采取行动，那么我们便把你的无礼举动告诉康萨国王。”
    奎师那听了未婚牧牛少女的恳求，便回答：“亲爱的女孩，如果你们承认是我的永恒仆人，并随时为我效命，那么我的要求是，请你们面带笑容，逐一走到这儿，领回你们的衣服。如果你们不前来这儿，或到我父亲那里投诉我，我一点也不在乎，因为我知道父亲年已老迈，无法对我采取行动。”
    牧牛姑娘看见奎师那态度强硬而且立下决心，没有其他选择，只得遵从他的命令。她们逐一走出水面，但因为身体赤裸，便试图遮蔽裸体，并以左手遮蔽下体。如是者，她们全身发抖。此种纯然奉献是如此纯洁，奎师那为她们感到高兴。而那些向卡提雅亚妮女神祈求获取奎师那成为自己丈夫的未婚牧牛少女，也感到心满意足。妇人不能在丈夫以外的男性面前裸露身体。未婚的牧牛姑娘盼望奎师那成为自己的丈夫，奎师那则以此方式一一实现她们的心愿。奎师那看着她们，满心欢喜。把衣服放在肩上，并说：“亲爱的女孩你们在雅沐拿河裸浴，犯了一项重大罪过。雅沐拿河神瓦茹那戴瓦为此感到不快。因此，请合什双手，放置额上，向半神人瓦茹那戴瓦敬礼，祈求他饶恕冒犯之举。”牧牛姑娘都是单纯的灵魂，她们相信他所说的一切。为了平息瓦茹那戴瓦的怒气和实践她们最终的誓言，令配她们崇拜的主奎师那心满意足，立刻依从他的命令行事。如此，牧牛姑娘们成为奎师那伟大的爱侣兼最顺从的仆人。
    牧牛姑娘的奎师那知觉无与伦比。其实，她们一点也不在乎瓦茹那戴瓦或其他半神人，她们一心只想满足主。奎师那为牧牛姑娘的纯真举止所感，便一一交还她们的衣裳。奎师那虽然欺骗了年青的牧牛姑娘，令她们赤裸地站在他的面前，并戏言为乐。奎师那虽然把她们看作娃娃，盗取她们的衣服，但是她们仍然喜欢他，从来不会对他有何怨言。主柴坦尼亚·玛哈帕布在祷文中对牧牛姑娘的态度作了如下描述：“亲爱的主奎师那，除了你，谁也不是我的主，即使你拥抱我时，对我粗暴，离开我时，叫我心碎，你仍是我的主，你喜欢怎样便怎样，因为你是我无条件崇拜的主。”这也是牧牛姑娘对奎师那持有的态度。
    主奎师那为牧牛姑娘所感，她们意愿奎师那能成自己的丈夫，奎师那便对她们说：“亲爱的好女孩，我了解你们对我的心愿──崇奉卡提雅亚妮女神的原因，我完全同意你们的行动。念念不离我的人，即使出于强烈欲望，也可获得提升。就如经过油炸的种籽不能结出果实那样，任何与爱心服务有关的欲望也不会产生一般业报活动的反应。”
    《布茹阿玛献赞》有如下记载：卡尔玛尼 尼尔达哈提 克因图 查 巴克提-巴间。人人都受制于因果活动的范畴，但奉献者完全为了满足主而服务，因此不须接受业报之苦。而牧牛姑娘对奎师那的态度虽似包含强烈欲望，但我们不应与普通妇女的强烈欲望混为一谈。个中原因由奎师那亲自解释。为奎师那作出奉爱服务的活动是超然于业报的。
    奎师那继续说：“亲爱的牧牛姑娘，你们希望我成为你们的丈夫的愿望将会实现，为了达成此愿，你们曾崇奉卡提雅亚妮女神。我向你们许下承诺，在明年秋季，你们便可与我一起，你们将享受我作你们丈夫的快乐。”
    在树荫下的奎师那感到非常快乐。继后，奎师那沿路漫步，对温达文的居民说：“亲爱的斯陀卡奎师那、瓦茹塔帕、巴铎森纳、苏达玛、苏巴拉、阿尔诸那、维沙拉、瑞沙巴，你们看看温达文这些最幸运的树木。它们为别人的幸福奉献一生，个别忍受着各种自然灾劫，如暴风、倾盆大雨、炽热、刺骨霜寒，但是仍然关怀备至给我们遮荫解除疲劳。亲爱的朋友，我认为它们以身为林木而感到光荣。树木为别人遮荫关心周到之处，如高贵品清的慈善家来者不拒广施善恩。树木不会拒绝人类，并给予人类社会各种方便，如盛放树叶、鲜花、水果，提供遮荫之地，供应根茎、树皮、香料、燃料等等。树木是高尚生命的美好榜样。树木好比高尚的人奉献一切──包括身体、心意、活动、智慧和语言，来为人群谋幸福。”
    至尊人格首神漫步雅沐拿河滨，轻抚树上的叶子、果子、鲜花、树枝、更赞美它们光荣的福利活动。不同的人根据不同的观点来接受某些对人类社会有益的福利活动；但唯一具有永恒价值，服务普罗大众的福利活动，便是传播奎师那知觉运动。每一个人都应准备参与宣传这项活动。正如主柴坦尼亚的教导：人应比地上的草更谦卑，比树木更容忍。主奎师那亲自描述了树木容忍的力量，发扬奎师那知觉的人更应通过主奎师那和柴坦尼亚的直接使徒传系，学习他们的教诲。
    奎师那漫步于雅沐拿河岸一带的温达文森林时，在一片美丽的土地歇息，让母牛喝饮清澈见底冰凉的河水。牧童、奎师那和巴拉茹阿玛也感到疲倦，一同喝饮河水。奎师那看过牧牛姑娘在雅沐拿河沐浴后，便与牧童一起渡过早上余下的时间。
    巴克提维丹塔阐释《奎师那》第二十二章：“盗取未婚牧牛姑娘的衣裳”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

23、救赎拘泥于祭祀的布茹阿门之妻子
       早上已过，牧童们并没有吃早饭，感到非常饥饿。他们立刻对奎师那和巴拉茹阿玛说：“亲爱的奎师那，亲爱的巴拉茹阿玛，你们两人法力无边，杀死众多妖魔；今天我们捱饥抵饿，受尽折磨，请你们安排一些食物来减轻饥饿之苦吧。”
    主奎师那和巴拉茹阿玛在他们的要求下，立即向一些从事祭祀的布茹阿门之妻子施以恩慈。她们是主虔诚的奉献者，主便藉此机会祝福她们。奎师那说：“亲爱的朋友，请你们去附近布茹阿门的家。他们现正执行安基茹阿萨祭祀，希望被提升至天宿。请你们一起走去那里。”随即奎师那又忠告他的朋友：“这些布茹阿门不是外士那瓦。他们甚至不懂唱颂我们──奎师那和巴拉茹阿玛的名字；他们忙于唱颂韦达诗歌。尽管韦达知识的目的是要找寻我，他们却不认识奎师那和巴拉茹阿玛。你们最好不要以我的名义来向他们要求东西。你们就以巴拉茹阿玛的名义要求他们布施。”
    一般布施的对象是高尚的布茹阿门，但巴拉茹阿玛是查特瑞亚瓦苏戴瓦的儿子，而奎师那则是南达·玛哈茹阿佳的儿子；后者是外夏。因此他们两人都不属于布茹阿门阶级。因此奎师那认为从事祭祀的布茹阿门不会同意布施给查特瑞亚和外夏的。“至少你们说出巴拉茹阿玛的名字，他们或许布施查特瑞亚，而不愿给我这个外夏。”
    牧童听了至尊人格首神的命令后，来到布茹阿门之家，要求一些施舍。他们来到众布茹阿门的跟前，双手合什，在地上跪拜献礼并说：“大地之神啊，我们听了奎师那和巴拉茹阿玛的吩咐而来，请听我们的乞求。希望你们清楚了解他们，并祝你们好运。我们曾陪伴奎师那和巴拉茹阿在附近放牛。我们来此要求你们赠送一些食物。你们都是布茹阿门，是宗教原则的知悉者，如果你们认为能给我们布施，那么请给一些食物，让我们与奎师那和巴拉茹阿玛一起分享。你们是人类社会最受人尊敬的布茹阿门，期望你们懂得宗教程序的所有原则。”
    牧童是村童，在一般人心中，他们对韦达宗教仪式认识不精通；但是他们与奎师那和巴拉茹阿玛有着紧密联系，因此晓得所有规则。当至尊人格首神奎师那和巴拉茹阿玛需要食物时，牧童便立即毫不犹豫地为他们递送，因为《博伽梵歌》有云：人应该只是为了满足主维施努而执行祭祀。
    孩童继续说：“化身为奎师那和巴拉茹阿玛的主维施努现正站着等候，你们应该立刻把存放的食物赠送给他们。”他们同时向布茹阿门解释，如何向主奉献食物。一般来说，外士那瓦或主的纯洁奉献者不会参与普通的祭祀仪式。但这些布茹阿门却精于启迪牺牲酒祭仪式。待祭典完成，动物祭祀仪式和献酒仪式还未开始以前，人们便可拿去食物。孩童说：“我们就在现时的仪式阶段也可以拿取你的食物，无须禁忌。你们可以把食物送给我们。”
    虽然奎师那和巴拉茹阿玛那些同伴都是天真的牧童，但是他们所处的地位却可以向从事韦达祭祀仪式的高级布茹阿门下令。可惜一心只想着祭祀规条，拘泥的布茹阿门不明主超然奉献者的命令，甚至不能体念至尊主奎师那和巴拉茹阿玛化缘的目的。虽然他们曾听闻主的代表的论谈，但对牧牛童却象无视罔闻，拒绝和他们说话。不奉献的布茹阿门一心以为已获得高度提升，徒具韦达祭祀仪式的高深知识，实际却是无知的愚人。因为他们不懂《韦达经》的目的，所以这些人的活动全是白费的。《博伽梵歌》曾阐释《韦达经》的精义在于了解奎师那。虽然他们对韦达知识和祭典知识具有深度认识，但却不了解奎师那，因此他们对韦达的知识极其浅薄。主柴坦尼亚道出宝贵的意见：人不一定要生于布茹阿门之家，只要认识奎师那或认识奎师那知觉科学，就胜过布茹阿门了，也能适合当灵性导师。
    祭祀奉献里有许多细则须遵守，总称为“主处”，包括如下：时间、各类祭祀细项、圣歌、经典引据、火、有识之祭祀执行者半神人、祭祀执行者、祭祀及祭祀法。以上种种都是为了满足奎师那。也证明了一点，奎师那就是一切祭祀的真正享用者，因为他就是至尊人格首神和至尊绝对真理，物质感官的概念和心智推敲无法可达。他如同普通孩子出现世上。对一些把自己认同为身体的人，要认识他是非常困难的。那些布茹阿门慕求物质身体的舒适及晋升至较高星球居所，因而无法认识奎师那的地位。
    孩童但见布茹阿门不和他们说话，感到非常失望。他们回到主奎师那和巴拉茹阿玛那里，详尽解释刚才发生的一切。至尊人格首神听了他们的陈述，微笑起来。主勉励他们不要因为被布茹阿门拒绝而感到不安，因为化缘就是这样的了。他提醒他们，在化缘时，不要一心想着顺利。在某些地方，也许会遇到挫折，但也无须为此感到失望。然后主奎师那吩咐他们再前往该地，但这次是向从事祭祀的布茹阿门妻子请求。主告知孩童，布茹阿门的妻子都是伟大的奉献者。“她们时常想着我们。到她们那里，说出我和巴拉茹阿玛的名字，我肯定无论你们要多少食物也好，她们都会赠送的。”
    孩童为奎师那效命，马上去到布茹阿门妻子的面前。但见她们坐在家中，一身漂亮打扮，衬以饰物，便向她们作出尊敬的揖拜，然后说：“亲爱的母亲，请您们接受我等谦卑的揖拜和倾听我们的话。让我们告诉您们，主奎师那和巴拉茹阿玛就在附近。他们与母牛来到这儿，也许您们知道我们奉命来到这里。我们都饥饿得很，所以到此要求您们馈赠一些食物。请给奎师那、巴拉茹阿玛和我们一些。”
    布茹阿门妻子听罢，便渴望想见奎师那和巴拉茹阿玛。这是发乎内心的自然流露。无须说服她们奎师那和巴拉茹阿玛如何重要，听到主等的名字，便非常渴望与他们见面。她们的进展是由于念念不离奎师那──做着最伟大的玄秘观想。于是，她们开始忙碌着，把最好的食物装满各个罐子。由于这是祭祀之举，食物均成美食。她们集齐了所有美食，准备朝着至爱的人物奎师那那里出发，犹似江河滔滔流入大海之情。
    一直以来，她们都渴望能见奎师那。正准备离家启程探望他的时候，却为丈夫、父亲、儿子和亲友所阻。但是她们并不屈从。奉献者一旦受到奎师那的吸力召唤时，便会漠视这个身体所产生的关系加诸的束缚。她们进入雅沐拿河滨的温达文森林，遍布的植物、蔓藤和鲜花使大地变得绿油油一片。在森林里，她们看到奎师那和巴拉茹阿玛与亲密的同伴一起放牛。
    众布茹阿门妻子看见奎师那穿着一件金光闪闪的衣裳，佩戴以森林鲜花穿成的美丽花环，头上插了一根孔雀羽毛，全身涂上温达文境内的矿物，正如一个在舞台表演的舞蹈家一样。只见他一手搭在朋友的肩上，一手持着一朵莲花。主双耳饰有百合花，印上提拉克标志，展示着迷人的笑脸。布茹阿门之妻如今亲眼目睹这位久闻大名、念念不离、至亲至爱的至尊人格首神；现在她们竟能面对面地看着奎师那，象是透过眼帘闯进她们的心里。
    这些妇人衷心地拥抱奎师那，以慰与主别离之苦。她们好比崇高圣者，以不断的知识进展，达到与至尊主一同存在。主奎师那是处于每个人心中的超灵，尽悉她们的心意；她们不管亲友、父亲、丈夫、兄弟的反对，不顾家务职责也要前来会见主。她们来到此地只为了一睹如同自己生命、如同自己灵魂的主。实际上她们正遵照载于《博伽梵歌》奎师那的训诲：世人应放弃各种职务和宗教义务，向主皈依。布茹阿门妻子实践了《博伽梵歌》教诲每一句话。奎师那开始对她们说话，并开怀微笑。在此应该注意一点，奎师那进入她们内心。当她们拥抱着奎师那，享受与奎师那一起的超然快乐时，至尊主和布茹阿门妻子并没失去本来身份。主和她们的个别身份仍然依旧，只是感到与主一致。当一个顺从爱侣，不存有任何自我私念便称为一致。柴坦尼亚在“八训规”向我们阐述一致的感受：奎师那可以行动自若，随心所欲，然而，奉献者必须与他一致，或与他的愿望一致。布茹阿门妻子对奎师那的爱心便是一致的表现。
    奎师那说了以下的话来欢迎她们：“亲爱的布茹阿门之妻，你们都很幸运，欢迎你们到此。请你们告诉我：我能为你们做些什么？为了来到这里看我，你们不顾亲友、父亲、兄弟、丈夫的压力，这多配你们。人能这样做便真正晓得为自己利益打算，没有任何动机和不受任何限制为我作出超然的爱心服务，对生物来说是吉兆。”
    在这里，主奎师那说明了受条件限制的灵魂达至最高完美境界就是向他皈依。世人必须放弃其他义务。心神合一向主皈依，是条件限制的灵魂应走的吉祥途径，因为至尊主是至尊奉爱对象。在最后，人人还是爱着奎师那的，但这种觉悟则须依据各人的知识涵养程度。当人理解他自己是灵魂，而灵魂只是至尊主的所属个体。那时至尊主便成为他们爱恋的最终目标，并向他皈依。这种皈依视为条件限制的灵魂吉祥之事。我们视为珍贵无匹的生命、财富、家庭、妻儿、房屋、国家、社会及所有附属全是至尊人格首神的扩展。主是至爱的中心人物，因为他根据各人不同的身体、心意或灵性状况来作多方面的扩展，把一切幸福赐给我们。
    奎师那说：“亲爱的布茹阿门妻子，现在你们可以回家了。你们继续从事祭祀活动，也要侍奉你们的丈夫和料理家务，令他们开心，让他们适当地实践刚开始的祭祀工作。毕竟你们的丈夫是居士，没有你们帮助，他们怎能顺利执行应有的义务呢？“
    布茹阿门妻子回答说：“亲爱的主，这些教导与你的言行并不吻合。你的永恒允诺是：你时刻保护你的奉献者，现在你要实践诺言。皈依你的人永不重返条件限制的物质世界。我们期望你能立即实践许下的诺言。我们已经皈依你那双在荼拉茜叶子下的莲花足，所以我们不欲放弃皈依你的莲花足。重返那些所谓亲属、朋友和社会的窠臼。我们若重回家园，还可做些什么？丈夫、兄弟、父亲、孩子、母亲、朋友都不愿见我们了，因为我们已经离开他们。因此我们没有地方可去。因此，请不要叫我们回家，请安置我们留在你的莲花足下，好让我们能永恒地在你护荫下生活。”
    至尊人格首神回答：“亲爱的夫人，请你们放心，你们回去时，丈夫不会怠慢你们的；你们的兄弟、孩子、父亲都不会把你们拒诸门外。因为你们是我虔诚的奉献者，不但你的亲属，还有普罗大众，甚至半神人也为你们此举感到欣羡。”奎师那以超灵身份处于每个人的心中。所以主的奉献者为人人所喜爱。主的坚贞奉献者对别人不含敌意。理智的人也不会是坚贞奉献者的敌人。他继续说：“人对我念念不忘，不久，便能来到我这儿，成为我的永恒同伴。”
    她们听了至尊人格首神的教诲，便各自回到丈夫家中。布茹阿门看见妻子回家，欣喜万分，依循经典的指令，群集坐在一起执行祭祀。根据韦达的规则，宗教仪式一定要由丈夫和妻子一起执行。当布茹阿门妻子重回旧居，他们才可顺利地执行祭祀。然而，其中一位布茹阿门妻子，曾受众人极力反对，不许会见奎师那，因为听闻别人对奎师那容貌的描述，开始对他念念不忘。由于她念念不离奎师那，她得以舍弃受自然规律条件限制的物质身体。
    永恒快乐的人格神施瑞·哥文达以普通人的身份享用布茹阿门妻子的食物来揭示他的超然逍遥时光。他以此方法吸引众生发展奎师那知觉。主以迷人的风采和言语来吸引温达文一地的母牛、牧童、少女。
    接受奎师那嘱咐而重回家庭的布茹阿门妻子使得那些从事祭祀的布茹阿门开始后悔，以前曾拒绝赠送食物给至尊主的罪行。他们终于明白所犯的错误，一心只知执行韦达祭典事宜而忽略了降生为普通人求取食物的至尊人格首神。他们愧见妻子的坚贞信念和虔诚，开始谴责自己。虽然妻子已获升至纯洁奉爱服务的晋阶，但他们仍非常后悔，一点也不明如何施爱，尽一点义务，向至尊主奉献超然服务。他们不禁自咎起来：“该死的布茹阿门！该死的所学的韦达知识！该死的过去伟大祭祀和只知遵从规则制度！该死的家庭！该死的执着依经据典而行的专门祭祀仪式！这所有一切见鬼去吧！因为我们没有培育对至尊人格首神的超然爱心服务。至尊人格首神在心意、身体和感官的智力推敲以外。”
    精通执行韦达祭典而又学识渊博的布茹阿门，他们的懊悔是对的，因为没有培育奎师那知觉，纵然履行宗教义务，也只是浪费时间与精力。他们继续说：“奎师那的外在能力如此强大竟能创造幻觉，甚至能克制伟大的玄秘瑜伽师。虽然我们身为人类社会各阶层人士的导师，也是资深优越的布茹阿门，但也惑于这些外在能力。看看这些妇女，她们坚贞地把生命奉献给至尊人格首神奎师那，她们是多么幸运啊！她们轻而易举地放弃家庭的一切，这是很难做到的。家庭生活正如物质灾难滋长的阴沟。”
    一般妇女，心性单纯，能轻而易举，参与奎师那知觉，只要她们对奎师那建立爱心，便能毫不费力摆脱“玛亚”的掌握，对于那些所谓智者和学者，超越幻觉的掌握是颇为困难的。根据韦达的训诲，妇女不能在净化过程中接受圣线启迪、不能在灵性导师的庙宇过布茹阿玛查瑞的生活、不须进行严格规律程序、也不擅参与哲学讨论、也不精通自觉程序。她们与生俱来便不很洁净，也不投入吉祥活动。布茹阿门非常感叹地说：“她们竟然对玄秘瑜伽师的主奎师那培育超然爱心，这是多么不可思议啊！她们对奎师那的坚定信仰和奉献凌驾我们之上。我们崇尚物质生活，虽然人们认为我们是掌握一切净化程序的导师，然而却不知道目标何在。虽然牧童曾不断向我们提起奎师那和巴拉茹阿玛，而我们却漠视不理。现在我们知道，至尊人格首神派遣他的朋友来此求讨食物之举是他恩慈的策谋。否则，他不必派遣他们前来。他可以随时随地随心所欲满足他们饥饿所需。”
    若有人因为闻悉奎师那在童年牧放牛群而否定他的自足的特性，或因他捱饥抵饿而怀疑奎师那不用进食的本能，那么他应清楚认识，幸运女神常为主服务。如此，幸运女神才可以突破她那烦躁不安的缺点。韦达文献中的《布茹阿玛献赞》说：主在他的居所不止受到一个幸运女神，而且受到成千上万的幸运女神以至高的尊荣来侍奉他。因此人们认为向布茹阿门乞讨食物，只是一己的幻觉。这应该是一种试探策略向他们施行仁慈，让他们以奉爱服务来向他皈依。韦达仪式的附属细则诸如适当地点、适当时间、不同等级的祭祀贡物、韦达圣歌、执行祭祀的祭司、火和半神人、执行祭礼和宗教规则的人，这一切一切全是为了认识奎师那，因为他是至尊人格首神，至尊主维施努和玄秘瑜伽师之主。
    布茹阿门说：“由于他显现为雅杜王朝的一名孩子，我们受此愚弄，不识他就是至尊人格首神。而另一方面，我们也感自豪，因为我们的妻子是那样高尚，不为我们严格制度所束缚，发展出纯然对主超然服务之心。因此，让我们向主奎师那的莲花足作虔敬的顶拜，在他那玛亚的迷幻能力下，使我们沉沦于业报活动中。为此，我们祈求主海量慈悲，原谅我们，曾一度陷于他那外在能力之惑，因不知这是他的超然荣耀而违抗了他的意旨。”
    布茹阿门为他们所犯的罪行耿耿于怀。他们希望能在面前向他作顶拜，但由于慑于康萨之权威，不敢前往。换句话说，人若没有从事奉爱服务来净化俗身，便很难完全向至尊人格首神皈依。众博学的布茹阿门及妻子便是很好的事例。布茹阿门妻子全心全意于纯粹的奉爱服务，不理会任何异议，也上去到奎师那面前。然而，布茹阿门虽然能开始认识主的至尊身份，并感到懊悔不已，但却沉缅于业报活动，惧怕康萨国王，而不敢前往。
    巴克提维丹塔阐释《奎师那》第二十三章“救赎拘泥于祭祀的布茹阿门之妻子”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

24、崇拜哥瓦尔丹山
       奎师那和巴拉茹阿玛试探那些沉迷于举行韦达祭祀的布茹阿门，与此同时，他们看见一群牧牛郎正在筹备类同的祭祀来抚慰天帝因铎——负责供应水源的神。正如在《永恒的柴坦尼亚经》一经所述，奎师那的奉献者均有坚定的信念，明白到若能专心一致从事奎师那知觉，发展超然爱心服务，便不再为其他义务所羁绊。奎师那的纯洁奉献者不必实行在《韦达经》记载的任何仪式祭典，也不必崇拜任何半神人。由于他是主奎师那的奉献者，当然也顺理成章地实践了所有的韦达祭典和对半神人的种种崇拜。仅凭执行韦达仪式典礼或崇拜半神人并不能发展对奎师那的奉爱服务。然而，全心全意投入为主服务即代表履行了所有韦达训诲。
    奎师那命令他的奉献者取缔这些活动，奎师那希望在温达文停留之时，确立纯粹奉爱服务。因为他是无所不知的至尊人格首神，所以也知道牧牛郎忙于筹备拜祭天帝因铎，但碍于礼节，只好谦卑恭顺的向长者南达·玛哈茹阿佳或其他长辈请教详情。
    奎师那请教父亲：“亲爱的爸爸，正在进行的盛大祭典是些什么安排？祭祀的结果是什么？祭礼谁人呢？究竟是怎样执行的？请您告诉我，好吗？我非常渴望知道其中详情，那么，请您把这项祭祀的目的解释给我听。”南达·玛哈茹阿佳听了奎师那的询问，沉吟一会，心想年幼的孩子不理解执行祭祀错综复杂情形。然而，奎师那坚持说：“亲爱的爸爸，民主而又理智的人没有不可对人言的秘密。他们一致待人以诚，没有朋友或敌人之分。甚至那些不大民主的人也没有任何秘密不可在家人和朋友面前坦言相告，虽云慎防机密泄于敌友之中。因此，你不应瞒着我的。人们活于业报之中；有人知道这是什么活动，同时也知道其结果，也有人只知履行活动而不知目的或后果何在。知道详情的人做事能收事半功倍之效；不识之士只适得其反，得到事倍功半的后果。因此，请您告诉我，你们忙于筹备祭典的目的。这是否依据韦达指令而行？抑或这是民间流行的祭典？也请您让我知道个中详情。”
    南达·玛哈茹阿佳听了奎师那的询问，回答说：“亲爱的孩子，此项祭典的执行或多或少是传统习俗。凭藉天帝因铎的恩慈，天才会降甘露，而雨云就是因铎的代表；雨水对我们的生活是如此重要，我们必须向雨神天帝因铎表示谢意。因此，才安排了一切筹谢天帝因铎。他派遣雨云到此，分配充沛雨水，我们的农物才可丰收。水是非常重要的：没有雨水，我们无法种植农作物，五谷不会生长。没有雨水，我们不能生活。对成功的宗教庆典、经济发展和终极解脱，雨水是必需的。因此，我们不应放弃此项传统庆典；人若为色欲、贪念、或恐惧左右而放弃祭典，那对他来说，并不见得很好。”
    至尊人格首神奎师那听到这番话后，在父亲和温达文所有牧牛郎面前说了一些激怒天帝因铎的话。他建议取缔这项祭典。他劝喻人们停止执行祭祀，不向天帝因铎谢恩，基于以下两项原因：第一，如《博伽梵歌》所说，不要为了谋求物质进展而崇拜半神人；因为崇拜半神人祈求所得的成果只是短暂的，只有智慧浅薄的人才追求短暂的成果。第二，崇拜半神人后获取短暂成果，不管是什么，也须由至尊人格首神批准。《博伽梵歌》清楚记载，玛亚依瓦 维黑探 黑 探。任何恩泽看似由半神人赐与，而实则却是由至尊人格首神惠赠的。没有主的允许，一个人没法赐福别人。有些时候，半神人遭受物质自然形态影响，冲昏头脑，妄知尊大，自视为一切之最，忘却至尊人格首神的无上权威。《圣典博伽瓦谭》清楚叙述，此时的奎师那企图激怒天帝因铎。他降生世上特以歼灭妖魔和保卫奉献者为旨。天帝因铎故然是奉献者而不是恶魔,但因为他傲慢无礼，因此便要好好教训他。首先奎师那尝试歇止此地的牧牛郎执行因铎祭典，来激怒因铎。
    他有了此念，便严如支持业报哲学的无神论者，发表谈话。发扬这门哲学的人并不承认人格神的至尊权威。他们提出异议，笃信一分耕耘，一分收获。这些人相信，即使神在，支持业报公理，也无须崇奉他，因为世人须努力不懈，否则神也不会福佑他们。因此便有此说：不用崇拜半神人或神，取而代之，人应尽本分，肩负一己应有的义务，必得善报。主奎师那以“混合因果”的哲学来向父亲说：“亲爱的爸爸，我认为您无须为农作物丰收而向半神人崇拜。生物按照前生业报生于世上，也根据今世修行而离开人世。人生于世，以何种形态生命出现，全依仗前生业报，来世生命也断定于今世所行。不同程度的物质快乐与痛苦，安泰与不幸，只是前世或今世各类活动的报应。”
    南达·玛哈茹阿佳和其他长者反斥奎师那说，人不能单凭从事物质活动便可获取优良成果，必须酬谢神恩。这是不可磨灭的事实。比方说，以下的例子便是！纵使病者接受一流的医疗服务，一流医生的诊治，也会回春乏术。因此得出结论如下：单凭一流的药物或医生诊治，并不能使病者药到病除，必然还靠至尊人格首神的回春妙手。同样地，单凭双亲悉心照顾也不能使孩子安泰舒逸。难道不见有些孩子虽由父母悉心照护，仍难免误入歧途，或身罹死亡。因此，物质因素并不足以构成应得的结果。其中定有至尊人格首神的支持与认许。因此南达·玛哈茹阿佳说，为了保卫农务丰收，他们必须祭祀掌管雨水的天帝因铎。主奎师那反驳这个的论点，说半神人只会福佑履行一己职份的人。半神人不会赐福于不尽本份的人；因此半神人衡量人的努力，而不是无条件地向人施恩。
    主奎师那说：“亲爱的爸爸，我们不必崇拜天帝因铎，人人须尽一己力量以求达到成果。我们可见的实际例子很多，所有生物各据其本性忙碌工作，不管是人类或半神人，各具所能达取应得的成果。他们仅以各自不同的努力，求取高等或低等身体、交朋树敌或成为中立者。只要世人能尽了本份，半神人便会欢喜,不须要我们崇拜。让我们完善地执行本份。事实上，人若不能执行本份，也感不安。因此，不尽一己义务的人好比不贞的女人。布茹阿门的天职是研读《韦达经》；王室阶层即查特瑞亚的应有责任是保护人民；外夏阶级的本份是从事农务、贸易、保护母牛，而舒陀则须服务高层人士即如布茹阿门、查特瑞亚、外夏等。我们属于外夏阶级，应有的责任是庄稼、贸易农作物、保护母牛和经营钱庄。”
    奎师那说自己是外夏阶级，因为南达·玛哈茹阿佳牧养牛群，而自己则负责看管他们。他列举了外夏应尽的四项事务：即农务、经商、牧牛和银业。虽然外夏可以从事以上任何职责，而温达文居民则以牧牛为主。
    奎师那向父亲作进一步解释：“宇宙的展示遭受物质自然三种形态的影响，分别是善良、激情、愚昧。以上三种形态是创造、维持、毁灭的因素。云是激情形态的结晶，也因此而下雨。雨过天晴，生物也收割成果——即农务丰收。那么，天帝因铎在其中还做些什么呢？即使你不祭祀他，他能怎样？我们并没有从天帝因铎那里得到些什么利益。即使有天帝存在，他也向不需要雨水的海洋下降甘露呢！因此，崇拜他与否，雨水仍会降在海洋或陆地上。就我们而论，我们不须迁徒至别乡、不用到城市或外地。虽然城市里有高楼大厦，但我们仍然满足于现状，在温达文愉快生活。与我们有着密切关系的是哥瓦尔丹山和温达文森林而己。亲爱的父亲，因此我请求您从事祭祀工作仅为了布茹阿门和酬谢本地的哥瓦尔丹山，不要为天帝因铎做些什么。”
    南达·玛哈茹阿佳听了奎师那的话后，回答说：“亲爱的孩子，基于你的请求，我会为本地的布茹阿门和哥瓦尔丹山安排独立祭典。但是现在，让我们首先举行因铎祭祀。”
    奎师那却答道：“亲爱的父亲，切莫拖延了。为哥瓦尔丹山和本地布茹阿门举行的祭典需花一段时间，最好能利用你为天帝因铎祭祀作好的安排和附属物件，用于为哥瓦尔丹山和本地布茹阿门的祭典。”
    南达·玛哈茹阿佳最后也不再坚持。跟着牧牛郎询问奎师那，他心中的祭祀应该怎样执行。主给予他们如下的指示：“把祭典应具备的谷物和奶油制成各种美食。先准备饭、豆汤，然后准备甜糕、炸菜点、炸薄饼和各种牛奶食品，如甜米羹、甜奶球、奶糖、炸奶球、奶豆糖，并邀请博学的布茹阿门唱颂韦达圣歌向火神供奉贡物。布茹阿门应得大量谷物布施。跟着装饰母牛，好好喂饲他们。仪式之后，向布茹阿门布施金钱。至于那些低等的动物如狗，低下阶层人物如吃狗肉的人（即第五阶层）即不可触摸的贱民，也供应丰盛的祭馀食物给他们。把上好的青草喂饲母牛后，跟着开始哥瓦尔丹山祭典。如此做法便能满足我了。”
    在这番话中，主清楚描述出外夏阶级的整个经济架构。人类社会中的各阶层，动物王国里的牛群、狗、山羊等等，各有各的角色。各生物须尽一己所能，互相合作，谋求群体利益，这个群体社会不仅包括有生气的生物，还包括了无生气的物体如山丘、土地等。外夏阶级肩负重责，以改善社会的经济为依归，分别作业如从事输送食物、银铺经营和财政事务等等。
    以上所述，由此可知，猫狗虽然微不足道，但也不能忽视。蓄牧母牛实际比上比蓄养猫狗为重要。此中另一暗示，高等阶层也不应忽视吃狗者或贱民。各人均占重要的席位，其分别只是一些人对人类社会进步负有直接责任，而一些则只负有间接责任。然而，奎师那知觉存在的地方，人人的利益便得到周全的照顾。
    奎师那知觉运动也着重哥瓦尔丹山祭典。主柴坦尼亚普告世人，由于奎师那值得尊敬崇拜，所以也应崇拜他的乡土即温达文和哥瓦尔丹山。为了证实此言，主奎师那曾说进行哥瓦尔丹山祭典便等于崇拜他。自那天开始，哥瓦尔丹山祭典一直流传至今成为安那库塔。在温达文境内境外的庙宇也举行此项仪式，准备大量食物并分发给所有居民。有时食物抛到人群中，让他们痛快地在地上拾取。从这些事例里，便可知道，供奉给奎师那的圣品即使掉在地上，也永远不会受污、不洁。因此，人们高兴地拾取食物进食。
    至尊人格首神奎师那劝喻牧牛郎以哥瓦尔丹山祭典来取代因铎祭典，目的是一挫天帝的锐气，不应以天上行星至尊主宰自居。诚实而纯朴的牧牛郎在南达·玛哈茹阿佳的领导下，接纳奎师那的建议，按照他的劝喻逐项地履行一切。他们举行崇拜哥瓦尔丹山，绕山而行。（温达文的居民在哥瓦尔丹山的开幕仪式之后，衣冠楚楚在山附近会集，进行崇拜，带领牛群绕山而行。）南达·玛哈茹阿佳和牧牛郎按照奎师那的说话，请来博学的布茹阿门唱颂圣歌和供奉圣品，主持崇拜哥瓦尔丹山的仪式。温达文居民会集一起，替母牛装饰，以青草喂饲他们。母牛列队于前，人民绕山而行。牧牛姑娘花姿招展的坐在车上，唱颂奎师那的逍遥事迹。布茹阿门担任哥瓦尔丹庙祭师工作，祝福牧牛郎和妻子，即牧牛姑娘。当一切仪式完成，奎师那以庞大超然的形象出现他们面前，并宣告自己就是哥瓦尔丹山，此举目的全为了令奉献者相信哥瓦尔丹山亦即奎师那。然后奎师那品尝供奉的食物。现时人们仍认识到奎师那亦即哥瓦尔丹山之说；伟大的奉献者对哥瓦尔丹山岩石供奉之心一如供奉庙宇里的奎师那神像。因此，奉献者从哥瓦尔丹山拾取一些岩块或碎石放在家中供奉，因为供奉岩石亦即供奉神像。品尝贡品的化身是奎师那的分身，而奎师那自己则与其他温达文居民一起向神像和哥瓦尔丹山顶拜，奎师那一面顶拜巨大的奎师那分身神像和哥瓦尔丹山，一面宣告：“大家请看，哥瓦尔丹山呈现巨大形象，品尝所有贡品来表示对我们的恩宠。”奎师那在聚会中也同时声明：“人若忽视现在由我举行的哥瓦尔丹山祭，便会感到不快乐。哥瓦尔丹山上有很多蛇虫，忘了一己应尽的义务，忽视了哥瓦尔丹山祭典的人将为蛇虫所咬或所杀。为了确保牛群和自己好运，哥瓦尔丹山附近的温达文人民必须遵循我的指示，向此山崇奉。”
    温达文居民遵照瓦苏戴瓦的儿子奎师那的指示，举行哥瓦尔丹祭典，随后各自回家。
    巴克提维丹塔阐释《奎师那》第二十四章“崇拜哥瓦尔丹山”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

25、温达文的暴雨
       天帝因铎获悉温达文的牧民听从奎师那劝喻，停止向他献祀，大动肝火。虽然他知道奎师那在护佑着南达·玛哈茹阿佳领导下的温达文居民，他仍决意将一腔怒火肆意在他们身上泄愤。天帝因铎身为各种云朵的总指挥，马上召集桑瓦尔塔卡。当有摧毁整个宇宙展示的需要时，此种云朵便应邀而来。天帝因铎嘱令桑瓦尔塔卡速往温达文，以滂沱暴雨引致洪水泛滥，蹂躏此地。天帝因铎如着魔似的认为自己是无所不能的至尊者。当恶魔权力日渐强大，便会蔑视至尊操纵者——人格神。天帝因铎虽不是恶魔，但却为一己的物质地位冲昏了头脑，一心要挑衅至尊者。他心中盘算，最低限度此时的我可强如奎师那。他说：“看那些傲慢无礼的温达文居民。他们只是森林居民，竟为他们的朋友，一个普通人奎师那之言所惑，胆敢违抗半神人。”
    《博伽梵歌》记载了奎师那的声明，崇拜半神人是不智的。他也普告世人，立即放弃所有崇拜，集中心意发展奎师那知觉。奎师那初则激怒天帝因铎、继而严惩之举，已为奉献者清楚指出一点，从事奎师那知觉的人不需要拜半神人，即使半神人们为此大动肝火。奎师那赐予奉献者周全的护佑，他们应完全依仗他的恩慈。
    天帝因铎诅咒温达文居民的行径：“温达文居民蔑视半神人的权威，将遭受物质苦难。他们忽视祭祀半神人，因此不能跨越物质苦海的重重障碍。”他继续声明：“该地牧民听信饶舌小子奎师那的劝告，藐视我的权威。奎师那没有什么了不起，只是一个小孩而己；他们轻信小子之言而令我发火。”于是，因铎勒令桑瓦尔塔卡云朵急速前去破坏温达文的繁荣。他说：“此地居民有着物质富裕而狂妄自大，加以有了微不足道的朋友奎师那便目空一切。虽然虚想具有先进的学识。其实他只是一个饶舌、幼稚、不知整个宇宙状况的人。因为他们对奎师那深信不疑，必须受到惩罚；我已命令桑瓦尔塔卡云朵驾临该地，引致洪水泛滥。他们将与母牛一起毁灭。”
    在此，首先申述一点，村庄或城镇的居民都需依靠母牛，才有繁荣发展。一旦母牛被毁，人民便会一无所有，变得贫乏无依。当天帝因铎命令桑瓦尔塔卡及随行云朵到温达文去时，他们均畏惧此项任命。天帝因铎却向他们保证说：“你们前去吧，我会驾驭大象坐驾，在暴雨陪伴下，随后而至。我将尽所有力量来惩罚温达文的居民。”
    在天帝因铎的命令下，所有具有严重破坏威力的云朵出现在温达文上空，连绵不断的全力以赴地下着倾盆大雨。当时天昏地暗，行雷闪电，刮起狂风，大雨滂沱。雨水好象尖锐的弓箭投在地上。云朵就如水柱般的不停下雨水，渐渐地使温达文土地积满雨水，看不见高丘和低洼之分。情况非常不利，尤对动物而言。由于滂沱大雨随着狂风而至，温达文的生物颤抖于严寒之中。他们找不到解救方法，便齐齐来到哥文达面前以他的莲花足作为庇护。那时，他们开始向主奎师那祈祷说：“亲爱的奎师那，你无所不能，对奉献者爱护有加。请你保护我们，拯救我们脱离愤怒的天帝因铎的折磨。”
    奎师那听到他们的祷告，心中明白天帝因铎不甘被削夺祭祀的荣誉，便舞动倾盆大雨挟着冰块和狂风，显然，这些全非这季节应有的现象。他知道天帝因铎故意发泄一腔怒愤。因此，最后奎师那说：“这个自以为是的半神人展示他的巨大能力，但我也应以一己之尊来回应他。我会教训因铎，使他认识他并非完全具有自主权管理宇宙事务。我才是主管一切的至尊主，我要除下因铎那狐假虎威的面具，这是他的权力所至的恶果。半神人都是我的奉献者，因此他们不能忘却我的无上权威，但不知何故，因铎竟为物质能力冲昏头脑，陷于疯狂状态。我要设法把他从虚假声望里解救出来。我要保护温达文的纯洁奉献者，他们全然处于我恩慈，我要保护他们，用神通来拯救他们。”
    奎师那有此念，立刻以手拾起哥瓦尔丹山，好比小孩子在地上拾起磨菇那样，举起哥瓦尔丹山来展示他那超然的逍遥时光。主开始对他的奉献者说：“亲爱的弟兄，亲爱的父亲，亲爱的温达文居民，现在你们可以安全地进入哥瓦尔丹山的保护伞里，此山刚刚为我所举。不要害怕此山会随时在我手中滑下。你们受够暴雨狂风的侵袭；因此我举起此山，就如一把巨伞来保护你们。这是解决你们燃眉之急的良策。在此巨伞下与动物一起幸福共处。”　温达文居民得到奎师那的保证，便避于巨山之下，与所属财产和动物安然而处。
    温达文居民与动物停留在那里已有一个星期的时间，没有饥饿、没有口渴，也没有其他不适之侵。他们看着奎师那以左手小指举起着整座山感到异常诧异。天帝因铎看见他那非凡的神秘力量，立刻召集所有云朵命令撤退。立时，睛空万里，太阳重现，风静止下来。其时，至尊人格首神奎师那以手指举起哥瓦尔丹山而驰名，他说：“亲爱的牧民，现在你们可以携同妻儿、母牛和贵重物离去，洪水、波涛已退，事件已告平息。”
    他们将贵重物品置于车上，领牛群和附属物鱼贯离去。牧民把所有物品搬离后，主奎师那徐徐地把哥瓦尔丹山放回原处。温达文居民把物品搬妥后，来到他的面前，热烈的拥抱他。心内爱慕的牧牛姑娘向他奉献混有泪水的凝乳食品，对他不停祝福。雅首达、柔黑妮、南达和强中之首的巴拉茹阿玛，以发于内心之热情逐一拥抱奎师那，一再祝福他。在天上来自不同星际，象希达哈楼卡、甘达尔瓦楼卡、查冉纳楼卡的半神人开始表示他们完全满足，把鲜花洒降大地，吹奏各种响号。此时，阵阵鼓声飘送，原来甘达尔瓦楼卡居民受到神圣之情的感染，击起羯鼓为主庆祝。事件已到尾声，至尊人格首神在亲信和动物簇拥倍同下回返家中。牧牛姑娘则如常地以发乎内心炽热之情唱颂主奎师那光辉灿烂的逍遥事迹。
    巴克提维丹塔阐释《奎师那》第二十五章：“温达文的暴雨”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

26、奇妙的奎师那
       在温达文，纯真的牧童和牧民不知至尊人格首神奎师那错综复杂之情，也不知奎师那那不导常的灵性富裕，不停谈论有关他的奇妙事迹，并非常人可为。
    其中一人说：“亲爱的朋友，试想想奎师那那奇妙的事迹，如此一位不寻常的孩童竟来临温达文，与我们生活在一起，怎么可能啊？确实是不可能的。想一想！他现在才七岁！他能手举哥瓦尔丹山，就如象王高举莲花那样轻而易举，这怎么可能呢？莲花对大象来说是那样微不足道，而奎师那也是这样不费吹灰之力高举哥瓦尔丹山。他还是婴孩，看不清楚事物时，便把普塔娜杀死。在吮吸乳液之际，也同时吸取她的生命气息。他杀普塔娜正如永恒时间毁灭生物一样。奎师那只有三个月大时，睡在一架手推车下面，得不到母亲的喂哺，大喊踢脚，把手推车踢至倒下、粉碎一地。奎师那一岁时，化作旋风的特瑞纳瓦尔塔妖魔把他拐掠，虽然他被携着疾走高空，仍紧紧蛰伏在恶魔的脖子上，迫使恶魔从空中掉落，立刻丧命。有一次，奎师那的妈妈为他偷取奶油感到不胜其烦，把他捆绑在木钵那儿，最后他把木钵推向亚玛拉·阿尔诸那挛生树中，引致大树倒在地上。又有一次，他与哥哥巴拉茹阿玛在森林牧牛之际，巴卡苏茹阿魔突然出现，而最后他把恶魔的嘴撕毁。当妖魔瓦特萨苏茹阿混入牛犊群中，意图把奎师那杀掉，却为他马上洞悉，并把恶魔杀死，扔到树上去。当他与哥哥巴拉茹阿玛一起来到塔拉文森林，便受化身为驴的戴努卡苏茹阿袭击，最后巴拉茹阿玛杀死他，抓着他的后脚，把他扔到棕榈树上。虽然戴努卡苏茹阿有同僚相助，也化身为驴，却一一被杀；此后，塔拉文森林大门开启，成为温达文居民和动物桃源之地。当帕朗巴苏茹阿混进牧童之中，他令巴拉茹阿玛杀死他。其后，奎师那又从骇人的森林火海中拯救他的朋友，更在雅沐拿湖惩戒蛇蟒卡利亚，把他驱离河域，不致令雅沐拿湖水受污含毒。”
    南达·玛哈茹阿佳的另一位朋友说：“亲爱的南达，我们不知为何对你的儿子奎师那念念不忘。我们想忘记他，却办不到。为什么我们如此发自心底深深的热爱着他？这是多么不可思议啊！他只有七岁而哥瓦尔丹山却巨大无比，然面他竟毫不费力举起此山。南达·玛哈茹阿佳啊，我们疑团重重，你的儿子奎师那一定是半神人。他绝不是普通孩子。也许他就是至尊人格首神。”
    南达国王听了温达文牧民的赞美，说：“亲爱的朋友，我仅以嗄尔戈穆尼的声明来回答你们，尽释疑团。嗄尔戈穆尼到访主持命名仪式时，说这个孩子曾在不同时代以不同肤色降临世上。此次以黝黑肤色降生温达文，名叫奎师那。以前，他曾以白、红、黄肤色出现世上。他也说，这孩子曾是瓦苏戴瓦的儿子，知道他前生事迹的人均称他为瓦阿苏戴瓦。事实上，他告诉说这个孩子有各类特性和活动，因而有很多别名。嗄尔戈穆尼一再保证这孩子为我的家庭带来吉祥，并带给此地的牧民和牛群超然快乐。即使我们不能避免遭受各种困扰，但是托他的鸿福，我们便轻易地跳出困境。嗄尔戈穆尼也提及，以前这孩子曾把世界纷乱劣势扭转过来，也曾从虚伪者手中，把至诚的人拯救出来。他说过，能皈依该孩子是幸运之士，永不受到敌人的征服或击败。总括来说，他正如主维施努一般，保卫半神人，同时不为妖魔所败。最后嗄尔戈穆尼更说，我儿将一直成长，具备主维施努的超然美丽、特性、活动、影响和富裕，所以不要为他那不可思议的活动感到惊讶。嗄尔戈穆尼说了以上的话后便回家了。自此以后，我们间断地目睹他的奇妙活动。根据嗄尔戈穆尼的见解，我认为他一定是那茹阿亚那，或是那茹阿亚那的全权部分。”
    牧民全神贯注倾听南达·玛哈茹阿佳转述嗄尔戈穆尼的说话，对奎师那的奇妙活动有了进一步地认识，大家喜气欢欣，心满意足。他们赞许南达·玛哈茹阿佳，为他们尽释有关奎师那的疑团。他们说：“让仁慈、美丽、亲切的奎师那继续保护我们。当暴跳如雷的天帝因铎派遣暴雨，挟着冰块和烈风威力来到此地，奎师那立刻施加恩泽，不慌不忙如小孩拾菇把哥瓦尔丹山举起，拯救我们、家人，还有牛群和贵重物品。他挽救我们免罹于难，竟是那样不可思议。愿他继续福佑我们与牛群。更愿我们在奇妙的奎师那保护下安居乐业。”
    巴克提维丹塔阐释《奎师那》第二十六章“奇妙的奎师那”的要旨，就此结束。


28．解救南达·玛哈茹阿佳脱出瓦茹那的掌握

奎师那

至尊人格神首

Krishna Book

27、天帝因铎请罪
       奎师那以哥瓦尔丹山作伞，把温达文居民从天帝因铎的怒火里挽救出来后，来自哥楼卡温达文的无量乳牛苏茹阿比与来自天堂星宿的天帝因铎均出现在奎师那的面前。天帝因铎此刻醒悟适才的冒犯无礼，竟在奎师那面前班门弄斧，偷偷溜到偏僻之地在主的面前出现。虽然因铎头上金冠闪耀着太阳般眩目的光辉，但仍立刻跪在奎师那的莲花足下下拜。因铎清楚知道奎师那的至高权威，因为奎师那是他的主人，只是自己不相信奎师那会降临温达文与牧民生活在一起。因为因铎认为自己就是此间宇宙最重要的一切，他的权威无人能及；因此，当奎师那蔑视他的权威时，便愤怒难收。此事平息以后，他的虚假骄傲威信崩溃了。因铎自知自己处于仆人地位，便立即两手合什在奎师那面前出现，并开始如下祷告。
    天帝因铎说：“亲爱的主，我为虚假威望失去了理智，我以为你存心冒犯，不许牧民执行因铎祭典，更以为你意图不轨，欲求享用为祭典安排的贡物。我以为你以哥瓦尔丹祭典，占取我的利益，因此而误解你。蒙你开恩，我才明白你是至尊主兼人格神，并不受物质特性所受制。你地位超然，处于物质善良形态的层次之上，你的永恒居所不受物质特性所侵。你的圣名、声誉、形象，特性和逍遥事迹完全不受物质自然的驾驭，也永远不受三种物质形态之扰。只有苦修忏悔、完全不屈于激情和愚昧等物质特性缠困的人，才可以通往你的永恒居所。人若有此观念，认为你既降生于物质世界定然接受物质自然形态的影响，那么他便大错特错。物质特性的罗网永远不能碰你丝毫，因此当你降生世上，你不须接受任何形态。你的主宰身份永远不受制于物质自然规律的桎梏。”
    “亲爱的主，你是宇宙展示之父，也是世界的至尊灵性导师，是万物之主，更是永恒时间，你具有无上权力来惩治冒犯者。在物质世界里有许多愚人象我一样认为自己才是宇宙之尊或至尊主。你非常仁慈，不去惩治他们的过错，反以种种方法来揭穿他们的虚假声誉，同时让他们明白，只有你才是至尊人格首神。”
    “亲爱的主，你是至尊造物者、至尊灵性导师、至尊国王。所以，在任何时刻，生物若稍有行差踏错，你有权去惩治他们。父亲、灵性导师和国家高层行政官员分别本着为儿子、为学生为人民的利益着想而做事。这样，为晚辈着想的长者有权惩戒他们的属从。你可随着心中所愿，以不同的永恒形状显现世上，以示吉祥之兆；你到来美化地球，特以惩治妄自尊大为神的人为目的。在物质世界，各类生物为争取成为社会最高领导人物而大兴竞争之事长存，一旦他们无法争取至高领导地位，受到挫折时，那些愚人便自称为神、至尊者。世界上有很多象我这样的愚人，但假以时日，他们清醒过来，便向你皈依，浪子回头，专心从事对你的奉爱服务。这正是你要惩治他们那妄生妒心的目的。”
    “亲爱的主，我自恃物质富裕，漠视你的无所不能的力量，大大地冒犯了你。因此，主啊，我是愚蠢的一员，请您仁慈地饶恕我。请仁慈地赐福给我，永不重犯如此愚行。主啊，你若认为此罪难赦，那么我以你的永恒仆人身份再向你乞求；你显身世上，旨在保卫你的永恒仆人，歼灭恶魔那些只晓扩展军权，徒添地球负荷的恶魔。谅我是你的永恒仆人，请你仁慈地饶了我吧。”
    “亲爱的主，你是至尊人格首神。因为你是至尊者和至尊灵魂，让我向你致以虔敬的顶拜。你是瓦苏戴瓦之子、至尊主奎师那、纯洁奉献者的导师。请你接受我五体投地的顶拜。你是至尊人格知识的化身。你能按照己愿，以任何永恒形象在任何地方显现。你是一切创造的根源，也是万物的至尊灵魂。由于我愚昧，才派遣了倾盆大雨和滂沱冰雹到来温达文为祸。我在盛怒之下才如斯无礼，因为你的缘故，特意为我而举行的祭典竟被取缔。然而，亲爱的主，你却仁厚待我，赐我恩慈，捣毁我虚假的自傲。因此我皈依你的莲花足。亲爱的主，你不仅是至尊主宰，也是生物的灵性导师。
    至尊人格首神奎师那受到天帝因铎的赞美，面带灿烂的笑容，说：“亲爱的因铎，我呼吁人们取缔对你的祭典，只是向你展示我的慈悲恩泽，并重唤你的记忆，我才是你们的永恒主人。我不单止是你的主人，也是半神人的主人。你应该铭记，你的物质富裕由我赐与。每一个人都应铭记于心，我是至尊主。我能惠泽于人，也能惩之以戒，因为没有人凌驾我之上。我如发现某人为虚假自尊所恃，为了广施恩泽，我将没收他的一切富裕。”
    这点是值得注意的，有时奎师那为了促使富人向他皈依，便会削除这个人的一切富裕。这是主的特别恩惠。有时，物质上富裕的人会由于对主进行奉爱服务，变得身无一文。然而，我们不应以为他因为崇拜至尊主而变得贫穷。正确的阐释如下：一个纯洁的奉献者，也有计算错误的时刻，他欲主宰物质自然，此时，主特别施恩，削弱他所拥有的物质富裕，直至最后他向至尊主皈依为止。
    主奎师那教导了天帝因铎后，便请他返回天国，更嘱他经常铭记于心——自己不是至尊，而是永远臣服至尊人格首神的属从。他同时劝喻他继任天帝天职，慎防虚假自傲之侵。
    随后，和天帝一起出现的超然无量乳牛向奎师那虔敬揖拜，崇拜过主。无量乳牛苏茹阿比祷告如下：“亲爱的主奎师那你是无与伦比的神秘瑜伽师，因为你是宇宙的灵魂，只因你存在，宇宙展示才产生。因此，虽然天帝因铎曾企图把我的后裔赶尽杀绝，他们受你的福荫，而你保护他们，令他们安然无恙。我们不知还有任何人可佩称为至尊，也不会到其他的神或半神人那里寻求庇护。因此，你是我们的天帝因铎，宇宙展示的至尊父亲，也是所有母牛、布茹阿门、半神人和崇拜你的奉献者等等的保卫者和提升者。宇宙的超灵啊，让我们以牛乳为你沐浴，因为你是我们的天帝因铎。主啊，你显现大地，扫除不洁的活动减轻其中罪孽。”
    随即，奎师那沐于苏茹阿比母牛牛乳，而天帝因铎则沐于天上恒河河水，坐驾大象以象鼻向他浇水，跟着天帝因铎、苏茹阿比母牛、半神人和他们的母亲纷纷以恒河河水和苏茹阿比的牛乳洒向奎师那的身上来崇拜主。如此崇拜令哥文达即主奎师那欣慰万分。在甘达尔瓦楼卡、批特瑞楼卡、希达哈楼卡、查冉纳楼卡等等的高级星系居住的人，集合一起齐颂主的圣名来赞美他。他们的妻子和女儿则狂欢起舞。他们不断洒下鲜花，令主感到高兴。当这一切如火如荼的进行时，母牛以牛乳洒在大地上。河流的水潺潺流动为树木供应所需的营养，萌长各色各味的鲜花和果子。蜜露流出树干。丘陵和山脉出产各种珍贵药用植物和宝石。有奎师那临在，一切变得异常美好，连平时嫉妒非常的低等动物也不再充满妒意。
    在满足了奎师那又名温达文母牛之主的哥文达后，天帝因铎便向他拜辞，返回天堂天国。和天帝一起离去伴陪着他遨游四方的有各类半神人。这件伟大史事就是奎师那知觉如何恩惠世界的有力事例。甚至低等动物也忘了一己的妒意本性，而获得晋升到具有半神人的品质。
    巴克提维丹塔阐释《奎师那》第二十七章“天帝因铎请罪”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

28．解救南达·玛哈茹阿佳脱出瓦茹那的掌握
       “哥瓦尔丹祭典”在新月之夜举行。那日以后，天帝因铎肆虐，一连七天，豪雨大泄，暴雹成灾。新月渐至月圆之际，九天已过后，于第十天，天帝因铎崇拜主奎师那，事情才得圆满结束。翌日是满月后的第十一天爱卡达斯。当日，南达·玛哈茹阿佳奉行戒食，并于爱卡达斯的翌晨杜瓦达斯来到雅沐拿河沐浴。玛哈茹阿佳来到河流深处，却立刻被瓦茹那的一位侍从逮捕。侍从把南达·玛哈茹阿佳带到半神人瓦茹那的面前，控以在不适当的时间在河水沐浴之罪。根据天文测算，当时沐浴之时为不祥之时。南达·玛哈茹阿佳一心想在黎明时份在雅沐拿河沐浴，但不知何故比预定时份早到，而变成在不宜之时沐浴，因而被捕。
    南达·玛哈茹阿佳被瓦茹那的侍从带走之时，他的同伴马上大声呼奎师那和巴拉茹阿玛。奎师那和巴拉茹阿玛立刻知道南达·玛哈茹阿佳为瓦茹那捕走。大家恳求他俩保护。奎师那和巴拉茹阿玛因此来到瓦茹那的居处。主的纯洁奉献者温达文居民视主为唯一的庇护，自然而然，就如孩童只识父母庇佑一样，大声呼喊，向主救援。半神人瓦茹那恭迎主奎师那和巴拉茹阿玛，并说：“两位殿下，你们的驾临令我自惭形秽，因为此刻的我仍在物质世界中。虽然我拥有水中所有宝库，但我知有了这些财富并不就等于生命圆满。但此刻，我见到你们，我这一生便成功了；因为我能瞻仰你们，也不用接受物质身体了。主啊！至尊人格首神，至尊布茹阿门、万物的超灵，让我向你们作虔敬的顶拜。你们是至尊超然人物，不受任何物质自然影响强加你们身上。我感到抱歉万分，自己愚昧无知，不分是非，不知什么才是该做，或不该做，逮捕了你们的父亲南达·玛哈茹阿佳。因此，请求你们的恕宥。饶了我冒犯之处。我认为，这是你们的尊意安排，亲临这儿，惠及于我。崇敬的主奎师那，哥文达，请你饶恕我吧，你的父亲在这里，你可以随时带他走的。”
    如此这般，至尊人格首神奎师那把父亲拯救出来，怀着万分喜悦的心情把他带到朋友的面前。南达·玛哈茹阿佳奇怪异常，如此富裕的半神人也要向奎师那如斯恭敬。这使他非常诧异，并怀着极度的惊叹，向亲朋描述此事。
    虽然奎师那所做的一切是那么不可思议，但南达·玛哈茹阿佳和雅首达妈妈却没有想到他就是至尊人格首神，一心只待奎师那为可爱的儿子。是故，南达·玛哈茹阿佳并不认为，瓦茹那之所以崇拜奎师那，就是因为奎师那是至尊人格神；心中只想，由于他是一个不可思议的孩子，故此他受到瓦茹那的尊敬。南达·玛哈茹阿佳的牧民朋友欲知究竟奎师那是否至尊人物，是否将拯救他们。他们正在商讨之际，奎师那已知他们心中所想。为了令他们相信灵性天国才是他们的最终目的地，便向他们展示了灵性天国。在物质世界的人劳役一生，仍对另一个灵性天阶的存在，那永恒、幸福、知识常存的天国一无所知。《博伽梵歌》有述：回到灵性天国的人永远不用重返物质世界，面对死亡与苦难。
    至尊人格首神奎师那渴望把知识普告受条件限制了的灵魂，让他们认识，在这个物质世界遥远之处还存着另一灵性天阶，超然而处，在总体物质能力所创造的无数宇宙范畴以外。当然，奎师那对条件限制的灵魂恩慈亲切，正如《博伽梵歌》所述，尤对奉献者为甚。奎师那听了他们的疑问，便认为应该立即告诉这群温达文居民有关灵性天阶和外琨塔星宿的知识。物质世界里受条件限制了的灵魂均处于愚昧黑暗中。换句话说，他们沉迷于身体存在的概念里。
    人认为他们属于物质世界，他们怀着这种生命概念，以不同的生命形体作息于愚昧中。特定躯体的活动称为业报或业报活动。受条件限制了的灵魂怀着躯体概念，根据各有的特定躯体工作或活动，产生日后的条件限制生命。因为他们没有灵性世界的知识，故此不会注重实行巴克提瑜伽的灵修活动。修习巴克提瑜伽的成功人士可在舍弃现存身体后，直接回到灵性世界，居于其中之一的外琨塔星宿。温达文居民全是纯洁的奉献者，当他们舍离一己身体，便可到达目的地，即奎师那楼卡——比外琨塔楼卡更高的星球。个中原因是，经常发展奎师那知觉，从事周全而又纯洁的奉爱服务人的，死后便可在物质宇宙之内得到与奎师那联谊的机会。奎师那的逍遥时光不断地在进行，可能会在这个宇宙或在另一个宇宙内发生。奎师那的超然降临和逍遥时光好比太阳照耀地球每一角落一般，在此宇宙或彼宇宙内不断地进行。心智成熟的奉献者已圆满地履行了奎师那知觉，可以立刻转移而至奎师那在显现的宇宙，在那里，奉献者获得第一良机亲自和直接地与奎师那接触。同样的培育过程正在此星球进行着，以奎师那在温达文一地的逍遥时光可见一斑。因此，奎师那向他们揭示外琨塔星宿的实际形象，让温达文居民清楚认识他们的目的地。
    奎师那让他们知道，那永恒存在的灵性天阶是浩浩无垠而充满知识的。物质世界内，有各类形体等级之分，也由于有等级之别，所以才有知识之异。比方说，小孩的知识及不上成人的知识那样完整。任何地方，生物均有类别，不论那是水族、植物、树木、爬行类、昆虫、雀鸟、野兽、文明社会或非文明社会。在人类生命之上更有半神人，处于查冉纳楼卡、希达哈楼卡、以至布茹阿玛君住的布茹阿玛楼卡。而半神人之间也存有知识等级之分。但越过这个物质世界以外，在无忧天阶，人人具有完美知识。在外琨塔星球或奎师那楼卡居住的生物全部从事对主的奉爱服务。
    《博伽梵歌》证实，认识奎师那是至尊人格首神就是完美的知识。《韦达经》和《博伽梵歌》也说，布茹阿曼之光或灵性天阶不用阳光不用月光、也不用电光照明。那些星球全是自我闪耀，永恒存在着的；那里没有创造和毁灭。《博伽梵歌》有载，物质天空以外存在另一永恒的灵性天阶，那里一切都永恒地存在。灵性天阶的知识只能从伟大的圣者和哲人那里获取，因为他们不受物质自然三种形态的制肘。除非人经常处于超然层次，否则便不能理解灵性自然的奥秘。
    为此，奉喻世人应该专心参与巴克提瑜伽，一天二十四小时不停培育奎师那知觉，这样才可以不受物质自然形态的影响。唯有奎师那知觉的人才能轻易明白灵性天阶和外琨塔楼卡的本性。温达文居民经常处于奎师那知觉，故此能够容易理解外琨塔楼卡的超然本性。
    因此，奎师那引领南达·玛哈茹阿佳为首的牧民来到湖中，日后的阿库茹阿也在这儿看见外琨塔星系的展示。他们沐于湖中，并看到外琨塔楼卡的本性。所有牧民，在南达·玛哈茹阿佳的率领下，看见灵性天阶和外琨塔楼卡后，感到异常快乐。他们从河中踏出来时，看见奎师那正在接受优美祷文的崇拜。
    巴克提维丹塔阐释《奎师那》第二十八章“解救南达·玛哈茹阿佳脱出瓦茹那的掌握”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

29、茹阿萨之舞
       《圣典博伽瓦谭》载述“茹阿萨之舞”在秋季月圆之夜进行。根据前数章的叙述看来，哥瓦尔丹·普佳是在“卡提克”月份昏暗月色过后才举行的；其后也举行了“巴特维迪雅”祭典；接着就是天帝因铎怒遣暴雨狂雹，主奎师那举起哥瓦尔丹山七天，直至新月后的第九天。在第十天，温达文民间流传奎师那奇妙活动的佳话；翌日，南达·玛哈茹阿佳戒食。戒食的第二天，南达到恒河沐浴，被瓦茹那的侍从逮捕，其后被奎师那所救。然后，南达·玛哈茹阿佳与牧牛郎一起观看灵性天阶。
    至此，秋季月圆之夜就此结束。阿斯文拿月圆之夜称为秋季月圆之夜。就《圣典博伽瓦谭》所述，奎师那须再待翌年同样时分才能享受与牧牛姑娘共舞茹阿萨之乐。奎师那在七岁时举起哥瓦尔丹山，因此茹阿萨之舞是在他八岁时才发生。
    按照韦达文化，一个舞台演员与众多少女共舞的集体舞蹈称为茹阿萨之舞。在秋季月圆之夜，奎师那以各类应时鲜花，特别是芳香浓郁的茉莉花来打扮。他对牧牛姑娘向女神卡提雅亚妮祈求奎师那成为她们丈夫的祷告记忆犹新，心中更认为秋季月圆之夜为优美舞蹈的最佳时刻。因此，她们希望奎师那成为丈夫的心愿也在那时得到实现。
    《圣典博伽瓦谭》以巴嘎万 阿批（Bhagavan api）一词来形容此事，包含了以下意义。身为至尊人格首神的奎师那没有实现愿望的需要，因为他已具有六种富裕。虽然如此，他却享受与牧牛姑娘为伴的乐趣。巴嘎万 阿批说出这有别于普通少男少女的舞蹈。《圣典博伽瓦谭》更引用了特别的词句，说出与牧牛姑娘共舞的舞蹈属于瑜伽玛亚，而不属于玛哈玛亚。物质世界内少男少女的舞蹈不离玛哈玛亚即外在能力的范畴。而奎师那与牧牛姑娘的茹阿萨之舞则纯然是瑜伽玛亚的境界。《永恒的柴坦尼亚经》把两者的分别比作黄金与铁之别。就治金学的观点，金与铁虽同为金属，然而品质与特性则截然不同。同样，茹阿萨之舞和主奎师那与牧牛姑娘的接触看似一般少男少女的相处，但其中有着截然不同的特性。惟有能辨别奎师那之爱与欲的外士那瓦人士，才可悉两者之别。
    在玛哈玛亚层面的舞蹈纯然以追求感官享乐为基础。但是，当奎师那吹起笛子，召集牧牛姑娘时，她们怀着令奎师那快乐的欲望，急急忙忙赶往举行茹阿萨之舞的场地。《永恒的柴坦尼亚经》的作者施瑞拉·奎师那达斯·哥斯瓦米曾解释欲望是感官享乐，而爱也是感官享乐，不同的地方是后者之念全是为了奎师那。换句话说，当活动纯以个人感官享乐作出发点时，便成了物质活动；但当活动纯为满足奎师那作基础时，便称为灵性活动。无论在任何阶层，均存有感官享乐的原则。在灵性阶层，感官享乐只是以侍奉至尊人格首神奎师那为重点；而在物质境界，感官享乐全为了个人利益。举例说，在物质境地，仆人侍奉主人并不是为了满足主人的感官，而是满足一己的感官。如果没有报酬，他便不再侍奉主人了。由此可说，这种人纯粹为了满足个人的感官而侍事。在灵性的阶层里，至尊人格首神的仆人无条件地侍奉奎师那，在任何情况下，他都会侍奉主。这就是奎师那知觉和物质知觉的区别。
    看来，奎师那在八岁时已享受与牧牛姑娘欢庆茹阿萨之舞的乐趣。那时，许多牧牛姑娘均已婚，因为在印度，特别在那个年代，一般女孩都早婚，甚至还有很多事例，女孩在十二岁已怀孕产子。就上述所说，那些期望奎师那成为丈夫的牧牛姑娘都已婚，只是心中仍希望奎师那能同时成为她们的丈夫。她们爱奎师那之缱绻可称婚外之恋。奎师那与牧牛姑娘的恋情称为帕茹阿克依亚-茹阿萨。已婚的男女钟情于第三者，他们的恋情便称为帕茹阿克依亚-茹阿萨。
    实际上，奎师那是每一个人的丈夫，因为他是至尊享乐者。牧牛姑娘希望奎师那成为自己的丈夫，然而却没法成为事实，奎师那不可能迎娶所有牧牛姑娘。虽然如此，由于她们有希望他成为自己至尊丈夫的自然倾向，因此，她与奎师那之间的关系便称为帕茹阿克依亚-茹阿萨。帕茹阿克依亚-茹阿萨恒常存于灵性天阶的哥楼卡·温达文，那儿的茹阿萨有别于物质领域内如痴如醉的意乱情迷。帕茹阿克依亚-茹阿萨在物质世界中受到世人鄙屑，然而，却以神圣的姿态以奎师那与牧牛姑娘的情操活现于灵性世界里。此外，生物与奎师那的关系还有许多类别：如主仆、朋友、父子、爱侣等。以上种种中，尤以帕茹阿克依亚-茹阿萨至为崇高。
    物质世界是灵性世界的倒影，好比池畔树木在水中的倒影：树的顶部却成为底部。同样道理，当帕茹阿克依亚-茹阿萨在物质世界里错误反影时，便成为众矢之的，受人唾弃。因此，当人们模仿奎师那与牧牛姑娘的茹阿萨之舞时，却成了东施效颦，只能享受那超然帕茹阿克依亚-茹阿萨的错体倒影。在物质世界里，人们不能取得超然帕茹阿克依亚-茹阿萨的乐趣。《圣典博伽瓦谭》曾说，人即使在梦里或想象中，也不应仿效那种帕茹阿克依亚-茹阿萨。姑且为之的人就如喝饮致命毒药。
    当至尊享乐者奎师那决意于秋季月圆之夜与牧牛姑娘欢聚一起之时，正在那时，支配星星的主宰月亮也以绝佳的形象出现天际。秋季月圆之夜是全年最璀璨的的晚上。在印度上帕德夏省的阿格拉城有一名为“泰姬陵”的纪念陵墓，以一流的大理石建造。在秋季满月晚上，外来人士纷纷到此欣赏月影投在陵墓上的美丽景致。时至今日，圆月美景仍为世人庆贺。
    当一轮明月从东方升起，四周殷红一片。月儿徐徐升起，天空看似抹上红色的朱红粉。久别妻子的丈夫回返家园之时，在妻子的粉脸涂抹朱红粉。期待已久的秋季初升之月亦如是为东方天际涂抹一晕微红色彩。
    月儿的升现使奎师那与牧牛姑娘共舞之念增强。在那遍布幽香鲜花的森林里，在凉快而欢腾的气氛下，主奎师那吹起笛子，温达文的牧牛姑娘立即心醉神迷。在月华初升，面对漫天红霞，处身于清幽夜色，鲜花处处的美景中，那优美的笛韵具有千倍的迷人魅力。一心倾倒于奎师那俊逸的牧牛姑娘，听了奎师那的笛音，顿然热切渴望一一满足奎师那的感官。
    牧牛姑娘听闻奎师那的笛音，马上放下所有操作事务，来到奎师那所处之地。她们发足前奔，耳上的耳环来回跃动。大家一同赶往宛西瓦塔（吹笛之地）。当时，有些人正在挤牛乳，也不顾一切，放下未完成的工作，立即赶赴奎师那那里。一位牧牛姑娘正把已收集的牛乳放在锅炉烹调，也不理会牛乳会否沸腾起来，便放下工作去见奎师那。有些正喂哺幼儿、有些正在为家人分发食物，也纷纷放下手中的活，匆匆赶至奎师那吹奏笛子的地方。其中也有人正在侍奉丈夫，有人正在佐膳，也把丈夫和食物置之不理，离家起行。有些人正在整妆会见奎师那，预备化妆粉脸，穿上华服。然而来不及冶装或整理衣裳，为了迫切会见他，便匆匆出发。她们匆忙敷上化妆品，胡乱地涂抹，有些更忙乱得颠倒了衣裳。
    牧牛姑娘们匆忙准备离开寓所之际，她们的丈夫、兄弟和父亲大为惊愕，不知她们正要往哪儿去。当时，年轻的少女是受到丈夫、兄长或父亲保护的。长者们禁止她们到奎师那那里去，然而，她们视若无睹。人若为奎师那吸引，已培育圆满的奎师那知觉，便不再留恋世俗事务，即使看似十分要紧的事情也不动容。奎师那知觉强而有力，能为世人打破物质活动的障碍。施瑞拉·茹帕·哥斯瓦米写了一首优美诗篇，概述牧牛姑娘互相劝喻之言：“亲爱的朋友，如果你还念念不忘追求物质社会的享乐、友谊和爱恋，那么请你不要去看面带笑脸的哥文达，他正站在雅沐拿河畔吹奏笛子，双唇溢满月华的光辉。”施瑞拉·茹帕·哥斯瓦米间接地告诉我们，人若眷恋奎师那的美丽笑颜，便失去物质享乐的兴趣。这也是奎师那知觉修练的试金石。具有深度的奎师那知觉修练的人定然不再迷恋物质活动和个人感官的乐趣。
    事实上，有些牧牛姑娘受到丈夫的阻止，不许离家、强行被囚禁于房内。虽然她们身不由己，却可闭上眼睛，静思他的超然形象。她们心内潜伏奎师那的形象。表现好比伟大瑜伽师；如《博伽梵歌》所载，以坚定信念和爱心念念不忘奎师那的人可称为瑜伽师中的佼佼者。实际上，瑜伽师集中心意凝想主维施努的形象。那才是真正的瑜伽。奎师那就是所有维施努范畴的原始形状。牧牛姑娘不能亲到奎师那那里去，只有如完美的瑜伽师那样静思他。
    生物在受条件限制的形态下，有两种业报活动的结果：不断从事罪恶活动的受条件限制生物面对的是受苦的恶果；而从事虔诚活动的生物则可取得物质享乐的善果。无论那一种情况；即物质痛苦和物质享乐两种情况下，享乐者或受苦者仍身陷物质自然条件限制之中。
    奎师那的牧牛姑娘伴侣来自不同阶层，如今齐集奎师那的面前。她们当中大部分人是他的永恒伴侣。《布茹阿玛献赞》曾述，在灵性世界中，奎师那的伙伴，尤指牧牛姑娘，是主的快乐能力的展示。她们是圣女茹阿达茹阿妮的扩展。奎师那在物质世界的宇宙里展示他那超然逍遥时光时，不仅奎师那的永恒同伴到来与奎师那一起，还有从这个物质世界中被提升至同伴地位的人也加入此行列中。在物质世界参与奎师那逍遥时光的牧牛姑娘属于普通人类形体。她们若曾受制于业报的桎梏，也藉着持续不断的凝念奎师那，使自己完全脱离业报的羁囚。由于她们无法与奎师那邂逅，因而引致不可磨灭的歉咎，从而跨越罪恶活动。她们思念远方的奎师那，对他怀着炽热超然奉爱之情，胜于任何从事物质虔诚活动的后果。受条件限制的灵魂，以其虔诚活动或罪恶活动注定要轮回生死，但那些凝思奎师那的牧牛姑娘却能超越以上障碍，净化己身，获得提升至成为主的快乐能力的扩展。牧牛姑娘对主培育缱绻之恋，全免于物质自然业报活动的污染，其中一些人更能立刻舍离在物质自然三种形态下培育的物质身体。
    帕瑞克西特·玛哈茹阿佳细听苏卡戴瓦·哥斯瓦米详述和奎师那会集一起共跳茹阿萨之舞的牧牛姑娘的处境。当他听闻一些牧牛姑娘只凭把奎师那当作理想情人凝念于心，便可免于物质生死轮回的沾染，便说：“那些牧牛姑娘不知奎师那就是至尊人格首神。她们把他看作俊逸的孩子，当作理想情人来看待。如此看来，她们怎能单凭思念情人而能摆脱物质的局限？”人应该明白奎师那和普通生物性质如一。一般生物是奎师那的所属个体，也是布茹阿曼，而奎师那则是至尊布茹阿曼。问题由此产生，既然奉献者一心观想奎师那，便可免于物质的桎梏和不受污染；那么，为什么其他人思念某人却不能有此成果呢？人若想着丈夫或其他生物，既然生物都是布茹阿曼，为什么他们不能摆脱物质自然的污染呢？这是非常明智的问题，因为无神论者时常模仿奎师那。在这个卡利年代，有很多市井之徒自认伟大如奎师那，欺骗世人观想他们就如观想主奎师那。帕瑞克西特·玛哈茹阿佳理解盲目追随模仿恶徒的危机，特意提出此问题。幸运地，《圣典博伽瓦谭》记载了他的说话来警告无知世人，想念一位普通人物和想念奎师那是完全不同的两回事情。
    实际上，即使想念半神人也不可以和想念奎师那相提并论。外士那瓦昙陀罗也有警世之言，把主维施努、那茹阿亚那或奎师那看作与半神人同等地位的人是市井之徒。苏卡戴瓦·哥斯瓦米听了帕瑞克西特·玛哈茹阿佳的问题，便回答：“亲爱的国王，在此事件发生之前，你的问题已有了答案。”
    帕瑞克西特·玛哈茹阿佳一心要澄清一下，欲求知道详情，他的灵性导师给他明智的回答：“为什么你还要问同样的问题，不是曾经向你解释过了吗？为什么你这样健忘呢？”灵性导师常处于高位，所以他有权责难门徒。苏卡戴瓦·哥斯瓦米深知帕瑞克西特·玛哈茹阿佳并不是不懂，所以提出此项问题，而是惟恐后继的无知世人，认为其他人能与奎师那平肩而立，特此提出警告。
    苏卡戴瓦·哥斯瓦米随即提醒帕瑞克西特·玛哈茹阿佳有关西舒帕勒得到救赎的事迹。西舒帕勒对奎师那产生妒念，为此奎师那把他杀死。由于奎师那是至尊人格首神，西舒帕勒反以见他一面而获得救赎。既然一个妒忌心重的人观想奎师那于心中也可获得救赎，那么，得之切、爱之深的牧牛姑娘则更不用说吧？敌人和朋友之间总有一定的分别。奎师那的敌人倘能免于物质污染，成为至尊主的一部分，那么，他的亲密朋友如牧牛姑娘必然能免于物质的污染，与他常在一起了。
    此外，《博伽梵歌》尊称奎师那为慧希凯释。苏卡戴瓦·哥斯瓦米也说奎师那是慧希凯释，是超灵；而普通人是物质身体覆盖着受条件限制的灵魂。奎师那和奎师那的身躯没有分别，因为他是慧希凯释。人若硬说奎师那异于他的身躯，他就是一等大傻瓜。奎师那是慧希凯释和阿窦克沙佳。帕瑞克西特·玛哈茹阿佳在这例子里运用了这两个特别的词语。慧希凯释意即“超灵“，阿窦克沙佳意即至尊人格首神，两者超然于物质自然。主正是为了向普通生物表示亲切，表露他的仁慈，便以本来面目显现世上。不幸的是，愚人错把奎师那看作普通人，所以他们应该到地狱去。苏卡戴瓦·哥斯瓦米一再强调奎师那是至尊人格首神，是不朽的，不可量度的和免于一切物质污染的。
    他继续告知帕瑞克西特·玛哈茹阿佳，奎师那并非普通人。他是具备一切灵性特质的至尊人格首神。基于普救世人之心，他显现物质世界，在任何时刻，奎师那都没有改变，以本来面目显现世上。《博伽梵歌》也证实此点。主说，他以灵性能力而不是以物质能力显现世上。物质能力在奎师那操纵之下。《博伽梵歌》载述如下，物质能力在他的指挥下操作。《布茹阿玛献赞》也证实如下：称为杜尔嘎的物质能力正如随形移动的影子一般操作。所得结论是，人若皈依奎师那或被奎师那的美丽、财富、声名、力量、弃绝或知识，或甚至欲望、愤怒、惊慌、感情或友谊所吸引，便肯定获得救赎，并免于物质污染。
    主在《博伽梵歌》第十八章说，从事宣扬奎师那知觉的人是他所至爱的。播道者面对重重困难，宣扬纯粹的奎师那知觉得不断挣扎。有时，他的身体会受创，有时更须面对死神。这一切都是为奎师那而作的伟大苦修。所以奎师那说，播道者是非常难能可贵的。倘若奎师那的敌人一心想着他也能获得救赎，那么他珍爱的人还需言喻吗？结论应该是：在世界各地传播奎师那知觉的人，在任何情况都会获得救赎。但他们并不在乎救赎，因为实际上当人从事奎师那知觉和奉献服务时，已经获得救赎。因此，苏卡戴瓦·哥斯瓦米向帕瑞克西特·玛哈茹阿佳强调，他应该放心，人若为奎师那所吸引，也能获得物质束缚的解脱，因为奎师那是一切神通法力的超然主人。
    正如上述，当牧牛姑娘群集一起，奎师那对她们说话，在欢迎她们时也同时以戏言挫折她们。奎师那是至尊的演说家，也是《博伽梵歌》的发言人。他能够谈论高深的哲学、政治、经济及一切的论题。他也可以在亲爱的牧牛姑娘面前谈笑自若。奎师那想以戏言来迷住她们，因此说了以下的话。
    奎师那说：“温达文的女士啊，你们非常幸运，是我亲爱的人。我非常高兴你们能到此地，希望温达文的一切无恙。现在请发施号令。我能为你们做些什么？在这夜阑人静之际，你们来此目的为何？请坐下来，告诉我应怎样替你们效劳。”
    牧牛姑娘来到奎师那那儿，享受与奎师那为伴之乐，与他共舞、拥抱他和吻他。当奎师那以社交礼仪，礼貌周到地款待她们时，她们感到异常惊讶。他待她们如普通上流社会女士。因此，牧牛姑娘们嬉笑一团，乐于倾听奎师那的说词。奎师那看见她们面带笑容地看着他时，便说：“亲爱的朋友，你们须知现在已是夜阑人静，森林里危机四伏。此时，林中猛兽、老虎、大熊、狐狸和狼正在此地徘徊觅食。因此对你们来说，这里危机四伏。现在你们不能选择安全的地方了。你们去到每一角落都会遇到野兽四出寻找猎物。因此，我认为你们在这更深时分到来这里实在冒了极大的危险。请立即踏上归程，不要犹豫。”
    奎师那看见她们脸上挂着微笑，他说：“我非常欣赏你们的体态。你们各有美好纤细腰肢。”那儿的牧牛姑娘都是绝色佳丽。美丽的标准就是具有窈窕的腰肢。
    奎师那欲令她们注意，自己还未到可以自顾的年龄。实际上，她们仍需别人保护。在夜阑人静之时来到这儿是不智之举。他同时指出，他还年青，而她们亦年少。“少男少女不应在夜静时仍然相处在一起。”牧牛姑娘听了他的劝告，有点感到不快；因此奎师那便以不同的方式去强调这点。
    “亲爱的朋友，我知道你们没有得到长辈的允许便擅自离家；因此我想你们的父母、兄长、甚或儿子定然非常担心，四出寻找你们，更不用说你们的丈夫了。你们在此地停留时，家人已到处寻找你们，心急如焚。所以不要在此耽搁。请你们回去好使家人放心吧。”
    牧牛姑娘听了奎师那不客气的忠告，有点不安和生气；她们转移注意力，放眼四看美丽景色。那时，一轮明月照亮森林，和风轻拂，掠过盛放的鲜花，树上青绿的叶子随风飘动。奎师那趁着她们浏览林中景色，劝告她们说：“我看，你们今夜外出的目的是为了欣赏林中美景，但现在你们应该感到满足才是。不要再犹豫了，请立即回家吧。我知你们都是高雅女士，现已欣赏过林中美景了，请回家吧，继续忠心侍奉丈夫。虽然你们都很年青，但定有一些人已有孩子的。你们把孩子留在家中，他们一定在哭了。请马上回家喂哺他们。我也知道你们爱我至诚，由于那超然爱心，你们听了我的笛音才到此地来。因为我是至尊人格首神，你们对我亲爱之情是对的。生物是我所属的个体，自然深深地爱着我。欢迎你们爱我如斯，为此衷心祝贺你们。现在你们可以回家了。另一点我须向你们解释的是：贞洁的女子应该没有二心地侍奉丈夫，这是最好的宗教原则。她不但要对丈夫诚实贞洁，还要爱屋及乌，尊敬丈夫的朋友，孝顺翁姑，友悌叔伯。而最重要的事情便是悉心照料孩子。”
    以上的话，奎师那解释了妇女应尽的天职。他同时强调侍奉丈夫应有的态度，说：“即使丈夫品性不大好，即使他不大富有和幸运，年纪老迈或疾病缠身，不论状况如何，妇女如欲舍弃物质身体，寻求提升到较高行星体系，便不应与丈夫仳离。此外，社会人士鄙屑不忠，追求第三者的妇女。这种不良习性使妇女误入歧途，不能晋升至天堂星宿，同时更适得其反，降低人格。已婚妇女不应寻找情夫，那是韦达原则所不容的。如果你们认为对我念念不忘，希望与我为伴，我奉劝各位不要为了个人享乐，留在我的身旁。你们最好回返家中，与家人谈论我，铭记着我，以此念念不忘于我和唱颂我的圣名，你们定会晋升至灵性阶层。不用逗留在我的身旁，请回家吧。”
    至尊人格首神给予牧牛姑娘的教诲，不含一点嘲弄挖苦之意。忠诚的妇女定会严格遵守他的训诲。至尊人格首神特别强调妇女贞节的应有观念。因此，任何坚贞妇人如欲晋升至生命较高等级应该遵照此项原则。奎师那是所有生物热爱的中心。当人培育热爱奎师那之情，便跨越韦达训示，超然而处。牧牛姑娘能有此成就是绝对可能的，因为她们还面对面地会见奎师那。但这并不适用在条件限制状况下生活的妇女。不幸的是，有时市井之徒自比奎师那，鼓吹一元论或一体论，滥用“茹阿萨·丽拉”来诱惑无知妇女，以灵性自觉的名义来导引她们走入歧途。主奎师那在这里作出警告，暗示牧牛姑娘所做的事并非普通妇女可做的。虽然妇女也能透过修练奎师那知觉获取提升，但她不应受自称奎师那的骗徒愚弄，应该听从这里的教诲，以唱颂和思念奎师那来从事奉献活动。不要轻信那些不慎密的所谓奉献者。
    听了奎师那的逆耳忠言，牧牛姑娘感到伤心难过，因为她们认为与奎师那共享茹阿萨之舞的希望将要落空，为此顿觉惴惴不安，不禁悲伤欲绝，透不过气来，也没有面看奎师那，只低垂头儿，凝望地面，以脚趾在地上涂划各种曲线。牧牛姑娘们泪如泉涌，泪水洗掉脸上的脂粉，泪滴在胸前，混和着朱红粉末，掉在地上。她们没话可说，唯有站在奎师那眼前，默默不语，表示心中的悲伤。
    牧牛姑娘不是普通妇女。她们的本质与奎师那在同一层面，是奎师那的永恒伴侣。《布茹阿玛献赞》记载如下，她们是奎师那快乐能力的扩展，作为他的能力之一，牧牛姑娘与奎师那并没有任何不同。虽然她们听了奎师那的说话而感到沮丧，但也不愿恶言相向。然而，她们极想回驳他的针砭之言，因此，她们以颤栗之声向他细诉。牧牛姑娘不愿以恶言相向心中至爱的人。她们的心中仅有奎师那。完全向他皈依，并诚心诚意奉献一切。当她们听闻这些针砭之言，极欲回答，但眼泪已夺眶而出。最后，她们抑制心中不快之情，发表说话。
    她们说：“奎师那，你好狠心啊！你不应如此说话。我们身心尽皈依了你。请你接纳我们之情，不要如此无情地说话。当然你是至尊人格首神，可以随心所欲做事，但以你的身分不值得以这些无情之语来待我们。我们放下一切到来这儿，只想皈依你的莲花足。我们知道你完全独立，更可随心所欲做事，但是求你不要拒绝我们。我们是你的奉献者，你应如那茹阿亚那接纳他的奉献者那样接纳我们的皈依。主那茹阿亚那的奉献者，许多都是为了获得灵魂救赎而崇拜他，而他如愿地赐福他们。同样，我们除了你的莲花足，再没有其他庇护之所，你怎能拒绝我们呢？“
    她们继续说：“亲爱的奎师那啊！你是至尊导师，这是毫无疑问的。你的训诲认为：妇女须忠于丈夫，慈爱孩子，料理家务和尊敬长者，都是源于圣典的教义。但是我们也知道，皈依你的莲花足便能完善地实行圣典内的所有教诲。由于你存在，也只是由于你是生物的超灵，我们的丈夫、朋友、家人和孩子才成为亲切的人物。没有你存在，人便一文不值。当你离开人的身体，那身体立即会死掉；按照圣典的训令，已死的身体应掉到河里去及立即焚毁。因此，你是世界上最亲切的人物。由于我们对你培育爱心和信念，我们不会有失夫、失友和失儿之痛。倘若妇人能视你为至尊丈夫，永远不会由于以身体为生命的概念而失去她的丈夫。我们若以你为最终丈夫，我们绝对不会面对分手、离婚或寡居之苦。你是永恒的丈夫、永恒的儿子、永恒的朋友、永恒的主人，与你建立以上关系的人，可以得到永恒的幸福快乐。因为你是所有宗教原则的导师，我们应首先崇拜你的莲花足。因此圣典说：崇拜你的莲花足是先决要点。此外《博伽梵歌》也说：你是唯一的享乐者，唯一的物主，唯一的朋友。故此，我们放下一切所谓朋友、社会和爱情，特来此地，而现在你已成为我们的享乐者。让我们永久地令你活于享乐之中。请你作为我们的主人。因为那是你的应有特权，同时，请成为我们的至尊朋友，因为你本然如此。让我们拥抱你这位至尊至爱的人物。”
    其后，牧牛姑娘对眼如莲花的奎师那说：“我们祈求你成为丈夫的心愿萦绕心中良久，请你不要叫我们失望。关心一己利益的聪明人会将全部爱心投入你身。人为外在能力所迷，存心追求虚假的概念，试图把你摒诸脑后而满足一己享乐之心，那些所谓丈夫、朋友、儿女、或双亲只是物质痛苦的来源。人们不会因为有了所谓父亲、母亲、丈夫、儿女和朋友而感到幸福快乐。虽然父母的天职是保护儿女，但是仍有很多孩童深受饥餐露宿之苦。世上有许多优良医师，然而病人死去，他们却返魂无术。保护的方式繁多，但当人要面临灭亡之际，竟然没有任何保护方法来帮助他，没有你的保护，那些所谓保护方法只是不断痛苦的根源。因此我们要求你，亲爱的万主之主，请你不要扼杀我们期望已久想你成为至尊丈夫的心愿。
    “亲爱的奎师那，我们身为妇女，当应从事家务而感到心满意足，但是我们的心已被你偷取，我们再也不能专心一致地从事家庭琐务。此外，你再三嘱咐我们回家，那是金石良言，但是不幸地，我们却举步为坚，双腿不受控制似地寸步不离你的莲花足。因此，即使听从你的嘱咐回家，我们在家里还会做些什么呢？没有你，我们就丧失了行动的能力。我们不再专心一致地从事妇女天职，料理家务，反而会形成某种心焰，不断在内心燃烧。亲爱的奎师那，求你以那美丽的笑颜和那唇上的超然声音来扑熄我们心中的火焰。若你不同意这样做，我们定然葬身别离火海。那时，我们唯有想着你和你那超然美丽的形象，立即舍弃身体。因为我们认为，唯有如此，来生便会栖息你的莲花足下。亲爱的奎师那，你若说要是我们回家，我们的丈夫便会满足我们心中欲焰，那么，告诉你，那是不再可能的。你曾在这个森林中赐予我们机会，给我们快乐，同时，你曾轻触我们的胸脯，这一切我们均视作你的祝福；我们好比幸运女神在外琨塔楼卡与你共乐一般。因为我们一度享受此种超然乐趣，除了你外，我们再提不起兴趣到任何人的跟前寻求欲望的满足。亲爱的奎师那，虽然幸运女神在外琨塔星宿躺在你的怀中，而她的莲花足经常受半神人崇拜。她曾进行艰巨的苦修和忏悔，才获赐在你那荼拉茜叶下的莲花足下栖息。你的莲花足才是奉献者适当的庇护所，幸运女神不再逗留在你的胸前而来到你的莲花足，崇拜你。我们把自己处于你的莲花足的尘埃下。请你不要拒绝完全向你皈依的灵魂。”
    “亲爱的奎师那，你又名哈瑞。你为生物毁灭一切痛苦，尤其眷顾那些脱离家庭，抛开家念，全心全意向你皈依的人。我们怀着希望离家，祈求把生命虔诚奉献为你服务。我们只乞求为奴为婢，也不奢望成为你的妻子，请你收容我们成为侍女吧。你是至尊人格首神，爱好享受'婚外情悦'，同时以超然地捕猎女士驰名，因此我们特来满足你那超然欲望。我们也为了满足一己欲望而来，因为只要目睹你的笑颜，我们便充满欲念。我们以各种装饰物、穿着美服，刻意打扮才来到你面前，但是在没有得到你拥抱之前，我们的装饰和美丽的形象算不上十全十美。你是至尊人物，如果你以'男性装饰'来为我们锦上添花，那时我们的欲望和身上的装饰就可称完美无缺了。”
    “亲爱的奎师那，看着你额上的提拉克和耳上的耳环，那披着幼发的美丽脸庞和那灿烂的笑颜，我们不禁为你倾倒。不仅如此，我们还为你那赐予皈依的灵魂保证的臂膀吸引。虽然我们也为你的胸膛所吸引，但这是幸运女神经常依偎的，我们无意夺取她的位置。能成为你的侍女，我们便感到满足。若然，你责备我们水性杨花，那么便要请问一句，在这三个世界里不为你的美丽和超然笛韵所吸引的女士何在？在这三个世界里，男和女与你的关系没有任何区别，因为两者都属边际能力。其实，没有人是享乐者，没有人是雄性，每一个人的存在都是为了令你得到享乐。在这三个世界里，没有一位女士于向你倾倒之际，还能自恃，不离贞洁道路轨迹。你的卓绝美丽不但能令世间男女，还令母牛、雀鸟、猛兽，甚至树木、果实和鲜花、人和物均为之神魂颠倒，我们还有什么可说呢？无论如何，早有明确决定，主维施努保护半神人不受恶魔之侵，所以你降生温达文以保护居民免受各种灾难之苦。亲爱的苦恼者的朋友啊！请探手到我们燃烧的胸前和额上，因为我们已向你皈依，是你的永恒侍女。你若认为你的莲花掌会被我们胸前燃烧的火焰烧为灰烬，那么，让我们向你保证你的手掌感受到的是快乐而不是痛楚；正如纤细柔嫩的莲花享受炽热的阳光一般。”
    至尊人格首神奎师那听了牧牛姑娘们的恳求，微笑起来。虽然他是自足的，但对牧牛姑娘们动了慈爱的心，一一拥抱亲吻她们，满足她们心中所愿。微笑的奎师那看着牧牛姑娘的粉脸，她们的美色增加百倍。他站在众牧牛姑娘中央，如受万颗闪耀星星围绕的圆月。至尊人格首神在数百名牧牛姑娘的簇拥下，佩戴眷五光十色的花环，在温达文的森林倘佯，时而对自己讴歌，时而与牧牛姑娘和唱。行行重行行，主和牧牛姑娘们步至雅沐拿河畔凉沙地带，只见百合和莲花争妍斗丽。在此超然美景，牧牛姑娘们和奎师共渡欢乐时刻。沿着雅沐拿河漫步，奎师那有时以手臂环抱她们的头部、胸部和腰部。大家彼此互相拧捏、对望及开玩笑，一路上轻松愉快。当奎师那碰触牧牛姑娘们的身体时，她们顿感强烈欲望拥抱奎师那。在此逍遥时光，她们怡然自得。牧牛姑娘获取至尊人格首神奎师那的恩慈祝福，因为她们欢渡与主为伴的时刻，一点也没有杂染世俗男女的情欲。
    但是，牧牛姑娘们能以奎师那为伴，自视为世界最幸福的一群，引以为傲。又名凯沙瓦的主奎师那马上察觉她们以一己的幸运与他相处共乐引以为傲，为了向她们施行恩慈恩典，救药她们心中的虚假自傲，他展示了弃绝的富裕，立即当场消失。至尊人格首神具有六种富裕，而这是富裕中之一的弃绝事例。弃绝证实奎师那完全没有任何依恋。他自我充裕富足，不用依靠任何事物。这就是上演超然的逍遥时光的层面。
    巴克提维丹塔阐释《奎师那》第二十九章：“茹阿萨之舞的序幕”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

30、奎师那遁匿
       奎师那突然从牧牛姑娘群中遁匿，牧牛姑娘们找遍每一角落。她们找遍各地，也不见奎师那的踪影，感到戚戚不安，近乎疯狂，只有怀着爱意深情，念念不忘奎师那的逍遥时光。她们沉醉于憧憬中，忘了一切，失去记忆。泪盈于睫的女郎只见奎师那的逍遥时光、优美谈吐、拥抱、吻和其他活动在脑海不停涌现。她们倾倒于奎师那，不期然模仿他的舞姿、漫步、微笑，俨如是奎师那一样。因为奎师那不在，各人都变得疯狂，互相道说自己就是奎师那。不久，她们聚集在一起，高声唱颂奎师那的圣名，从森林的一角走到另一角去寻找他。其实，他处处都在，奎师那就在生物的心底，他无处不在。
    跟着，牧牛姑娘向树木和植物询问奎师那的下落。森林里有各种大树和细小的植物，牧牛姑娘对它们说：“亲爱的榕树，你看到南达·玛哈茹阿佳的儿子带笑吹响他的笛子经过这儿吗？他偷取我们的心离去。你若见过他，请告诉我们他朝哪方去了。亲爱的无忧树、花树、木兰花树，你们看见巴拉茹阿玛的弟弟路经此地吗？只是我们自傲，他才隐匿起来。”牧牛姑娘知道奎师那隐去的原因，她们了解当时与奎师那乐聚一起，曾自视为世上最幸运的妇女；由于她们以此为傲，所以奎师那顿然隐去，一挫她们的气焰。奎师那不喜欢奉献者为他服务而引以为傲。他接受任何人的服务，但他不喜欢奉献者傲视他人。如有此情，奎师那便会改变态度来对待奉献者，以阻止此情蔓生。
    牧牛姑娘开始对荼拉茜树说：“亲爱的荼拉茜，你们最为主奎师那所喜爱，因为你们的叶子经常陪伴主的莲花足。亲爱的玛拉提花、亲爱的素馨花、亲爱的茉莉花，当奎师那赐与我们超然享乐之后途经此路，他定会触碰你们。你们看见玛达瓦路经此地吗？芒果树、梨树、阿桑拿树、黑莓树、棕果树、迦昙花树！你们生于雅沐拿河畔，都是非常虔诚的树，奎师那一定路过此地。请告诉我们，他往哪方而去，好吗？“接着，牧牛姑娘望向行经的地面，对大地说：“亲爱的地球，现在你身上遍印着主奎师那的足迹，不知你曾实行了多少苦修和忏悔。你轻松愉快，这些喜气洋洋的树木和植物是你身上的毛发。主奎师那十分喜爱你，不然他怎会以瓦拉哈雄猪的化身来拥抱你呢？当你淹没于水中时，他以长牙来承担你的重量，拯救你。”
    她们向无数树木和植物发问后，转身面向正以愉快目光凝望她们的美丽鹿儿，说：“看来，至尊那茹阿亚那奎师那本人定然与他的伴侣——幸运女神拉珂施蜜一起路经此地；否则，那混合了幸运女神胸前涂抹的朱红粉末的花环芳香，怎会随风飘送？看来，他们定然路经此地，并曾触碰你们的身体，所以你们才会如此愉快，并以怜悯的目光看着我们。因此，请告诉我们，奎师那往哪方去了？奎师那是温达文的祝福者。他待你、待我一般仁慈，因此他离开我们后，一定曾在你们群体出现。幸运的树儿啊，我们想着巴拉茹阿玛的弟弟奎师那。他一手搭幸运女神的肩膀，一手旋着莲花，途经这儿，沿路接受你们的揖拜，更欣喜地环视你们。”
    有些牧牛姑娘对朋友说：“亲爱的朋友，为什么不去问问那些蔓藤。它们愉快地拥抱大树，大树犹如它们的丈夫。看来，蔓藤的鲜花曾为奎师那的指尖触碰。不然，它们怎会如此快乐呢？”她们四处寻找奎师那，感到疲累不堪，说起话来犹比疯妇。各人只能以模仿奎师那的各种逍遥时光来满足自己。其中一人模仿妖妇普塔娜，另一人扮作奎师那吮吸她的乳房。一位牧牛姑娘扮作手推车，而另一人则躺身手推车下，举起双脚，猛踢车轮，正如奎师那杀死恶魔沙卡塔苏茹阿那样。她们扮作孩童时代的奎师那，躺在地上，而其中一人扮作特瑞纳瓦尔塔，强硬使劲把奎师那抱到天空。有人模仿奎师那学习走路，摇动脚踝上的铃子，叮叮作响。两位牧牛姑娘模仿奎师那和巴拉茹阿玛，一些人则扮作奎师那的牧童朋友。一人佯装巴卡苏茹阿，另一人迫使她堕地，正如巴卡苏茹阿被杀时跌下的动作一样；同时，另一人佯作击败瓦特萨苏茹阿魔。由于奎师那惯以不同的名字召唤母牛，牧牛姑娘模仿他以不同的名字召唤牛群。其中一人开始吹奏一管笛子，而另一人则在旁赞许，正如奎师那在吹奏笛子，童伴称赞他那样。有位牧牛姑娘肩负他人，正如奎师那肩负童伴那样。由于她念念不离奎师那，便吹嘘自己就是他，说：“大家看看我的动作。”一位牧牛姑娘身披衣裳，高举着手说：“不要害怕暴雨狂风。我来拯救你们。”她们模仿着他高举哥瓦尔丹山。有位牧牛姑娘用力脚踏同伴头部说：“你这坏蛋卡利亚！我要严厉惩罚你。你必须离开这里。我降临地球惩罚所有恶人！”另一位牧牛姑娘对朋友说：“瞧！森林大火的火舌要把我们吞没。请闭上眼睛，我要立刻把你们救离燃眉险境。”
    就这样，牧牛姑娘为奎师那的离去而感到疯狂。她们向树木和植物打听奎师那的消息。在一些地方，她们发现奎师那莲花足留下各种痕迹，即旗帜、莲花，三叉戟和雷电等等。她们看见这些足迹，大声叫喊：“啊！这是奎师那脚底印记的足迹。所有记号如旗帜、莲花、三叉戟和雷电完全清晰可见。”于是沿着足迹而行，不久又发现在旁还有另一组足印，不禁悲伤起来。“亲爱的朋友，你们看，这是谁人的足迹啊？它们就在南达·玛哈茹阿佳的儿子足迹之旁，由此肯定，奎师那经过此地，把手放在一位牧牛姑娘身上，好比一头大象与它的爱侣并肩而行。因此，我们相信这位特别的牧牛姑娘以超于我们的爱心来侍奉奎师那。因为如此，虽然他离我们而去却舍不得离开她，让她跟在身旁。亲爱的朋友，请想一下，此地的微尘，即使布茹阿玛、主希瓦、幸运女神拉珂施蜜也要崇拜其下。可是此刻的我们非常伤恸，因为我们知道这位特别的牧牛姑娘已和奎师那一起离去，独享奎师那的亲吻，留下我们在这儿悲伤。朋友！请看看呀！这儿开始，再见不到牧牛姑娘的足迹。看似奎师那背负茹阿达茹阿妮，避过干草堆中的针刺。啊，她竟是奎师那所珍爱的！奎师那一定曾经在此摘了一些鲜花送给茹阿达茹阿妮，因为他在这儿挺立身体，从高高的树枝上采摘鲜花，所以只能看到他的半只足印。亲爱的朋友，看看奎师那与茹阿达茹阿妮坐在这儿，并试图把鲜花结在她的鬓上。可以肯定，他们俩曾在此并坐。奎师那无所不有，他不需任何其他来源作为享乐；为了满足奉献者，他就如朝气蓬勃的年轻小伙子对待女朋友一般地对待茹阿达茹阿妮。奎师那亲切仁慈，时常容忍女友们所作的闹剧。”
    从以上的说话，牧牛姑娘道出该位独为奎师那带走的牧牛姑娘的缺点。她们道说牧牛姑娘之首独为奎师那带走的茹阿达茹阿妮，定会以她的处境引以自豪，自视为最了不起的牧牛姑娘。”除非她有超凡卓绝的资格和姿色，否则奎师那怎会独自把她带走，留下我们呢？她一定把奎师那带到森林处，对他说：'亲爱的奎师那，我很累，不能向前行了。你喜欢哪儿便带我到哪儿吧。'当奎师那听了她的说话，他会对茹阿达茹阿妮说：'好的，请您坐在我肩上。'然而，他会随即隐去无踪，令茹阿达茹阿妮为他悲伤，说：'爱人啊，我最亲爱的人儿，你真美妙，无所不能，你到哪儿去了？我微不足道，只是你最恭顺的侍女而已。我非常悲痛，请你再来和我在一起吧。'然而，奎师那毫无打算回到她的身旁。奎师那在远处观看茹阿达茹阿妮的哀愁。”
    牧牛姑娘踏入森林深处，愈走愈远，锲而不舍寻找奎师那。但是，当她们知道茹阿达茹阿妮真的被奎师那独自留下来时，她们感到哀伤。这是奎师那知觉的考验。初时，她们心存妒忌，奎师那独自带走茹阿达茹阿妮，留下她们；但当她们知道奎师那也把茹阿达茹阿妮留下而去，使她独自哀伤时，不禁泛起同情之念。牧牛姑娘遇到茹阿达茹阿妮，细听她道出一切，如何无礼对待奎师那，如何高傲自大，如何遭受惩戒以挫骄气。她们听罢详情，非常同情她。接着，牧牛姑娘与茹阿达茹阿妮前往森林深处，直至看不到月色才停下步来。
    月色渐暗，她们停下脚步。各人的心意和智慧沈醉于思念奎师那。人人模仿奎师那的举动、言谈。由于她们的心意和灵魂已完全献给奎师那，因此不停唱颂他的荣耀事迹，完全没有思家之念。牧牛姑娘会集于雅沐拿河畔，期待奎师那重回身旁，一边唱颂他的荣耀──哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞，哈瑞 茹阿玛，哈瑞 茹阿玛，茹阿玛 茹阿玛，哈瑞 哈瑞。
    巴克提维丹塔阐释《奎师那》第三十章：“奎师那的隐匿”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

31、牧牛姑娘之歌
       牧牛姑娘说：“亲爱的奎师那，自从你降生在温达文，一切都显得光荣神圣，就如幸运女神经常流连此地一样。然而，只有我们感到不快，因为我们正在寻找你的踪影，虽然尽了最大的努力仍不得要领。我们的生命完全依仗着你，因此恳请你重回我们身旁。”
    另一位牧牛姑娘说：“亲爱的奎师那，你甚至是莲花的生命和灵魂。莲花生长在湖中，经清澈的秋雨洗涤，落得晶莹。虽然莲花美丽生长，但没有你的盼顾，便会顿然失色、凋萎。同样地，没有了你，我们便会死去。其实，我们并非你的妻奴。你从没有在我们身上花费金钱，但是我们仍为你的盼顾深深吸引。现在若因得不到你的盼顾而死，那你须负起全部责任啊！诚然，杀害妇女是极大的罪行，你若不来看我们而我们死掉的话，你便要遭受报应。所以请你来看看我们吧。不要以为武器才可以置人于死地。我们也会由于你不在而死。你应该好好考虑如何负起杀害妇女的罪名。因为你曾经多次保护我们：不受雅沐拿河有毒河水所侵，免受巨蟒卡利亚，巴卡苏茹阿等所害，不怕天帝因铎怒遣倾盆大雨成灾，免陷森林火海及其他意外之侵；因此常感激于心。你是最伟大、最有力量的人。你保佑我们脱离重重险境，那是多么不可思议的事；但是此时，你却忽视我们，真让我们惊讶。亲爱的奎师那，亲爱的朋友，我们了解你其实不是雅首达和牧人南达·玛哈茹阿佳的儿子。你是至尊人格首神，是所有生物的超灵。由于你那无边恩赐，才应布茹阿玛之请，保卫宇宙而降临世上。只凭你的恩泽，才会现身于雅杜王朝。雅杜王朝最好最伟大的人啊，任何害怕物质生存状态的人若在你的莲花足下寻求庇护，你永不会拒绝他们之请。你的举动柔美，更独立自处。你一手碰触幸运女神，一手把弄莲花。那就是你超凡卓绝的外貌。请你到来我们面前，以手中莲花祝福我们。”
    “亲爱的奎师那，你是温达文居民所有恐惧的歼灭者。你是至饶勇的英雄，我们知道你仅以你的美丽笑容，便可去除奉献者不必的骄傲，也去除如我们这些妇女的自恃。我们只是你的侍女、奴仆，请以你那美如莲花的脸庞显现眼前，表示你愿接纳我们。”
    “亲爱的奎师那，实际上我们经你的莲花足所踏，变得情意勃勃。你的莲花足能为皈依你的奉献者消除所有罪恶活动。你非常仁厚，即使是普通动物也能托庇于你的莲花足。你的莲花足也是幸运女神的居所，然而，你用一双莲花足来踏巨蟒卡利亚的头，在它的头上起舞。现在我们请求你把莲花足踏在我们的胸脯，来安抚那股强烈与你接触的欲望。
    “主啊，你那双迷人的眼睛美如莲花，是如此亲切，如此令人愉快。你的美言具有魅力，即使最伟大的学者听了也感到高兴，为你倾倒。我们也被你的言谈、脸庞和眼睛的美丽所迷。因此，请你以甘露之吻来满足我们。亲爱的主啊，你所说的话和描述有关你的活动的言语全是甘露之言，仅是聆听和谈论你的言词，便足以把世人从物质火焰里拯救出来。伟大的半神人如布茹阿玛和主希瓦经常进行唱颂你的言论和荣耀。他们这样做，不外是为了把物质世界内生物所行的罪恶活动连根拨除。人致力聆听你的超然言词，便可迅速晋升虔诚活动的境地。对于外士那瓦来说，你的言语带来快乐，而从事向世人传播你的超然信息的圣者是最崇高的慈善家。”（茹帕·哥斯瓦米也对最慷慨、最宽宏大量的化身主柴坦尼亚说了同样的话，因为主柴坦尼亚义务向世人传播奎师那的言语和对他的热爱。）
    牧牛姑娘继续说：“亲爱的奎师那，你非常滑稽。你可以想象得到，只要回忆你那可爱笑脸，愉快的顾盼，与我们一起在林中散步和对你那吉祥的观想，我们是多么地苦恼啊。你与我们在人烟稀渺的地方的谈话令人内心温暖。现在各人正陷入痛苦思潮中回忆你的举动。拯救我们吧。亲爱的奎师那，当你步出温达文村庄森林放牛的时候，你一定知道我们多么伤感。每当想到你那娇嫩的莲花足为森林干草和碎石所刺痛，心里便感到苦恼非常，我们是多么地想念你，心中惦记你的莲花足。”
    “奎师那啊！当你与动物从牧场归来的时候，但见你卷曲的头发披散一面，脸儿沾满牛蹄的灰尘。我们看见你挂着微笑的温柔脸庞，使我们喜爱你的欲念增强。亲爱的奎师那啊，你是至尊的爱侣，你护佑向你皈依的灵魂，你实现每个人的愿望，你的莲花足受到宇宙的造物者布茹阿玛的崇拜。只要是崇拜你莲花足的人，你会毫不犹豫地给他们赐福。愿你喜爱我们，把你的莲花足踏在我们胸前，以解救我们的苦恼。亲爱的奎师那，既然你的笛子也能得到你的亲吻，我们也渴求得到。笛音震响迷住了整个世界，迷住了我们的心。因此请慈悲地重回我们身旁，以甘露般的嘴吻我们吧。”
    最后，主奎师那再次显现，与牧牛姑娘聚集一起。他显得分外俊逸，堪称具有一切富裕的人。《布茹阿玛献赞》载述，啊南达-亲-玛亚-茹阿萨-帕提巴维塔比黑：独自一人的奎师那并不算得最美，但当他的能力，尤其以茹阿达茹阿妮为代表的快乐能力扩展时，奎师那便分外俊美壮丽。玛亚瓦达概念认为没有力量的绝对真理才是十全十美的，他们没有足够知识，才有此说。实际上，没有各种能力展示而处的绝对真理是有缺憾的。奎师那的身体是永恒幸福和知识的超然形象。他为各种能力团团围绕，因此他才是完整和美丽的。《布茹阿玛献赞》和《斯刊达·宇宙古史》有云奎师那有很多幸运女神团绕伴随。牧牛姑娘们都是幸运女神，而奎师那与她们在雅沐拿河岸携手漫步。
    《斯刊达·宇宙古史》记载，在芸芸牧牛姑娘之中，其中一万六千名比较突出；而在其中，又以一百零八位比较出色；在此一百零八名牧牛姑娘之中，其中八名显著突出，又在其中，以茹阿达茹阿妮和禅铎瓦丽更具过人之处，并以茹阿达茹阿妮为最。
    当奎师那步入雅沐拿河岸的森林时，月辉驱散四周的黑暗。当时得令的素馨和迦昙花盛放。阵阵微风吹过，幽香飘送，蜜蜂在和风中飞舞，误把清香看作蜂蜜。牧牛姑娘弄平柔沙，铺以布块，为奎师那备好坐位。
    集合那儿的牧牛姑娘大部分是《韦达经》的追随者。在她们的前生，正值主茹阿玛的显现，其时她们均为韦达学者，内心期望与主茹阿玛以爱侣之情连系。主茹阿玛祝福他们，许他们在主奎师那降临世上时，实践心中愿望。当奎师那降临之时，韦达学者以温达文牧牛姑娘的形象诞生世上；她们以年青牧牛姑娘身份出现，并得与奎师那共处，实现了前生的欲望。她们已达到最终宿望，非常快乐，心中再没有任何奢求。有关这点曾载于《博伽梵歌》：人若寻着至尊人格首神，那么他再没有任何欲望。牧牛姑娘得到奎师那为伴，她们的痛苦和因奎师那不在而产生的悲伤、也一并消除了。牧牛姑娘感到再没有需要实践的欲望。有了奎师那为伴，她们感到极度满足，并乐于把衣服铺放在地上。这些衣服以质优的亚麻布做成，并染有朱红粉末，牧牛姑娘以此粉末涂擦胸前的。她们小心翼翼为奎师那铺好座位。因为奎师那是她们的生命，是她们的灵魂，特此为他铺设舒适的座位。
    坐在牧牛姑娘中央的奎师那更显俊逸。伟大瑜伽师如主希瓦、布茹阿玛君或甚至主蛇沙及其他人等，努力凝集心意观想心中的奎师那。然而，牧牛姑娘却能真正地面谒奎师那，奎师那就坐在她们的面前，坐在她们的衣布上。在芸芸牧牛姑娘之中，奎师那益显美丽。她们是三个世界之内最漂亮的女郎，现正会集一起围伴着奎师那。
    在这儿，世人或问，奎师那如何使自己处于众多牧牛姑娘身旁，而又可以独身坐着。《博伽梵歌》记述，依斯瓦茹阿哈 萨尔瓦-布塔南。至尊人格首神以超灵处于人的心中。他也扩展为超灵，与牧牛姑娘聚集一起。奎师那坐在每位牧牛姑娘身旁，但这不是其他人能看见的。奎师那厚爱牧牛姑娘，因此坐在各人身旁，取代处于她们心中，透过瑜伽观想对他凝想的超灵地位。奎师那坐在她们身旁，展示对她们的恩宠。她们是芸芸生物中美丽独特的一群。牧牛姑娘获取至爱的主陪伴在旁，以流波倩目，盈盈巧笑，抑制心中怒气来取悦主。有些人把主的莲花足抱在怀里加以按摩。她们带着笑容，悄声细诉心中抑压的愠怒，说：“亲爱的奎师那，我们是温达文一般妇女，不晓韦达知道，不辨对错。你学识渊博，所以向你提出一个问题，相信你能够给我们正确的答案。我们与爱侣相处，发现共有三类男性。第一类的人只知接受；另一类则'施'与'受'并重，即使与爱侣并不施与也如是；而第三类人视爱情的态度，既不报以相反行动，也不回应。在上述三类人中，你喜欢哪一类人？你认为哪一类人是忠实的？”
    奎师那回答说：“亲爱的朋友，那些对别人的爱作出回应的人犹比商人。他们接受多少，便对爱侣施爱多少。实际上，这并不是爱情，而是交易，惠及一己利益或自我中心而已。第二类的人比较好些，虽然爱侣诸多挑剔仍不顾一切地去爱，即使心中没有爱恋的人也来得比商人好。真诚的爱可见诸于父母对子女的爱，纵使子女不理会他们也在所不计。第三类的人既不因人施爱而作出回报，也没有怠慢不理。此类的人可进一步分为两大种。一种是自我满足，不需别人的爱。他们称为'自我欢乐者'，即全心全意思念至尊人格首神，不须关心别人爱他与否。另一种则是忘恩负义，或称麻木不仁。这种人违抗长者。比方说，儿子虽然得到双亲无微不至的照顾，然而也可反目无情或不作反哺之恩。他们称为加害师长者，意即获取父母或灵性导师的恩惠，却怠慢不理会他们。”
    奎师那间接地答复了牧牛姑娘的问题，虽然她们企图以这个问题来暗示奎师那没有适当地接受她们的关心。奎师那在答辩中说，身为至尊人格首神的他是自足的。他不需要别人的爱，同时也不是个忘恩负义的人。
    奎师那继续说：“亲爱的朋友，你们或许为我的言语或行径感到悲伤；但你们必须知道，有时我并不回报奉献者为我所做的一切。看来我的奉献者非常依附我；然而有时为了让他们爱我之心加炽，便只有故意对他们的热情不予适当的回应。如果他们轻而易举便可以接近我，他们心里会这样想：'奎师那是轻而易举得到的。'所以有时我不作回应。穷人经年累月积蓄少许金钱，然后得而复失，他会二十四个小时不停地想着失去的资产。同样，为了加强奉献者对我的爱，有时我会突然隐去，他们不会忘却我，反而对我热爱有加。亲爱的朋友，此刻不要认为我把你们当作普通奉献者那样看待。我知道你们曾做什么。你们舍弃所有社交义务和宗教义务，断绝父母的联系。你们不顾社会风俗习惯和宗教义务，来到我这儿，爱我；我非常感激，不把你们看作普通奉献者。不要以为我离开了你们，我其实就在你们附近。我完全看到你们如何因为我不在而忧虑。所以不要找寻我的不是。因为你们认为我是你们所珍爱的，我若有不当之处，请你们饶恕我吧。我不能回报你们对我绵绵不断的钟爱，即使穷尽天堂星宿半神人的一生也不能作出应有的回报。我没法报答你们的爱，也无从表示感激；因此请你们为一己的虔诚活动而感到满足。你们克服就家念而来的种种困难，表现了为我倾倒的典范。请你们为本身的高尚模范个性而感到满足，因为我无法回报欠下你们的情义。”
    温达文奉献者展示的奉爱服务典范是最纯洁的奉献。权威的圣典指出，奉爱服务不为政治或宗教传统所阻。奉爱服务处于超然境界。牧牛姑娘们特别向奎师那奉献纯洁服务，那深厚的情义是奎师那没法偿还的。因此主柴坦尼亚说，温达文牧牛姑娘展示的奉爱服务远胜任何其他接近至尊人格首神的办法。
    巴克提韦丹塔阐释《奎师那》第三十一章：“牧牛姑娘之歌”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

32、茹阿萨之声
       牧牛姑娘们听了至尊人格首神奎师那安抚之言；不快之情一扫而空。不单因为听到至尊人格首神的言词，也因得以接触奎师那的手和脚，心内别离之痛才得开解。接着，至尊人格首神跳起茹阿萨之舞。每当一人在众多女郎中起舞，便称为茹阿萨舞。奎师那便与三个世界中最美丽而又最幸运的女郎共舞起来。为奎师那倾倒的温达文姑娘与他手牵手，翩翩起舞。
    奎师那的茹阿萨之舞不能与物质舞蹈，如舞会或社交舞蹈相比。茹阿萨之舞完全是一项灵性活动。为了证实此说，至尊玄秘的奎师那扩展自己成为众多形象，站在每位牧牛姑娘身旁。他把两手分别放在两旁的牧牛姑娘肩上，站在中央翩翩起舞。牧牛姑娘不懂奎师那的神秘扩展，在她们的眼中，奎师那单独与自己共舞。上空很多乘了坐驾的天堂星球居民徘徊观看，渴望一睹奎师那与牧牛姑娘的奇妙舞蹈。甘达尔瓦们和克因纳尔们开始歌唱，而甘达尔瓦们与他们的妻子把鲜花洒在舞蹈者身上。
    牧牛姑娘与奎师那共舞之际，身上的铃子、装饰物、手镯和脚镯发出柔扬音韵。此时的奎师那看似镶满贵重宝石的金链中的缘宝色。奎师那和牧牛姑娘共舞之际，各人均表现了非凡身段容貌。她们一举手一投足，互相把手放在对方肩上的美姿，眉波流盼、轻颦浅笑，胸脯颤动；加以她们的衣裳、耳环、面颊、插着鲜花的鬓发，载歌载舞时，构成了一幅如云、如雷、如霜、如电的图画。奎师那的身段、形貌媲美云朵，牧牛姑娘的歌声响如雷鸣，她们的美丽犹比天上的闪电，脸上汗珠如雪花飞絮。如此，牧牛姑娘们和奎师那尽情共舞。
    牧牛姑娘们那微红的脖子显示她们与奎师那共舞之念不断增强。为了满足牧牛姑娘，奎师那和着歌声的节拍鼓掌。实际上，世界上充满了奎师那的歌声，不同的生物以不同的方式来认识奎师那的歌声。《博伽梵歌》载述此点。奎师那在舞蹈，而所有生物也在舞蹈，但灵性世界和物质世界的舞蹈是不同的。《永恒的柴坦尼亚经》的作者解释说，奎师那是舞者之王，而世人是他的仆人。人人尝试模仿奎师那的舞蹈。在奎师那知觉的人对奎师那的舞蹈作出正确的反应绝不尝试独立舞蹈。然而，处身物质世界的人试图模仿奎师那，自视为至尊人格首神。生物处身于奎师那的玛亚的挥棒下起舞，误信自己与奎师那处于同等地位。但事实绝非如此。在奎师那知觉中，这种错误观念绝不存在。知觉奎师那的人知道奎师那是至尊主人，世人是他的仆人。人应为了取悦奎师那而起舞，不要模仿他或企图攀登至尊人格首神的地位。牧牛姑娘们希望令奎师那高兴，因此当奎师那歌唱时，便立即和应，鼓舞奎师那说：“唱得好！唱得妙！”有时，她们演奏优美音乐来愉悦奎师那，奎师那报以赞美。
    有些牧牛姑娘不停舞动，摇摆身体，感到非常疲累，把手搁在奎师那的肩上。她们头上鬓发松散，鲜花洒落地上。刚一把手搁上奎师那的肩上，便嗅到奎师那身上散发的浓郁芬芳。这种芳香来自奎师那身上的莲花、其他香花及檀香粉末。她们为奎师那深深吸引，不停互吻同伴。有些牧牛姑娘与奎师那颊碰颊；奎师那更把嘴中细嚼的槟榔果，以快乐的亲吻送到她们的嘴里。牧牛姑娘们接受槟榔果，并取得灵性进展。
    歌舞了一段颇长时间，牧牛姑娘们开始感到疲倦。奎师那就在她们身旁共舞，为了减轻身体的疲累，牧牛姑娘们执着奎师那的手轻放自己的胸前。奎师那的手和牧牛姑娘的胸脯同样是永恒吉兆的，因此当它们搁在一起，两者都能获取灵性的提升。牧牛姑娘只知与幸运女神的丈夫为伴，乐极忘形，忘记了在世上她们还有丈夫。她们躺在奎师那的臂弯，和他一起歌舞，便已忘却一切。《圣典博伽瓦谭》记述了牧牛姑娘与奎师那共舞时的美丽。她们耳上戴上莲花，脸庞扑以檀香粉末，额上印有圣泥，汗珠挂在微笑的嘴角上。她们脚踝上的铃子和号角叮当作响，鬓上鲜花纷纷洒在奎师那的莲花足上，奎师那感到十分满足。
    《布茹阿玛献赞》有云，这些牧牛姑娘全是奎师那快乐扩展。奎师那用手碰触牧牛姑娘的身体，看看她们可人的流波倩盼，他欣赏牧牛姑娘之情犹比小孩把弄镜子，与镜中影像嬉玩之意。一旦奎师那碰触牧牛姑娘身体各部，她们顿觉身体充满灵性能力。虽然牧牛姑娘竭尽所能，也无法整理松弛的衣服，衣服仍然松散下来。她们与奎师那为伴时，浑然忘了一己的存在，头发、衣服也随之松散，身上的装饰物和排列也变得参差不齐。
    当奎师那欢度与牧牛姑娘为伴时刻，共跳“茹阿萨之舞”时，惊愕的众半神人与妻子齐集空中。月儿为情欲烦扰，也从旁观看舞蹈，看得目定口呆。牧牛姑娘曾向幸运女神卡提雅亚妮祷告，愿奎师那成为她们的丈夫。现在，奎师那扩展自己成为众多化身来实现她们的愿望，使牧牛姑娘都能把他当作丈夫，与他共处。
    施瑞拉·苏卡戴瓦·哥斯瓦米曾论及奎师那是自足的。他不须别人来满足自己。因为牧牛姑娘期望奎师那成为她们的丈夫，所以奎师那教她们愿望成真。当奎师那看见牧牛姑娘与他共舞感到疲倦时，随即抚摸她们脸庞，消除她们的倦态。牧牛姑娘为了酬报奎师那的亲善之举，便以钟情的目光看着他。得到奎师那的手的吉祥轻抚，牧牛姑娘们欣喜若狂，脸上泛出美丽光采，怀着超然快乐，高唱奎师那的荣耀。牧牛姑娘们是纯洁的奉献者，她们与奎师那的享乐愈炽，便会从他的荣耀中获取更多的启蒙，进而更好好酬答奎师那。她们藉着赞美奎师那的超然时光来令主满足。奎师那是至尊人格首神，导师中的导师；牧牛姑娘为了奎师那那非比寻常的恩赐而欲崇拜他。
    牧牛姑娘们与奎师那一起跳进雅沐拿河，尽洗舞后的倦意。她们与奎师那拥抱时，围在牧牛姑娘脖上的百合花花环，纷纷洒落地上。鲜花沾染她们胸前涂擦的朱红粉而略带微红；黄蜂徘徊四周，采摘花蜜。奎师那和牧牛姑娘们步进河中，尤如一头大象在芸芸雌象陪伴下进入水池。牧牛姑娘们和奎师那已忘了本身的真正身份，在水中嬉玩，互相作伴享乐，以消除舞后倦姿，她们把水溅泼奎师那身上，跟着大笑一会；奎师那享乐其中。奎师那享乐于笑语和水溅之际，天堂星球的半神人纷纷投下鲜花。他们赞美至尊享乐者奎师那出色的舞蹈，赞美奎师那与牧牛姑娘们在雅沐拿河的逍遥时光。
    不久，主奎师那和牧牛姑娘们步出水中，漫步河畔。那里和风轻拂，载着阵阵来自水中和地上鲜花的清香。他漫步河畔，一边朗诵各种诗歌。在这秋日柔和月色下，他享受与牧牛姑娘们作伴的乐趣。
    在秋季，人们情欲高涨；然而奇妙之处是奎师那与牧牛姑娘共处，并不为情欲所动。正如苏卡戴瓦·哥斯瓦米在《圣典博伽瓦谭》清楚描述，说出情欲冲动完全受到控制。主奎师那与牧牛姑娘们共舞和物质世界中众生舞蹈有着显著的分别。聆听《圣典博伽瓦谭》的帕瑞克西特·玛哈茹阿佳为了进一步澄清人们对茹阿萨之舞奎师那和牧牛姑娘的婚外恋情产生错误观念，便对苏卡戴瓦·哥斯瓦米说：“奎师那显现世上，确立宗教清规，歇止非宗教排山倒海的气势。但是，奎师那与牧牛姑娘的事迹反会趋炎物质世界的非宗教道义。他竟在夜深人静之际，与他人妻子共处，如斯行为确令我大惑不解。”苏卡戴瓦·哥斯瓦米非常赏识帕瑞克西特·玛哈茹阿佳这番说话。其中答案说出假象宗人士——非人格神主义者的可憎行为，因为他们自比奎师那，与年青妇女混处。
    韦达的基本训诫，从来不容许与妻子以外的女性发生性爱关系。奎师那对牧牛姑娘的赏识看似明显违反戒律。帕瑞克西特·玛哈茹阿佳从苏卡戴瓦·哥斯瓦米的阐述，可以清楚理解个中详情；然而为了进一步澄清奎师那与牧牛姑娘共跳茹阿萨之舞的超然特性，他特意说出心中的惊异。为了防预虚伪的奉献者藉此与女性滥交，这点是不容忽略的。
    帕瑞克西特·玛哈茹阿佳在他的言论中运用了数个重要而需加详释的言词。第一个词语是“可憎可厌”。帕瑞克西特·玛哈茹阿佳提出第一疑点：主奎师那是至尊人格首神，亲自降临世上以确立宗教原则为旨。那么，为何他竟在夜深人静时份与他妻子相聚一起，还共舞、互拥、亲吻呢？那是韦达训令所不容的。同时，牧牛姑娘与他见面之初，主也命令她们回家。根据韦达经的训诲，召集他人妻子到来，歌舞共欢实属可憎可厌。为什么奎师那却这样呢？另一被提及的词语是“自我欢乐”。有人也会认为他爱好美色，但帕瑞克西特·玛哈茹阿佳却否定此说。他不会是好色的人。首先，从物质角度计算，那年才只有八岁。这样年龄的男孩不可能好色。至尊人格首神是自我满足的。即使他心中充满欲望，也不需假手他人来满足心中的欲念。另一疑点是，虽然他心无杂念，但也会抵挡不住牧牛姑娘的欲望而受诱惑。但是，帕瑞克西特·玛哈茹阿佳以另一词语：“雅杜之尊”来道出奎师那是雅杜王朝最崇高的人物。雅杜王朝历代国王以虔诚见称于世，其后裔当会步踏先祖后尘。奎师那既生于虔诚世家，又怎会受人引诱，纵使引诱他的是牧牛姑娘？因此得出结论，他绝不会做出任何可憎可厌的事。然而，帕瑞克西特·玛哈茹阿佳仍疑虑重重，为什么奎师那会这样做？真正的目的何在？他对苏卡戴瓦·哥斯瓦米启言时引用了另一词语“矢志建立虔诚活动”。苏卡戴瓦·哥斯瓦米是一名有教养的布茹阿玛查瑞，在任何情况下，也不为色欲所迷。布茹阿玛查瑞必须严禁色欲，象苏卡戴瓦·哥斯瓦米这样伟大的布茹阿玛查瑞更不用说了。但是，由于“茹阿萨之舞”的情况非常暧昧，所以帕瑞克西特·玛哈茹阿佳要求苏卡戴瓦·哥斯瓦米加以澄清。苏卡戴瓦·哥斯瓦米立刻回答说，至尊主宰超然而处，不受宗教规律所限，来证明他的伟大力量。例如，火焰可以焚毁可厌的物件；这就是火焰的至尊威力。同样，太阳可以从粪溺中吸取水份，太阳本身不会受污，相反地，肮葬和污染的地方会因为阳光的影响而洗涤去污。
 有人或会争论说，既然奎师那是至尊权威，世人应以他的活动为榜样。苏卡戴瓦·哥斯瓦米为此，作了以下清楚的答覆，至尊主宰有时也会违反自己订定的训令，只有主宰才有权这样做。他的信徒却不能以此作模范。人们没法模仿主宰的非凡和不比寻常的活动。苏卡戴瓦·哥斯瓦米警告受条件限制的信徒，他们没有真正操纵权力，不应模仿主宰的超凡活动，即使想象也是不应当的。玛亚瓦迪哲学家自夸为神或奎师那，但实际上，他们不能象奎师那那样行动。只能怂恿信徒错误仿效茹阿萨之舞，却举不起哥瓦尔丹山。我们前曾遇见许多事例，玛亚瓦迪的市井之徒为了得到“茹阿萨·丽拉”的享乐，不惜自夸为奎师那来欺骗信徒。其中有许多人被政府禁止遭逮捕和惩罚。在印度的奥瑞萨，施瑞拉·巴克提维诺德·塔库尔也惩罚了一名自称为主维施努的化身，与少女一起模仿茹阿萨·丽拉，引来诸多投诉。当时正值施瑞拉·巴克提维诺德·塔库尔任当地裁判司，受命于政府，专责应付此名江湖术士，因此，巴克提维诺德·塔库尔非常严厉地判之以应得之罪。世人绝对无法模仿茹阿萨·丽拉舞蹈。苏卡戴瓦·哥斯瓦米更警告世人，甚至心存此念也是不应该的。他特意指出，若因一己愚昧所蔽而模仿奎师那的茹阿萨舞，便遭杀身之祸，如要模仿希瓦神喝饮毒海那样，必然招致死亡。希瓦神喝下一汪洋的毒液，保留在喉咙之间。毒液令他的喉咙变为蓝色，因此希瓦也有“蓝脖子“之称。然而，普通凡人欲模仿希瓦神喝饮毒液，吸啜大麻，一定面临失败，更会于刹那间逝去。主奎师那与牧牛姑娘的交谊是非常特别的例子。
    大部份的牧牛姑娘前生都是伟大的圣者，精心研读韦达经，早于主奎师那以主茹阿玛显现的时候，已想与他欢乐相处。主茹阿玛赐予她们祝福，当他以主奎师那显现之时，会一一实践她们的愿望。因此，她们期望已久，等待主奎师那的显现来实践她们的心愿，与他欢渡时光。所以，她们向女神卡提雅亚妮祈求奎师那成为她们的丈夫。还有甚多例子证明奎师那的至尊权威，同时显示他不为物质世界规则所支配。在特别情况下，他愿向奉献者施恩而做事。也只有他才可以如此，因为他是至尊主宰。普罗大众应该遵照主奎师那在《博伽梵歌》内的教诲，不应模仿奎师那跳茹阿萨之舞，心存意念也是不应的。
    高举哥瓦尔丹山和杀死众多妖魔，如普塔娜及其他等等，这些都是奎师那显着的超凡活动。同样，茹阿萨之舞也是一项非凡活动，不是普通人可模仿的。犹如阿尔诸那的普通人须从事本身的俗务，履行一己责任，以一己范围之内的能力来满足奎师那。阿尔诸那是一位英勇战士，虽然起初他不愿意作战，最后还是接受了他的命令。普通人需要履行份内责任。他们不应跨越雷池，模仿奎师那，沉溺于茹阿萨·丽拉，招致灭亡。人必须知道，奎师那为祝福牧牛姑娘而施行的一切活动的后果而享乐或受苦。因此，他不可能作出非虔诚的活动。他超然一切活动与宗教规则，不为物质自然形态的污染。他是人类社会或在天堂星球的半神人社会，或在较低级生命状态的生物至尊主宰。他是所有生物和物质自然的至尊主宰；因此，他不受宗教或非学者原则所管辖。
    苏卡戴瓦·哥斯瓦米作出进一步的总结：圣者和奉献者，洗涤一切受条件限制生命，透过心中铭记至尊人格首神奎师那，即使在物质自然污染的尘世，也能来去自如。同时，在这情况下，他们也不用受制于物质自然形态的苦乐定律。那么，以内在能力显现的奎师那又怎会受制于业报的支配呢？
    主在《博伽梵歌》里清楚地说，每当他显现，他都是以内在能力显现的；他不用如普通生物受制于业报，被迫接受另一躯体。但是，每当奎师那显现的时候，他也总是以一个躯体显现；然而，那个躯体并非由业报强行加诸他的身上。他的身体是超然快乐的媒介，原于他的内在能力。他不用对业报肩负任何责任，玛亚瓦迪一无神论者必须按照自然规律来接受指定的种类躯体；因此，他声称自己为奎师那或神只是空谈。自比奎师那及沉迷“茹阿萨·丽拉”的人危及大众。至尊人格首神奎师那已经以超灵处于牧牛姑娘及其丈夫体内。正如《卡塔奥义书》所载，他是生物的指引者。超灵是灵魂活动的总指挥，也是行动者兼见证人。
    《博伽梵歌》有云，奎师那处于人的心中，有了他才有记忆和遗忘。他是韦达知识所载的原始人物，精通韦丹塔哲学的作者。那些所谓韦丹塔学者和玛亚瓦迪学者无法理解奎师那的原本身份；只是擅以模仿主的活动来误导众生。奎师那是人的超灵，已经处于人体内；若说他看见某人或拥抱某人，也并非于礼不合。
    有人提出疑问，奎师那若是自足，为什么他还须与牧牛姑娘一起展示他的逍遥事迹，引起世上那些所谓道德学家的争论。答案就是，这些活动对堕落和受条件限制的灵魂表示特别的恩慈。牧牛姑娘也是他内在能力的扩展。奎师那为了展示茹阿萨·丽拉，她们才化身为普通人类。在物质世界里，最终的快乐在于男女两性互相吸引。男人生存世上只是为了吸引女人，而女人生于世上也是为了吸引男人。这是基本的物质生活。当两性吸引组合起来，人便陷于物质存在，以致不能自拔。奎师那为了启迪他们，便展示了茹阿萨·丽拉，旨在吸引受条件限制了的灵魂的注意力。由于人们耽于性爱观念，他们也可以享受奎师那的逍遥时光，从而获取脱离物质境界。在《圣典博伽瓦谭》第二篇中，帕瑞克西特·玛哈茹阿佳作了同样的解释：主奎师那的逍遥时光和活动是受条件限制了灵魂的良药。他们若仅仅聆听有关奎师那的一切，便可从物质咎病里解脱出来。人们崇尚物质享受，耽于阅读性爱读物，若取而代之，聆听奎师那和牧牛姑娘的超然逍遥时光，便可跳出物质污染的障碍。
    苏卡戴瓦·哥斯瓦米同时加以解释：人们应如何聆听和聆听谁人的描述。困难之处是世上有很多玛亚瓦迪人士，当他们专司朗诵《圣典博伽瓦谭》而当人们昧于玛亚瓦迪哲学的影响时，后者听从前者的描述便会变得无所适从。普罗大众不应私下谈论茹阿萨·丽拉，因为他们受了玛亚瓦迪哲学严重影响；但是若聆听一位资深人士的描述，听者便会渐渐获取奎师那知觉，脱离物质污染的生活。
    另一重点是，与奎师那共舞的牧牛姑娘并非以物质身体与之共舞，而是以灵性身体为之。她们的丈夫当时还以为妻子正睡在自己身旁。牧牛姑娘的所谓丈夫已为奎师那外在能力影响所惑；由于这种能力，他们不知妻子已经离开身伴与奎师那共舞。既然如此，还有什么依据来谴责，奎师那与他人妻子共舞呢？牧牛姑娘的身躯为丈夫所属，仍躺在床上，但与奎师那共舞的是他那所属个体的灵性部份。奎师那是至尊人物，整体的灵魂，他和牧牛姑娘的灵性身体共舞。因此，人们是没有理由，更无从降罪于他。
    茹阿萨之舞结束后，晚间转为布茹阿玛-牟乎尔塔（以布茹阿玛君时间计算的晚上，为时极久，《博伽梵歌》中有所载述）在破晓时分之前一个半小时称为布茹阿玛-牟乎尔塔。此时是起床的最佳时刻，随即履行日常的沐浴洗手，展开灵性活动。当此吉祥时刻到临，奎师那要求牧牛姑娘回去。虽然她们心中依依不舍离奎师那，对奎师那却听从亲善。奎师那请她们回家，她们立刻听令而行。苏卡戴瓦·哥斯瓦米对茹阿萨·丽拉事件作出总结，指出人若从正确途径聆听有关奎师那，即主维施努，与牧牛姑娘（即他的能力扩展）的逍遥时光，便可免疫于致命的疾病，即强烈欲望之侵。人若认真聆听茹阿萨·丽拉，他便会完全免除性爱生活的欲望——提升至最高层次的灵性认识。一般来说，人们聆听玛亚瓦迪人士的说话，加上本身也属玛亚瓦迪，所以便沉溺于性生活。受条件限制了的灵魂应该从权威的灵性导师聆听茹阿萨·丽拉舞蹈，在他的引导下接受训练，进而理解整件事件的过程；提升至灵性生命的最高标准，否则便会沉迷其中。物质欲望是一种心病，治疗受条件限制了灵魂的物质心病，还须要从事聆听，但绝非聆听非人格神主义恶徒的说话。人若以正确途径获取正确的理解，所得的效果有云泥之别。
    苏卡戴瓦·哥斯瓦米以有“信念的人”来形容灵修的人。信念是踏脚起点。怀着信念以奎师那为至尊人格首神和至尊灵魂的人，可以兼备描述和聆听的资格。此外，苏卡戴瓦也提出一点：不要听从堕落的职业朗诵者，即玛亚瓦迪或普通人的说话，而必须听从身处使徒传系和经常在奎师那知觉的权威人士的言谈。只有如此方式聆听才可收效。聆听茹阿萨·丽拉的人可获提升至灵性生命的最高地位。
    苏卡戴瓦·哥斯瓦米还引用以下特别的词句：“在灵性初阶较高层次中履行奉献服务”。那些纯为庙宇灵修所吸引而不知奉献哲学的人处于灵修入门阶段。此类奉献并非完全美。奉献服务的完美境界是完全脱离物质污染的桎梏。污染危害性最大的一环是色欲。奉献服务威力无比，当人朝着这个目标前进，便会逐渐对物质生活失去兴趣。聆听茹阿萨·丽拉舞蹈而真正有所进益的人必然已达超然境界，内心没有欲望的痕迹。施瑞拉·维施瓦纳特·查夸瓦尔提·塔库尔根据《博伽梵歌》所载指出，布茹阿玛君的昼和夜都等于四百三十万的太阳年的一千倍。根据维施瓦纳特·查夸瓦尔提·塔库尔的说话，茹阿萨之舞在布茹阿玛君的漫漫长夜里举行，这是牧牛姑娘毫不知情的。奎师那为了实现他们的心愿，特意延长该晚成为漫漫长夜。有人针对其可能性提出疑问，维施瓦纳特·查夸瓦尔提·塔库尔则提醒我们，虽为一条被幼绳所绑的奎师那，却可在口腔内向母亲展示整个宇宙。这又怎样可能呢？答案是他会为奉献者做一切事情，令他们获取快乐。同一道理，牧牛姑娘希望奎师那能令她们快乐，于是奎师那便赐与她们机会，在这漫漫长夜，与他一起，遵守他许下的诺言。当牧牛姑娘在雅沐拿河的琪尔嘎特沐浴时，奎师那盗取她们的衣裳，并答允在未来某个晚上实现她们的愿望。因此，在这个晚上，一个不寻常的晚上，她们与奎师那为伴，如与至爱的丈夫欢聚一起。那是布茹阿玛君的夜晚──持续了千千万万年的长夜。奎师那是无所不能的，因为他是至尊主宰。
    巴克提韦丹塔阐释《奎师那》第三十二章：“茹阿萨之舞的描述”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

33、维迪亚达尔的解脱和商卡苏茹阿之死
       在南达·玛哈茹阿佳领导下的温达文牧民有一次渴望能到安碧卡文举行对希瓦神的奉献。茹阿萨·丽拉在秋季举行，其后接着而来的量项庞大的豪丽庆典─即祷拉亚陀庆典。在祷拉亚陀和茹阿萨·丽拉庆典期间还有一个重大的庆典，称为希瓦茹阿垂，希瓦神的奉献者必定参与其中。偶然，外士那瓦人士也举行庆祝典礼，因为他们接受希瓦神为首席外士那瓦。但奎师那的奉献者却没有定期性举行此项庆典。因此，《圣典博伽瓦谭》有此载述：南达·玛哈茹阿佳领导下的牧民一时之兴。意思是他们不是定期性举行希瓦茹阿垂庆典，而是很久以前他们基于好奇之心，曾要求到安碧卡文去。此地位于古佳茹阿特省某地。据说安碧卡文处于萨茹阿斯瓦缇河岸。然而在古佳茹阿特省却找不到萨茹阿斯瓦缇河；唯一流经此省的河流只有莎瓦玛蒂河。在印度，所有大都圣地均位于河畔如恒河、雅沐拿河、萨茹阿斯瓦缇、那尔摩达河、哥达瓦瑞河、卡维瑞河等。而安碧卡文位于萨茹阿斯瓦缇河畔，牧民和南达·玛哈茹阿佳还赴那儿。
    他们非常虔诚，开始崇拜希瓦神和安碧卡的神像。当时的风俗习惯，有希瓦神庙宇的地方定有安碧卡或杜尔嘎女神的庙宇，因为安碧是希瓦神的妻子；她也是芸芸贞洁女士中最崇高的一位。她忠于丈夫。温达文的牧民到达安碧卡文后，首先在萨茹阿斯瓦缇河沐浴，有时也要削发。这是首要事务。沐浴完毕，才可向神崇拜，在圣地布施。
    根据韦达制度，布施的对象是布茹阿门。韦达圣典载述，只有布茹阿门和萨尼亚西才可接受布施。温达文的牧民布施以黄金装饰、配有美丽花环的母牛。向布茹阿门布施的原因是他们并不从事任何事务。他们只应从事布茹阿门的职业，即如载于《博伽梵歌》，他们必定要学问渊博，实行苦修和忏悔。不但要具有渊博学识，还要教诲世人布茹阿门并不单是布茹阿门，还要肩负责任，教导他人成为布茹阿门。若发现某人愿意成为布茹阿门的门徒，此人也有成为布茹阿门的机会。布茹阿门专司崇拜主维施努，因此他们具备资格，接受一切的布施。倘若收取过多布施，他们必须把剩余物品为主维施努服务，分发别人。因此《韦达经》劝喻世人布施布茹阿门，这样，便可同时令主维施努和所有半神人感到满意。
    朝圣者沐浴后，向神崇拜，布施完毕，还需断食一天。他们来到朝圣之地，最少要停留三天。首天要进行断食，晚间可喝少许水，因为喝水不算进食。
    在南达·玛哈茹阿佳率领下的牧民，于晚上宿于萨茹阿斯瓦缇河岸。他们整天断食，只在晚上喝一点儿水。在休息时刻，一条巨蟒从森林走到他的面前，饥态毕露，正要吞噬南达·玛哈茹阿佳。南达绝望求援，大喊道：“我儿奎师那，快来拯救我脱离危险！这条巨蟒正在吞吃我啊！”他大喊救命时，牧民全部起来看个究竟，随即检拾燃烧的干柴，击打巨蟒，试图把他置诸死地。巨蟒虽受燃烧干柴棒打，但仍没有打消吞吃南达·玛哈茹阿佳的念头。
    这时，奎师那出现该地，以莲足踏着蛇蟒。巨蟒于被踏之时，立即卸下爬行类的躯体，以俊美的半神人姿态出现。他的名字是维迪亚达尔。他那秀丽面貌看来值得人们崇敬。他的身体发出闪闪光灿，脖子上佩戴金项链。非常谦卑地站在奎师那面前，向他顶礼膜拜。此时，奎师那询问这位半神人：“你看起来是一位俊美的半神人，受到幸运女神的宠爱。为何要做出如此令人憎厌的行为？你为何要身为蛇虫？”接着，半神人开始叙述他的前生故事。
    他说：“亲爱的主，前生的我名为维迪亚达尔，以俊美见著于世。由于我是驰名天下的人物，所以常常乘坐着坐驾遨游四方。有一回，在旅途中偶遇一位圣者名叫安给茹阿。安给茹阿样貌非常丑陋，我自恃美丽而嘲笑他。因此恶行，这位圣者加罪于我，使我化身为蛇蟒。”
 由此可见，得到奎师那施恩之前，无论他取得如何高度的物质恩宠，必是处身于物质自然形态里。维迪亚达尔是受到物质恩宠的半神人，而他也秀丽非常。还具有德高望重的物质地位，能够乘坐飞机遍游万里。然而，他却被遣责下世生为巨蟒之身。受物质恩宠的任何人士，一不小心，便会受非难，注定接受令人憎厌的生命种族。若以为获取人类身体，便永远不会沦为低等动物，这只是错误的观念。维迪亚达尔现身说法，虽然身为半神人，仍要受到遣责，生为巨蟒。然而，由于他受到奎师那莲花足所踏，故此立即获取奎师那知觉。他承认前生带罪。在奎师那知觉的人认识自己永远是奎师那仆人的仆人；微不足道，所行的善事全是奎师那和灵性导师的恩赐。
    维迪亚达尔继续对奎师那说：“我为了本身绝佳外貌，引以自豪，才会嘲笑圣者，圣者所下的诅咒一点儿也不是诅咒，而是极好的福佑。倘若他没有诅咒我，我便不会生为巨蟒之身，也不会为你的莲花足所踏，更不会由此而免于一切物质的污染。
    在物质存在里，有四种东西很有价值：出生于良好家庭、富有、学识渊博、美丽，以上都是物质财产。不幸地，没有奎师那知觉，这些物质财产亦会成为罪恶和堕落的根源。即使维迪亚达尔是位半神人，拥有美丽外貌，也由于骄傲而被谴责，投生为蛇虫。蛇虫是世上最残忍、妒忌心重的生物；然而，身为人类而妒忌他人的人比蛇更为恶毒。蛇虫还可以被咒语和药草的魅力所征服、操纵，但妒忌心重的人却不为任何人所控制。
    维迪亚达尔继续说：“亲爱的主，现在我认为自己既然已脱离各种罪恶活动的桎梏，恳求你容许我回返我的居住的天堂星宿。”这项要求说明一点，着重业报活动的人渴求提升至较高级星系，过舒适生活，他们倘若得不到至尊人格首神的认可，便没法达到生命终极的目标。《博伽梵歌》有云，庸人要求获得物质利益而崇拜半神人，但是实际上，他们必须通过主维施努或奎师那的允许，才会得到半神人的祝福。半神人没权赐予人们物质利益。即使眷恋物质福佑的人，也可以崇拜至尊人格首神奎师那，并请求他的赐福。奎师那完全能够赐予人们物质的祝福。祈求半神人以求获取物质祝福与祈求奎师那是有差别的。德茹瓦·玛哈茹阿佳为了物质祝福而崇拜至尊人格首神，但当他面谒至尊主时，已感到无限满足，拒绝接受任何物质赏赐。明智人仕不会崇拜半神人，也不会向他们祈求恩惠，而会直接扩展奎师那知觉；他若渴求物质利益，他会向奎师那祈求而不恳求半神人。
    维迪亚达尔盼得奎师那允许他重返天堂星宿，说：“我现在得到你的莲花足所触，所以能我去除一切物质苦难。你是最神通广大的人，原始的至尊人格首神，奉献者的导师和星系的供应之由，因此我请求你允许。接纳我这个完全向你皈依的人。我知道，不停唱颂你的圣名的人，可以驱除一切罪恶活动，幸运的人受你的莲花足所踏必然可获得解脱。因此，我确信现在的我，蒙你的莲花足所踏，消除了布茹阿门的诅咒，回复自由。”
    维迪亚达尔最后获得奎师那准许，重返那位于较高星系的家园。他得到批准后，便绕主周行；向主顶礼膜拜后，重返自己的天宿。南达·玛哈茹阿佳也能逢凶化吉，避过燃于眉睫的危难，免受蛇虫之噬。
    特来此地举行崇拜希瓦神和安碧卡的牧民，完成一切事务，便开始整装返回温达文。在回家途中，不禁想起奎师那的奇妙行动。当他们谈及维迪亚达尔事件时，更变得依附奎师那。他们此行的目的全为了崇拜希瓦神和安碧卡，然而却变得信念奎师那。同样道理，牧牛姑娘也是崇拜幸运女神卡提雅亚妮来加强本身对奎师那的崇奉。《博伽梵歌》载述，崇奉布茹阿玛君、希瓦神、天帝因铎及昌铎等半神人以图求取个人利益的人，其实是智慧较低，忘了生命的真正要义。但是，居于温达文的牧民绝非普罗大众。他们所作的一切全为了奎师那。人若以崇拜希瓦神和布茹阿玛君等半神人来更依附奎师那，这是认可的。然而，人若为了个人利益而崇拜半神人，便应受谴责。
    此事告一段落，在一个清新的晚上，有着不可想象能力的奎师那和兄长巴拉茹阿玛漫步温达文。布阿佳布弥的少女陪伴他们左右。欢聚一起。年青女郎穿着美丽衣裳，涂擦上檀香粉末，佩戴鲜花。皓月在繁星点点的天空照耀，和风吹送茉莉鲜花的芳香，黄蜂舞于芬芳风中。藉此怡人景色，奎师那和巴拉茹阿玛唱出优美旋律的歌曲。少女们沉醉于轻歌妙韵，霎时，奎师那忘了一己的存在；头发散落，衣服松散，花环掉落地上。
    当牧牛姑娘们完全沉醉，近乎狂热境界，就在此时，库维茹阿（天堂星宿的司库）的一个邪恶伙伴出现那儿。他名叫商卡苏茹阿，因头上一颗类似贝壳的珍贵宝石得名。库维茹阿两名儿子曾因拥有的财产和富裕冲昏脑袋。他视奎师那和巴拉茹阿玛为普通牧童，竟与美丽少女欢聚一堂。一般俗例，在物质世界里，富有的人以为他应拥有天下美女。商卡苏茹阿也不例外，以富裕的库维茹阿集团的人自居，认为与众多美女欢聚一起的应该是他，而不应是奎师那和巴拉茹阿玛。因此决定采取行动，夺取她们。他在奎师那、巴拉茹阿玛在场，商卡苏茹阿竟俨如少女们的丈夫廉主人那样命令她们。商卡苏茹阿正要强行把她们带走，她们立即呼唤奎师那和巴拉茹阿玛的名字祈求保护；兄弟两人随即追遂在后，手持巨棒，并对牧牛姑娘大呼：“不要害怕！不要害怕！我们马上来惩罚恶徒。”他们很快便追及商卡苏茹阿。后者想到兄弟二人无比威力，立即抛下牧牛姑娘，亡命逃奔。此时，奎师那却不罢休。他把牧牛姑娘交给巴拉茹阿玛照护，尾随追捕商卡苏茹阿。他想夺取妖魔头上类似海螺的贵重宝石。在短短的路程，奎师那已能一把抓着他，拳击他的头部，置他于死地。接着，便取去他头上的珍贵宝石，折返原地，并在布阿佳布弥所有少女面前，把珍贵的宝石献给兄长巴拉茹阿玛。
    巴克提韦丹塔阐释《奎师那》第三十三章：“维迪亚达尔的解脱和商卡苏茹阿之死”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

34、牧牛姑娘的离情别绪
       温达文的牧牛姑娘们非常喜爱奎师那，并不因为晚上的茹阿萨之舞而感到完全满足，也想在白日与他相处在一起。当奎师那与母牛前往森林，牧牛姑娘们虽没有一同前往，然而心意已飞驰同去。她们的心神已为奎师那所占据，所以透过离别情绪与他欢聚一起。获取离别依依之情，就是主柴坦尼亚和哥斯瓦米直系使徒传系的训诲。当我偿不能与主相聚时，也应象牧牛姑娘那样，怀着离别依依之情，心驰神往。奎师那的超然形象、超然特性、超然逍遥时光、随身行装都一如奎师那。奉爱服务共有九种。离别依依之情的奉爱服务，可以提升奉献者至最高完美境界，到达牧牛姑娘同等地位。
    施瑞尼瓦斯阿查瑞亚在对六位歌斯瓦米的祈祷里说，他们舍离政府官员的物质富裕，抛弃皇室贵族的生活，来到温达文，过着普通的萨尼亚西生涯，到处化缘。然而，他们内心充满牧牛姑娘般的离别依依之情，因此能时刻享受超然快乐。同样，当主柴坦尼亚在佳干纳特·普瑞的时候，扮演的角色，怀着与奎师那离别之愁，崇拜他那超然形象，讨论他的超然训诲、超然逍遥时光、超然品性、超然随身行装、超然同游等。灵性导师应该命令奉献者提升到最高奉献的圆满境界。从事对主的奉献服务，时常感受离别依依之情，便是奎师那知觉的圆满境界。
    牧牛姑娘们经常谈论奎师那，有以下的对话：一位牧牛姑娘说：“亲爱的朋友，你们有否注意奎师那躺在地上时，以左肘作枕，右手托着头休息。当他一面移动纤巧的手指，一面吹奏笛子，迷人的双眉挑动；吹奏出的妙韵营造优美的环境，使与妻子或至爱的人，遨游空中的半神人也不禁停下坐驾，为笛音所撼而至目瞪口呆。乘着坐驾的半神人妻子也羞惭自己的歌声音乐技俩。不仅如此，她们还被夫妇之情所苦恼，紧束的鬓发和衣裳也松散下来。”
    另一位牧牛姑娘说：“亲爱的朋友，奎师那非常俊逸，幸运女神经常眷恋在他的怀中，他经常佩戴一条金项链。美丽的他为了使奉献者内心充满活力而吹笛子。奎师那是遭逢苦难折磨的生物的唯一朋友。当他吹起笛音，温达文的所有母牛和其他动物虽在进食，也仅仅口含食物，停止嘴嚼食。他们竖起耳朵，惘然若失。看去不象活的动物，只象书中之物。奎师那迷人的笛韵，动物也为之如痴如醉，更不用说我们了。”
    另一位牧牛姑娘说：“亲爱的朋友，当头插孔雀羽毛，身涂温达文矿物的奎师那途经所到之地，不仅有生气的动物，甚至没有生气的物体如河流、湖泊，也变得迷醉茫然。他满身树叶鲜花装扮，看似英雄一般。当他吹奏笛子，和巴拉茹阿玛一起召唤母牛的时候，雅沐拿河也停止流动，期待空气带来莲花足的尘埃。雅沐拿河一如我们，毫不幸运，得不到奎师那的恩泽。河流只默默呆着，波涛也寂静下来，正如我们得不着他的回应而停止痛哭一样。”
    他离开之时，牧牛姑娘们以眼泪洗面。但有些时候，当她们相信奎师那正要来到面前，便停止哭泣。然而，当她们知悉并不会来，便再次感到哀伤失意，哭泣起来。奎师那是原始人格神，维施努形象之源，而牧童则是半神人。主维施努经常受到各个半神人，如希瓦、布茹阿玛、因铎、禅铎等崇拜围伴。每当奎师那漫步于温达文的森林，牧童经常陪伴在他的左右。奎师那一面漫步，一面吹奏笛子来呼唤母牛。树木、植物和森林的草木正因与他有着联系也变得充满奎师那知觉。知觉奎师那的人愿为奎师那牺牲一切。虽然树木和植物没有高度知觉，但由于与奎师那和他的朋友的联谊而遂渐具备奎师那知觉。随着，它们想献出自己所有，包括水果、鲜花和不断从树枝上落下的花蜜。
    奎师那慢步雅沐拿河畔，额上涂上提拉克戴着以各种森林鲜花串成的花环，身上涂抹檀香和图拉茜叶子的粉末。在这清幽景致，蜜蜂追遂在芬芳花香的气氛里。奎师那随着蜜蜂嗡嗡鸣叫，与之所至，吹起笛子，谱成优美乐韵，把水生动物、白鹤、天鹅、野鸭和雀鸟一一迷倒。他们不再游泳，不再飞舞，静止下来，变得茫然若失，闭上眼睛崇拜奎师那，进入神定观想境界。
    一位牧牛姑娘说：“亲爱的朋友，奎师那和巴拉茹阿玛佩戴耳环和珍珠项链，装扮得美伦美奂。他们在哥瓦尔丹山山顶上享乐。奎师那吹起笛子，万物均泣醉于超然快乐中，整个创造顿然变得美丽。当他吹奏笛音，云彩也肃然起敬，雷鸣巨声也静止下来。没有扰乱奎师那的笛音，还以柔和的雷鸣伴奏，同时向朋友奎师那祝贺。
    奎师那被视为云彩的朋友，因为两者均能驱散人民的焦虑不安。每当人们抵受酷热，接受火烧一般的煎熬，雨云洒下雨水，一洗人们的苦懊。同样，人们在物质生活中辗转于物质痛苦火焰里，奎师那赐予他们慰藉，排除痛苦，云朵与奎师那的身体有着同一色泽，所以视他为朋友。云朵为了祝贺优越的朋友，洒下的不是雨水而是花卉，投在奎师那的头上，保护他免受灼热阳光的照射。
    一位牧牛姑娘对雅首达说：“亲爱的妈妈，你的儿子是牧童中优秀份子。他懂得各门艺术、牧牛和吹笛，以口吹奏笛子唱出新曲。当他奏出乐韵，不论昼夜，所有半神人如希瓦、布茹阿玛、因铎、昌铎等都会鞠躬致意，全神贯注地洗耳恭听。虽然他们博学，杰出优秀，却不理解奎师那所奏的曲中奥妙。他们专心聆听，试图了解，但仍感到不明所以，只此而已。”
    另一位牧牛姑娘说：“亲爱的朋友，当奎师那与他的母牛在回家途中，他脚底有着旗帜、雷电、三叉戟和莲花，印在地上，立即为大地驱除被母牛踏印的痛苦。奎师那阔步而行，美妙动人，身旁挂着笛子。只要看他一眼，我们便变得活力充沛，渴望与他一起。就在此刻，我们一切活动停止，就如树木一般，静默地站在那儿，甚至忘了自己是什么样子。”
    奎师那拥有好几千头母牛，按照不同的颜色来分类、命名。每当他从牧场归来，他会算出集合一起的母牛。外士那瓦算数一百零八颗象征一百零八位牧牛姑娘的念珠，而奎师那也咏唱一百零八群不同的牧牛。
    牧牛姑娘向朋友描述奎师那说：“奎师那日入而息，他佩戴以图拉茜叶子串成的花环。他一手搭在牧童肩上，一面吹起他的超然笛子。黑鹿的妻子听了奎师那那笛韵也为之神往，真可媲美琴瑟的音韵。鹿儿走到奎师那面前，如痴如醉地呆立不动，忘了家庭和丈夫。雌鹿迷醉奎师那的笛韵，犹如我们为他汪洋般无限的超然特性迷倒。”
    另一位牧牛姑娘对雅首达说：“亲爱的妈妈，当你儿子踏上归家之程，他用琨达花的花蕾装饰。为了启迪朋友，令他们高兴，奎师那便吹起笛子。幽香凉风从南方吹来，一爽四周环境。甘达尔瓦们和希达哈等半神人也趁此良机，吹响喇叭，击起乐鼓，向奎师那献上祷告。奎师那对布阿佳布弥和温达文的居民非常亲切仁慈，当他与母牛和朋友一起回家，人们便记起他是举起哥瓦尔丹山的人物。尊贵的半神人如布茹阿玛君及希瓦神也趁此良机走下来晚祷，与牧童一起赞美奎师那的品性。
    “奎师那好比皓月，诞生在黛瓦克依胎腹的汪洋。当他晚上踏上归程，虽看似疲倦，仍努力以吉祥的显现来令温达文的居民喜欢。奎师那回来之时，佩戴花环，有着美丽的脸庞。他展开象步，阔步而行，踏入温达文，徐徐走入家中。踏进村内，温达文的男女、牛群立时忘了白日灼人的炎热。
    以上有关奎师那的超然逍遥时光和活动，都是牧牛姑娘在奎师那离开温达文之时所作的回忆。她们告诉我们一些被奎师那吸引的概念。人和物都为奎师那倾倒，这也是他令人倾倒的至美描述。牧牛姑娘们的事例给予专注奎师那知觉的人一个活现的例子。仅凭意念奎师那的逍遥时光，人便能轻而易举与他联系在一起。人人均有爱别人之心，而奎师那知觉的中心点是：奎师那才是爱的对象。人能恒常唱颂哈瑞·奎师那曼陀，记忆奎师那的超然逍遥时光，便可达到完全处于奎师那知觉的境界。这样，生命才算崇高和有成就。
    巴克提韦丹塔阐释《奎师那》第三十四章：“牧牛姑娘的离情别绪”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

35、康萨遣派阿库茹阿前往邀请奎师那
       温达文一地以奎师那为思为念，奎师那的逍遥时光总是在各人脑海中盘旋，居民沉醉于超然快乐的汪洋中。然而，物质世界为罪恶污染，即使在温达文圣洁之地，也有恶魔试图扰乱人们过和平澄明的生活。
    一个名叫瑞施塔苏茹阿的恶魔进入村庄。它是巨大的牛魔，具有庞然驱体，巨大的牛角，不停以牛蹄挖地。牛魔一踏进温达文，大地如地震般颤抖。它狂吼着，挖过河畔土地，接着进入村庄。那股尖锐凌厉的怒吼令部份母牛和孕妇流产。牛魔身体庞大、健硕、孔武有力，云朵萦绕它身体之上，好象萦绕山峦。它以骇人的姿态出现，村中男女看见它也大吃一惊；牛群、动物更仓惶逃出村外。
    在此触目惊心时刻，温达文居民大声叫喊：“奎师那！奎师那！请来救救我们啊！”奎师那看见牛群四处逃奔，立即回答道：“不要怕。不要怕。”他现身于瑞施塔苏茹阿恶魔的面前，说：“你是最低等的生物，干吗要恐吓哥库拉的居民？你这样做有什么好处。如果你纯粹为了向我挑战而来，现在我就在你的面前，准备与你一战。”奎师那以这番话向牛魔挑战，而牛魔听了叱语，愤怒不已。此时，奎师那从容不迫，站在牛魔的面前，一手搭在朋友的肩上。牛魔怒火中烧，开始向奎师那步步进逼。它以蹄挖地，扬起尾巴，云朵象是萦绕它的尾巴之上；盛怒之下，它的眼睛呈现红筋，不停打转。它随即发动攻势，以牛角指向奎师那，一如天帝因铎发出雷声一般。然而奎师那不慌不忙，立即抓紧牛魔的双角，把它抛起来好比巨象摔开小象一般轻易。牛魔勃然大怒，疲累不堪，汗如雨下，仍鼓起勇气，重新爬起来，猛烈进攻撞向奎师那。牛魔一面向奎师那冲来，一面喘着粗气，奎师那抓着它的双角，再次把它摔在地上，牛魔的双角即时脱落。奎师那猛烈踢踏它的身体，一如在地上压榨湿布一般。阿瑞施塔苏茹阿恶魔受到奎师那猛烈踢击，在地上翻滚，狂乱舞动四腿，血液和排泄物洒落一地，双眼突出，就此归西。
    天堂星宿的半神人向奎师那投下鲜花，庆祝他的奇妙功勋。已经成为温达文居民的生命与灵魂的奎师那，在消灭牛魔之后，更成为众人触目的对象。他在巴拉茹阿玛的陪同下凯旋而回，村内居民热烈的赞美兄弟两人。每当人建立奇异功绩，乡里亲朋自然也高兴万分。
    此事发生以后，圣者那茹阿达才揭露奎师那的身份。那茹阿达·牟尼以devadarsana著称，意为只有半神人或提升至半神人同等地位的人才可以见到他。然而，那茹阿达特意造访康萨；虽然后者并未到达半神人同等地位，仍可看见他。既然康萨看到了奎师那，当然也看得见那茹阿达·牟尼了。然而，普通凡人必须具有净化了的眼睛才能看见主和主的奉献者。如能与纯粹奉献者相处一起，便得到难以觉察的裨益，这叫做ajnatasukrti。人或许不知自己如何取得灵性进步，但是，一旦他看见奉献者时便有进展。那茹阿达·牟尼的使命是促使事物尽快完结。奎师那降临世上以驱杀恶魔为旨，而康萨就是恶魔之首。那茹阿达欲促使事情发生，因此立即造访康萨，告诉康萨一切事实。他对康萨说：“你将会被瓦苏戴瓦第八个儿子奎师那所杀。你受到瓦苏戴瓦愚弄，误信第八胎是女婴。事实上，她是南达·玛哈茹阿佳妻子雅首达所生的女儿，被瓦苏戴瓦调换了。奎师那，一如巴拉茹阿玛也是瓦苏戴瓦的儿子。瓦苏戴瓦害怕你的凶残恶性，才巧妙安排二人避居温达文，躲过你的耳目。”他继续说：“ 奎师那和巴拉茹阿玛在南达的照顾下隐姓埋名。你派遣同伴和恶魔asuras到温达文肆杀村童，却一一为奎师那和巴拉茹阿玛所歼灭。
    康萨听闻那茹阿达·牟尼之言，立即拔出利剑，要前往杀掉瓦苏戴瓦，以求一泄受愚弄之愤。那茹阿达安抚他说：“你不会被瓦苏戴瓦所杀，又为何要急不可待的去杀他呢？你应杀掉奎师那和巴拉茹阿玛才是。”然而康萨为了平息怒气，马上下令逮捕瓦苏戴瓦夫妇两人，并以铁锁加身。他听闻此新消息后，立即召唤恶魔凯西，命他赶程往温达文抓回奎师那和巴拉茹阿玛。康萨如此命令，其实是让凯西到温达文送死，获取救赎。此外，康萨还召集了驯象师查努茹阿、穆施提卡、沙拉、杜撤拉等人，并告诉他们：“要好的朋友们，设法留心听。南达·玛哈茹阿佳居住的温达文有两位兄弟，名叫奎师那和巴拉茹阿玛，事实上都是瓦苏戴瓦的儿子。我注定要被奎师那杀死，这是你们所知道的，预言是这样说的。现在你们安排一场摔角比赛。各地人民将从远方而来，参与这次盛会。我会安排这两个男孩到此地来，希望你们在摔角台上杀掉他们。
    在印度北部，摔角比赛仍然受到当地土著所热爱。从《圣典博伽瓦谭》所载看来，五千年前，摔角已经很流行。康萨计划筹备一场摔角竞赛，并邀请各地人民到此一行。同时他告诉驯象师：“切记把名为库希瓦拉亚皮达的大象带到摔角场门口。奎师那和巴拉茹阿玛一到，便立即捕捉俩人，把他们杀掉。”
    康萨同时告诉他的朋友准备动物牺牲，安排“达努尔亚给亚（射方祭典）”Dhanur-yajna来崇拜供奉希瓦神。祭典是在月圆后的第十四天称为“查杜丽达斯”Caturdasi那天举行，即“爱卡达茜”后第三天，特定为崇拜希瓦神的日子。希瓦神全权部分之一称为卡拉百茹阿瓦，是恶魔崇拜的对象，恶魔祭祀给他剥掉皮的牲畜。此习俗仍流传于印度外迪亚纳特达摩一地，恶魔用牲口祭祀给卡拉百茹阿瓦神。康萨就是属于这群乌合之众。他也是个外交能手，立即妥当的安排邪恶友人追杀奎师那和巴拉茹阿玛。
    接着，康萨把阿库茹阿召来。阿库茹阿是雅杜家族的后裔。而奎师那也生于雅杜家族，为瓦苏戴瓦的儿子。当阿库茹阿朝见康萨时，康萨待之以礼，和他握手说：“亲爱的阿库茹阿，我在博伽和雅杜王朝再找不到比你更要好的朋友了。你是最侠义为怀的人，因此我以朋友的身份要求你帮助。事实上，我如天帝因铎以主维施努为庇护一般以你作为我的庇护。
    请求你立即前往温达文，找寻奎师那和巴拉茹阿玛的下落。他们是南达·玛哈茹阿佳的儿子。请赶乘这辆漂亮战车前往，此车特为这两位孩子而准备，请你立即把他们带回来。这就是我的请求。我计划把他们杀掉。当他们到达赛场门口，等待着奉命杀死他们的巨象库瓦拉亚皮达便会执行任务。假若他们能逃过象踏，便会遇到摔角手而被杀。这就是我的计划。把这两名孩童杀掉之后，我会下令杀死瓦苏戴瓦和南达，他们是维施尼和博伽王朝的支持者。我也会杀掉父亲乌瓜森纳和叔父戴瓦卡，因为他们两人与我为敌，是我外交和政治的障碍。如此这般，我才能铲除所有大患。我得到岳丈佳茹阿衫达和猩猩朋友兑维达的协助，定能不费吹灰之力击倒世上所有支持半神人的国君。这是我的全盘计划。只有这样，我才可以排除异己，无忧无虑的统治天下，不用诸多顾忌。你也认识我的亲密朋友商巴尔、那茹阿卡苏茹阿和巴纳苏茹阿。当我大兴干戈，讨伐支持半神人的国君时，他们定能助我一臂之力。排除异己，指日可待。请你速速前往温达文，煽动这两名男孩来此地，欣赏玛图茹阿的美景，共享摔角竞赛的乐趣。”
    阿库茹阿听了康萨的计谋，回答说：“国王陛下，你排除异己的外交计划可算慎密周详；然而你应防万一，计划可能失败。所谓人算不如天算，我们可以想出周详计谋，但若得不到至尊主宰的允诺，任何天衣无缝的计略都会失败。在这个物质世界里，人人皆知，超自然力量才是一切事物的最终主宰。人尽可利用丰富的想象力，作出周详计谋，但他应知自己要受制于后果、苦痛和快乐。我对你的策略不便发言。我是你的朋友，会依照你的命令行事，如你所愿，把奎师那和巴拉茹阿玛带来此地。”
    康萨周密地嘱咐了他的朋友，便回返寝宫，而阿库茹阿则朝温达文出发。
    巴克提韦丹塔阐释《奎师那》第三十五章：“康萨遣派阿库茹阿前往邀请奎师那”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

36、妖魔凯西和维奥玛苏茹阿之死
       凯西受命于康萨，立即化身为恶马，前往温达文。凯西的鬃毛飞舞空中，四蹄扬起尘土，嘶叫骇人听闻。奎师那看见温达文居民为凯西的嘶叫所惊吓，而恶马的尾巴也如云朵一般回旋天空，便立即明白恶摩凯西是为了向他挑战而来的。主立即接受它的挑战，站在它的面前，喝令恶魔出击。恶马立即发动攻势，发出狮子般的怒吼，全速向主冲去，准备以它那强劲、硬如石头的马蹄践踏主；然而，奎师那迅速紧捉它的四腿，使它受挫。有点愤怒的奎师那以敏捷的身手把恶马旋转空中，数转以后，把它掷出百码以外，就如嗄茹达甩开大蛇一样。恶马被强劲摔倒，顿时神志不清。不久，它回复知觉，随即老羞成怒，张开大口，凌厉的向奎师那冲去。当凯西冲到奎师那的面前，奎师那把左手插进它的口中。恶马瞬刻感到一阵剧痛，因为奎师那的手好比烧红的铁柱。恶马的牙齿脱落，口内奎师那的手继而膨胀起来，哽咽它的喉咙。它开始感到窒息，遍体流汗，四脚不停乱动。当它喘息出最后一口气时，两眼突出，便溺也同时排出体外，生命也就如此完结。恶马死去，口部肌肉也松弛下来，奎师那可以轻易的把手抽出。他不费吹灰之力，便把恶马置诸死地，对此，他没有一点惊愕。然而半神人却非常诧异，由衷的欣赏他的行径，洒落鲜花，作为祝贺。
    事发后，伟大奉献者之首那茹阿达·牟尼来到偏僻之地，觐见奎师那，对他说：“亲爱的主奎师那，你是浩浩无垠的超灵，玄秘力量的至尊主宰，宇宙之王，遍存万有的人格神。你是宇宙展示栖息之所，奉献者之主，万物之主，亲爱的主，你以万物的超灵身份隐匿人们心坎，正如火焰隐匿燃煤之内。你是万物活动的见证，也是人们心中的至尊主宰。你自给自足；存在于宇宙创造之前，你的能力创造出整个物质宇宙。依循你完美无瑕的计划，这个物质世界因自然形态相互作用被创造了出来；也藉着你，诸宇宙才得以维持和毁灭。你泰然而处，不受这一切活动影响，你是永恒的至尊主宰。亲爱的主，你降临世上，以歼灭名为君王的恶魔。这些妖精鬼怪披着君王的外衣统治、愚弄人民。你已降临世上，实践你的诺言，保护宗教原则，歼减不想要的恶徒。亲爱的主，我确信后天，那些恶魔如查努茹阿和穆施提卡、摔角手、大象，还有康萨会一一被你所灭。我要亲自目睹这一切。接着，我也希望能看着你一一去除其他恶魔如商卡、亚瓦那、牟茹阿和那茹阿卡苏茹阿。我还将看到你如何击败天帝，从天国摘取贵花parijata。
    那茹阿达·牟尼继续说：“亲爱的主，我将拭目以待，看你如何展示查特瑞亚的力量来迎娶公主，英勇国王们的女儿。”查特瑞亚如要迎娶美艳绝伦，品格优秀，伟大帝王的女儿，必须与竞赛者决斗，夺取最后胜利，然后才能迎娶公主。
    那茹阿达·牟尼说：“我将看着你如何拯救尼瑞嗄国王脱离地狱之境。这件事情将发生于杜瓦尔卡。我会看着你如何娶得妻子，夺得夏曼塔卡宝石，把已转移至其他星宿的布茹阿门的儿子从死神手中拯救出来。接着，我定会看着你去除恶魔彭铎卡，把卡西王国烧成灰烬。我会看着你代表尤帝士提尔在伟大战役中杀死切迪王和丹塔瓦夸王。除了以上一切，我也能目睹你在杜瓦尔卡其他英武事迹。你仁慈恩泽进行这一切活动，将永恒为伟大诗人歌颂。在库茹柴陀战役中，你将为朋友阿尔诸那驾御战车，参与作战；而作为战无不胜的死神化身、永恒时间的化身，你定能歼灭聚集该地的好斗之徒。我将会目睹为数众多的战士死于战场。主啊！让我虔诚地顶拜你的莲花足。你处于超然地位，具备完美知识、完全快乐。你超然自处，完美无缺，不为欲念所动，更以内在力量建立了玛亚（假象）的影响。你那浩浩无垠的力量没法为人衡量。亲爱的主，你是至尊主宰。你处于你自己的内部力量之内，若认为你依赖你的创造，则是愚蠢的。
    “你生于雅杜王朝（或称维施尼王朝）。你以原本永恒、极乐、知识形体显现世上，这是你的逍遥。除了你自己，你不依靠任何事物，因此我向你的莲花足顶拜。”
    那茹阿达·牟尼希望令世人明白奎师那是完全独立的。祂的活动，如生于雅杜家族或者阿尔诸那的友情，不会使他为享受结果而被迫行动。这些全是他的逍遥时光，对他而言如同戏耍。对我们来说，这些全是明确的事实。
    那茹阿达·牟尼向主奎师那顶拜后，便告辞而去。奎师那除去恶魔凯西后，回到森林如常与友伴一起放牛，好象没有发生任何事情似的，祂在温达文与朋友一起永恒地从事超然活动，朋友包括了牧童和牧牛姑娘。偶然，他以歼灭恶魔来展示他那至尊人格首神的非凡能力。
    时近中午，奎师那与牧童朋友到哥瓦尔丹山顶嬉玩，扮演兵贼游戏。一些人扮作士兵，一些扮作贼匪，一些扮作小羊。正当他们兴高采烈玩耍之际，以飞驰空中著名的恶魔维奥玛苏茹阿出现。他是另一恶魔摩亚的儿子。他们精于奇妙魔法。维奥玛苏茹阿扮作贼匪，拐走扮演小羊的孩童。如此这般，他把牧童一一拐走，置于山洞内，并以大石封闭洞口。奎师那洞悉恶魔的狡计，因此如雄狮擒拿山羊般抓住恶魔。恶魔把自己扩展为小山一般，想逃脱奎师那的手掌，但奎师那却一点也不放松，猛然使劲把他摔在地上，随即把他杀死，好比在屠场宰杀动物一般。维奥玛苏茹阿被杀后，奎师那把困在洞中的友伴救出。他的朋友和半神人纷纷赞扬他的奇妙活动。稍后奎师那与友人及牛群一起踏上归程，回到温达文。
    巴克提韦丹塔阐《奎师那》第三十六章：“妖魔凯西和维奥玛苏茹阿之死”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

37、阿库茹阿抵达温达文
       那茹阿达·牟尼对维奥玛苏茹阿被杀一事只字不提，换句话说，维奥玛苏茹阿与凯西都是同日而终，凯西死于清晨，其后牧童在哥瓦尔丹山放牛，就在该地，维奥玛苏茹阿被杀。两者同是死于当天的早上。阿库茹阿受命于康萨，在黄昏时分抵达温达文。他受到康萨嘱托，翌日启程乘坐战车朝着温达文而去。阿库茹阿是主的奉献者，因此在路途上一直赞颂主。奉献者念念不离奎师那，而阿库茹阿则念念不忘主那莲花般美丽的眼睛。
    他不知自己以往曾做过何种虔诚活动，能获此机会，面谒奎师那。他心中想着只要得到奎师那的允许，定能瞻仰到他。能够前往面谒奎师那，实是玄秘瑜伽师梦昧以求的运气。他坚信当天自己前生罪孽反应将告完结。他人体生命将会圆满功成。他认为康萨定是非常喜爱他的，才会派他当此重任，使他有机会晋见主。再者，他还想到从前圣哲只消一睹奎师那那有闪亮指甲的莲花足，就可从物质世界解脱出来。
    阿库茹阿想：“至尊人格首神只是以常人般降临，能面谒他实在是我莫大的运气。”他激动的期望着能看见奎师那的莲花足。他的莲花足曾受半神人如布茹阿玛、那茹阿达、希瓦神等崇拜，也曾走遍温达文一地，更曾触摸牧牛姑娘充满朱红粉的胸部。他想：“我是多么的幸运，今天得见他的莲花足、漂亮的脸孔，那有圣泥标记的前额与鼻子。还有他的微笑及卷曲的黑发。今天我看见鹿儿在我右旁经过，就肯定能有此机缘。这就是我能真正看到维施努楼卡灵性国度之美的时刻，因为至尊维施努就是那由于一己善意而降临的奎师那。他是众美之源，我今天定会目不暇接。”
    阿库茹阿绝不怀疑地知道奎师那就是至尊维施努。他向物质能力一瞥眼，就产生宇宙展示。他是物质世界的创造者，不受物质能力影响，因为他是自由的、有自己的能力。藉着内在力量，他能突破物质能力的制肘。同样地，原始的维施努奎师那藉着内在力量拓展，创造出温达文的居民。《布茹阿玛献赞》载：奎师那的行装和居所亦出于奎师那内在力量的拓展。在地球，同样的内在力量亦以温达文显现出来，在那儿奎师那享受与父母、朋友、牧牛姑娘相聚的时刻。根据阿库茹阿所言，既然奎师那超然于物质自然形态，温达文的居民从事对主的爱心服务，也变得超然。
    阿库茹阿还考虑主是否需要超然的逍遥时光。奎师那的超然活动、指示、本质和逍遥全是为了世人的幸福而上演。人们透过对主的超然形体、本质、逍遥、行装等的讨论，就能恒久的停留在奎师那知觉中。这样，整个宇宙就能真实地活于和平、吉祥、进步。但若缺少了奎师那知觉，文明也不外是虚有其表而已。任凭尸体装饰得如何美好，没有知觉也是徒然。人类社会缺乏了奎师那知觉就是枉然、缺乏生气。
    阿库茹阿想：“至尊人格首神奎师那以雅杜王朝后裔身份出现。他制定的法律就是宗教原则。遵守此法律的就是半神人，反之，就是恶魔。主降临是为了保护半神人，因为他们服从主的法律。半神人与奉献者乐意遵守奎师那的法律，而奎师那亦乐意保护他们。奎师那的活动、保护奉献者、杀死恶魔的事迹，正如《博伽梵歌》所证，一直教世人津津乐道。半神人与奉献者永无休止的歌颂这些光荣的事迹。
    “至尊人格首神奎师那是所有灵性导师的灵性导师、所有堕落灵魂的拯救者、也是三个世界的主宰。每一个人只要用涂上爱的眼睛都可以看到他。今天，我将可看见他──那位曾以超然美丽使得幸运女神心甘情愿永远追随的人格神。我抵达温达文后，便会立刻从马车下来，跪倒于至尊主跟前，向他顶拜。奎师那的莲花足当受玄秘瑜伽师崇拜，我也应如此，以期成为他在温达文的朋友──象那些牧牛童一般。当我叩首时，奎师那一定会放他那只无惧的莲花手在我头部。他的手伸给每一个在他莲花足下寻求庇护受条件限制的灵魂。是所有害怕物质存在的人的最终目标，所以当我晋见他后，他一定会用莲花足庇护我。我渴望他把莲花手放到我的头上。
    就这样，阿库茹阿期望着奎师那莲花手的恩赐。他知道天帝、三世界（上、中、下星系）之主因铎，就是因为奎师那接受了他所奉献的水而获祝福。同样地，巴利·玛哈茹阿佳只是施舍了三步土地、一小点水给主瓦玛那戴瓦，主接受了，便得到因铎的地位。当牧牛姑娘与奎师那大跳茹阿沙之舞，感疲累后，奎师那便用他那飘散着莲花香气的手，轻轻地揩拭牧牛姑娘们面庞上珍珠般的汗水，转瞬间她们便重新振作起来。因此阿库茹阿亦期待着奎师那至尊手的祝福。奎师那的手可以赐福与任何有奎师那知觉的人。任何人若想如天帝一般得到物质快乐；或希望从物欲的痛苦中解脱出来；或在对奎师那的纯粹超然爱中希望与他有亲切关系，接触奎师那超然躯体，都可从他手中的恩赐达成愿望。
    然而，阿库茹阿却害怕，因为委他为代表的康萨正是奎师那的敌人。他想：“我是以奎师那敌人使者的身份去谒见他。”与此同时，他又想道：“奎师那是存在于每一人心中的超灵，他一定知道我的心。”阿库茹阿不错是受托于奎师那的敌人，但心仍是澄明的。他是奎师那的纯粹奉献者，冒着激怒康萨的危险来晋见奎师那。他肯定地认为虽然身为康萨的使者，但奎师那不会视他为敌人。“我虽然是康萨的代表，负有罪恶的使命，但站在至尊人格首神面前时，我会谦恭合什。我虔诚的态度定会使他喜悦，他或许会可爱地微笑，看着我，然后使我脱离所有罪恶反应。我将会置身于超然快乐与知识中。因为奎师那知道我的心，当我接近他时，他一定会拥抱我。我不单只是雅杜王朝的成员，也是一名纯洁的奉献者。他宽大仁慈的拥抱，会洁净我身、心与灵魂前生的行动与反应。当我们身体接触，我便立刻站起来谦恭的合什。奎师那和巴拉茹阿玛一定会称我为‘阿库茹阿舅舅’，在此刻起我整个生命是光荣的。人除非受到至尊承认，不然生命是不会成功的。”
    一个人必须以一己的服务与奉献博取至尊人格首神认许，否则他的人体生命将遭受谴责，这是不容置疑的。正如《博伽梵歌》所言，至尊人格首神一视同仁。他无友无敌，但却会倾向以爱心奉献去服务他的奉献者。《博伽梵歌》还说至尊主回报奉献者的奉献服务。阿库茹阿认为奎师那就好象天堂星宿的如愿树，依着崇拜者的意愿给他们果实。至尊人格首神也是万物之源。奉献者必须知道如何替他服务而得到认许。《永恒的柴坦尼亚经》解释：每个人都需同时替灵性导师与奎师那服务，这样就能在奎师那知觉中得到进步。在灵性导师指示下替奎师那服务就是真正的服务，因为灵性导师就是奎师那所展示的代表。施瑞拉·维施瓦纳特·查夸尔瓦提·塔库尔说：当一个人满足了灵性导师，也就是满足了至尊主。这就和在政府服务一样。谁在部门首长监管下工作，其工作成绩令到首长满意，则升职与加薪之期不远矣。
    就是这样，施瓦帕勒卡的儿子阿库茹阿，在回玛图茹阿的途中想念圣主奎师那。入夜后终于抵达温达文。他完全没察觉时光飞逝，他到达温达文时，已是落日之际。他进入温达文境内，立刻看到牛群与主奎师那的足迹，还有他的鞋子、旗帜、三叉戟、霹雳及莲花遗留下来的痕迹。出于对奎师那的尊敬，阿库茹阿一看到他的足迹后，便绝不迟疑地跳下马来。他已沉醉，种种迹象显示他欣喜若狂：他饮泣，身体在颤动。一看见奎师那的莲花足碰过的地上的尘埃，阿库茹阿兴奋莫名，五体投地，并且在地上打滚。
    阿库茹阿温达文之旅可作为榜样，人若打算到访温达文，应以阿库茹阿之理想步伐为模范，从不间断地思想着主的逍遥与活动。人抵达温达文的那儿，便应立即在身上涂上温达文的尘土，而不再介入他的物质地位与名誉。那若塔玛·达萨·塔库尔在他的颂歌里唱道：“当我的心意得到了净化，不再受物质感官享乐污染，我便可以造访温达文。事实上，造访温达文不只是买一张车票便可。阿库茹阿已经出示了造访温达文的程序。
    阿库茹阿进入温达文后，随即看见奎师那和巴拉茹阿玛正视察挤牛奶情况。奎师那一身黄衣打扮，巴拉茹阿玛则穿蓝衣。奎师那的眼睛，活象秋天里生意茂盛的莲花。奎师那与巴拉茹阿玛春秋正富，正当壮年。他们轮廓十分相似，只是奎师那比较黝黑，巴拉茹阿玛则较为白皙。他们都是幸运女神的庇护处。有强健的身体、美丽的双手、动人的脸庞和壮如大象的体魄。这时，阿库茹阿不只看到他们的足印，还真正与他们相见。他们虽然是那么有影响力的人格神，但仍面挂笑容，凝视阿库茹阿。阿库茹阿明白他们刚从树林中牧牛回来，沐浴后穿上洁净的衣服，配以名贵钻石的项链，更圈上花环。他们的身体涂了檀香木的浆液。阿库茹阿非常欣赏鲜花与檀香香气，瞻仰到奎师那和巴拉茹阿玛的风采，认为自己十分幸运能谒见至尊人格首神奎师那与及他的全权扩展巴拉茹阿玛。因为他们都是这创造的原始人物。据《布茹阿玛·萨密瑞塔》所言，奎师那是原始人格神，万原之原。阿库茹阿也明白他亲身出现为宇宙创造寻求幸福、建立宗教原则，消灭恶魔。这对兄弟身体的光灿耀目得象一座一座的蓝宝石山、银山，驱散尘世的黑暗。阿库茹阿不再犹疑赶紧从马车上下来，拜伏在奎师那与巴拉茹阿玛面前，活象一根竿杖。他触到至尊人格首神的莲花足后，便沉醉于超然幸福中，哽塞不能言语。面对着奎师那的超然风采，阿库茹阿禁不住泪如雨下，不能自己。他心醉神迷，仿似不能视物，不能言语。对奉献者极之宽大的奎师那，旋即扶起阿库茹阿，拥抱他。巴拉茹阿玛也是一般做法。他们挽着阿库茹阿双手，带到客室中，用水替他洗涤双脚，还送上蜂蜜和其他礼品，作为对他的崇敬。阿库茹阿安顿下来，奎师那及巴拉茹阿玛随即布施他一头母牛，奉上美味的小菜，阿库茹阿全部欣然地接受了。他吃饱后，巴拉茹阿玛给予他槟榔子、香料、檀香浆液等物，希望能令他畅快与舒服。主奎师那完全奉行韦达制度款待客人的习惯，也足给予世人借镜。根据韦达训令。客人纵使是敌人，也要好好招待，不能使他担心主人会对他不利。主人纵使如何清贫，对客人也至少要款之以稻草坐垫、一瓢清水。奎师那与巴拉茹阿玛如此招待阿库茹阿，正配合阿库茹阿崇高的地位。
    阿库茹阿安顿下来，奎师那的养父南达·玛哈茹阿佳便说：“亲爱的阿库茹阿，我可询问你些什么呢？你受凶残邪恶的康萨保护，就好象屠房主人保护他的牲口一样，终于还不是要杀掉。康萨如此自私，连自己妹妹的儿子也不放过，教我怎能相信他会保护玛图茹阿的居民呢？”这段话是非常重要的。假若国家政治及行政首长只知唯已是图，就绝不企望他们会为市民尽力。
    南达·玛哈茹阿佳温言软语，阿库茹阿尽忘由玛图茹阿到达温达文旅途之苦。
    巴克提韦丹塔阐释《奎师那》第三十七章：“阿库茹阿抵达温达文”的要旨，就此结束。


38、阿库茹阿的回程暨往雅沐拿河内维施努楼卡之旅
       主奎师那及南达·玛哈茹阿佳热情款待阿库茹阿，替他安排晚宿之所。同时，奎师那与巴拉茹阿玛共晋晚餐。阿库茹阿坐在床上，反覆思量，从玛图茹阿前往温达文途中所许之愿均已实现。主奎师那是幸运女神的丈夫，对纯粹奉献者感到满足，实现他们的愿望。不过纯粹奉献者从不向主索取个人利益。
    晚膳后，奎师那及巴拉茹阿玛向阿库茹阿共道晚安。奎师那问及舅父：“他怎样对待朋友？”又问：“我的亲戚朋友怎么了？”还询问有关的未来计划。至尊人格首神非常欢迎阿库茹阿光临，他问候各亲戚朋友是否康泰。对舅父康萨掌握统领大权表示遗憾，因为康萨绝非贤明君主，被统治的人民没有幸福可言。奎师那还说：“我的父亲为了我这个儿子而经历苦难，更失去其他子女。有你为戚为友，我深感荣幸。阿库茹阿好友，请告诉我你来这儿的目的。”
    奎师那提出询问之后，雅杜王朝一份子的阿库茹阿随即详述最近在玛图茹阿发生的事，及康萨意图杀害奎师那之父瓦苏戴瓦的阴谋，并把那茹阿达揭露奎师那是瓦苏戴瓦的儿子后所发生的事故串连起来，一一娓娓道出：那茹阿达如何谒见康萨，自己如何被康萨委为代表，又为何来温达文，那茹阿达把奎师那如何诞生后被带离玛图茹阿，远赴温达文，怎样杀死康萨遣派而至的妖魔等等事迹一一告诉康萨。其后，阿库茹阿向奎师那剖白他来温达文的目的：带他返回玛图茹阿。擅于应付敌人的奎师那及巴拉茹阿玛听到康萨的计划后，不发一言，只是微笑。
    他们请南达·玛哈茹阿佳广邀牧牛童至玛图茹阿，参加达努尔亚给亚（射方祭典）。南达·摩哈茹阿哲依言行事，请牧牛童准备仪式中呈献的牛奶及乳品，并托温达文的警卫长通告各居民，请予出席。最后他通知各人翌日便启程，请他们带同牛只赶往玛图茹阿。
    牧牛姑娘得悉阿库茹阿此行的目的是带同奎师那和巴拉茹阿玛回玛图茹阿后，不禁忧心忡忡。有些悲伤动容，砰然心碎，不能自己，鬓发衣裙也松散下来。其他居民在获悉奎师那及巴拉茹阿玛即将前往玛图茹阿后，便停止了家作，好比死期将至，旦夕即将离开尘世似的。也有些为了将与奎师那分离，悲伤得晕了过去。牧牛姑娘想起奎师那那充满魅力的笑容、与她们畅谈的时光，悲伤不已。她们脑海泛起人格神的特点，他在温达文的言行及窃取她们芳心的盈盈笑语。一旦想起奎师那即将离开，难免心情沉重。牧牛姑娘们惦念着奎师那，泪水夺眶而出，说道：“命运啊！你多么残酷无情！你好象完全不懂怜悯别人。在你刻意安排下，朋友共聚，还未达到愿望便遭分离之苦。这好象小孩游戏那般没有意义。你安排我们会见奎师那，他那前额宽阔的卷曲蓝发与美丽的笔直鼻子；他那经常挂在脸上的笑容，使物质世界的纷争化于无形。现在，你竟要我们与他分离。命运啊，你多么残忍！你竟然如此出人意表，化身为阿库茹阿，意思是“并不残忍”。当初我们欣赏你的匠心工艺，给予我们眼睛去看奎师那的漂亮脸庞，但现在，你象一个愚鲁的人，竟要取回我们的眼睛，不复再见奎师那。南达玛哈茹阿佳的儿子奎师那，也是这样残忍！他常结交新朋友，但却不会维系长久的友谊。我们是温达文的牧牛女，离开家庭、朋友，甘心成为他的女仆，但此刻他却要离开我们，把我们置之不理。他甚而不曾正眼看我们，我们是全心全意附托于他的。现在只有玛图茹阿的年轻女郎才有此机会。她们期待着奎师那到临，享受奎师那那甜蜜的笑脸。虽然，我们知道奎师那是坚定、果断的，但仍恐怕他看见玛图茹阿女郎的漂亮面孔，为她们吸引，不能自持，忘了我们这群单纯的乡村女儿。他不再对我们仁慈，更不能期望他会回到温达文。他不会离开玛图茹阿的姑娘的。”
    牧牛姑娘们开始预测将在玛图茹阿发生的事情。奎师那在街道上遛哒，淑女及年轻女郎在家中露台上瞻望他。玛图茹阿城分为达沙茹阿、博伽、安达卡及萨特瓦塔区，同属奎师那降生的雅杜王朝的领土。当地人民同样期望奎师那到临，并知道幸运女神的栖息地、快乐及超然品质之库的奎师那定会造访玛图茹阿城。
    牧牛姑娘们开始痛斥阿库茹阿的使命，因为他将要把快乐之源至爱的奎师那带走。他不应这样没有同情心，不曾通知安慰她们，就把奎师那带走。阿库茹阿应怜悯她们。牧牛姑娘继续道：“最出人意表的是南达的儿子奎师那，竟然毫不考虑便坐上了战车。由此可见他并非十分明智。不过他可能是非常明智的──只是没教养吧了。可是，除了他，连带所有的牧牛郎也是这样麻木不仁，他们己赶着牛群，往玛图茹阿的路上去了。温达文的长者也是一样的没同情心，并无考虑我们的处境而试图阻止奎师那往玛图茹阿去。甚至半神人也不对我们开恩，对此未加阻止。”
    牧牛姑娘祈望半神人能制造一些自然障碍，如台风、雷电或倾盆大雨，使奎师那不能前行。她们还想：“不管家长及监护人，我们要亲自阻止奎师那往玛图茹阿去。除此之外，我们别无他法。每个人都不和我们站在同一立场，人人都要带走奎师那。没有了他，我们活不下去。”牧牛姑娘决定在奎师那的旅途中，故意阻挠他。她们说：“我们与奎师那共跳茹阿沙舞，渡过了漫漫长夜──但那看起来只是一刹般短暂。我们互相拥抱、谈天说地、凝视他那甜美的笑容。现在，他若离我们而去，教我们怎能活下去？今天傍晚，奎师那将会与兄长巴拉茹阿玛和朋友回家去。他的脸孔会盖上牛蹄扬起的尘埃，脸带笑容吹奏笛子，仁慈地看着我们。我们怎能忘记他？他是我们的灵魂，我们的生命。他以种种方法在不知不觉间夺去了我们的心，他若真的离去，我们将无法继续活下去了！”就这样，牧牛姑娘们为奎师那即将离开温达文，感到困恼、悲恸不已。她们脑中惘然一片，哭叫着奎师那各个名字：“亲爱的达莫达尔！亲爱的玛达瓦！”
    奎师那远行前夕，牧牛姑娘们痛哭了一夜。天刚破晓，阿库茹阿已晨沐完毕，坐上战车与奎师那、巴拉茹阿玛一同前往玛图茹阿。南达大君与牧牛郎则把满载乳酪、牛奶、酥油的陶瓶一一搬到牛车上，尾随出发。奎师那虽然请求牧牛姑娘不要途中加以阻挠，但她们仍然围着战车，以楚楚可怜的目光注视他。奎师那看见她们依依不舍之情，感动非常，但无奈他必须前往玛图茹阿，正如那茹阿达所预言。他只有安慰牧牛姑娘、恳请她们切勿难过，他完成使命便回来。然而，牧牛姑娘仍不肯离去。战车终于朝西方出发，牧牛姑娘紧紧追随于后。她们目送马车上飘扬的旗帜，绝尘而去。每个人仍然呆呆的站在那儿，彷似图画一般。她们知道奎师那不会立刻回来，只有带着极度失望的心情各自归家。她们为失去奎师那而感到困扰，只有日夜思仿与他相处的逍遥时光，聊以安慰。
    主在阿库茹阿和巴拉茹阿玛的陪伴下飞快驱着战车，来到雅沐拿河畔。当时风俗，在雅沐拿河中沐浴的人，可减轻罪行的反应。奎师那及巴拉茹阿玛一起在河中沐浴、洗脸。他们喝过清澈晶莹的河水，返回战车，在树阴下歇息。阿库茹阿获得他们允准，也在雅沐拿沐浴。根据韦达礼仪，在河中沐浴的人必须半浸在河里念颂嘎雅垂曼陀。阿库茹阿站在河中，忽然看见奎师那和巴拉茹阿玛也在水中。他坚信他们此时应在战车上，所以惊奇不已，疑惑不定，赶快走出河中，朝他们歇息之地跑去。当他看到他们依然坐在战车上，更感惊讶，开始怀疑起来，连忙赶回河畔看看究竟是谁站在河中。这时他不单看见奎师那和巴拉茹阿玛，还有半神人如西达哈、查茹阿纳、甘达尔瓦等等，全都正站立在躺着的主的面前。他还看到甘达尔瓦及其数以千计的头篷。主协洒·纳嗄全身蓝衣打扮，露出白如雪封的颈项。阿库茹阿看见坐在协洒·纳嗄弯曲的膝上的奎师那有两双手。眼睛如红色的莲花瓣。
    换句话说，阿库茹阿再次回到河中，看见巴拉茹阿玛变成协洒·纳嗄，奎师那则变做玛哈·维施努。他看见漂亮的高鼻、阔额、紧贴的双耳与红唇都非常好看。他有壮健、长及膝部的手臂、肩膊高挺、胸部宽阔得象海螺、肚脐甚深、腹部刻有三条纹、腰部阔大得好比女子的臂部、大腿则如象鼻。他双腿的其它部份、关节、脚跟等也同样好看，脚甲令人目眩，趾尖好比莲花瓣。他的头盔镶满了珍贵的宝石，腰间系了好看的腰带，还有一根圣线横过胸部。他手腕带有手镯，臂上套有手环，足踝系有足铃。他有耀目的姿采，手掌怡似莲花。在维施努神像四种象征的海螺、神槌、神碟及莲花的衬托下的他看起来更为漂亮。他的胸前有维施努的特征，悬挂鲜花花环。总而言之，他美丽非凡。阿库茹阿还看见他受到亲密同游的包围，如库玛尔四兄弟萨拿卡、萨拿坦、南达和萨拿特·库玛尔；苏南达和南达；半神人如布茹阿玛和希瓦神，还有九大博学圣哲，及正以澄明心灵和纯洁语句向主祈祷之奉献者帕拉德和那茹阿达。阿库茹阿看见超然的人格神后，奉献之心，油然而生，身体顿时超然地颤动起来。他此刻虽感迷惑，但仍保持清晰知觉，在主的面前叩拜。双手合什，结结巴巴地开始向主祷告。
    巴克提韦丹塔阐释《奎师那》第三十八章：“阿库茹阿的回程暨往雅沐拿河内维施努楼卡之旅”的要旨，就此结束。


39、阿库茹阿祷告主
       阿库茹阿向主祷告：“亲爱的主，我在此向你顶礼。你是至尊万原之原、原始不朽的人物那茹阿亚那。从你的肚脐孕育出一朵莲花来，从而诞生了宇宙的创造者布茹阿玛。他是宇宙之因原，而你则是万原之原。宇宙展示的所有元素──包括土、水、火、空气、以太、假我及全部物质能量、大自然、边际能力、生物、心意、感官、感官对象和掌管宇宙事物的半神人都由你的躯体而生。你是万物的超灵，却没人知道你的超然形象。物质世界里的人全活在物质自然形态的影响下。半神人如主布茹阿玛，在物质自然影响下，也不完全知悉你超越物质宇宙自然三形态的展示、超然而处的个中奥秘。大哲、玄秘者崇拜你为至尊人格首神，所有生物、宇宙展示、半神人的原始因原。他们崇拜你包含万象。博学的布茹阿门也遵照瑞歌·韦达的祭祀仪式崇拜你。他们在各种神的名义下向你供奉多种牺牲。还有其他人喜爱崇拜超然知识，他们心灵平和，渴望放弃各种物质活动而致力给亚那-瑜伽，藉以哲学性地探求你。”
    “名为巴嘎瓦特的奉献者尊崇你为至尊人格首神。他们以潘查茹阿陀Pancaratra的方法被启迪后，以圣泥提拉克（tilaka）装饰身体，崇拜各式各样的维施努牟尔提（维施努神像Visnu murti）。还有其他各个阿查瑞亚的追随者，称为沙外特，也以希瓦的形象来崇拜你。”
    《博伽梵歌》称，崇拜半神人就是间接崇拜至尊主，但这种崇拜并非正统，因为值得崇拜的主是至尊人格首神那茹阿亚那。半神人如布茹阿玛和希瓦都是物质品质的化身，均从那茹阿亚那身体散发出来。事实上，在至尊人格首神那茹阿亚那创造之前，并没有任何人存在。崇拜半神人与崇拜那茹阿亚那不在一个层面。
    阿库茹阿说：“虽然半神人崇拜者的心意专注于某一特定的半神人，但因为你是所有生物，包括半神人心中的超灵，所以崇拜半神人等于间接地崇拜你。这好比雨季，河流流过山峦，不尽流入海中；有些能，有些不能。同样，崇拜半神人的人不一定能到达你的所在。他们的成功没有保证，而是依赖他们崇拜的力量而定。”
    根据韦达原则，崇拜者崇拜某一半神人时，也是向祭祀之主那茹阿亚那进行某种仪式亚给亚西瓦尔（Yajnesvara）。如《博伽梵歌》所言，玛亚依瓦 维黑探 黑 探，没有那茹阿亚那，或奎师那的批准，半神人不能实现崇拜者的愿望。也就是说，半神人在至尊主授权后方可给予祝福。当半神人的崇拜者觉悟过来便会想：“半神人获得至尊主的授权，始可祝福世人，那么为何不直接崇拜至尊主？”半神人的崇拜者可能到达至尊主的所在地，但那些以半神人为全部核心者，不能到达最终境界。
    阿库茹阿继续祷告：“亲爱的主，世界充塞了善良、激情、愚昧三种自然物质形态。在物质世界中，上至布茹阿玛，下至无法移动的树木植物，无一能免于此三种形态的操纵。亲爱的主，让我虔诚地顶拜你，因为你超越自然三形态的影响。除了你，无一生物能幸免于它的波浪的袭卷。我亲爱的主，火是你的口、大地是你的足、太阳为你的眼、天空是你的肚脐、方向是你是耳，太空是你的头、半神人是你的臂膀、海洋是你的腹部、风与空气则是你的力量与生气，草木是你身体的毛发、云是你的头发、崇山是你的骨骼指甲、日夜是你眼睑的阖动，帕佳帕提Prajapati（生物的祖先）是你的生殖器官、雨则为你的精液。 “亲爱的主，所有生物，包括各个阶层的半神人、诸候、君主和其他生物体都应依赖你。作为大整体的所属部分，谁也不能以实验知识认知你。他们只能明白你的超然存在好比包含万物的无边汪洋，或是滋生蚊虫的迦昙果kadamba。亲爱的主，无论你以何种永恒形体或化身显现世上，都是为了替万物解除愚昧、假象和痛苦。因此，所有人都能够赞赏你的化身与逍遥时光，永恒赞颂你的活动。无人能估计你有多少形体与化身，也无人能估计存在你体内的宇宙数目。
    “因此，虽然你是万原之原，让我向你的鱼化身虔诚地顶拜，他在世界毁减的时刻出现；让我向你曾杀死两恶魔摩杜与凯塔的化身哈亚圭瓦顶拜；向你托起曼达尔崇山的巨龟化身，和从嘎尔博达卡水里救起地球的野猪化身虔诚地顶拜；让我向你的尼尔星哈化身尊崇地顶拜，他把奉献者从无神论者的暴行和令人恐惧的环境下解救出来；让我向你的瓦摩那戴瓦化身尊崇地顶拜，他轻抬莲花足便跨越了三个世界。为了杀死无宗教信仰的世界统冶者们，你显现为主布瑞古，让我虔诚地顶拜你。你显现为主茹阿玛，杀死恶魔茹阿瓦那，让我虔诚地顶拜你。你以茹阿古王朝君主茹阿玛禅铎的身份倍受奉献者们崇敬，让我虔诚地顶拜你。让我向你的化身主瓦阿苏戴瓦、主桑卡尔山、主帕丢穆纳和主阿尼茹达虔敬顶拜。让我向你迷惑无神论者和邪恶者的布达哈化身虔诚地顶拜；也让我向你的卡尔克伊化身虔诚顶拜，他惩罚违背韦达原则、降格为令人厌恶的肉食者摩雷察的皇族们。”
    “亲爱的主，物质世界的每一个人都受你虚假能量迷惑。他们认同虚假的身体及财产，在业报活动及其结果下，从一个躯体转移到另一个躯体。亲爱的主，我在这些受条件限制的灵魂中，也不能例外。我以为拥有家庭、妻子、儿女、国家、财产和权力使会快乐。我只是活在梦境里，因为这些都是短暂的。我念念不离这些观念，以为这些是永恒与真实的，我是多么愚昧啊。亲爱的主，由于认同虚假的身份，我接受这些短暂的事物，诸如这个非灵性的、痛苦之源的物质躯体。我受这些生命概念迷惑，常常念念不离相对性的意念，以致忘了你才是超然快乐的泉源。我遗失了与你的超然关系。我仿如在沙漠里寻觅水源的愚人，错过了丰润蔬菜遮盖下的水库。受条件限制了的灵魂欲求止渴，却不知到何处寻找水源。他们放弃水库，却往沙漠里寻找水源。亲爱的主，我无法控制我的心意，只受放纵的感官驱策，为业报活动及其后果所吸引。亲爱的主，在这个受条件限制的物质存在阶段的任何人，都无法欣赏你的莲花足。不知怎的，我接近了你的莲花足，我认定这是你对我无缘的恩慈。你这样做是因为你是至尊主宰。因而我断定当一个人有资格从生死轮回的道路解放出来后，只是出于你无缘的恩慈，他才可继续进步，直至依附你无缘的奉献服务。”
    阿库茹阿在主的跟前跪倒，说：“亲爱的主，你超然永恒的形体充满知识，谁专一想着你的形态，谁就可以完全明白万事万物，因为你是所有知识之源。你是包含各种能力的至尊能力。你是至尊布茹阿门、至尊者、至尊主宰和物质能量的主人。让我向你尊崇地顶拜，因为你是所有创造的歇息之所瓦阿苏戴瓦，你是遍存万有的至尊人格首神，也是人人心中指示行动方向的至尊灵魂。我的主，现在我完全皈依你，请给予我庇护。
    巴克提韦丹塔阐释《奎师那》第三十九章“阿库茹阿祷告主”的要旨，就此结束。


40、奎师那来到玛图茹阿
       正当阿库茹阿向至尊人格首神祷告时，主在水中消失，仿似经验丰富的艺人卸装后，回复本来面目一般。维施努神像消失后，阿库茹阿连忙从水里赶出来，完成其余的仪式，他返回奎师那与巴拉茹阿玛的战车旁，惊奇得目瞪口呆。奎师那问他是否在水中或空间中看见奇怪的事物。阿库茹阿答道：“亲爱的主，这个世界发生的奇妙事物，不论是在天空、水中或陆地上发生，全以你的宇宙形体出现。所以当我看到你后，还有什么奇妙的事物不曾看见过呢？”这句话再次证实韦达说法：谁知道奎师那就无所不知，谁看过奎师那就目已睹万物，再也没有更奇妙的事物了。“亲爱的主，”阿库茹阿继续说道：“再也没有什么事物能比你的超然形态更奇妙的了。当我看过你的超然形象后，还有什么可看的？”
    阿库茹阿说过这话后，便立刻驱策战车继续前进，抵达玛图茹阿领土时，已是日暮时分。途经之地，过路人禁不住反复地注视兄弟俩。与此同时，温达文的居民，在南达和乌帕南达的带领下，穿过森林、跨越河流也抵达玛图茹阿，并恭候奎师那与巴拉茹阿玛大驾光临。奎师那和巴拉茹阿玛一进入玛图茹阿境内，便跳下战车，并和阿库茹阿握手。奎师那告诉阿库茹阿说：“你可先回去，我们将与同伴们一起进入玛图茹阿。”阿库茹阿回答道：“亲爱的主，我不能留下你单独前往玛图茹阿。我是皈依你的仆人，请你不要离开我。请与你的兄长、牧牛童朋友一起跟我来，净化我家。亲爱的主，你若驾临寒舍，你莲花足所扬起的尘埃足以洁净我家。你的莲花足所流的汗汇成恒河，能纯净每一个人，包括祖先、火神及其他半神人。巴利·玛哈茹阿佳替你洗濯莲花足得以闻名，其亲属因他接触恒河之水而升至天堂星宿。巴利·玛哈茹阿佳曾享有无比的物质财富，后来更提升至解脱的崇高境界。恒河之水不单能洁净三世界，还由希瓦神顶在头上。众神的至尊主啊！宇宙之主啊！我虔诚地顶礼膜拜你。”至尊人格首神奎师听罢，回答道：“阿库茹阿，我把妒忌雅杜王朝的妖魔歼杀后，一定会与兄长巴拉茹阿玛到你的家中。这样我才可让各亲人高兴。”阿库茹阿对至尊人格首神所言，有点儿失望，但却不能漠视奎师那的命令。他只有先行进入玛图茹阿，向康萨报告有关奎师那已抵达的消息，然后回家。
    阿库茹阿走后，主奎师那、巴拉茹阿玛及众牧牛童便进入玛图茹阿城。玛图茹阿的城闸以一流大理石建造，非常坚固，城门则以纯金铸成。灿烂的花园，在城内触目可见；城外则布满了大炮，教敌人不易侵入。各交叉路口衬以金饰。富豪之家看起来甚为相似，仿佛出自同一建筑师之设计。屋宇缀以名贵珍宝、屋内更种植了树木、水果及鲜花。花园、走廊和阳台都摆放了丝布及镶嵌宝石的刺绣工艺。白鸽与孔雀在露台窗前闲逛，不时咕咕作声。城内出售谷物的商店，摆设各种鲜花、花环、嫩草与含苞待放的玫瑰，缤纷耀目。屋子的正门前放置着盛满水的水瓶；四周都洒满了水和酸乳交融的混合物。门前挂着大大小小燃点着的油灯，伴以鲜花，与悬着的鲜芒果叶和丝花彩带互相辉映。
    奎师那、巴拉茹阿玛和牧牛童到达玛图茹阿城的消息传遍开后，全体居民纷拥而至，淑女与年轻姑娘登上天台，欲一睹他俩的风采。她们焦急万分地盼望着这两位兄弟光临。那些女士甚而焦急得不曾装扮整齐，有些穿错了裙子，或涂画了一只眼睛，或穿了一只踝铃，或戴了一只耳环等。她们来不及打扮整齐，便匆忙的赶上天台。有些正在用午餐，听到奎师那与巴拉茹阿玛入城的消息后，立即放下饭碗，跑上天台。有些虽则在沐浴，也急不可待地匆匆结束，赶去看他们。主奎师那面泛笑容，缓缓经过的当儿，立刻偷去了她们的心。他──幸运女神的丈夫，就象大象一般穿街过巷。玛图茹阿的妇女久闻奎师那及巴拉茹阿玛的非凡气质，早已被深深吸引，热切渴望一见，此际看见兄弟俩微笑、缓慢地经过，终于如愿以偿，欢乐狂喜之情，莫可名状。她们望着他俩，随即装在心里，尽情地拥抱他们，狂喜中禁不住毛发直竖。向来只闻其名，不见其面，此刻相见，渴望得到满足，顿觉释怀。她们走上玛图茹阿皇宫的天台，向这对兄弟竞洒鲜花。奎师那和巴拉茹阿玛经过街道之际，邻近的布茹阿门拿着檀香木与鲜花出迎。玛图茹阿的居民互相耳语，谈及温达文人民之超卓及虔诚活动。他们不知温达文的牧童前生作了什么虔诚的活动，如今得以与奎师那及巴拉茹阿玛的牧牛童形象朝夕相对。
    奎师那和巴拉茹阿玛在途中遇到一个以洗衣和染布为生的人。奎师那愉快地向他要了些布料，答允倘若洗衣人把最好的染布献给他，内心便会无比快乐，幸运也会尽归于他。奎师那不是乞丐，也不需要布料，他这样做是告诉世人，无论奎师那要什么，须准备奉献。这就是奎师那知觉的目的。
    不幸地，这个洗衣者是康萨的仆人，他当然不会听从至尊人格首神奎师那的吩咐。这就是与奸人为伍的影响。他本可立刻送布匹给至尊人格首神，获得赐福，可惜他是康萨的仆人，邪恶之魔无法接受奎师那的请求，他没有因而高兴，反而愤怒地拒绝，并说：“你怎能要求皇上的布匹？”继而训诫他们道：“亲爱的孩子们，以后不能再厚颜要求属于皇上的事物。不然的话，你们便会被政府逮捕，受到责罚，那便麻烦了。对此我有实在的经验。谁想非法使用皇上的财物，便会受到严重的惩罚。”
    戴瓦克依的儿子主奎师那听到这番话，非常愤怒。他用手的上部向那洗衣者一击，那人便立时身首异处，倒在地下死去了。主奎师那这样做证明了他能随意以身体某一部分办事。他不必用剑，只需用手便可把那洗衣工的头割下来。由此可见奎师那是全能的，不需凭藉外力，便可做任何事情。
    这样惊心动魄的场面把那洗衣者的雇员吓跑，无暇再理布匹。奎师那和巴拉茹阿玛拿了布匹，依自己的喜好穿扮好，余下来的则分赠给牧牛童，随他们高兴怎么用，剩余则留在那里。他们继续前进。此时，一位裁缝奉献者把握了这个服务机会，用这些布料替奎师那和巴拉茹阿玛裁缝衣服。他们因此得以穿戴漂亮，象大象一般，在暗月的圆月日子中穿得七彩缤纷。奎师那非常高兴，便赐给这名裁缝萨茹批亚-牟克提(sarupya-mukti)解脱。这就是说，裁缝离开这躯体后便得解脱，得到象外琨塔楼卡四手那茹阿亚那一般的躯体。奎师那还赐福他在有生之年生活丰足，享有感官的满足。在这事件中，奎师那证明了奎师那知觉奉献者是不会缺少物质享受和感官满足的。他们会有足够机会获得这些事物，在生命完结之后，还可进入灵性星宿如外琨塔楼卡或奎师那楼卡──哥楼卡温达文。
    奎师那与巴拉茹阿玛打扮一番，不久来到花商苏达玛家中。他们刚抵达房门口，苏达玛立刻出来迎接，极其虔诚地跪拜地上，顶礼于前。他请奎师那和巴拉茹阿玛舒适地坐下，并叫仆人拿来涂有檀香浆液candana的花朵与槟榔子。主对他的招待感到非常满意。
    花商谦恭地向主献上祷文：“亲爱的主，因为你尊驾光临，我相信我的祖先和受崇拜的长者会颇感快慰并已得到救赎。亲爱的主，你是这个宇宙展示的万原之原，但为了世人的幸福，你与你的全权部分一同显现，保护你的奉献者及消灭恶魔。你是所有生物的朋友，也是超灵，对敌友一视同仁，但你尤其乐意酬报奉献者之奉献活动。主，我在祷告，请你随意差遣我，因为我是你的永恒仆人。倘若你允许我为你服务，将是我莫大的荣幸。”花商苏达玛得到奎师那和巴拉茹阿玛造访，心中自是高兴万分。故此，他用多种花朵串成了两个优美高雅的花环送给主。奎师那和巴拉茹阿玛对这种真诚的服务感到高兴，便向他致意并赐福他，主是随时随地准备赐福皈依了的灵魂。花商得到祝福，便请求成为主的永恒仆人，在奉献服务中造福万物。于此可见，在奎师那知觉中的奉献者并不应一己的进步而满足；反之，他以造福万民为使命。温达文的六位哥斯瓦米以此为榜样，故在他们的祷文中说，楼卡那 黑塔卡瑞闹（lokanam hitakarinau）：外士那瓦，主的奉献者，是无私的。他们在至尊人格首神处不论得到什么祝福，都希望能与他人分享。这就是人道主义的最高境界。主奎师那对花商的服务感到满意，除了给予他所要求的祝福外，还给予他所有物质财富、家族繁昌、长寿和其他心之所欲。
    巴克提韦丹塔阐释《奎师那》第四十章：“奎师那来到玛图茹阿”的要旨，就此结束。


41、祭祀场上折弓
       奎师那和巴拉茹阿玛刚踏出花商家门，随即看见一位驼背女子，手托满碟的檀香浆液，缓步街上。快乐之源的奎师那，决心跟驼背女子开玩笑，以乐众伴。奎师那对她说：“噢，年轻高佻的女士，你是谁？告诉我，你为谁递送檀香浆液？我认为你应把浆液奉献给我，必然获得好运。”奎师那是至尊人格首神，早已知道有关这个女子的一切。他只是向她暗示为妖魔服务是不智的，只有为奎师那和巴拉茹阿玛服务才可免于罪恶的报业。
    那女子回答道：“亲爱的夏玛逊达尔，亲爱的俊伟黝黑的男孩儿，你或许知道我是康萨的女仆，每天为他供应檀香浆液。虽然他极为喜爱此物，但此刻，我觉得没有人能比你们两兄弟更适宜接受这些浆液。”驼背女子被奎师那和巴拉茹阿玛之俊雅形象、谈吐、颦笑、凝视及举止所吸引，她怀着满足及奉献的心情，开始为他们的身体涂上檀香浆液。这两位超然的化缘者，有着天然的美貌与肤色，穿着整齐与色彩鲜艳的服饰。他们的上身已是如此地吸引，加上驼背女子所涂上的浆液，益发显得漂亮。奎师那对她的服务感到满意，开始考虑如何酬谢她。换句话，奎师那知觉奉献者若想得到主的垂注，必须以无比的爱与奉献替他服务。除了超然爱心服务外，奎师那是不会欣赏其他行动的。想着想着。奎师那用足尖按着那女子的脚面，双手托着她的面颊，猛力一拉使她站直身子。霎时间，女子变成一位漂亮直背的姑娘，有着丰满臀部、纤腰及娇盈的胸部。由于奎师那满意她的服务，手之所触，便使她成为最漂亮的姑娘。此件事说明了奉献者只要为奎师那服务，便可立即提升至最崇高的地位。从任何角度来看，奉献服务具有无比力量，更可令人们得到神的品质。奎师那被该名女子的服务，而非为她的美貌所吸引，而就在她奉献服务后，便变成绝色佳丽。具有奎师那知觉的人不需任何资格或美貌；只要能为奎师那服务，处于奎师那知觉中，便可具有资格及美貌。
    那女子承恩，变得脱俗明艳，心中非常感激奎师那，同时也为其俊朗风度所迷。她毫不迟疑紧紧抓着他衣服的后端，轻佻肆笑，显然已为色欲所动。此刻她忘了身处街中，伫立于奎师那的兄长与朋友面前。
    她坦诚的向奎师那提出邀请：“亲爱的英雄，我不能就此离开你，请你到我家来。我没法抗拒你的魅力，我要好好的款待你，因为你是世上男性的俊杰。请仁慈地垂顾我。”她毫不讳言，邀请奎师那到访她家，满足她的色欲。奎师那在兄长巴拉茹阿玛面前感到腼腆，但他知道这是一位单纯姑娘，一时受其迷惑才出此言，因此只回报微笑。他看看那些牧童朋友，回答道：“亲爱的漂亮姑娘，非常高兴获得你的邀请，我办完事后一定到访你的家。你这样美貌的姑娘，对我这样的单身离家游子来说，是唯一的慰藉。你可称为理想女伴，使我们收拾心猿意马不羁之心。”姑娘对奎师那之温言感到满意。奎师那向她告别，又朝市集出发。人民早已准备各种礼品，包括槟榔子、花朵与檀香木，预备好好地款待他。
    集市中商人万分恭敬地向奎师那和巴拉茹阿玛礼拜。当奎师那踏步街道之上，附近的女士均赶来一睹他的风采。比较年轻的则为他美貌所迷，几乎昏厥过去。她们的头发与衣裙松散，几乎忘了身在何处。
    奎师那跟着向居民询问祭礼场所所在。康萨安排了“达努尔亚给亚（射方祭典）”，更特别把一张弓设于祭坛边上。那张弓巨大无比，奇妙得仿如天上的彩虹。康萨王的侍卫保安分布祭场，守卫这张弓。当奎师那与巴拉茹阿玛走近时，即被告诫不要靠近。奎师那毫不理会，迳自强行踏步上前，把弓拿在左手中，在众人面前，安上弓弦，拉开，把它一折为二，就象大象在田上折断甘蔗一般容易。在场的人无不佩服奎师那的能力。折弓之巨响震入云霄大地，传到康萨耳中。当他知道适才发生的事情后，心中极度不安，唯恐有性命之危。看守弦弓的守卫目睹此情，愤怒不已，命令部下拿起武器，齐向奎师那冲去。他边冲边喊：“捉住他！杀死他！杀死他！”奎师那与巴拉茹阿玛迅即被包围。他们对守卫的恫吓行动感到愤怒，便拿起那张断为二截的弓，向他们击打过去，将之打倒。在混乱之际，奉康萨之命而来的一小队援兵，也不敌奎师那和巴拉茹阿玛，为他们所杀。
    其后，奎师那没有进入祭场，反而出了闸门，朝着歇宿的营幕走去，并沿途欢愉地游览了玛图茹阿风景胜地。玛图茹阿的人民看见奎师那的英勇，不禁怀疑这两兄弟是否为天上下来的半神人，纷纷向他们投以惊讶的目光。兄弟两人在大街小巷无忧无虑地闲逛，对康萨的峻法与苛令漠视不理。
    夜幕低垂，奎师那、巴拉茹阿玛和牧童朋友返回郊外的战车上。奎师那和巴拉茹阿玛已向康萨显示他们已到达此地，给他一点颜色，使他明白明天他在祭场上将会遇到严峻危难。奎师那与巴拉茹阿玛离开温达文前赴玛图茹阿之际，温达文人民不禁想象玛图茹阿人民的好运，能有此机会得见受纯洁奉献者、幸运女神崇拜的奎师那的奇妙美貌。温达文人民的猜想的确实现了，玛图茹阿人民确因得见奎师那而感到极大满足。
    另一方面，康萨得知奎师那折断他奇妙的弓，杀死守卫和士兵，开始觉察到至尊人格首神的力量。他意识到戴瓦克依的第八位儿子已经出现，他的死期也将近。他开始看到各种不祥的迹象，明白来到城中的奎师那与巴拉茹阿玛，正是死神的使者。不论他在清醒时或在梦中，他都看到不祥的预兆：他的头颅虽在，但在镜子中却看不到。天上的一颗发光体，他却看出两颗来。他看见自己的影子穿了很多洞，耳朵也不断地嗡嗡作响；树木恍惚全是金造的；而他不能在尘埃或泥土中看见自己的足印。在梦中，他看见各样的鬼魅坐在驴车上；他梦见有人给他毒药，他喝了；还梦见他全身赤裸，只围着花环，在往身上涂油。
    康萨不论睡着或清醒的时候，都看见多种死亡的预兆。他明白到死亡是不能避免的，因而焦虑得不能入睡。夜之将尽，他速速安排摔角比赛。
    摔角场打扫得非常洁净，旗帜飞扬，结彩高悬，鲜花处处。铜鼓声响，表示比赛开始。旗幡使看台显得益添壮丽。多种看台专为受尊敬的人物，如皇帝、布茹阿门和查特瑞亚而设。君主各有其皇位，其他人同样也有事先安排的座位。康萨是最后入座的一位，他在首相及秘书陪同下坐在凸起的平台上。虽然他身旁尽是政府行政要员，仍感心悸，心中怀着对死亡的恐惧。死亡是残酷的，即使权倾一代，当时得势的人物，如康萨也要面临它的威胁，并无招架之力。死亡要来便来，也不管你的地位如何崇高。
    当一切就绪，摔角手步进会场，预备在观众面前一展所长。他们穿戴灿烂耀目的饰物。其中极负盛名的摔角手有查努茹阿、穆施提、沙拉、库塔和陀沙拉，在音乐声中，他们情绪高昂，欣然出场。康萨竟也欢迎以南达为首的令人尊敬的温达文牧牛郎。他们把带来的牛乳制品送给康萨，随后入座。
    巴克提韦丹塔阐释《奎师那》第四十二章：“祭礼场上折弓”的要旨，就此结束。


42、库瓦拉亚皮达大象之死
       奎师那与巴拉茹阿玛沐浴，做过早祷后，听到竞技场中传来的鼓声，便立刻赶到现场看热闹。当他们抵达摔角场的入口时，看见一头名为库瓦拉亚皮达的大象，在驯象师的命令下，挡着去路。奎师那明白驯象师的目的，便束整衣裳，准备与大象一战。他以严峻而洪亮的声音对驯象师说：“你这无赖，快快让路。如果你阻拦我的去路，我会送你及你的大象到死神那里去。”
    驯象师在奎师那的羞辱下，气愤填胸，预备一战。他按照先前的谋划，驱使大象出击。大象如死神般向奎师那冲去，企图用象鼻把他逮住。奎师那敏捷地躲到它身后。大象视野有限，最远只能直到它的鼻尖，没法看见躲在它脚后的奎师那，但仍企图用象鼻捕捉他。奎师那机警地闪避，逃到它的背后，捉着它的尾巴，用力地把它拖出了至少二十五码，就象嗄茹达拖拉着一条微不足道的蛇一般。奎师那把大象从这边拉到那边，从右至左，就象他孩提时代拉着小牛犊的尾巴一样。其后，奎师那跑到大象面前，用力给它一掌，然后避过其视线，绕回到大象身后。他就地一倒，横在大象两腿之间，将它绊倒。奎师那迅速站起来，但大象以为他还躺在地上，用象牙猛力戳地，欲把他刺毙。大象受到这番折磨已感愤怒，但驯象师还骑在它的头上，进一步驱策。大象疯狂地冲向奎师那。说时迟，那时快，当大象冲到他跟前时，奎师那一把捉住象鼻把它拉倒。大象与驯象师齐齐跌地，奎师那立即跳上象背，一掌将它击断，随即也击毙驯象师。大象死后，奎师那把象牙搁在肩上。他脸上挂着汗珠，身上溅染了大象的血，心中却感到无比欢欣，并继续向摔角场中走去。主巴拉茹阿玛拿了另一只象牙，也搁在肩上。他们在牧童朋友相伴下，阔步进入会场。
    当奎师那与巴拉茹阿玛和牧牛童走进会场之时，他以他同各人的不同关系（茹阿沙），现出不同形象。奎师那是所有快乐之源，也是所有愉快或不快的茹阿沙之源。对摔角手而言，他宛如一道霹雳。对其他人而言，他则是最美丽的人物；女性们视他为最有魅力的男性，是丘比德的化身，不禁情欲高昂；在场的牧牛郎则视他为一起从温达文村而来的亲人。查特瑞亚君主则视他为最强的统治者。他在父母南达与雅首达眼中，则是最可爱的孩子。对博伽王朝君主康萨而言，他却是死亡化身。对愚笨的人而言，他是无能的人。对在场的瑜伽师而言，他是超灵。对维施瓦王朝中人而言，他是最名声显赫的子孙。奎师那就在各人不同的鉴赏下，与巴拉茹阿玛及牧童朋友步入摔角场。康萨听闻奎师那杀死了库瓦拉亚皮达大象，深信不疑他是难以对付的，因而心中惊惧不已。奎师那及巴拉茹阿玛有修长的双手、衣饰华丽、吸引了在座的每一位。他们穿戴得象在舞台上演戏一般，万众为之瞩目。
    玛图茹阿的人民得见至尊人格首神奎师那，显得非常高兴。他们毫无厌足地凝望着奎师那，仿如喝着天堂的甘露、尝着他身体的香气，拥抱着他与巴拉茹阿玛。他们交头接耳，谈论这对超然兄弟；他们久闻奎师那与巴拉茹阿玛的风采与活动，此刻才可亲身相见，他们认为这对兄弟就是在温达文出现的至尊人格首神那茹阿亚的全权化身。
    玛图茹阿的居民开始回想奎师那的逍遥时光。他生为瓦苏戴瓦之子，在哥库拉受南达·玛哈茹阿佳与妻子照顾，及来玛图茹阿前发生的种种事故。他们谈论妖魔普塔娜之死，及旋风妖特瑞纳瓦尔塔如何被杀。还有一对双生子如何从亚摩拉·阿尔诸那树内释放出来。玛图茹阿的居民津津乐道有关奎师那和巴拉茹阿玛在温达文杀死商卡苏茹阿、凯西、戴努卡苏茹阿和其他妖魔的事迹。还有他从灾难之火海中拯救温达文的牧牛郎。他在雅沐拿河中惩罚卡利亚蛇蟒，也抑制了天帝因铎的气焰。奎师那连续七天单手托起了哥瓦尔丹山，使哥库拉的人民免受淫雨、台风及雷暴之苦。他们还记起他其他充满生气的活动：“温达文的年轻姑娘们为奎师那的美貌所吸引，怡然忘我，她们参予他的活动，忘记了物质存在的目的。她们只要看见和想念奎师那，便可忘记所有物质疲累。”玛图茹阿人民讨论着雅杜王朝，说由于奎师那显现的关系，雅杜将会成为宇宙中最名声显赫的家族。就在这谈论之际，他们听见乐队奏乐，宣布摔角比赛开始。
    著名的摔角手查努茹阿对奎师那和巴拉茹阿玛说：“亲爱的奎师那和巴拉茹阿玛，我们久闻你俩过去的事迹。你们是大英雄，皇上因而见召。素仰你们臂力惊人，皇上与各在场人士均希望能一睹你们的摔角本领。人民需服从及取悦统治君王，这样才能得到好运。谁无所顾忌，拒不服从，激怒了皇上，就不得快乐。你们是牧牛童，听说你们在林中牧牛时经常摔角取乐。希望你们参予此次摔角，以娱皇上及在场观众。”
    奎师那当即明白查努茹阿的讲话的目的，准备与他比赛摔角。但由于时间和地域间的差异，他说：“你是博伽之王的子民，一向生活在森林里。我们间接也是王上的子民，会竭尽所能去取悦他。你的邀请是我们的荣幸，但问题是我们只是小男孩，在温达文森林中只与年龄相若的友伴一起摔角。对我们来说，与年龄及力量相等的人摔角是件美事，但与你们这些摔角高手相斗则未免令观众贻笑大方。况且这与他们的宗教原则，实在大相迳庭。”奎师那这样说是向驰名的强悍摔角手表示他们不应向他与巴拉茹阿玛挑战。
    查努茹阿回答道：“亲爱的奎师那，我们明白你既不是小孩，也不是少年。你超然于万人之上，而你的兄弟巴拉茹阿玛也一样。你已经杀死了那强壮的无敌大象库瓦拉亚皮达，而且击斗的方法还是这样奇妙。由于你的力量，你便应该与摔角手中最强壮的一较高下。因此，我向你挑战，你的长兄则对阵穆施提卡。”
    巴克提丹塔阐释《奎师那》第四十二章：“库瓦拉亚皮达大象之死”的要旨，就此结束。


43、康萨之死
       康萨的摔角手如此坚决地请求一战，曾杀死摩杜的至尊人格首神便与查努茹阿对阵，而柔黑妮之子，主巴拉茹阿玛则会战穆施提卡。他们抱锁着对方的手脚，希望压倒对方以取得最后胜利。双方手掌对手掌、小腿对小腿、头对头、胸对胸地开始攻击对方。他们相互追逐推撞，打斗渐趋剧烈。这边抓住对手，把对手摔倒在地，那边从后而上，紧抱对手不放。比赛越发激烈。他们互相揪住对方，拉拽、推搡、或把手脚锁抱在一起。双方都完美地表演了摔角的技巧，尽力把对手打败。
    在场的观众却感到不满，因为参加比赛的人看起来并非势均力敌。奎师那与巴拉茹阿玛在巨岩般魁伟的查努茹阿和穆施提卡面前，只是两个小孩子。观众同情奎师那和巴拉茹阿玛，更倾向于他们，不禁喊道：“亲爱的朋友们，留心有危险。”另一观众则说：“纵使在皇上面前，比赛还是如此不公平。”观众已失了欣赏的兴趣。他们并不鼓励强弱悬殊的比赛。“穆施提卡和查努茹阿犹比霹雳、大山，但奎师那和巴拉茹阿玛只是年轻柔弱的男孩。大会已失去公平的原则了。任何相信文明公正原则的人都不会留下来看这不公平的赛事。在场中人却非开明之士，他们不论是否勇于发言或保持缄默都须接受罪孽活动反应的影响。”“但亲爱的朋友们，“另一位观众说：“看看奎师那的脸。他追赶对手，面上滴下点点汗珠，仿佛布满露水的莲花。你们有没有看见主巴拉茹阿玛愈发出奇地漂亮？激烈的角逐使他白皙的面孔现出红晕。”
    女观众也窃窃私语。“亲爱的朋友们，试想想温达文一地多么地幸运，在那儿，至尊人格首神围着花环，与主巴拉茹阿玛一同牧牛。他常与牧牛朋友同游，吹奏超然笛子。温达文的居民多么幸运，能常得见那双受伟大半神人如希瓦神和布茹阿玛及幸运女神崇拜的莲花足。我们没法想想象布阿佳布弥的年轻姑娘们究竟从事了多少虔诚的活动，才可享有至尊人格首神，欣赏他无比美丽的超然躯体。主的美丽无与伦比，无人堪比他肤色与体态之美，也无人比他更具魅力。奎师那与巴拉茹阿玛是所有富裕之源──包括财富、力量、美丽、名誉、知识和弃绝。那些牧牛姑娘是如此幸运，能从早晨替母牛挤奶、舂碾稻皮、或搅拌奶油之时起，一天二十四小时不停地看着及想念奎师那；纵使在打扫屋子、清洁地板的时候，都能念念不离奎师那。”
    牧牛姑娘是完美的榜样。从事各种物质活动的人都可依照牧牛姑娘的榜样遵行奎师那知觉。谁能恒常地念念不离奎师那，便不会受物质活动的污染。牧牛姑娘完美地在三摩地（神定之中samadhi），达到了玄秘功力最高最完美的境界。《博伽梵歌》有言，谁能恒常冥想奎师那，谁就是一流的瑜伽师。一位女士说：“亲爱的朋友，我们应采纳牧牛姑娘的活动为最高形式的虔诚；不然的话，她们又怎能从早上奎师那与牧牛童朋友去草场牧牛直至黄昏回来，都有机会见到奎师那？她们经常看见他吹着笛子，灿烂地微笑。”
    当万物超灵主奎师那获悉在场的女士们为他焦虑后，便决定不再纠缠下去，决心立即杀死对手。奎师那和巴拉茹阿玛的父母南达·玛哈茹阿佳、雅首达，瓦苏戴瓦、戴瓦克依都不知道他们的儿子的无边力量，竟替他们担心起来。这一边主巴拉茹阿玛与穆施提卡斗得难分难解，那边至尊人格首神奎师那也同样地与查努茹阿争斗不休。主奎师那对查努茹阿不再留情，向他连击三拳。查努茹阿被猛然三击，脚步踉跄，使得观众非常意外。查努茹阿看准最后机会，孤注一击，如鹰隼一般地扑向奎师那，紧握双拳，猛击奎师那的胸膛。但奎师那却丝毫不受影响，仿似一只大象为花环击中一样。奎师那迅即攥紧查努茹阿的双手，把他旋转起来。在空中查努茹阿一命呜呼。奎师那随即把他扔到地上。查努茹阿仿如因铎的旗帜一般掉在地上，漂亮的装饰物四处零散。
    穆施提卡也挥拳猛击巴拉茹阿玛，而巴拉茹阿玛则加倍回敬。穆施提卡开始发抖，口吐鲜血。他沮丧地咽下最后一口气，如飓风袭卷大树般倒地不起。这两个摔角手被杀后，另一名叫库塔的摔角手走了过来。主巴拉茹阿玛立刻捉着他的左手，漫不经心地便杀了他。另一摔角手沙拉也跟着过来，奎师那立时给他一脚，踢碎了他的头部。跟着而来的陀沙拉也遭到同一命运。奎师那与巴拉茹阿玛杀死了大摔角手，剩余下来的零星四散，赶紧逃命去了。奎师那和巴拉茹阿玛的牧童朋友趋上前来，雀跃万分地恭贺他们。此时，鼓声雷动，各人谈论他们的胜利，奎师那与巴拉茹阿玛脚上的铜铃也在叮当作响。
    所有人都热烈地拍掌，此刻的快乐是难以衡量的。在场的布茹阿门欢欣万分地称赞奎师那与巴拉茹阿玛。只有康萨抑郁寡欢；他没有鼓掌，也没有祝福奎师那。他憎恶为庆祝奎师那的胜利而击起的鼓声，也为被杀和逃命的摔角手感到难过。他立刻命令停止击鼓，然后对他的朋友说：“我下令立刻把瓦苏戴瓦的两个儿子逐出玛图茹阿，抢劫随来的牧牛童，没收他们的财物。立刻逮捕南达·玛哈茹阿佳，他的行为狡诈，理应立刻处死。无赖瓦苏戴瓦亦要处死，不得延误。还有我的父亲乌瓜森纳，经常违背我的意旨，帮助敌人，也要处死。”
    康萨这般说，令奎师那非常愤怒。他迅速越过康萨森严的守卫。康萨早料奎师那有此一着，因为他一开始便知奎师那是他的死因。他立刻拔出宝剑，准备迎战。康萨上下左右挥动他的宝剑，而至尊无敌之主奎师那，则有力地捉着他。所有创造物的护荫、在他的莲花脐下各样创造物才得以展示的至尊人格首神奎师那掀掉康萨的皇冠，抓住康萨的长发，把他揪下皇座，拖到摔跤场，扔到地上。奎师那骑在他的胸前，痛打了他一顿。康萨在奎师那的拳头下，呼出了最后一口气。
    主奎师那为了向父母证实康萨已死，便如狮子杀死大象后拖着它一般把康萨拖拉了一会儿。四方的观众看见此情景，轰然大动，有些雀跃万分，有些则悲伤不已。康萨从听到自己将为戴瓦克依第八儿子所杀的那天开始，便日夜不断地想着奎师那，不管吃饭、走路、还是呼吸，这样做他自然便得到解脱的福赐。《博伽梵歌》说，萨达 塔德-巴瓦-巴维塔哈（sada tad-bhava-bhavitah）：一个人念念不离的事物决定了他的来生。康萨常想着拿着神碟的奎师那，亦即拿着神碟、海螺、莲花与神槌的那茹阿亚那。
    根据权威的意见，康萨在死后得到“与主合一”解脱萨茹批亚-牟克提(sarupya-mukti)，即是得到了那茹阿亚那（维施努）同样的形体。外琨塔星宿上所有居民都有那茹阿亚那的躯体特征。康萨在死后得到解脱，晋升外琨塔楼卡。从这例子我们可明白到一个人纵使以至尊人格首神为敌人也可得到解脱，到外琨塔星去，更何况是顺意地念念不离奎师那的纯粹奉献者？奎师那所杀的敌人也得到解脱，融会于非人性布茹阿曼光中。由于至尊人格首神是完美的，任何人，不论是敌是友只要想着他便可得解脱。但奉献者与敌人的解脱并不相同。敌人通常得到萨尤极亚（sayujya）解脱，不过有时也得“与主有着同样身体”萨茹批亚（sarupya）的解脱。
    康萨有八个弟弟，以堪卡为首。他们得知长兄被杀，愤怒非常，并联合起来，冲到奎师那的面前，欲把他置之死地。他们与康萨都是奎师那母亲戴瓦克依的兄弟，亦即奎师那的舅舅。奎师那杀死舅父康萨，大违韦达禁令。他虽不受韦达禁令束缚，但亦只在不能避免之情况下才违反禁令。康萨只能被奎师那所杀；因此奎师那只是履行责任。至于除去康萨八位兄弟的责任就落在巴拉茹阿玛身上。他的母亲柔黑妮，虽是瓦苏戴瓦的妻子，但却不是康萨的姊妹；因此巴拉茹阿玛可负责杀死康萨的八个兄弟。他随手拿起武器（极可能是他带来的象牙），逐一杀死了那八个人，轻易得如雄狮击杀鹿群一样。奎师那和巴拉茹阿玛就这样证实了一项声言：至尊人格首神出现来保护虔诚者，杀死与半神人为敌的邪恶的恶魔。
    高等星系中的半神人开始洒下花雨，恭贺奎师那及巴拉茹阿玛。其中有强大的布茹阿玛和希瓦，全都聚集起来为康萨之死而庆祝。天堂星宿中鼓声齐鸣、花雨缤纷，半神人的妻子则欢欣起舞。
    康萨之妻及其八名弟妇得悉丈夫骤然身亡，凄怆郁郁。她们不断拍着额头，泪如雨下，揽着丈夫的尸首嚎啕大哭。她们悲哀地对他们说：“亲爱的丈夫，你们待我们这样仁慈，是依附你们的人的保护者。现在你们身死，我们和你们的家庭孩子也死了。我们看来不再吉祥了。由于你的死亡，本来即将举行的吉祥仪式如弓祭，都遭破坏了。亲爱的丈夫，你们苛待无过的人，以致得了如此下场。这是无可避免的，因为折磨无辜的人终受惩罚，这是自然定律。我们知道主奎师那是至尊人格首神、万物的至尊主人和至尊享乐者。因此，谁无视他的权威都不会快乐，而最后，就好象你们一样，以死终结。”
    奎师那对各位舅母宽宏慈爱，尽力安慰她们。他也亲自监管丧礼，因为他是死去诸王子的外甥。一切办妥后，奎师那与巴拉茹阿玛立刻释放被康萨囚禁的双亲瓦苏戴瓦和戴瓦克依。他们在父母跟前跪下祷告。瓦苏戴瓦和戴瓦克依屡遭劫难，皆因为有奎师那这个儿子，康萨也是因此而常找他们麻烦。他们完全知悉奎师那之至尊人格首神的崇高地位，故当奎师那触碰他们的足、在他们跟前顶拜祈祷时，他们没有拥抱他，只是站着聆听至尊人格首神的说话。奎师那虽生为他们的儿子，瓦苏戴瓦和戴瓦克依仍然常记着他的地位。
    巴克提韦丹塔阐释《奎师那》第四十三章：“康萨之死”的要旨，就此结束。


44、奎师那寻回老师的儿子
       主奎师那看见瓦苏戴瓦和戴瓦克依还是以如此恭敬的态度站着，便立时扩张他瑜伽玛亚的影响力，好让父母能够把自己和巴拉茹阿玛当作儿子看待。在物质世界里，由于虚幻能力的影响，不同的生物建立起父母子女的关系。因此，在瑜伽玛亚的影响下，奉献者也可以建立以至尊人格首神为子的关系。奎师那以瑜伽玛亚创造同样处境后，便和兄长巴拉茹阿玛以萨特瓦塔王朝最杰出儿子的姿态，非常谦恭尊敬地对瓦苏戴瓦和戴瓦克依说：“亲爱的父母，你们常为保护我俩的生命而担扰，以致不能享有以我们为婴儿、为儿童为少年之乐。”奎师那间接赞美南达·玛哈茹阿佳和雅首达身为养育父母是最光荣的；奎师那和巴拉茹阿玛虽然不是南达·玛哈茹阿佳和母亲雅首达亲生，他俩毕竟也曾真正享受过奎师那和巴拉茹阿玛孩提时代的逍遥时光。根据自然的安排，父母会享受体困生物的孩提时光。就算在动物世界里，父母也深爱稚儿。他们受孩子的活动所吸引，尽力照顾子嗣的福祉。瓦苏戴瓦与戴瓦克依也一样，常为保护儿子奎师那和巴拉茹阿玛而烦忧，故奎师那出生后，立刻被父亲送到别处，而巴拉茹阿玛也是由戴瓦克依的胎腹转移到柔黑妮的胎腹。
    瓦苏戴瓦和戴瓦克依为了保护这两兄弟而担忧，不能享受他俩的孩提时候的逍遥时光。奎师那说：“我们受命运安排，不幸不能由父母养育，以致父母不能享受我们孩提之乐。亲爱的父母，所谓身体发肤，受之父母，一朝我们从父母那儿获得这个物质躯体，便欠下未偿的债。依据韦达训令，一个人在有生之年可从事各种宗教活动，满足各样欲望、得到种种财富。也只有这个人体生命才有机会解脱出物质的存在。这个躯体是父母努力的结晶。每一个人都对父母有义务，明白到这是不能偿还的债。因此，儿子长大后，若不从行动或财富方面满足父母，必会受到冥王的处罚，自食其肉。又假若一个人有能力，却不照顾也不保护年迈双亲、子女、灵性导师、布茹阿门和其他亲属，那么纵使他仍在呼吸着，也会被视为已死的人。亲爱的父母，你们为保护我们而担扰，但我们却不能为你们作出任何的服务。时至今日，我们浪费了不少时光，为势所迫，不能服务你们。父母亲，请你们原谅我们的罪行。”
    至尊人格首神像天真的小孩说着动听的话，深深打动了瓦苏戴瓦。他们散发出至亲的爱，拥抱着儿子，惊奇得不能言语，也无法作答，只是默默情深地把儿子拥抱着，淌下泪来。
    戴瓦克依深爱的儿子──至尊人格首神安慰了父母，走到外祖父乌瓜森纳的面前，宣布他为雅杜国之王。康萨在父亲健在时，强夺雅杜王国的统治权，还把父亲幽禁。现在康萨已死，乌瓜森纳也获释，奎师那宣布他为雅杜之王。当时，印度西部有很多小王国，分别为雅杜王朝、安达卡王朝、维施尼王朝和博伽王朝所统治。乌瓜森纳·玛哈茹阿佳，隶属博伽王朝，因此奎师那间接宣布了博伽王朝之君也是其他小王国之主。他乐意请求乌瓜森纳·玛哈茹阿佳统治他们，因为他们都是其子民。梵文帕佳可解为后代子孙和市民，奎师那身为乌瓜森纳的外孙、雅杜王朝的一份子，自然也奴属于帕佳。奎师那自愿接受乌瓜森纳·玛哈茹阿佳的统治，并告诉他说：“在雅亚提的诅咒下，雅杜王朝的君主不会起来反对你的。我们乐意当你的仆人，为你效劳。我们与你衷诚合作，提升你的地位，予以巩固，其他王朝的君主会毫不迟疑地向你进贡。你受我们保护，天堂星体的半神人也会称颂你。我亲爱的外祖父，雅杜王朝、维施尼王朝、安达卡王朝、摩杜王朝、达沙茹阿王朝和库尔王朝的君主，因为畏惧亡舅，以致焦虑不安，备受困扰。现在，你可安抚他们，保护他们安全无恙，那么，整个王国便可太平了。”
    邻近地区的君主因为惧怕康萨而离家，躲在荒僻遥远的乡间居住。现在，康萨已死，乌瓜森纳再度为王，这些君主都得到礼物，受乌瓜森纳安抚，便各自归家。玛图茹阿的居民，在如此美好的政治安排与奎师那及巴拉茹阿玛的保护下，快乐生活。奎师那与巴拉茹阿玛辖下的良好政府令到玛图茹阿居民实践他们物质欲望与需要，得到极大满足。他们每天得见奎师那和巴拉茹阿玛穿扮整齐，面带微笑，在街上游目四逛，玛图茹阿的居民立时欢欣万状，只为见了穆昆达本身出现。穆昆达是指赐予解脱和超然快乐的人。奎师那的出现充满了朝气，不单使玛图茹阿年青的一辈，甚至上了年纪的人，每天看到他后，也受感染起来，变得充满青春的活力。
    南达·玛哈茹阿佳和雅首达因为儿子的关系，也在玛图茹阿住了下来。但不久他们欲返温达文。奎师那和巴拉茹阿玛来到他们面前，情深至诚地拥抱他们。奎师那说：“亲爱的双亲，虽然我是瓦苏戴瓦和戴瓦克依所生，但你们才是我真正父母，因为你们这样深爱的抚养我们，胜于天下父母。当我们是孤儿的时候，你们无微不至抚养我们，因此你们才是我们的真正父母。我们的亲生父母因某种原因才遗弃我们，幸而得到你们的照顾。亲爱的父母，我知道你们返回温达文，留下我们在这里，定会为别离而难过。但请自珍重，我在满足我亲生父母瓦苏戴瓦和戴瓦克依、祖父和其他亲友后，便会重返温达文。”奎师那和巴拉茹阿玛温言安慰父母，还送了很多衣服、饰物和器皿给他们。两兄弟尽量满足南达夫妇，还满足了一起从温达文来玛图茹阿的朋友邻居。南达·玛哈茹阿佳出于爱子之深情，不禁热泪盈眶，拥抱了儿子后，便与众牧牛郎出发，朝着温达文而去。
    其后，瓦苏戴瓦用圣线启迪儿子，作为他二度诞生的标记，也是当时社会上流阶级必需的特征。瓦苏戴瓦召集家中的祭师和布茹阿门学者，奎师那和巴拉茹阿玛的圣线典礼便正式举行。在典礼中，瓦苏戴瓦向布茹阿门布施大量饰物和以丝布金器装饰的乳牛。以前奎师那和巴拉茹阿玛诞生的时候，瓦苏戴瓦欲布施乳牛给布茹阿门，终因被康萨所囚而没有实行。康萨之死使布茹阿门真正得到这些礼物。奎师那及巴拉茹阿玛正式受到圣线的启迪后，便反复唱咏嘎雅垂曼陀。嘎雅垂曼陀是特为圣线启迪后的信徒而设，奎师那与巴拉茹阿玛适当地履行责任，唱颂此曼陀。任何人执行唱颂此曼陀的责任后，就须遵守一定的原则和誓言。他们虽然是超然人物，但仍严格地遵守这些规范守则。他们都受家庭祭师嘎尔戈查尔亚所启迪，他通常被称为嘎尔戈·牟尼，是雅杜王朝的灵性导师。根据韦达文化，每一位受尊敬的人都有灵性导师。未经启迪和未受灵性导师训练的人，不可算是一位完美而又有文化的人。也就是说，接近灵性导师就是真正在完美知识中。主奎师那和巴拉茹阿玛是至尊人格首神，所有教育和知识之主，本来并不需要灵性导师，但为了如普通人般受教导，便接受了一位灵性导师，以求灵性知识的进步。
    照习惯来说，受嘎雅垂启迪的人需要离家一段日子，由灵性导师照顾，接受灵性生活的训练。这段时间他要一如普通仆人，替灵性导师工作。受灵性导师照顾下的布茹阿玛查瑞需要遵守很多规则。主奎师那和巴拉茹阿玛住在灵性导师桑迪帕尼·牟尼在北印度的家中，在导师训示下严格地遵守规范守则。根据经典训令，一位灵性导师所受的尊敬是与至尊人格神不相上下的。奎师那与巴拉茹阿玛完全遵守这些规律，非常虔诚地奉行禁欲的规则。他们令灵性导师非常满意，从而得到导师把韦达知识训示他们。桑迪帕尼·牟尼感到满意，教导他们韦达智慧综错繁杂的地方，还教导他们典籍，如《奥义书》书等。奎师那与巴拉茹阿玛因为是查特瑞亚的缘故，特别受到军事、政治和数学的训练。政治学共有六个知识──如何讲和、如何开战、如何安抚、如何分区治理、如何给予庇护等等。这些项目都有一一解释，指导清楚。
    海洋是河水之源。海水蒸发积聚成云，其后化为雨点，落在大地之上，聚为河流，回归大海。至尊人格首神奎师那与巴拉茹阿玛为知识之源，但由于他们以普通男孩形态出现，必要立下典范，让旁人也从正确途径接受知识。为此之故，他们同意跟随灵性导师学习知识。
    奎师那与巴拉茹阿玛只需从老师处听过一次，便学到了各项文学与科学。在六十四天里，他们学了人类社会所必需的文学与科学。他们白天听课，晚上已可当专家。
    他们首先学习唱歌、作曲、分辩不同的音调，也学习动听与不动听的声韵、唱不同旋律与调子的歌曲，伴以不同种类的鼓音。奎师那和巴拉茹阿玛跟着不同旋律、调子、歌曲翩然起舞。他们学习写剧本、绘画，由乡村美术至最高完美境界。他们也学习在脸上涂上圣泥，在额上和面颊上点上圆点。然后学习用米和麦粉混合的浆液在地上画画；这种画画方法流行于在家或在寺庙举行的吉祥典礼。奎师那和巴拉茹阿玛学习以鲜花布置休息之地，用七彩图画点缀衣服和树叶。他们也学习装饰镶嵌珍贵宝石和敲击水瓶的技巧。由于水瓶载满了一定份量的水，受到敲击时，便会发出不同的音调。若所有水瓶排在一起受到敲击，便会发出悦耳之音。他们学习与朋友在河流湖泊沐浴时，如何向对方泼水。他们也学习如何用鲜花装饰。这种装饰的技术还可在夏天的温达文庙宇中看到。讲台、皇座、墙壁及天花板都布满了装饰物，当中的一个花池芳香四溢。人们亦因为这些花饰的关系，炎夏的疲累顿消。
    奎师那和巴拉茹阿玛学习梳理多种不同的发型，懂得如何在头上不同位置稳定头盔。他们也学习在舞台表演，替演员在耳上装上花饰，遍涂檀香浆液和水，使人发出香气。他们也学习表演魔术中的易容术技巧，利用化装技术使朋友也认不出来。他们学习调制饮品，深懂糖胶、味道和醉酒的影响。他们学习如何用幼丝操纵木偶跳舞，如何调较如弦琴、坐琴和鼓等的弦线，奏出悦耳旋律来。然后，他们学习如何编制及解答猜迷游戏。他们学习能使愚鲁学生阅读和理解的念书方法，也学习排演话剧，学习解答填字游戏的技巧，如何填满空格来串成完整的文字。
    他们也学习象形文字。在世上某些国家，象形文字文学仍然流行。故事以图画来表达；例如，一个人与一所房子所表达的就是那个人回家去，他们也学习建筑──如何建盖房子，学习如何透过色泽去辩识珍贵的珠宝、如何把宝石镶在金或银上，也研习泥土，找出矿物来。现在研究地质是专门科学，但在当时这些只是常人的普通常识而已。奎师那和巴拉茹阿玛学习从草本植物中提炼药物，研究不同种类的植物，混种交配，培育多种果实来。他们学习如何训练小羊与公鸡作武斗之用。也学习如何教导鹦鹉说话，回答人类问题。
    他们学习实用心理学──如何影响别人心意，使他依照自己的意愿行事，这种行动有时有催眠术之称。他们学习如何洗发、染成不同颜色，用不同方法卷曲，学习不用看也能讲出别人笔记薄所写之事的技术。他们学习说出别人拳中所握之物。有些时候孩子们也模仿这门技术，不过不甚准确。
    小孩子手中握着些东西，问他的朋友说：“你能够说出我手上拿着的是什么吗？”他的朋友作了些臆测，都不能猜中。但有一种技巧可使人晓得，真正能够说出拳中所握之物。
    奎师那与巴拉茹阿玛学习其他国家的语言。他们不仅学习人类的语言，奎师那甚而与动物、雀鸟交谈。哥斯瓦米所辑的外士那瓦文学中也有传述。他们学习用花朵制出马车与飞机来。《茹阿玛亚那》记载，茹阿玛禅铎打败了茹阿瓦那后，便乘花机由兰卡到巴茹阿物瓦尔沙去。奎师那也学习看征兆，预测未来。一本印度古画曾描绘不同种类的征兆。谁在外出时看到另一个挽着一桶水便是好的预兆，但若看到的是空水桶则不好的兆头。同样地，看到母牛与小牛一起便是好的预兆。明白这些预兆便可预测将来，奎师那学会的就是这门科学。他还学了编制多种形式和用途的填字游戏。
    奎师那学习切割钻石，即席成诗答问。学习事物组合排列，作用和反作用的科学。学习精神病医生的技俩，如何洞识别人的心理活动。学习如何满足人的欲望。欲望是难以达到的；但若一个人强求不合理的事物而永远达不到，欲望自然受到压抑而感满足。这是一种技巧。学懂了这门技巧，就可压抑性欲，尤其是在贞守的生活当中。这种技巧也可使敌人变成朋友，或转移事物的行动到另一事物上。
    主奎师那与巴拉茹阿玛为所有文理知识之源，当他们服务老师，答应如他所愿之时，表现出他们完美的知识。这种学生对老师和灵性导师的奉献称为古茹-搭客斯那（guru-daksina）。学生酬报老师教导是必需的，不管是物质上还是灵性上都要这样。奎师那与巴拉茹阿玛欲酬老师桑迪帕尼·牟尼时，老师认为，向他们索取一些特别的其他学生所不能奉上的事物是明智之举。因此，他与妻子商量应如何是好。他们曾见过奎师那与巴拉茹阿玛的非凡力量，明白他们是至尊人格首神，便决定要求他们使在帕巴斯柴陀海岸淹死的儿子复活。奎师那和巴拉茹阿玛听到这项要求后，立刻驱战车到帕巴斯柴陀海傍。他们抵达后，便要求海洋之神归还他们老师的儿子。海洋之神立刻在主面前出现，谦恭地顶拜。
    主说：“不久之前你使我们老师的儿子淹死。我命你还他出来。”
    海洋之神答道：“那孩子不是真的由我带走，这是妖魔潘查佳纳所为。他化身为海螺躲在深海中。你老师的儿子给他吞了去，现在可能在他肚腹中。”
    奎师那听罢，便立刻潜下深海，捉拿妖魔。并且当场杀了它，在妖魔腹内却找不到老师的儿子，便拿着这具妖魔的尸体（海螺形状）回到帕巴斯柴陀岸边的战车上，然后继续前往死神亚玛茹阿佳的居处萨弥亚玛尼。在兄长巴拉茹阿玛（又名哈拉尤达）的陪同下，奎师那抵达那里，吹响了他的海螺。
    亚玛茹阿佳听到螺声，便立刻出现，崇敬地礼拜圣主奎师那。他明白奎师那与巴拉茹阿玛是何许人，因此谦恭地替主服务。奎师那在地球上以普通人的姿态出现，但事实上，他与巴拉茹阿玛都是存在于每一生物心中的超灵。他们是维施努，但却如普通人类男孩般玩耍。奎师那在亚玛茹阿佳奉爱服务时，便要求他归还他老师的儿子。那名男孩子之所以来到这里全是自己的业报的原因。“你若承认我的统治为至高无上，”奎师那说：“便应立刻把我老师的儿子交出来。”
    亚玛茹阿佳把男孩交给至尊人格首神，奎师那与巴拉茹阿玛便把他带回父亲处。这对兄弟询问老师还想要点什么，但老师答道：“亲爱的孩子，你们为我做的已经足够了，现在我已完全满足。有徒如此，夫复何求？我亲爱的孩子，你们回家去罢。你们这些光辉的事迹将会荣耀世上。你超然于所有祝福外，而祝福你是我的责任。我祝福你，你的任何说话将会长留世上，一如《韦达经》。你的教诲不单在这宇宙或这个周期中受赞誉，还会不论何时何地都历久常新，重要如昔。”由于奎师那老师祝福的缘故，奎师那的《博伽梵歌》也真历久不衰，不但在这个宇宙声名显赫，在其他星体与宇宙也驰名遐迩。
    奎师那与巴拉茹阿玛在老师命令下，立刻驱车返家。他们风一般的速度赶路。玛图茹阿的居民，久违了奎师那及巴拉茹阿玛，非常高兴能再见他们，欣喜得象财物失而复得一样。
    巴克提维丹塔阐释《奎师那》第四十四章：“奎师那寻回老师的儿子”的要旨就此结束。


45、乌达瓦造访温达文
       南达·玛哈茹阿佳在牧牛郎的陪伴下回到温达文。这对牧牛姑娘、雅首达、茹阿达茹阿妮和当地其他居民来说，无疑是哀怨感人的一幕。很多奉献者正尝试从另一说法解释奎师那离开的原因，据专家所言，原始至尊人格首神从没有踏出温达文半步，他经常停留此地。奉献专家解释说，奎师那其实从来没离开过温达文；他与南达·玛哈茹阿佳一同重返该地，就如他许下的诺言。
    奎师那与阿库茹阿乘战车往玛图茹阿那天，牧牛姑娘在途中拦挡。奎师那答应她们在玛图茹阿的事办妥后便会回来，请她们不要为此而激动，安抚了她们。但此际奎师那并没有与南达·玛哈茹阿佳一起回来，那就是说他不是欺骗了她们，便是无法遵守诺言。奉献专家却不以为然，奎师那以他原来的身份与南达·玛哈茹阿佳回来了，还以他的巴瓦扩展与母亲雅首达和牧牛姑娘在一起。留在玛图茹阿的奎师那与巴拉茹阿玛并非原本，只是他们瓦阿苏戴瓦和桑卡尔山的扩展而已。真正的奎师那与巴拉茹阿玛以巴瓦展示留在温达文，而在玛图茹阿则以帕巴瓦（威严能力）和外巴瓦（辉煌能力）的扩展出现。这就是高级的奎师那奉献专家的意见。当南达·玛哈茹阿佳正预备返回温达文的时候，他们正在讨论着奎师那与巴拉茹阿玛怎可与南达分离。最后一致同意的结论就是：他们会分离。
    瓦苏戴瓦和戴瓦克依是奎师那和巴拉茹阿玛的生父生母，康萨现已死，便希望得回这两兄弟。康萨在生时，他们由南达·玛哈茹阿佳抚养；现在，这对父母自然希望得回他们，共聚天伦，并要进行那具洁净造化功能的圣线典礼。他们希望一尽父母责任，给予他们适当教育。再者，康萨在其他地方的朋友正准备进攻玛图茹阿。为此之故，奎师那有必要留在那里。他不希望敌人之辈如丹塔瓦夸和佳茹阿衫达骚扰温达文。他若返回温达文，那些敌人不止攻击玛图茹阿，还会进侵温达文。届时温达文宁谧的居民便会受到困扰。因此奎师那决定留在玛图茹阿，而南达·玛哈茹阿佳则返温达文。温达文的居民虽然不能与奎师那聚首，但奎师那的逍遥使他好象就在身旁一样，令他们快慰莫名。
    自从奎师那去了玛图茹阿后，温达文的居民，特别是雅首达母亲、南达·玛哈茹阿佳、茹阿达茹阿妮、牧牛姑娘和牧牛童等，几乎没有一刻不在想念着他。他们想：“奎师那是这样玩耍的；他在吹笛，与我们开玩笑，也拥抱我们。”这就是丽拉-斯玛茹阿那（lila-smarana缅怀逍遥），也是伟大奉献者最推崇与奎师那联谊的方式；甚而主柴坦尼亚也享受与奎师那的丽拉-斯玛茹阿那关系。那些在奉献服务崇高地位的人，只要常常怀念着奎师那的逍遥时光，便可与他同在。施瑞拉·维施瓦纳特·查夸瓦尔提·塔库尔的超然文献《奎师那-巴瓦那密瑞塔》(Krsna-bhavanamrta)里满载奎师那的逍遥时光。奉献者只要阅读这些书籍，便可念念不离奎师那。任何有关奎师那逍遥时光的书籍，甚至本书，以及《主柴坦尼亚的教导》，都为奎师那别离而苦的奉献者给予安慰。
    奎师那与巴拉茹阿玛没有回温达文一事可调整如下：他们并没有不重返温达文，没有食言。他们不是不在，只是必须留在玛图茹阿。
    与此同时，奎师那的表弟乌达瓦从杜瓦尔卡来看他。乌达瓦是瓦苏戴瓦兄弟的儿子，与奎师那年龄相若，身体轮廓与奎师那也非常相近。奎师那告别了老师，返抵家中，见到成为他最亲爱的朋友乌达瓦，十分高兴。他希望乌达瓦能带信息给温达文的居民，一解他们别离之苦。
    正如《博伽梵歌》所言：奎师那是非常负责任的。他的责任感与奉献者的奉献服务进步成正比例。牧牛姑娘一天二十四小时挂念着奎师那。奎师那虽然身在远方，却无时无刻不怀念着牧牛姑娘、雅首达母亲、南达·玛哈茹阿佳和温达文的居民。奎师那明白他们如何超然地悲伤，故此立刻派遣乌达瓦给他们安慰的信息。
    乌达瓦是维施尼王朝最崇高的人物，几乎与奎师那相等。他是奎师那要好的朋友，也是天堂星宿的老师兼祭师布瑞哈斯帕提的入门弟子，他为人绝顶聪颖果断。在智力方面来说，他很有资格。奎师那是他亲爱的朋友，希望他能到温达文学习，在那里研究最高奉献服务。不管他所受的物质教育如何崇高，或曾是布瑞哈斯帕提的门生，也要从牧牛姑娘和温达文居民处学习如何爱奎师那至最高境界。奎师那委派他到温达文传递讯息，对他来说，实是莫大的宠幸。
    主奎师那名为哈瑞，意即从皈依了的灵魂处带走所有悲苦。主柴坦尼亚说：在任何时刻没有比牧牛姑娘更崇高的崇拜了。奎师那心萦牧牛姑娘的悲痛，便礼貌地请求乌达瓦到温达文一行。他与乌达瓦握手，说道：“亲爱而又高贵的朋友乌达瓦，请即到温达文安慰我的父母南达·玛哈茹阿佳和雅首达皇后，还有牧牛姑娘们，他们正处身不安与苦恼中，给他们一个讯息，希望能使她们得到一点安慰。牧牛姑娘们的思念我念念不离，把身躯、欲望、生命和灵魂奉献给我。我不仅担扰牧牛姑娘，也担扰每一个奉献社稷、友情、爱情和私人产物给我的人。保护这些崇高奉献者是我的责任。牧牛姑娘是最珍贵的，她们思念我，以致废寝忘食，与我分离更是苦恼欲绝。只靠我会回来这点信念来支持。”
    乌达瓦听罢，便立刻驱车至哥库拉。俟近温达文时，已是日落时分，牛群正从草原回家。牛蹄过处，扬起一片尘埃，沾得他满身皆是。求偶的公牛竞逐母牛；而坠着沉沉奶袋的乳牛则忙于给小牛喂奶。极目远看，大地尽是白牛小犊。哥库拉上母牛熙来攘往，挤奶之声隐约可闻。温达文每一屋子都布置得美仑美奂，用作崇拜太阳及火神，还有迎接贵宾、母牛、布茹阿门和半神人。每户都有亮灯和焚香，预备圣洁之举。温达文之上，但见花环争妍、小鸟遨翔、蜜蜂嗡嗡，湖中莲花盛放，鸭鹅游弋其中，不亦乐乎。
    乌达瓦进入南达·玛哈茹阿佳的屋内，以瓦阿苏戴瓦代表身份接受款待。南达·玛哈茹阿佳请他坐下，询及有关奎师那、巴拉茹阿玛和在玛图茹阿的其他亲人。他知道乌达瓦是奎师那信任的朋友，一定带来好消息。“亲爱的乌达瓦，我的朋友瓦苏戴瓦可好？他从康萨的狱中获释，现在与朋友和儿子生活在一起，一定非常快乐。告诉我有关他的消息。我们知道最恶毒的妖魔康萨的死讯后，也欢喜不已。经常嫉忌雅杜家族及其亲戚朋友。现因罪恶活动，与兄弟一起死去。
    “请你告诉我们，奎师那是否特挂念他的父母、朋友和温达文的游伴。他还记得他的母牛、牧牛姑娘、哥瓦尔丹山和草原吗？还是他已完全忘记了？他还会回来亲属朋友处，让我们再睹他的美貌、高鼻和莲花眼吗？我们还记得他如何从森林大火中把我们拯救出来、如何在雅沐拿杀死蛇魔卡利亚、如何从其他恶魔处拯救我们，我们是多么感谢他在危难中给予我们庇护。亲爱的乌达瓦，当我们一想到奎师那的漂亮面貌和眼睛，想到他在温达文的各种活动时，便会失措不安，不能作业。我们只想着他如何微笑，如何凝视我们。我们到雅沐拿河岸、湖畔、哥瓦尔丹山、原野牧场，便看到地面奎师那践留的足迹。他倩影长留在那些他曾经常游玩的地方。当他的形象逐渐在我们心中展示时，我们便念念不离他。
    “因此我们相信奎师那和巴拉茹阿玛是天堂神人之首，以常人姿态在我们面前出现，为了执行地球上的任务而已。嘎尔戈·牟尼在替奎师那算命时已预言。他若不是伟大人物，又如何能杀死有一万头大象般气力的康萨？还有那些强壮的摔角手，和那头大象库瓦拉亚皮达。他杀死他们只是易如反掌之举。他单手便毁去了那张用三棵棕榈树制成的又重又大的弓，那是多么奇妙的啊。他连续七天单手托起哥瓦尔丹山，是多么的令人惊叹。他杀死所有的恶魔如帕朗巴苏茹阿、戴努卡苏茹阿、阿瑞施塔苏茹阿、瑞纳瓦尔塔和巴卡苏茹阿，也是多么的奇妙。它们强壮得连天堂星体的半神人也惧怕，奎师那却不费吹灰之力，便杀了它们。” 南达·玛哈茹阿佳在乌达瓦面前回忆奎师那的非凡活动，竟感动得不能再讲下去。雅苏达则坐在丈夫身傍聆听，没有说话。她不住的饮泣，胸前流下乳来。乌达瓦眼见他们如此不寻常的想念着至尊人格首神奎师那，也受感染，说道：“亲爱的雅首达母亲和南达·玛哈茹阿佳，你们在人类中最受尊崇，因为除了你们，没有人能够作如此超然极喜观想。
    奎师那和巴拉茹阿玛都是原始人格神，宇宙展示之源，所有人物之首，物质创造之因。“主宰化身”在他们的旨意下处理物质自然。他们的部份表象进入了所有生物的心扉。他们也是所有知识和所有健忘之源。《博伽梵歌》第十五章载道：“我在每人心中，给他记忆与遗忘。我是《极终韦达》之原始编撰者，也是《韦达经》的真正知悉者。”谁若在弥留之际，以纯净的心意固定地想着奎师那，便有资格脱离物质躯体，以原始灵性躯体出现，就象旭日及其光辉之初升。他这样经历生命便可进入灵性国度外琨塔。这就是实践奎师那知觉的结果。
    我们若想趁着现在躯体还健康，心智正常之时，实践奎师那知觉，只要唱颂圣洁的玛哈曼陀哈瑞奎师那，便有可能临死前把心意固定于奎师那。若能实践，我们的生命便可圆满功成，这是毫无疑问的。同样地，若我们心意念念不离物质享受的业报活动，那么，死亡之际自然也会如此。这样我们便会再次被逼进入另一物质的、受条件限制了的躯体，忍受物质存在的三重苦。因此，念念不离奎师那知觉是温达文居民的准则，好象南达·玛哈茹阿佳、雅首达和牧牛姑娘一样。我们假若能依其方法，哪怕是甚微，生命也必会有成就，进入灵性国度“无忧世界”。
    “亲爱的雅首达妈妈、亲爱的南达·玛哈茹阿佳，”乌达瓦续道：“你们全心全意的固定于至尊人格首神的超然形体、非人性布茹阿曼之因原那茹阿亚那之上。布茹阿曼的光芒只是那茹阿亚那的身体光辉，因为你们念念不离的迷醉于奎师那及巴拉茹阿玛，那你们还作什么业呢？我替奎师那带来讯息，他将重返温达文，以他个人的风采满足你们。他答应玛图茹阿的事办完后便会回来，他一定遵守诺言。所以我在此请求你们，最幸运的人，不要因为奎师那不在而悲伤难过。
    “您们已经一天二十四小时看着奎师那的风采，而且他很快便会回来看您们的了。事实上奎师那无处不在，他在每人心中，仿似树林中的火焰。因为他是超灵，所以无敌无友，无人能与他相等，也没有人比他更高或更低。事实上他没有父母、没有兄弟、没有亲戚；也没有社会，没有友情、没有爱情。他没有物质躯体；不会以常人姿态诞生；他不以寻常生物的高等或低等生命出现，因为生物只是被前生活动所迫而转生。奎师那以内在力量出现，保护奉献者。他从不受物质自然形态影响，但当他在这个物质世界出现时，便象受物质自然形态操纵的寻常生物般行动。但事实上，他是这个物质创造的监督者，自是不受自然物质形态的影响。他创造、维系和毁灭整个宇宙展示。我们错误地以为奎师那和巴拉茹阿玛是普通人类，就象目眩的人，把周围的世界都看得旋转了起来。人格神不是任何人之子；他实际是每一个人的父母和至尊主宰。这是不用怀疑的。任何经验到的已存在的、不存在的、将存在的、最小的、最大的东西，都不能分离存在于至尊人格首神以外，万物在他之内，但他却不受万物展示所影响。”
    南达和乌达瓦便是这样彻夜讨论奎师那。翌晨，牧牛姑娘一早起便点灯，洒了一地的奶油乳酪，预备清晨的祭典。她们在完成吉祥灯仪之后，便把乳酪搅拌成奶油。这时，灯饰反映在她们饰物上，更显得光华四射。她们的搅拌棒、手臂、耳环、足镯、胸脯──都在抖动，而朱红粉则给她们的粉脸添上桔黄色的魅力，艳如朝阳。她们一边搅拌，一边唱颂奎师那。这两股声音混在一起，直冲霄汉，圣洁了整个天际。红日初升，牧牛姑娘如常的向南达·玛哈茹阿佳和雅首达请安。她们看到门前乌达瓦的战车，便交头接耳起来。这是什么战车，属于何人？有些问及是否带走奎师那的阿库茹阿回来。她们不大喜欢阿库茹阿，因为他受康萨之命，把奎师那带到玛图茹阿。她们认定阿库茹阿再来实行另一残忍计划。但她们想：“我们失去了至尊主奎师那，已是死了一般，他又可对我们这些死人做些什么呢？”她们这样说着，乌达瓦已晨沐、祈祷和唱咏完毕，来到她们面前。
    巴克提韦丹塔阐释《奎师那》第四十五章：“乌达瓦造访温达文”的要旨，就此结束。


46、奎师那给牧牛姑娘的讯息
       牧牛姑娘看见乌达瓦的轮廓与奎师那如此相近，便明白他是奎师那的伟大奉献者。他有修长的双手，臂胳彷似莲花花瓣，一身黄衣打扮，身上佩戴莲花环，英俊不凡。乌达瓦得到与主同一躯体的解脱，也有主一般的躯体轮廓，使他看起来简直与奎师那无异。牧牛姑娘在奎师那离家后的岁月里，每天清晨都来探访雅首达母亲，以此为己任。她们知道南达·玛哈茹阿佳和雅首达母亲悲伤不已，便前来向这对温达文崇高年长的人物请安问好，以此为首任。南达和雅首达看见奎师那的朋友们，就会想起奎师那，老怀安慰牧牛姑娘们也以常见长老为乐。
    牧牛姑娘看见奎师那的使者连身体轮廓也象他，便认定他一家是个完全皈依至尊人格首神的灵魂。她们开始思量：“他究竟是谁，竟与奎师那如此相似？他有莲瓣般的眼睛，同样的高鼻，脸孔也同样漂亮，甚而微笑也如出一辙。在任何方面都象极了奎师那──夏玛逊达尔，那个黝黑而漂亮的男孩。这位少年甚而连衣着也与奎师那一样。他从那里来？那个女孩子有此运气得到他为夫？”她们交头接耳，这些未经世故的乡村姑娘自然非常焦急，欲知有关乌达瓦的一切，便团团围着他。
    她们一知道乌达瓦奉奎师那命，带给他们讯息后，兴奋不已，连忙请他到一处隐蔽的地方坐下。她们希望与他畅谈，不欲受旁人骚扰，还以谦恭有礼的言辞欢迎他。“我们知道你是奎师那最信任的同游，因此奎师那才派你来温达文安慰他的父母。我们了解亲情的强烈，就算伟大的圣者到生命的遁弃阶层，也不会背弃至亲。为此之故，奎师那派遣你来看他的父母，不然的话，他也不会理会温达文了。他人在城里，还要知道温达文的乡村和牧牛场什么呢？奎师那现在成了城市中人，这些事对他来说自然无用了。
    “他当然不必理会跟他非亲非故的人。谁会为非至亲的人徒劳心力，尤其是别人的妻子呢？奎师那需要得到满足时才会对她们有兴趣，好象野蜂周旋百花间采蜜，花蜜采完，百花也自然提不起蜂儿的兴趣了。又如妓女对床头金尽的情夫不会雪中送炭，这也是自然心理。同样地，市民发觉政府不能保护他们，也会离开他们国家。学生在毕业后与教师和学校的关系也告终结。富豪在接受崇拜者的酬报后会离弃他。当水果收成的季节过去，鸟儿也不再依恋果树。实客饱餐一顿后，与主人的关系也告一段落。森林大火后，青草不再生，鹿儿与其他动物远去。男子与女友尽兴后，从此见面不相识。”牧牛姑娘这样举了多个比喻，间接诉说奎师那的不是。
    乌达瓦明白温达文的牧牛姑娘念念不离奎师那和奎师那的孩提逸事。她们与乌达瓦谈论奎师那，竟把家作全抛在脑后。她们对奎师那的兴趣越来越浓，到了忘我境界。
    其中一位牧牛姑娘施瑞玛缇·茹阿达茹阿妮，由于与奎师那有私人接触，更对他念念不离，还与盘旋她左右欲一触她莲花足的野蜂交谈。当另一位牧牛姑娘与乌达瓦交谈之际，施瑞玛缇·茹阿达茹阿妮以野蜂为奎师那的使者，对他说：“野蜂，你惯于吸采花蜜，故乐于替与你有一般天性的奎师那作使者。我看见你的触须沾有朱红粉，这是奎师那用手按在另一个女孩胸前后涂在花环上的。那个女孩子就是我的情敌。你以触碰那朵花为荣，使你的触须也染得绯红。你来此处带给我讯息，也热切希望触摸我的足。可是，野蜂使者，让我警告你──不要碰我！我不要你不可靠的主人的什么讯息。”或许施瑞玛缇·茹阿达茹阿妮故意讥讽野蜂来批评使者乌达瓦。间接地，就她所见，乌达瓦不单身体轮廓与奎师那十分相似，甚至与他相等，便认为乌达瓦也与奎师那一样的不可靠。她希望指出为何不满意奎师那也不满意奎师那派遣的使者的原因。
    她对野蜂说：“你主人奎师那与你同样品性。你坐在花上，采了点花蜜便立刻飞走，转头品尝别朵花儿的花蜜。你就象你主人奎师那一样。他给我们机会一尝双唇，跟着便抛下我们。我还知道，常处莲花中央的幸运女神拉珂施蜜经常固定的服务奎师那，但不知她为何迷恋奎师那这样深。她虽然知道奎师那的真正本性，却仍然如此依附他。我们则比幸运女神聪明得多了。我们不会再受奎师那和奎师那的使者欺骗的了。”
    据专家意见，幸运女神拉珂施蜜是施瑞玛缇·茹阿达茹阿妮的属下扩展。奎师那有多位维施努神像扩展，他的快乐能力施瑞玛缇·茹阿达茹阿妮也扩展成无尽的幸运女神。因此幸运女神拉珂施蜜也常常渴望能提升至牧牛姑娘的地位。
    施瑞玛缇·茹阿达茹阿妮续道：“你这愚笨的野蜂，你以为唱颂奎师那的光耀事迹，便可使我满意得到酬劳吗？那你是白费心机了。我们已离开家庭，一无所有。我们十分清楚明白奎师那，比你知道得还要多。无论你替他说什么好话，对我们来说，只是老生常谈吧。奎师那现在城中，还是以阿尔诸那的朋友见称为佳。他现在有很多新的女朋友了，无疑与她们有很快乐的关系。她们因为奎师那满足了她们胸部感官的燃烧欲望而感快乐。你要是到她们处歌颂奎师那，一定会得到报酬。你为安抚我而奉承我，甘愿把头放在我脚下，但我知道你的诡计。你是大骗子奎师那差遣来的，请你立刻离开我。
    “我明白你善作调解人，但同时你应该知道，我不会信赖你，也不会信赖你的主人奎师那。我们离家、抛夫、弃子、叛亲只为他，但他却不感到有图报之责，反而不辞而别。你想我们还可以再相信他吗？奎师那不能长久没有年轻女子作伴，这是他的天性。他在玛图茹阿遭遇困难，因为此际面对的，不再是乡村中无知的牧牛女，而是上流社会的年轻女郎。你也许来这里游说我们，也许要带我们往那儿去，但为什么奎师那要期望我们回去那儿？他十分有资格去引诱其他女孩子，不单在温达文或玛图茹阿，甚而全宇宙。他动人及充满魅力的微笑，连眉目也可传情，足以打动天堂、人间、冥间星宿的任何女子。所有幸运女神之大者摩哈·拉珂施蜜也渴望服务他。我们与宇宙中这些女子比较，算得什么？我们实在太微不足道了。
    “奎师那标榜自己宽宏大量，备受大圣称赞。若是对我们这些被摧残被遗弃的人有点怜惜，则可实至名归了。可怜的使者，你只是不大明智的仆人吧。你知道奎师那事不多，也不知道他今生前世如何忘恩负义，如何铁石心肠，这些我们都从祖母庖丽那玛西那处听过了。奎师那前生生于查特瑞亚家，名为茹阿玛禅铎。他不以查特瑞亚方式，却以猎人的方法杀死朋友的敌人瓦里。猎人躲在安全的地方暗地里捕杀野兽，从不敢正面出现。主茹阿玛禅铎身为查特瑞亚，应面对面与瓦里一战，但他却受朋友的教唆，躲在树后杀了瓦里，违背了查特瑞亚的宗教原则。还有，他迷恋悉塔的美貌，割掉了茹阿瓦那妹妹舒尔帕那卡鼻子和耳朵，使她变成一名丑妇。事之起因，舒尔帕那卡向他示爱，他身为一介查特瑞亚，应如好所愿。但他是这样自私，忘不了悉塔，便令舒尔帕那卡变成丑妇。在那生之前，他是一个布茹阿门男孩，名为瓦玛那戴瓦。他请求巴利·玛哈茹阿佳布施，巴利·玛哈茹阿佳宽大为怀，尽许所求。但他竟忘恩负义逮捕了巴利·玛哈茹阿佳，把他流放到帕塔拉王国去。我们都晓得奎师那的事，晓得他如何忘恩负义。但困难的是：他虽然如此残忍、如此铁石心肠，我们却不能不谈他。不只我们，连大圣哲也如是。我们温达文的牧牛姑娘不想再和这名黑男孩为友，却不知如何才能忘记他的种种活动，不再谈论。
    奎师那是绝对的，他的所谓不仁事迹也和他的仁慈事迹一样饶有趣味。圣者和牧牛姑娘般的伟大奉献者在任何情况下都不能放弃他。主柴坦尼亚因而祷告：“除了奎师那，谁也不是我的主，即使他拥抱我时，对我粗暴，离开我时，叫我心碎，他仍是我的主，他喜欢怎样便怎样，因为他是我无条件崇拜的主。”
    “依我之见，施瑞玛缇·茹阿达茹阿妮续说：“人不该听有关奎师那的事，因为他的耳朵只要流进一滴奎师那超然活动的甘露，便会立刻提升，离开吸引和抗拒的相对层面，释然于物质依附的吸引；放弃依附人皆珍惜的物质世界、家庭、房子、妻子、儿女和所有事物。当他尽弃物质所有时，便会使亲属和自己不快，全然以人类、或以其他生物、甚而一支小鸟的身份寻找奎师那而流浪，要真正明白奎师那的名字、他的性质、他的形象、他的逍遥、他的行装设备、他的出游是非常困难的。”
    施瑞玛缇·茹阿达茹阿妮继续发言：“请你不要再提起奎师那，还是谈别的什么吧。我们已大限将至，就象林中黑点母鹿受猎人甜美的音乐所迷一样，惑于奎师那甜言蜜语，反覆思念他足指所吐光华。我们越来越渴求与他为侣；因此，请求你不要再提奎师那了。”
    施瑞玛缇·茹阿达茹阿妮对野蜂使者所言、谴责奎师那、表明无力忘记他，全都是最高超然极喜玛哈巴瓦的象征。只有施瑞玛缇·茹阿达茹阿妮和她的同游才有这种玛哈巴瓦展示。伟大灵性导师如施瑞拉·茹帕·哥斯瓦米和维施瓦纳特·查夸瓦尔提·塔库尔曾分析施瑞玛缇·茹阿达茹阿的玛哈巴瓦说辞，也描绘了多种情感如迷惑说这说那等。在施瑞玛缇·茹阿达茹阿妮处可找到最璀灿珠宝──即爱神的科学。施瑞玛缇·茹阿达茹阿妮与野蜂谈话之际，野蜂到处乱飞，突然在她的视野中消失。施瑞玛缇·茹阿达茹阿妮为与奎师那分离而哀伤，但却为与蜂儿谈话而感欣喜。蜂儿消失后，她几乎疯狂，想着这蜂使一定是回奎师那处报告她刚才对奎师那不敬之语。“奎师那听到一定十分难过了，”她思量着。就这样，茹阿达茹阿妮沈醉于另一种欣喜中。
    与此同时，蜂儿四处飞舞，忽然在她面前再度出现。她想：“奎师那仍然对我如此仁慈。这名蜂使虽然带回破坏性的消息，奎师那还是仁慈地再差遣他来我处。”茹阿达茹阿妮这次非常小心，不再说奎师那的不是了。“亲爱的朋友，欢迎你，”她说：“奎师那仁厚非常，再度差遣你来。他对我是如此宽容，如此钟爱，你虽然带我说他的坏话回去，幸而他仍然再派你来。亲爱的朋友，你可以向我要你想要的东西，我什么都会给你，因为你对我很仁慈。你来此带我去见奎师那，因为他受到玛图茹阿新女友的包围，未能到此。但你如此细小，怎能带我去？奎师那在那处休息，把幸运女神拥在胸口，你怎样帮助我去见他？不要紧，让我们忘了我去那儿或派遣这些事吧。请你让我知道，奎师那在玛图茹阿过得怎样。告诉我他是否还念着养父南达·玛哈茹阿佳、至爱母亲雅首达、牧牛朋友和我们这些可怜的牧牛女？我肯定他有时会唱起我们来。我们象女仆般侍奉他，分文不取。他有可能再回来，用他经常充满芦荟香气的四肢拥抱我们吗？请你代我们向奎师那询问。”
    乌达瓦站得很近，听到茹阿达茹阿妮这样说话，犹如为奎师那疯了一般。他非常诧异，牧牛姑娘如何能恒久以这种最高狂喜玛哈巴瓦思念着奎师那，习以为常。他有奎师那所写的信，现欲在牧牛姑娘面前展读，一慰牧牛姑娘的离愁。他说：“我亲爱的牧牛姑娘，你们这个人体的一生使命已成。你们全都是至尊人格首神的美妙奉献者，有资格受所有人崇拜。你们的心意如此奇妙，念念不离瓦阿苏戴瓦奎师那，可以在三个世界中受到崇拜，他是所有虔诚活动和宗教仪式；如布施、严守誓言、控制感官、严格苦修和燃点祭祀之火的目标，也是唱颂曼陀、吟诵《韦达经》、控制感官、专心一意观想的目的。此皆自觉和达到生命完美的部分过程，然而，事实上，这些只意味知觉奎师那使自己与至尊人格首神的超然爱心服务相吻合。这也是《博伽梵歌》的最后指示。自觉虽然有多种法门，但最后奎师那劝告世人放弃所有，皈依他。所有法门也不过是教世人如何最终皈依他的莲花足下。《博伽梵歌》还载：只有真诚的人，在多次投生后，以智慧与苦修来习自觉过程，才能皈依。”
    这种苦修的完美境界已在牧牛姑娘生命中展示出来，乌达瓦目睹她们的超然地位，非常满意。他继续说：“亲爱的牧牛姑娘，你们与奎师那所建立关系的心态，纵使是大圣哲也难以达到。你们已达到生命最高最完美的境界，能得此莫大福泽，皆因心念奎师那，坚决只要有他──至尊人格首神，甘愿抛弃家庭、亲人、丈夫和子妇。你们心中念念不离至尊灵魂奎师那，已自动建立起博爱。我认为自己十分幸运，能有此光荣得见你们身处此境。”
    当乌达瓦说他带来奎师那的讯息时，牧牛姑娘对此比听到自己的高超地位更感兴趣，甚而不大喜欢受人称赞。她们表现出渴望的神情来。乌达瓦说：“我亲爱的牧牛姑娘，我被特别委派来带讯息给你们──伟大及高贵的奉献者。奎师那之所以特别派我来，全由于我是他最信任的侍从。”
    乌达瓦并没有把带来的讯息交给牧牛姑娘，只是亲自在她们面前展读。这项讯息壮严无比，不单止牧牛姑娘，连所有经验主义哲学家都能明白：对神纯洁之爱是本能地与至尊之不同能力结合的。韦达文献中载，至尊主有多种能力。况且，牧牛姑娘是如此亲密的朋友，教奎师那在写信时感动得写不清楚。布瑞哈斯帕提的学生乌达瓦，明智果断，故没有把信交给她们，只是亲自诵读予解释。
    乌达瓦读道：人格神说：“我亲爱的牧牛姑娘，我亲爱的朋友，无论何时、何地，在任何情况下，我们都是不可能分离的，因为我遍存万有。”
    《博伽梵歌》的第九及第七章曾解释奎师那遍存万有。奎师那以非人性形象遍存万有；万物栖息其中，但他并不亲身在各处出现。第七章也道，五粗糙元素：土、水、火、空气和天空，与三精微元素：心意、智性和自我，都是他的次要能力。最优秀之能力是生物，为奎师那直接的所属部份，所以他是物质和灵性能力之源。他也常与万物混合而成因与果，为此，不单是牧牛姑娘，甚而所有生物都与奎师那有不可分离的连系。然而，牧牛姑娘与奎师那的关系是完美和完全的合作，但其他生物在假象的影响下忘记奎师那，误以为自己是分离的个体，与奎师那没有关系。
    明白万物之所以然的真正知识完美阶段是爱奎师那，或知觉奎师那。我们的心意是不会真空的，常为某一思维所绕，中心不离奎师那能力八大元素之外。能知这套所有思想的哲学就是真正智者，也会皈依奎师那。牧牛姑娘就是这种完美知识阶段的典型例子。她们不只是心智思辨家，只是心意常存奎师那。心意不外是奎师那的能力。实际上，任何能思想、感觉、行动和意愿的人都不能与奎师那分隔。能明白这种与奎师那不配关系的阶段就是奎师那知觉。反之，不能明白的污染阶段就叫玛亚，那是患病的状况。牧牛姑娘身处纯粹超然知识的层面，心中满是奎师那知觉。举例来说，火与空气不可分隔，奎师那与众生物体也不可分隔。生物忘记奎师那时就不是在正常情况下。牧牛姑娘常念奎师那，就是在知识人的绝对完美阶段是要在分离后仍爱奎师那。但由于没有分离的关系，这些也是假象。牧牛姑娘不曾与奎师那分隔，就算从哲学观点来看，也没有分隔。
    宇宙展示也没有与奎师那分隔。“没有什么能与我分隔；整个宇宙展示栖息于我之中，不曾与我分隔。万物创造之前，我已存在。”韦达文献中载：万物创造之前只有那茹阿亚那，没有如布茹阿玛和希瓦助理。物质自然的三种形态操纵了整个宇宙展示，布茹阿玛则是激情形态的化身。据说布茹阿玛创造这个宇宙，但他只是二手创造者，那茹阿亚那才是原始创造者。商卡尔查尔亚也是这样说。那茹阿亚那是超然于宇宙创造之外的。
    奎师那扩展成不同化身来创造、维系和毁灭宇宙展示。万物是奎师那，万物也依赖他；却不能从物质能力处看到他。物质能力名为玛亚，即假象。然而在灵性能力中，不论何时何地、在何种情况下，都可见到奎师那。牧牛姑娘们就有这种完美的了解。宇宙展示虽完全条件限制的物质生存。物质躯体建立于灵性存在上。据《博伽梵歌》载，所有生物以宇宙展示为母，以奎师那为父。父亲把生物注入母亲子宫中，使她怀孕；同样的，所有生物被奎师那注入物质自然的子宫中。不同业报活动使他们生出不同躯体来。在任何情况下，灵魂都远离受条件限制的物质生命。
    我们只消研究自己的躯体，便可明白生物是如何常离躯体樊笼的。物质自然三形态运行交错，产生躯体活动。我们可在每一刻看到躯体转变，然灵魂却不受影响。谁也不能制造、消灭或干扰物质自然的活动，生物因此被囚于物质躯体内，受清醒、睡眠和无知觉三阶段所限制。心意在生命的这三个阶段内活动；生物在睡梦中看见事物便以为是真实的，但在清醒时，看见同一样事物却以为是不真实的。总括来说，一个人在某种情况下接受某些事物为真实的，但在某种情况下却以为是不真实的。这就是经验主义哲学家或三克亚-瑜伽师（数论瑜伽师）所致力研究的。他们为求得到正确结论，严格苦修与忏悔，练习控制感官和弃绝。
    这些决定生命最后目标的方法好比河流。奎师那是海洋，纳百川之水，所有求知觉尝试归向奎师那。在多世尝试后终于真正到达奎师那处的人，就是到达完美境界。奎师那在《博伽梵歌》尝言：“每个人都朝知觉我的路上走，但那些缺乏奉爱的人的尝试会充满麻烦。”只有到了奉爱的阶段才可了解奎师那。
    《哥依塔》阐释三种途径：卡尔玛-瑜伽（业报瑜伽）、给亚那-瑜伽（思辨瑜伽）、巴克提-瑜伽。沉溺于业报活动的人应要进行能到奉爱境界的活动，而沉溺于经验性哲学受挫后的人也应如此。卡尔玛-瑜伽有别于普通卡尔玛，而给亚那-瑜伽亦有别于给亚那。最后，主在《博伽梵歌》中说：只有从事奉爱服务才能明白奎师那。牧牛姑娘达到奉爱服务的完美境界是由于她们除了奎师那之外，什么也不愿懂。《韦达经》也同样说：知道奎师那后自然得到所有知识。
    奎师那续言：“绝对超然知识对你们是不再有用的了。你们在生命之始已习惯爱我，只有那些想从物质存在解脱出来的人才需要绝对真理的知识。”但爱奎师那的人已在解脱层面。牧牛姑娘没有真正的物质存在痛苦，只为与奎师那分离而伤心。奎师那因此说：“亲爱的牧牛姑娘，我故意离开你们是为了增加你们对我超然的爱。我这样做可使你们不断观想我。”
    牧牛姑娘在完美观想境界中。瑜伽师大致上喜欢观想主多于执行奉爱服务，殊不知道奉献完美境界就是瑜伽制度的完美境界。《博伽梵歌》视牧牛姑娘固定观想奎师那为最高瑜伽。奎师那非常了解女性心理，当女子所爱的人在远方，思念他之际，爱人便会在面前出现。奎师那欲以牧牛姑娘的行动来教诲世人。谁若能如牧牛姑娘般固定在神定中，便一定可到达奎师那的莲花足下。
     主柴坦尼亚教世人如何在分离心绪中为至尊人格首神服务的方法。六哥斯瓦米也教世人如何以牧牛姑娘之离情别绪崇拜奎师那。灵性导师施瑞尼瓦斯在《哥斯瓦米》祷文中阐释得十分清楚。六哥斯瓦米常以牧牛姑娘之情绪游于超然感觉的汪洋中。他们住在温达文时寻觅奎师那说：“奎师那在那里？牧牛姑娘在那里？茹阿达茹阿妮，你在那里？”却永不会说：“我们现已见到茹阿达阿妮和奎师那，完成了使命。”他们的使命一直未完成，还未遇到茹阿达和奎师那。茹阿萨之舞进行时，那些不能和奎师那一起参予茹阿萨-丽拉的牧牛姑娘放弃躯体，只是想念着他。为感到离别而念念不离奎师那知觉是到达奎师那莲花足下的最快的方法。牧牛姑娘听过奎师那的说话后，更感别离的力量。她们实是经历了超然崇拜奎师那方法，故可放下心头大石，对能明了个中真意也感快慰。
    她们说：“我们听闻一直是雅杜王朝麻烦之源的康萨王已死，这真是好消息。希望雅杜王朝的成员能与奎师那有愉快的关系，因为奎师那能实现奉献者的所有欲望。亲爱的乌达瓦，请你让我们知道奎师那处身在玛图茹阿高明的社交女郎中有没有偶尔想想我们？玛图茹阿的女子都不是村妇，有教养，也异常漂亮。她们的忸怩笑艳和女性特色必能取悦奎师那。我们都知奎师那非常喜欢美貌女子的动态，由此看来，他必然已成为玛图茹阿女子的俘虏了。亲爱的乌达瓦，请你告诉我们，奎师那在这些女子拥簇当中有没有记起我们呢？
    另一位牧牛姑娘也问道：“他可记起，在白睡莲与月辉下，温达文变得出奇的美丽？奎师那与我们共舞，空气中弥漫着足铃的声音。我们细语细谈。他还记得那一夜吗？我们却记得那一夜，离别教我们伤怀。与他分离，教我们心体如焚，坐安不安。他说会回温达文，来熄灭我们心中之火的，就象天上云朵洒下甘霈。”
    另一位牧牛姑娘说：“奎师那是至尊人格首神，是幸运女神的丈夫，他是自足的。他不必与我们温达文森林的女子，也不必与玛图茹阿女子拉上任何关系。他是伟大的“超灵”奎师那他不必与我们有任何关系，那管是这里还是那里。”
    另一位牧牛姑娘道：“我们没有理由期望奎师那会回温达文。我们应尝试失望为快乐。甚而妓女萍嘎拉也说失望是最大的快乐。我们都知道，只是实难放弃期望奎师那回来。谁能忘记了躺在他胸前，一如幸运女神常做的，与他单独尽倾心事，纵使不是他之所喜？我亲爱的乌达瓦，奎师那在温达文遍是河流、森林、母牛、美妙笛音中，和他的兄长圣主巴拉茹阿玛一起享受与我们同游之乐。温达文每一寸土地都使我们缅怀奎师那和巴拉茹阿玛。他在温达文留下不少足印，也是幸运女神的居所，但这些征兆再也帮不了我们得到奎师那了。
    牧牛姑娘继续表明温达文仍然充盈着各种富裕和幸运；温达文并不缺少也不渴求物质所需，但在这些富裕中她们仍不能忘掉奎师那和巴拉茹阿玛。
    “我们不断缅怀漂亮奎师那的摄人特色、步伐、开的玩笑。他使我们意乱神迷，无法忘记他。我们常如此祈祷：“亲爱的主、幸运女神亲爱的丈夫、温达文亲爱的主兼悲伤奉献者的救赎者！我们正隐入无边苦海中，请你回来拯救我们脱离这个可怜景况。”
    乌达瓦仔细研究牧牛姑娘与奎师那分离后的非常超然的情况。他认为重复圣主奎师那的逍遥时光是明智之举。隐于物质存在中的人也常受物质苦火折磨。牧牛姑娘因与奎师那分离，也受此超然烈火烧焚。但折磨她们的烈火却不比物质世界之火。她们从不间断地希望得到奎师那为伴，但物欲的人只想到物质适然。
    维施瓦纳特·查夸瓦尔提·塔库尔曾说：奎师那片刻间便从森林大火中救出闭上眼睛的牧牛童。同样地，乌达瓦向牧牛姑娘进言，她们若想一解别离苦火，只消闭目观想奎师那由开始与她们有关连后种种的活动便可以。牧牛姑娘聆听乌达瓦的描述便可目睹奎师那的逍遥，心内则可缅怀奎师那的逍遥。她们从乌达瓦的指示中得知奎师那没有离开。当她们不断怀念着奎师那时，奎师那在玛图茹阿也正想着她们。
    乌达瓦的讯息救了牧牛姑娘，使她们未曾立时死去，也感谢乌达瓦的恩赐。乌达瓦实际上充当了牧牛姑娘的训示灵性导师，而她们也如崇拜奎师那般崇拜他。权威圣典曾谓，灵性导师应如至尊人格首神般受崇拜，因为他是神的侍从，而权威人士也接受灵性导师是奎师那外在展示之说。牧牛姑娘得悉奎师那与她们同在，顿减超然如焚的情况。她们心中怀记与奎师那的关系，而表面则得乌达瓦之助，结论性的指示她们赞赏奎师那。
    圣典描述至尊人格首神超出物质感官洞察之外。虽然如此，他仍然存在于每一个人心中。与此同时，他以遍存万有布茹阿曼的形象在各地出现。《圣典博伽瓦谭》中载：只要学习牧牛姑娘与乌达瓦聚会的情况，便可了解绝对真理的三种超然特色（人格神巴嘎万、局部超灵超灵和遍存万有布茹阿曼）
    施瑞尼瓦斯·阿查瑞亚说六哥斯瓦米常在思念牧牛姑娘活动中混成一体。柴坦尼亚·玛哈帕布赞赏牧牛姑娘崇拜至尊人格首神的方法为最优秀的。施瑞拉·苏卡戴瓦·哥斯瓦米也说，谁从正确途径听到有关奎师那和牧牛姑娘的事迹，遵照指示，便可提升至奉爱服务最高境界，可以放弃物质享乐的色欲。
    牧牛姑娘在乌达瓦的指示下得到安慰，便邀请他在温达文多待几天。乌达瓦答应下来，与她们共聚了不止数天，还达数月之久。他常令她们思想奎师那的超然讯息和逍遥，而牧牛姑娘则觉得与奎师那有直接关连。当乌达瓦还在温达文的时候，那里的居民都享受与他为伴。谈论奎师那的日子转眼即过。雅沐拿淙淙河水在自然空气底下流逝。果树结满果子、哥瓦尔丹山、山洞、含苞待放的花朵─一这一切都激起乌达瓦乐道奎师那的逍遥时光。那里的居民享受与乌达瓦的联谊─一如享受与奎师那的联谊。
    乌达瓦受牧牛姑娘的态度所感染。她们完全依附奎师那，乌达瓦也受他们对奎师那的焦虑所激发。向她们顶拜，编了歌曲赞颂她们的超然本质：“在所有接受了人体生命的生物中，牧牛姑娘们的使命有了卓越的成就。她们念念不离奎师那的莲花足。伟大圣哲也尝试念念不离观想穆昆达──恩赐解脱者奎师那──的莲花足。但牧牛姑娘是如此深地爱着主，已自然习惯了，并不需依靠任何瑜伽练习。总的来说，谁达到牧牛姑娘的生命境界便不用再生为布茹阿玛君，也不用诞于布茹阿门家、也不用接受启迪成为布茹阿门。”
    圣乌达瓦证实了主奎师那在《博伽梵歌》之言；谁为正确目的向他寻求庇护，管他是舒朵或更下阶层，都可达到生命最高目标。牧牛姑娘已为全世界定下奉献标准，只要依照她们思念奎师那的步伐，便可达灵性生命的最高完美境界。牧牛姑娘非出自书香世代，只是牧牛郎之女，但却建立了对奎师那的最高爱心。自觉或神觉只需建立对神爱心便可，不必生于高贵家庭。能固定从事对奎师那的爱心服务便能达奎师那知觉的完美境界，而不必辅以其他资格。奎师那是至尊甘露，所有快乐之源；从事奎师那知觉就象喝甘露一样，有知识与否，它都会起作用。奎师那知觉的积极原则随处展示；不理会人因何而生、生在何地。奎师那毫无疑问会赐福所有从事奎师那知觉的人。牧牛姑娘虽生于畜牧之家，但所得至高无上的恩赐却连幸运女神也自叹不如，更遑论天堂居民，虽然他们都有莲花般的体态。在茹阿萨·丽拉中，牧牛姑娘是如此幸运，得到奎师那亲手拥抱，奎师那还逐一亲吻她们的粉脸。在三个世界中，除了牧牛姑娘，再没有其他女子能有此福份了。
    乌达瓦赏识牧牛姑娘的崇高地位，心欲跪倒地上，以她们的足尘涂于头上。然他恐遭拒绝，不敢直言相求，只望不被知悉而达所愿。乌达瓦欲变为温达文地上一根微不足道的小草。
    牧牛姑娘深受奎师那吸引，一听到奎师那笛声，顿时离开家庭、子女、名誉和女性矜持，飞奔至他的所在地，毫不理会是否穿街过巷、深入丛林，也不察觉足尘已恩沐温达文的草芥。乌达瓦不敢向牧牛姑娘讨她们足尘置于头上，于是起了来世为温达文草丛植物之念，届时便可得偿素愿。
    乌达瓦羡慕牧牛姑娘非常运气，胸部得到奎师那莲花足的恩赐，得以从各种物质污染中释放出来。这是幸运女神、崇高半神人布茹阿玛和希瓦神所崇拜、大瑜伽师心中所观想的莲花足。他不断祈求能得到牧牛姑娘莲花足的尘埃恩沐，她们对主奎师那超然逍遥的歌颂也在三世界中得到赞美。
    乌达瓦在温达文住上一段日子后，想欲回到奎师那那里。他向南达·玛哈茹阿佳和雅首达辞行，也与牧牛姑娘有一欢送会，其后便驱着战车朝玛图茹阿杜拉而去。
    乌达瓦离开时，温达文的居民在南达·玛哈茹阿佳和雅首达的率领下，与他互道珍重，也送了很多当地珍贵土产给他。他们深深依附奎师那，表达心意时不禁热泪盈眶。他们希望得到乌达瓦的祝福，但愿能常念奎师那的光荣活动、心意附托奎师那莲花足、言语间赞颂他、身体能常叩拜缅怀他。温达文居民的祷文是最卓越的自觉。方法非常简单：心意萦绕奎师那的莲花足、只谈奎师那不讲其他、不断身体力行服务奎师那，特别在此人体生命中更要把生命、资源、言语、智性为主服务。这种活动能把人提升至最高完美境界──这是所有权威的定论。
    温达文的居民说：“我们依着至尊权力意愿和本身努力，结果在各处投生。不必计较生于何地，只要在奎师那知觉中从事便可。”主奎师那的纯粹奉献者从不企望提升至天堂星宿、外琨塔或哥楼卡·温达文，因为他并不是为一己之满足，天堂与地狱，无分轩轾。没有了奎师那，天堂变成地狱；有了奎师那，地狱也是天堂。乌达瓦受了温达文奉献者崇拜的荣耀后，便回返玛图茹阿谒见主奎师那，他向奎师那和巴拉茹阿玛顶拜后，便复述温达文居民的美妙奉献生活。乌达瓦把温达文居民送予的礼物分别送给了奎师那之父瓦苏戴瓦和外祖父乌瓜森纳。
    巴克提韦丹塔阐释《奎师那》第四十六章：“奎师那给牧牛姑娘的讯息”的要旨，就此结束。


47、奎师那取悦奉献者
       持续数天，奎师那从乌达瓦处听闻有关他温达文之旅的详情，还听闻自己的父母、牧牛姑娘与牧牛童的状况。乌达瓦能用指示和带去的讯息安慰他们，令主奎师那非常满意。
    接着，主奎师那决定到库博佳家中。她就是曾在玛图茹阿城奉献香檀浆液的驼背女子。《博伽梵歌》载：奎师那常取悦奉献者，奉献者也取悦奎师那；奉献者心萦奎师那，奎师那也如是。库博佳变成一位美丽姑娘后，想邀请奎师那到她家作客，以自己的方法款待及崇拜奎师那。社交女子经常献身给客人，供他们享乐。但库博佳却受一己欲念所制，希望奎师那能满足她的感官。奎师那准备到她家中作客，心中绝无感官满足的欲望，事实上库博佳在奉献檀香浆液之时，已满足了奎师那的感官。而奎师那此行，非为感官满足，只是要把她变成一位纯粹奉献者。奎师那有数以千计的幸运女神侍奉，无需为感官满足而找一个社交女子。但奎师那对每一个人都是那么仁慈，因此才决定前往她处，正如月洒清辉，不会择人而照。同样地，他也从不对任何人吝啬他的超然恩慈，不管此人是否在色欲、怒火、恐慌或纯爱中服务他。《永恒的柴坦尼亚经》载：谁希望服务奎师那，但与此同时望能满足一己的色欲，奎师那就会使他忘记色欲，变得完全纯洁，不断从事为主服务。
    奎师那为了履行诺言，便与乌达瓦一起到库博佳家中。奎师那抵达后，看见整间屋子的装饰，全为挑逗男子的色欲而设。屋内布有许多裸照、绣满珠练的蓬罩和旗帜、还有舒适的床椅。房间满布花环、洒了满地香水，到处都芳香扑鼻，各房间皆有华灯照亮。
    库博佳看见主奎师那来到履行诺言，立刻起来迎接，在众女友陪伴下，恭恭敬敬地和主交谈起来。库博佳请奎师那坐下，然后以适合她身份的态度崇拜他。乌达瓦也受到同样的待遇，但并不与奎师那坐在一起，只是坐在地上。
    奎师那与任何人一样，并没有浪费时间，立刻便进入了库博佳的睡房。这时库博佳已沐了浴，用檀香浆液涂遍全身。她穿上美服，伴以名贵珍宝、饰物、花环。她吃过槟榔子和其他醉人食品，喷满香水后，便来到奎师那面前。库博佳秋波流转，充满女性娇羞，优美动人地站在幸运女神之夫──玛达瓦主奎师那面前。奎师那看见她有点迟疑，便随即促着她那戴着手镯的手，柔爱地把她拉了过来，坐在身旁。库博佳只因为曾献檀香液给至尊主奎师那，便从所有罪恶反应释放出来，一起享乐。她把奎师那的莲花足放于正在燃烧着欲火的胸前，当嗅到莲花足香气之际，登时所有色欲全部去除。她如此得奎师那恩准，以两手拥抱主，一解长久渴望奎师那来访之情。
    《博伽梵歌》云，人若不从所有物质罪恶反应解脱出来，就不能从事对主的超然爱心服务。库博佳只献上檀香浆液，便已得到酬报。她没有受训以其他方法崇拜奎师那，只有用自己职业满足他。《博伽梵歌》尝言，人若真诚为主之乐而奉献，则以一己职业作为崇拜他之用也可以。库博佳后来对奎师那说：“亲爱的朋友，请你在舍下逗数天，与你莲花眼的朋友一起和我享乐。我不能就此离开你，请你如我所愿。”
    韦达文献记载，至尊人格首神有多种力量。根据专家意见，库博佳代表奎师那享乐力量，正如茹阿达茹阿妮代表奎师那知识力量。虽然库博佳请求奎师那多留数天，但奎师那婉拒了。奎师那只是偶然造访。这个物质世界，他与灵性世界的联系才是永恒的。他经常在外琨塔或哥楼卡·温达文出现。他在灵性世界出现的术语是帕卡塔-丽拉。
    奎师那好言安慰库博佳后，便与乌达瓦返回自己的地方。《圣典博伽瓦谭》曾警告说：奎师那是不容易崇拜的，因他是至尊人格首神──维施努类型之首。崇拜奎师那或与他有任何关系都不是容易的工作。凡出于爱侣之爱而受奎师那吸引的奉献者受到特别警告，与奎师那有直接关连而得感官满足之欲望是不好的。事实上，感官满足的活动是物质活动。灵性世界有接吻的拥抱的征象，但却没有物质世界的感官满足过程。这是特别警告那些低劣奉献者，他们想当然的认为奎师那是普通人类，欲望与他淫邪地享受性生活。在灵性关系中，感官满足是微不足道的。谁渴望与奎师那有淫邪感官满足的关系便是不明智的，心态更需接受改革。
    不久之后，奎师那履行探访阿库茹阿的诺言。阿库茹阿因为是奎师那的仆人的关系，奎师那想阿库茹阿为他做点事。便与巴拉茹阿玛和乌达瓦一起前往探访，抵达后，阿库茹阿出迎，拥抱乌达瓦，在主奎师那及巴拉茹阿玛面前跪倒顶拜。他们还礼，受阿库茹阿招待坐下。他们安顿下来后，阿库茹阿便替他们洗足，把水洒在头上。跟着供奉花朵及檀香浆液，象平常崇拜一般。他们三人都非常满意阿库茹阿所为。阿库茹阿在奎师那面前叩首，把奎师那的莲花足放在怀中按摩。奎师那和巴拉茹阿玛的风采叫他满足，双目充满爱主的泪水，开始祈祷。
    “亲爱的主奎师那，你对我们施恩，杀死康萨和他的部属，拯救雅杜家族出极大的危难。他们会永远记得你。亲爱的主奎师那、亲爱的主巴拉茹阿玛，你们是原始人物，一切自你流衍，是原始万原之原。你们有看不见的遍存万有的能力，就你们来说，不论粗糙或精微，均无别的因与果。你们是研读《韦达经》而后知觉的至尊布茹阿曼，以不可思议的能力真真实实地在我们面前出现。你们的力量创造出宇宙展示，而自己则进入其中。五大物质元素：土、水、火、空气和以太给分配到万物，以不同躯体展示，你们也进入了由自己能力创造的种类不同的躯体。你们如超灵一般独立的个别灵魂进入人类躯体中。这个物质躯体是由你们的低等能力创造出来的。生物和个别灵魂是你们的所属个体，而超灵则是你们的局部代表。物质躯体、生物和超灵组成一个个生物体，却是至尊主各种不同的能力。
    “在物质世界中，你们创造、维系和毁灭由善良、激情、愚昧三本质交错而成的整个展示。那些物质本质的活动不能影响你们，因为你们的至尊知识是不会如个别生物一样被克制的。”
    至尊主进入这个物质创造，在适当的时候创造、维系、毁灭。身为所属部份的生物进入物质元素组成的物质躯体中。生物与主之别是在于生物是至尊主的所属个体，有受物质本质的相互作用克制的倾向。至尊布茹阿曼奎师那常在完整知识中，不会受这些活动征服，因此，他的名字是阿秋塔，有永不倒下的意思。他的灵性身份知识永不受物质活动制服，而微小的所属个体生物身份则倾向于受物质活动征服。个别生物体永恒地是神的所属单元。作为原始之火──奎师那的微小火花，个别生物体有熄灭的倾向。
    阿库茹阿续道：“那些智慧较逊的人误会你的超然形体也是物质能力所制。这个观念不能应用于你。事实上，你是全灵性的，你与你的躯体是没有分别的。为此缘故，不用考虑你受条件限制或解脱。在任何生命条件下你都是永远解脱了的。《博伽梵歌》云：“只有愚蠢的人和邪恶者会视你如普通人。”视你为我们之一，受物质自然所限制的错误，全出于我们不完美的知识。当人们背弃《韦达经》的原始知识时，便试图视你为普通生物。你在这个地球上以原来形态出现，重新建立真正知识，生物不是至尊神，也不等于至尊神。亲爱的主，你常处于不受污染的善良中。你必须出现来重建真正韦达知识，用以对抗无神论哲学所说：神与生物是同一而又相等的。亲爱的主奎师那，这次你以瓦苏戴瓦儿子的身份与你的全权扩展圣主巴拉茹阿玛出现，肩负歼灭所有无神论皇族和他们庞大军事力量的使命。你降临减轻世界的负担。为了完成使命，你以族人身份出现，光耀雅杜王朝。
    “亲爱的主，今天你的出现洁净我的家。我已成为世上最幸运的人。那位受各半神人、祖先、生灵、王候崇拜的万物超灵至尊人格首神来到我的家中。他莲花足下的水洗净三个世界，而他竟仁慈地来到我处。在三个世界中，哪位实际上有学识的人会不寻求你莲花足的护荫，皈依你呢？你对你奉献者的深情，无人能及；谁会愚笨地拒绝当你的奉献者？韦达文献常提及你是每一生物最亲爱的朋友。《博伽梵歌》也同样有云。你是至尊人格首神，能实现奉献者的愿望，是所有人的真正朋友。你虽献身给奉献者，但永不耗尽你的原始力量，因为你的力量是不增不减的。
    “亲爱的主，你的行动连玄秘的瑜伽师和半神人也难以肯定。他们甚而不能接近你，但现在你广施恩慈，出现我的家中。这是我的物质存在旅程中最吉祥的时刻。你的天恩使我明白到我的家、我的妻子、我的儿女、我的世俗产业只是物质存在的多种不同束缚。请你拯救我脱离这个虚假社会、朋友和爱的纠缠，斩断这个结。”
    听罢阿库茹阿的祷文，主奎师那大悦。他的笑脸越发吸引阿库茹阿。主答道：“亲爱的阿库茹阿，虽然你是如此谦恭，我仍视你为长辈，与我的父亲、老师和其他祝愿朋友一样。你应受我崇拜，因为你是我叔叔，经常呵护我。但愿如此下去，因为我是你的后辈。除了这个亲戚关系外，你亦常受崇拜。谁希望有好运就应向你这般人物顶拜，因为你比半神人还高。人们需要感官享乐时便崇拜半神人；半神人受奉献者崇拜后赐福给他们。但奉献者如阿库茹阿常预备给予人们最大的祝福。圣人或奉献者可随意祝福任何人，但半神人只可在受崇拜后才这样做。一个人只可在朝圣后才得到好处。崇拜某半神人需要很多时间才可达成愿望；但圣人如你，我亲爱的阿库茹阿，可立时实现奉献者的愿望。亲爱的阿库茹阿，你常是我们的朋友和祝愿者。你乐意为我们谋幸福。因此请你到哈斯提那普尔看看潘达瓦兄弟现在的情况。”
    奎师那非常关心潘度诸子，因为他们年幼丧父。奎师那对奉献者极之仁爱。非常关心他们，因此派遣阿库茹阿到哈斯提那普尔看看真实的情况如何。主续道：“听闻潘度王死后，五子尤帝士提尔、彼玛、阿尔诸那、纳库拉和萨哈戴瓦，以及孀居的母亲全受监护人兑塔茹阿斯陀看管。我也闻说兑塔茹阿斯陀不止生下来就是瞎的，即使对他凶残的儿子杜尤丹的爱也是瞎的。潘达瓦五兄弟的潘度王的儿子，兑塔茹阿斯陀计划图谋不轨。请你去看看究竟他如何对待潘达瓦兄弟。我接到你的报告后，便会考虑如何处理这件事。”于是，至尊人格首神奎师那派遣阿库茹阿到哈斯提那普尔去，自己则在乌达瓦和巴拉茹阿玛陪同下归家。

    巴克提韦丹塔阐释《奎师那》第四十七章：“奎师那取悦奉献者”的要旨，就此结束。


48、不怀好意的兑塔茹阿斯陀
       阿库茹阿奉了至尊人格首神圣主奎师那的命令，前往哈斯提那普尔，即现今新德里之所在地。新德里现仍称为因铎·帕斯塔，也是潘达瓦的首都。哈斯提那普尔之名意指那里有很多大象。潘达瓦兄弟因在首都豢养了许多大象，因而得名。豢养大象耗费巨大，只有富强国家才办得到。哈斯提那普尔有的是大象、马匹、战车和其他富裕。阿库茹阿抵达后，满目尽是各样富裕，锦绣盈城。哈斯提那普尔的国王也象是统治全世界之王。他们誉满全国，而行政则由有学问的布茹阿门掌管。
    阿库茹阿在目睹满城富裕后，随即竭见兑塔茹阿斯陀王和在他身旁的彼士摩祖父。跟着，他也晋见维杜茹阿、维杜茹阿的兄嫂琨缇、索摩达塔之子、巴利卡之王、朵那查尔亚、奎帕查尔亚、卡尔那、苏尤丹（即杜尤丹）。他也拜访潘达瓦五兄弟和住在城中的亲戚。各人知道阿库茹阿是甘地之子，是琨缇王后的亲戚，因而十分欢迎他。他接受款待，欣然就坐，随即询及有关亲人的安好和家乡的活动。
    阿库茹阿受主奎师那遣派而来，由此可见他能明智地洞悉外交情况。兑塔茹阿斯陀在潘度王死后篡夺王位，不理会潘度诸子。阿库茹阿欲留在那儿查悉有关详情。他知道不怀好意的兑塔茹阿斯陀全为自己儿子着想。事实上，兑塔茹阿斯陀篡夺王位，密谋除去潘达瓦五兄弟。他的儿子，以杜尤丹为首，全都是心术不正的政治家。再者，他并没有遵照彼士摩和维杜茹阿的指示，反而听信卡丽那、沙库尼等其他人的谗言。阿库茹阿决定在哈斯提那普尔逗留数月以察政情。
    阿库茹阿逐渐从琨缇和维杜茹阿处得知兑塔茹阿斯陀不容潘达瓦五兄弟，嫉妒他们军事学识和强健体魄。潘达瓦兄弟表现了查特瑞亚所有好品质，是真正的战斗英雄；也是十分负责的王子，心中常萦人民的幸福。阿库茹阿还得悉，嫉忌成仇的兑塔茹阿斯陀与儿子磋商后，竟意图毒杀潘达瓦兄弟。
    阿库茹阿是琨缇的姑表兄，琨缇与他相见后，便询他有关父系亲属的情况。琨缇想到自己的出生地，饮然欲泣。她问及父母、兄弟姊妹和其他朋友是否还记着她。她特别询及有关使她光荣的甥儿奎师那和巴拉茹阿玛。她说：“那深爱奉献者的至尊人格首神奎师那可记得我的儿子？巴拉茹阿玛也记得我们吗？”琨缇心中感觉到自己是虎群里的母鹿，而事实上情况也真如此。她在丈夫潘度王死后本应照顾五个儿子，但兑塔茹阿斯陀却常欲加害他们，使她可怜得象身处虎群中的无辜小动物。她身为奎师那的奉献者，常常心念奎师那，希望有一天，他到来救他们脱离险境。她向阿库茹阿询问奎师那是否打算前来帮助无父的潘达瓦兄弟逃出兑塔茹阿斯陀父子的阴谋。她感到自己无助，呼喊起来：“亲爱的奎师那，亲爱的奎师那，你是至尊玄秘师，宇宙的超灵、也是整个宇宙真正的祝福者。亲爱的高文达，你此刻虽离我这么远，但我祈祷皈依你的莲花足。此际我为我五个无父的儿子担尤万分。我十分清楚明白，除了你的莲花足再没有其他护荫了。你的莲花足能拯救所有受苦灵魂，因为你是至尊人格首神。只有在你的恩慈底下，人们才可逃离生死相缠的掌握。亲爱的奎师那，你是至纯至洁者、你是超灵、你是所有瑜伽师之主。我还可说什么呢？我只有向你顶拜。请你接纳我为你完全皈依了的奉献者。”
    虽然奎师那不在琨缇面前，琨缇却象面对奎师那般祈祷。谁也可以追随琨缇的步伐。奎师那不需要亲身在各处出现，他的灵性力量使他无处不在，只要真诚地皈依便可，任何人都可以这样做。琨缇真心诚意地祈祷后，竟不能抑制自己，在阿库茹阿之前痛哭不已。当时维杜茹阿也在场，他和阿库茹阿都非常怜悯这位潘达瓦兄弟的母亲，因而开始赞颂她的儿子尤帝士提尔，阿尔诸那和彼玛来安慰她，说她的儿子有不寻常的能力，不必替他们惊恐耽心，因为他们是由伟大半神人亚玛茹阿佳、因铎、瓦羽所生的。
    阿库茹阿决定回去报告奎师那琨缇和她五个儿子的情况，临行之际，欲向兑塔茹阿斯陀好言相劝，他只是为了自己的儿子而对潘达瓦兄弟不善。当时琨缇、兑塔茹阿斯陀与亲友聚首一堂，阿库茹阿称他为瓦尔奇陀维尔雅，意即维奇陀维尔雅之子。维奇陀维尔雅是兑塔茹阿斯陀父亲的名字，但却不是他生父。兑塔茹阿斯陀其实是维阿萨戴瓦的亲子。根据当时俗例，男子若不能生育，兄弟可以代替他。这个习俗已在卡利年代被禁止。阿库茹阿调侃地称兑塔茹阿斯陀为瓦尔奇陀维尔雅，暗示他不是其父亲子，实为维阿萨戴瓦所生。妻子若与丈夫兄弟诞下孩子，名义上丈夫是此子之父，但实际上当然并不如此。阿库茹阿的挖苦指出兑塔茹阿斯陀无权以世袭关系登基。事实上潘度之子是正统君主，潘达瓦兄弟尚在，兑塔茹阿斯陀断不能问鼎皇位。
    阿库茹阿道：“我亲爱的维奇陀维尔雅之子，你篡夺潘达瓦兄弟的王位。不管怎么样，你现在已贵为君主。我奉劝你以道治国。你若以此教导子民，便流芳百世。”阿库茹阿暗示兑塔茹阿斯陀正苛待侄儿潘达瓦兄弟，他们都是兑塔茹阿斯陀的。“你就算只以他们为子民，不视他们为皇位继承人，亦应公正无讹地为他们谋幸福，待之为子。但你不单没有依从这个原则去做，甚而大相径庭，那你定会不受子民欢迎，来世只能生于地狱。因此我希望你能平等看待你的众子和潘度诸子。”阿库茹阿暗示兑塔茹阿斯陀的私心及不公平的态度，必使二房堂兄弟交恶，互起纷争。潘达瓦兄弟并无理亏之处，必会胜利，而兑塔茹阿斯陀之子则会被杀。这就是阿库茹阿的预言。
    阿库茹阿还劝道：“在这个物质世界中，没有人可能是永恒友伴。我们因有缘而聚于家庭、社会或国家，但到头来，都因放弃躯体而被迫分离。因此，谁也不需无谓地对亲人怙慈。”兑塔茹阿斯陀用情是非法的，也没表现什么智性。简单来说，阿库茹阿对兑塔茹阿斯陀暗示他对家庭的坚决用情全出于对事实的大愚昧。我们虽然表面上身属家庭、社会或国家，但实则却有个别命运。每一个人依前生所作而转生；因此每人都会个别享乐或承受他自己业报的结果。活在一起对改进一个人之命运一点也起不了作用。有位父亲以不正当手段积聚财富，竟被儿子拿走了辛苦赚来的金钱。这就象汪洋中小鱼吃衰老大鱼一般。谁到最后也不能为家庭、为社会或为国家的享乐而非法囤积财富。古时建立的大帝国已不再存在，他们的财富已为后代子孙花掉散尽，这就是例证。谁不明白业报活动的精微定律而放弃道德原则，结果只有长伴其罪孽反应。以不正当手段得来的财富产业终会成为他人之物，而本身只有在黑暗地狱生活。因此，谁也不可强求一己命运注定之外的财富；不然的话，他就是对自己的利益瞎了眼。他并不能实现自我利益，相反地带来一己的灭亡。
    阿库茹阿续道：“亲爱的兑塔茹阿斯陀，我劝你不要漠视这场物质存在的事实。受物质限制的生命，不管是悲是喜，都应视如一场春梦。人应设法控制心意和感官，然后和平地在奎师那知觉中生活，争取灵性进步。”《永恒的柴坦尼亚经》有载，除了那些在奎师那知觉的人外，谁都会常在心意困扰、焦虑不安的状态中。甚而连那些追求解脱、或已融汇进布茹阿曼光芒中，或追求达至完美神通的瑜伽师，心意都不平和。纯粹奉献者并不要求奎师那什么，只要能为他服务已感满意。只有在完美奎师那知觉中才可得到真正和平、心境安宁。
    兑塔茹阿斯陀听罢答道：“我亲爱的阿库茹阿，你十分慷慨，良言规劝我，但不幸地，我不能接纳。一个注定要死的人不懂利用甘露的影响，虽然这是为他而设的。我明白你的劝告非常宝贵。但很可惜，这些不能留在我动荡的心意中，正如天空的闪电不依赖某一朵云。我明白无人能制止至尊意愿的进行；也明白至尊人格首神奎师那在雅杜家族出现，是为减轻地球上不胜负荷的重担。”
    兑塔茹阿斯陀向阿库茹阿暗示，他对至尊人格首神奎师那有完全信念。与此同时，他又很偏袒家人。在不久的将来，奎师那会消灭他的家人，而兑塔茹阿斯陀在无助的情况下会在奎师那足下寻求庇护。奎师那为了向奉献者表示特别好感，通常会取去奉献者物质感情的对象。他这样使奉献者在物质上感到无助，在无可选择下接受他的莲花足。库茹柴陀一役后，兑塔茹阿斯陀的确如此。
    兑塔茹阿斯陀明白到面前有两种选择。奎师那为了去除世上不必要的负担（他的百子就是）。故此他预期他们将会被杀。与此同时，自己却无法去除对儿子的非法用情。他明白这种矛盾后，便向至尊人格首神顶拜说：“物质存在的矛盾实在使人难懂：可算是至尊者不可思议地执行的计划。他用他不可思议的能力创造了这个物质世界，进入其中，使自然三种形态操作起来。他创造万物后，进入每一生物体、进入最小的原子中。没有人能明白至尊主无法估量的计划。”
    阿库茹阿听罢，清楚明白兑塔茹阿斯陀不打算改变偏袒的作风。便马上离开哈斯提那普尔的朋友，返回雅杜王国。抵家后，他向奎师那及巴拉茹阿玛报告哈斯提那普尔的起初情况及兑塔茹阿斯陀的意图。阿库茹阿受命查察真实，蒙主圣恩，他马到功成，向奎师那报告事情的真相。
    巴克提韦丹塔阐释《奎师那》第四十八章：“不怀好意的兑塔茹阿斯陀”的要旨，就此结束。


49、奎师那与建杜瓦尔卡保垒
       康萨死后，他的两名妻子顿成寡妇。韦达传统文明，女子永远不能独立。她的一生有三个阶段：在家从父、出嫁从夫、夫死从子。夫死后，若无子女可从，寡居女子需重返娘家，由父亲照顾。康萨并没有成年的儿子，因此在他死后，他的两名遗孀阿丝缇和帕普缇便得重返父亲家中。她们都是比夏郡（玛格达茹阿佳）佳茹阿衫达王的女儿。两人抵达家门立即向父亲诉说夫婿康萨死后的苦况。佳茹阿衫达听罢二人的可怜处境，感到十分羞辱，决定要将雅杜王朝中人置之死地。奎师那杀死康萨，那么整个雅杜王朝就要偿命。
    佳茹阿衫达为了进攻玛图茹阿王国，连忙部署数不胜数的密集部队，包括数以千计的战车、马匹、大象和步兵。十三团军战队安排就绪，大举进攻，为康萨报仇。佳茹阿杉达发动所有军事力量向雅杜王国进攻，重重围困玛图茹阿。以常人姿态出现的圣主奎师那，看见佳茹阿衫达的庞大军力，好比澎拜的汪洋随时可把沙滩淹没一样。他看见惊惶失措的玛图茹阿居民，便开始重新考虑降临的使命，思量如何处理当前情况。他的使命是减轻全世界不胜负何的人口，故决定藉此机会与这些人、战车、大象和马匹对垒。佳茹阿衫达倾尽全力兵临城下，奎师那决定使他全军覆没，没法重整旗鼓。
    主奎师那沉思之际，两辆载有车夫、武器、旗巾和其他设备的战车从外太空向他驶来。有见及此，他便对称为桑卡尔山的兄长巴拉茹阿玛说：“亲爱的兄长，你是雅利安之俊？宇宙之主、雅杜王朝的保护人。雅杜王朝的人民面对佳茹阿衫达的士兵，感到焦虑不安。你去保护他们罢；你的战车及武器在此。我希望你坐上战车，把士兵杀个片甲不留，把敌人彻底歼灭。我们降临世上是要消灭好战的人，保护虔诚奉献者，现在正是大好时机。让我们执行使命吧。”嘎达哈王达沙尔哈之后裔奎师那和巴拉茹阿玛决定歼灭佳茹阿衫达的十三部队。
    奎师那走上达茹卡驾驶的战车，奎师那带着一小队士兵吹过海螺，奔驰出城迎战。敌人的军力声势浩大，但出人意外地，他们听到奎师那的海螺声后，心旌为之摇荡。佳茹阿衫达见到奎师那和巴拉茹阿玛，有点心软起来，毕竟他们都是他的孙儿。佳茹阿衫达故意称奎师那为普茹萨达玛，意即人之最低者。事实上在韦达文献中奎师那被称为普茹首塔玛，人之最高者。佳茹阿衫达无意图称奎师那为普茹首塔玛，然而有识之士认为普茹萨达玛之真正意义是“把其他人物比下去”。不过也没有谁能相等或大于至尊人格首神。
    佳茹阿衫达说：“与奎师那和巴拉茹阿玛这些小子对阵是不光荣的。”奎师那因为杀了康萨，佳茹阿衫达特称他为杀死亲人的脍子手。虽然康萨曾杀死多名侄儿，但佳茹阿衫达并没有放在心上；却在奎师那杀了舅父康萨后，大加唾骂。这全是恶魔的行径。他们漠视自己的缺点，大说别人的不是。佳茹阿衫达还评击奎师那不是查特瑞亚。奎师那由南达·玛哈茹阿佳抚养成人，因此是外夏而非查特瑞亚。外夏通常称为古普塔，有“匿藏”的意思。而奎师那是由南达·玛哈茹阿佳所匿藏及抚养。佳茹阿衫达指责奎师那做了三件错事：杀死舅父、孩提时代匿藏起来、还有不是查特瑞亚。因此佳茹阿衫达认为与他一战会使自己蒙羞。
    他继而转对巴拉茹阿玛说：“你，巴拉茹阿玛！你喜欢的话可与他一起上，你若够忍耐力，可待弓箭招呼你，便可升上天堂。”《博伽梵歌》曾阐释查特瑞亚在战斗中有两种方法得到益处。一是查特瑞亚在战斗中得胜，便可享受胜利的成果；不然的话，战死亦可升上天堂。
    奎师那听罢，答道：“佳茹阿衫达王，英雄不说废话，只表现勇武。你说得太多了，看来你已抱有必死之心。我们不愿再听你多言，因为垂死的人的说话是不会动听的。”佳茹阿衫达为了与奎师那一战，早已命令军队把他重重围困，弄得尘土飞扬，不见天日。同样地，至尊太阳奎师那为佳茹阿衫达之军队所盖。奎师那及巴拉茹阿玛的战车有嘎茹达和棕榈树为标记。玛图茹阿的妇女争相站在楼头，欲一睹空前大战。但当她们看到奎师那被重重围困后，有些竟吓至晕倒。奎师那看到佳茹阿衫达之军势大有压倒他的倾向。自己的小队士兵被敌人扰乱，便随即拾起大弓侠冉伽。
    奎师那抽出弓箭，矢上弓玄，便向敌人射去。箭无虚发，佳茹阿衫达一方的大象、马匹和步兵被射死当场。奎师那连绵不断的利箭，彷如烈火旋风，把佳茹阿衫达击得溃不成军。大象的头被射下来，马匹、战车及旗帜倒得横七竖八。战车上的士兵、步兵纷纷倒下，肢离破碎。数以千计的大象和马匹尸横遍地，血流成河。血河之上，飘满士兵的断肢，活象蛇一般；头颅象鸟笼；象尸则似小鸟；死马变得象鲨鱼。这是至尊意愿的安排，血河带走了随身饰物。步兵的手脚象海草般浮游河上，大弓则如泛起波涛，他们身上的珠宝只落得细石般下场。
    主巴拉茹阿玛-桑卡尔山亦一展雄风，挥动神槌，酿成奎师那制造的血河泛滥。胆小的目睹如此触目惊心场面，心胆俱裂；勇武的则谈论两兄弟的英雄气盖时，显得眉飞色舞。虽然佳茹阿衫达有此强大军力，但奎师那及巴拉茹阿玛把局势扭转远非寻常战争可为。常人不能想象怎可为之，一旦这一切皆是至尊人格首神的逍遥时光，则一切可解释。至尊人格首神可随他的意愿创造、维持及毁灭这个宇宙展示。对他来说，为了击败敌人而创造此哀鸿遍野场面实非奇事。但当他们以常人姿态大战佳茹阿衫达时，此举则被视作奇妙无比了。
    佳茹阿杉达全军覆没，只剩下自己一人，颓然不已。圣主巴拉茹阿玛如雄狮捕捉同类一般把他捕捉。当巴拉茹阿玛正要用瓦茹那绳索和普通绳索捆缚佳茹阿衫达之际，主奎师那计上心头，请他手下留情，接着更放了佳茹阿衫达。佳茹阿衫达自恃为英雄，对此感到羞愧非常，决定放弃王位及王族身份，到森林里进行严格苦修和忏悔观想。
    当佳茹阿衫达重返家园，王家朋友纷纷怂恿他不要气馁，应重整旗鼓在不久将来与奎师那一战。他们声称普通的雅杜诸候不能击败他，这次惨败完全是没有运气使然。他们从旁鼓励说，佳茹阿衫达无疑骁勇善战，因此无须为一小错误战败而耿耿于怀。再者，他在此一役并没有犯错。
    就这样，摩格达郡佳茹阿衫达王虽然全军覆没，深感被捕获释之耻，也只好重通朝廷。主奎师那就此征服了佳茹阿衫达之大军。他的军队比起佳茹阿衫达的来说，虽然微不足道，但竟不损一兵一卒，反令佳茹阿衫达全军覆没。
    这时，天堂居民欢愉畅快，纷纷唱颂主的光荣事迹，并洒下漫天花雨，以表对他之崇敬。他们非常欣赏此次胜利。佳茹阿衫达回国去，而玛图茹阿城则免遭兵变之苦。玛图茹阿的居民组织一歌舞团，由职业歌手和诗人编成美妙歌曲，唱颂主奎师那的光荣胜利。主奎师那听闻号角、海螺及铜鼓之声，混着不同乐器之奏乐──交响而成一优美的欢迎盛会。全城打扫得异常清洁，水洒遍地，居民则各自粉饰房屋、道路和商店，旗幡飘飘。布茹阿门在各处唱咏韦达曼陀。人们建造天桥、门闾、巷径及街道。主奎师那以庆祝节日的心情进入粉饰焕然一新的玛图茹阿城，城中的妇女与女孩早已预备了各式花环，使整个典礼更添几分瑞气。他们依据韦达习俗，把乳酪和鲜草混在一起，撒于地上，胜利欢欣之余更增添祥瑞之意。奎师那步过街道之际，所有妇女都对他情深款款。奎师那及巴拉茹阿玛从战场带回多种胜利品、首饰和珠宝，送给乌瓜森纳王。奎师那更向祖父请安，后者是雅杜王朝之王。
    摩格达之王佳茹阿衫达曾以同样军力进攻玛图茹阿十七次，不单围攻该城一次而已，每次都被战败而回，失望不已，更被雅杜王朝之王侯捕获，羞辱一番后才把他释放，无地自容地回去。
    有一次，当佳茹阿衫达正预备进攻之际，玛图茹阿以南的亚瓦那王因垂涎雅杜王朝之富裕，亦起而攻之。据说亚瓦那王卡拉亚瓦那是受那茹阿达之怂恿而出兵。详请可见《维施努·宇宙古史》。从前，雅杜王朝之祭师为其姐夫嘲弄，而雅杜王朝各诸侯纷纷取笑，激怒嘎尔戈牟尼。他决定要产生一个能使雅杜王朝惧怕的人，便取悦希瓦神，得到恩赐麟儿。他的儿子卡拉亚瓦那──亚王妃所生。卡拉亚瓦那问那茹阿达：“谁是世上最强的君主？”那茹阿达回答是雅杜。卡拉亚瓦那便在佳茹阿衫达第十八次进攻玛图茹阿之际，同时起事。卡拉亚瓦那急欲与旗鼓相当之君主宣战，但却找不到对手。此时，他听罢那茹阿达之言，认为进攻玛图茹阿是明智的。此次行事，他一共动员三千万亚茹阿士兵。玛图茹阿就此被重重包围，圣主开始考虑这座城的困境，为何这两名难以应付的敌人佳茹阿衫达和卡拉亚瓦那，皆有意逐鹿。时间过得很快，转瞬间玛图茹阿完全陷于卡拉亚瓦那的包围网中，佳茹阿衫达更预计在翌日以从前十七次同样军力兵临城下。虽然玛图茹阿已为卡拉亚瓦那所围，奎师那肯定佳茹阿衫达会趁此时机大举进攻。他因此认为有需要在摩杜茹阿之战略重点布置预防措施。若奎师那与巴拉茹阿玛在一据点大战卡拉亚瓦那，佳茹阿衫达则有机可乘，从另一方面攻击雅杜家族，或俘掳他们返国。因此，奎师那决定建造一所牢不可破的堡垒作为屏障，两腿动物──人或妖魔皆不得而入。杜瓦尔卡从前也是玛图茹阿王国的领士，因为《圣典博伽瓦谭》曾称奎师那在海之中央建起堡垒。此堡之残迹还可在杜瓦尔卡湾看到。
    奎师那首先建起九十六方里的坚固围墙，墙身在水中央。这确是好主意，计划由维施瓦卡尔玛负责建造。只有他才能建造这座堡垒，因为他不是普通建筑师，而是半神人中之工程师，能在宇宙中任何地方表现其超凡工艺。若至尊人格首神能安排巨大星体在外太空浮于无重量状态中，则在水中建连绵九十六方里的堡垒也不是什么难事了。
    《圣典博伽瓦谭》记载，这所建在海中的城市有整齐的街道与巷里，还有设计优雅的小径及种满如愿树的花园。这些如愿树不象物质世界的一般；它们只可在灵性世界中找到。奎师那的至尊意愿是无所不能为的，因此这种如愿树得以栽于奎师那所建的杜瓦尔卡城中。城中还有很多皇宫与大闸。这些大闸现在还可在一些庙中看到。它们异常高大，以极度巧妙工艺建成。皇宫与大闸都顶有金水瓶，是谓吉祥之兆。
    几乎所有皇宫都高耸入云。每一所屋子都放满了金银瓶子，地窑则储满谷物，房中则放置有金水瓶。睡房以珠宝装饰，地板则由绿色宝石镶嵌而成。城中每户都供奉受雅杜后裔所崇拜的维施努神像。住宅依着不同阶层的布茹阿门、查特瑞亚、外夏和舒朵而分，使他们各得其所。这些阶级制度在那时已存在。城中心有特为乌瓜森纳王而设的居所，为众屋之冠。
    半神人看见奎师那以自己选择来建城，便送来了天堂星宿的帕瑞佳塔花和苏达尔玛议院。凡参予在这座议院内所举行会议的人士，都可克服老年时丧失工作能力的影响。半神人瓦茹那则送来一匹黑耳白马，这匹马可随心意般速度飞驰。半神人的司库库维尔亦送来达到八种完美物质富裕境界的美术。所有半神人就是这样按着自己的地位送来礼物。半神人共有三千三百万位，各自负责宇宙行政中一特定部门。他们都藉此机会送上礼物，使玛图茹阿成为宇宙中最独特之城。这就证明半神人虽然可限量，但仍不能脱离奎师那而独立。《永恒的柴坦尼亚经》云：奎师那是至尊主，万物为仆。所有仆人都藉着奎师那现身宇宙之机缘从事服务。其他人应要学习这个榜样，尤其是那些按自己能力服务奎师那的奎师那知觉者。
 当城堡依照原定计划落成后，奎师那便把玛图茹阿的居民全数迁徙至此，还托圣主巴拉茹阿玛为城主。他与巴拉茹阿玛商讨过后，戴上莲花花环，步出城外与卡拉亚瓦那相见，后者没动一枪已把玛图茹阿占据。
    卡拉亚瓦那从未见过奎师那，这时但见他非凡的漂亮，身穿黄衣。奎师那穿过云集的士兵，好比天际朗月，拔云而至。卡拉亚瓦那有幸得见奎师那胸前特征施瑞瓦特萨，及其穿戴着的考斯荼巴宝石。然而，他所看到的不过是维施努形体，有魁梧的体魄、四手、初放莲花瓣般的眼睛。他看来幸福畅快，英俊头额和面孔，衬着满含不息笑意的双目，耳环在一幌一动。卡拉亚瓦那看到他之前，已在那茹阿达处听到有关他的描述，现在印证下来，果然无讹。他细看他的胸前特征与宝石、漂亮人物必定是瓦阿苏戴瓦，因为那茹阿达之描绘已为奎师那亲身证实。卡拉亚瓦那对他不带武器，不乘战车，只是步行而来感到非常诧异。他本来预备一战奎师那，但现在却有充份原因不用武器，只决定徒手一斗，他准备捕捉奎师那，与他一战。
    然而，奎师那不曾正眼看他，径自前行。卡拉亚瓦那紧追其后，决意捕捉奎师那。但无论他如何努力，还是赶不上。就算以瑜伽师心意的速度，也追不上奎师那。奎师那只能为奉爱服务所擒，然卡拉亚瓦那并没如此，故只能追随其后。
    韦达文化有谓，那些不遵照高级阶层如布茹阿门、查特瑞亚、外夏或劳动阶层的生命规范守则的人称为摩雷察。在韦达社会制度下，舒朵可透过文化进步，或净化过程，逐渐提升至布茹阿门的地位。韦达圣典的说法：人只生为舒朵而非布茹阿门或摩雷察。他只有从纯净过程中提升至布茹阿门阶段；反之，则被降为摩雷察。卡拉亚瓦那隶属摩雷察和亚瓦那阶层，受罪恶活动所污染，故不能接近奎师那。上流阶层人士的禁条，如非法性行为，吃肉、赌博、酒醉，却是摩雷察和亚瓦那族不可分割的生活部份。受此罪恶活动制肘就不能有神觉进步。《博伽梵歌》重申只要从事奉爱服务或奎师那知觉，就能完全脱离罪恶反应。
    当奎师那进入山洞之际，卡拉亚瓦那紧随其后，口中不断责难他。奎师那突然从其视线中消失，但他还照样进入了山洞。他首先看到的是一个熟睡中的大汉。由于他是如此热切希望一战奎师那，当不见奎师那而只见另一人时，便联想奎师那也必定在洞中睡着。卡拉亚瓦那趾高气扬，以为奎师那在避战。因此，他猛然一脚踢在那睡觉中的大汉身上，心想他就是奎师那。这名大汉已睡了很久，当他被惊醒后，放眼向四方张望。最后他看到站在身旁的卡拉亚瓦那。这男子无故被吵醒不禁怒火中烧，当他凝望卡拉亚瓦那之际，双眼喷出火来，把卡拉亚瓦那烧成灰烟。
    巴克提韦丹塔阐释《奎师那》第四十九章：“奎师那与建杜瓦尔卡堡垒”的要旨，就此结束。


50、穆楚昆达的救赎
       当帕瑞克西特·玛哈茹阿佳听到卡拉亚瓦那被焚成灰烟的消息后，便向苏卡戴瓦·哥斯瓦米查问有关这个睡眠中的大汉：“他是谁？为何会在那儿睡觉？他如何得到此种力量，只消一瞥便把卡拉亚瓦那焚成灰烟？他何来躺在山洞中？”苏卡戴瓦·哥斯瓦米对着这连串问题，一一作答。
    “国王陛下，此人生于伊克斯瓦库王之家，主茹阿玛禅铎也诞生在同一王朝。他是曼达塔王之子、一个伟大的灵魂，别人称他为穆楚昆达。穆楚昆达王严守韦达布茹阿门文化原则，为人一诺千金。他身强力壮，因铎和其他半神人也请他帮忙对抗妖魔，就是如此，他经常为保护半神人而与妖魔作战。”
    半神人之统帅卡尔提开亚对穆楚昆达之助非常满意，但他曾恳请穆王退休，不要再为与妖魔交战而烦恼。他说：“国王陛下，你为半神人牺牲一切。你本来有一个美好王国，不受敌人侵扰；你离国、放弃富裕及产业、也从不为实现私人野心而操心。你为半神人与妖魔斗争，长年在外；而你的家人、子女、亲戚及大臣都在此期间一一死去。时光逝水，一代新人换旧人。现在纵使你荣休返家，也再看不见熟悉的脸孔了。在此期间，你的亲人早已离去。时间是至尊人格首神的代表，因此是无可抗拒的。它比强者更强，能令最精微的事物毫无困难地转变。无人能阻止它流逝。驯兽师依自己意愿训兽，而时间则依其意愿进入万物。无人能超越至尊时间的安排。”
    半神人说罢，询问穆楚昆达要求何种祝福，但解脱的祝福则除外，因只有至尊人格首神维施努才能赐予。主维施努或奎师那也名为穆昆达，即赐予解脱者。
    穆楚昆达王已多年没睡，长期的战争，早已使他疲累不堪。半神人询及他的愿望时，穆楚昆达只想到睡觉。他答到：“亲爱的卡尔提开亚，半神人之俊儋，我现在希望睡觉，也请赐我以下祝福。赐我一瞥能焚之力，使骚扰我睡眠的人被焚成灰烟。请降福给我吧。”半神人答应了，也祝福他能完全休息。随后穆楚昆达君进入了山洞。也由此之故，卡拉亚瓦那被焚成灰烟。之后，奎师那来到穆楚昆达王面前。他进入山洞实际是要把穆楚昆达王从苦行中解脱出来，但却不早出现，反而安排卡拉亚瓦那先至。这就是至尊人格首神行事的方法；他做一件事可同时达到多个目的。他想释放睡眠中的穆楚昆达王，与此同时欲杀掉卡拉亚瓦那，故这样做便可收一石二鸟之效。
    主奎师那在穆楚昆达面前出现，他看见他身穿黄衣，胸前有施瑞瓦特萨标记，颈上戴有考斯荼巴珠宝。奎师那以四手维施努·穆尔提出现，颈上的外佳宴提花环长及膝部。他看起来非常动人，面上带着笑容，衬以宝石耳坠，美得使人不能想象。他目透光辉，凝望穆楚昆达，紧紧扣着国王的心弦。他虽然是至尊人格首神，万物之长，但却面如赤子，动若脱兔。看起来有无边法力，使全人类都为之惧怕。
    穆楚昆达看见奎师那的壮丽外表后，有点怀疑他的身份，便谦恭地问：“我亲爱的主，我可否知道你为什么会在山洞中？你是谁？我看你双足柔弱得象莲花，你如何能穿过树林的荆棘？这是多么惊奇啊！你不就是至尊人格首神，强者中之强者？你不就是所有光与火的原始源流？我能视你为半神人之一，象那太阳、月亮、或天帝因铎吗？或你是其他星宿的御神？
    穆楚昆达知道每一高等星宿都有本身的御神。他并不如现代人那么愚昧，以为只有地球才有生物，而其他星宿则空无一物，故询问奎师那是否一个他不知道的星体的御神是很适当的。他是主的纯粹奉献者，登时明白到眼前有这富裕形态的奎师那不可能为一个物质星宿的御神，他必然是至尊人格首神奎师那，可拥有多种维施努形体。因而视他为普茹首塔玛──主维施努。主的出现，驱散了山洞万重黑暗，他不会是至尊人格首神以外的人。穆楚昆达明白只要主亲身以其超然名字、本质、形体等等出现，那儿就不会有愚昧的黑暗。他是暗室明灯，照亮四方。
    穆楚昆达王十分焦急，欲知奎师那的身份，因而说：“人中的佼佼者，你若认为我适合知道你的身份，就请赐教。你的出身如何？职责家系又如何？”然而，穆楚昆达心想应先向主介绍自己；不然的话他没权问及主的身份。身份较低的人若不首先自我介绍，是不能向身份较高的人询问身份的，这是礼仪。穆楚昆达因而对主奎师那表白：“亲爱的主人，我应先向神诉说我的身份。我隶属最受赞美的伊克斯瓦库王朝，但却不如祖先般伟大。家父名为曼达塔，家祖父则是尤瓦纳施瓦。我数千年来不得歇息，疲累不堪，因此四肢无力，差不多不能动了。为了恢复元气，便在此幽洞中休息，谁料为此莽夫惊醒，事非得已。这人误犯此错，已为我一瞥之下烧成灰烟。现在我幸运地得睹你伟大、漂亮的仪表，相信你是我杀敌的原因。亲爱的主人，我得承认你身体之光灿使我睁不开眼，未能好好的看你。我也有感于你光灿的影响，我的力量已经减弱。我明白你适宜为所有生物所崇拜。”
    主奎师那看见穆楚昆达如此渴望得知他的身份，便笑答道：“国王陛下，我实际上没可能告诉你有关我的诞生、出现、消失和活动。或许你知道我的化身阿南特戴瓦有无数的口，无限时间以来叙述有关我的名字、声誉、活动、显现、隐迹及化身，但仍没有说完的一天。因此，没有可能确切知道我有多少名字与形体。物质科学可估计组成地球的原子数目，但却不能计算我无尽的名字、形体和活动。多少圣哲尝试列出我不同的形体与活动，但至今仍未成功。不过你既然如此热切盼望知道我的一切，我便告诉你。我如今在这星球上出现，是来消灭人们邪恶的主张，重新建立韦达的宗教原则。我是这个宇宙的统治神祗布茹阿玛邀请而来的，因此，我降临雅杜王朝，作为他们的后人。我特别生为瓦苏戴瓦之子，人们称我为瓦阿苏戴瓦。你可以知道我杀掉了前生是卡拉内弥的康萨、还杀了帕朗巴苏茹阿和其他妖魔。他们与我为敌，终于死于我手下。你见到的那个恶魔也是我的敌人，你已仁慈地替我把他焚成灰烟。亲爱的穆楚昆达王，你是我的伟大奉献者，我以这形体出现，是要给你看我无缘的恩慈。我深爱我的奉献者，你前生是我的伟大奉献者，曾恳求我赐予无缘的恩慈。为此之故，我来实现你的愿望。现在你看见我，应心满意足了。国王陛下，你现在可向我要求任何恩赐，我会一一实现你的愿望。我永恒的原则是：谁来寻求我的护荫，我都实现他的愿望。”
    穆楚昆达王听到主奎师那如此说，不由得心花怒放。他登时记起嘎尔戈牟尼的预言。嘎尔戈牟尼尝云，主奎师那会在外瓦斯瓦塔·玛努的第二十八个周期年降临此星球。他记起这个预言，便明白到至尊者那茹阿亚那以主奎师那的身份在他面前出现。立时在主莲花足下跪倒，祈祷如下。
    “亲爱的主，至尊人格首神啊，我明白这个星球上的所有生物皆是你外在能力的假象，也是受到虚假感官满足的迷惑。他们从事虚假活动，不愿崇拜你的莲花足，因为他们不晓得皈依你莲花足下可得的益处，以致受不同物质存在的痛苦折磨。他们愚昧地依附于所谓社会、友谊、爱情，自隐于无底苦海。无论男女，在你的外在能力迷惑下，皆依附这个物质存在，在这个欺骗与被骗的社会中彼此欺骗。这些愚人不知能有此人体生命已是无比好运气，还不愿崇拜你的莲花足。在你外在能力的影响下，只有依附物质活动的光华。对所谓社会、友情和爱情的依附，好比不能呼喊的动物堕进黑暗的深井中。”以黑井来做比喻皆因田野满布深井，经多年荒废后，杂草丛生。可怜的动物偶一不慎便堕进井中，若不获救，终死其中。那些动物为了吃几根野草，结果得到堕井身亡的收场。同样地，愚人不知人体生命之重要，为感官满足而糟蹋了它，最后不必要地死亡，从而没作过什么。
    “我亲爱的主，在这个物质自然的宇宙定律下，我自然也不能例外。我也是浪费了时间而一无所获的愚人。而我的地位更使我感到困难。我身为皇室中人，比常人更具野心。普通人只想为自己躯体和家庭之主，但我却要从大处着想。我欲称霸世界，而当我为感官满足之意念更为澎拜时，肉体生命的观念日益增强。我对家庭、妻子、儿女、金钱及统治世界之依附更形激烈；而事实上，它是无涯的。我为此还常萦绕于物质生活的思想中。
    “因此，亲爱的主，我竟虚耗宝贵的生命而无从得益。我错误的生命观念不断加剧，开始想到这个物质躯体毕竟只是骨肉相缠之物。总而言之，我的虚荣心使我相信可成为人类社会之主。在这个错误观念中的我，为军力─士兵、战车、大象、马匹─所陪伴，环游世界。我有多个司令相辅，不可一世，而不知主你是我最亲密的朋友，长存于我心中。我竟不曾理会你，这全都是因为我有所谓崇高物质情况作出的错误。我相信所有受造物也如我一样，不知灵性醒觉而徒自游于傍徨中，不可终日，经常想着：“做什么好呢？下一次又怎样？”我们紧紧为物欲所困，不断困扰终日。
    “就在我们念念不离物质诱惑之际，是你形体之一的无可避免的时间出现，小心翼翼地执行任务。当既定的时间过去后，你便立刻出现，粉碎我们物质梦想的种种活动。你以时光因子来终止我们的活动，就象饥饿的黑蛇毫不留情地吞噬小黑鼠。时光荏苒无情，这身体在有生之年金饿满身、坐在骏马健象所拉的战车上、自谑为人类社会之王─但迅即委于黄土，为虫蚁所噬，终化尘埃灰飞烟灭。躯体生前任是漂亮无比，衣食无缺；然而死后王候将相也不外是焚成灰烟，或埋于孤坟壤土之下，受虫蚁所侵。
    “亲爱的主，我们不止死后完全受这不能避免的时间所控制，甚而生前亦如是。举例说，我是强而有力的君主，但当我征服世界后重返家园，还不是要面对多种物质情况。很可能在我胜利归家后，臣服的国君纷纷向我顶拜，但当我深入后宫之中，便为众皇妃玩弄于股掌上，皆因我为了一己的感官满足而拜倒这些女人裙下。物质生命就是这样复杂，为求物质生命的享乐就必须努力工作，而往往就努力得连享乐的机会也没有了。谁希望在物质中达到朝气蓬勃的阶段，就必须严格苦修与忏悔，从而得以提升至天堂星宿。甚而有机会生于富贵之家的人，亦会求为保持现状，献出多种牺牲与布施，为来生作好准备。而生为皇室中人，不仅为政治而尤，亦复为能否升上天堂星宿而虑。
    “因此，脱离物质制肘是非常艰辛的事，但谁若得沐圣恩，便可在你的恩慈下得到机会结识纯粹奉献者。这就是受物质条件限制生命得到解脱的转折点。亲爱的主，只有与纯粹奉献者建立关系才能投身与你，物质及灵性存在的主宰下。你是所有纯粹奉献者的至尊目标，谁与他们发生关系便可建立对你潜伏的爱。因此，与纯粹奉献者相交，建立奎师那知觉就是从这物质制肘解脱出来的原因。
    “亲爱的主，虽然我不愿意与你的伟大奉献者联谊，你仍因为我曾与一位纯粹奉献者嘎尔戈牟尼有些微接触而如此怜惜地赐福于我。只是籍着你无缘的恩慈我已失去了物质富裕、失去国家。我不以为没有了你的无缘恩慈，我仍可脱离这些物质制肘。皇帝君主以苦行来忘记他们的贵族身份，但你特别无缘的恩慈已使我脱离皇族。其他帝皇只有忍受弃绝之苦才能从王国及家庭的依附中解脱出来，但我在你的恩慈下不需要成为托钵僧或修习弃绝。
    “我亲爱的主，我祈求能从事你莲花足的超然爱心服务，一如从所有物质污染解放出来的纯粹奉献者之所欲。你是至尊人格首神，可赐予我所冀求的，包括解脱。但谁会愚笨至此，在取悦你以后竟要求可能是这物质世界束缚原因的事物？我不认为任何神智清醒的人会要求如此福荫。我因而皈依你，因为你是至尊人格首神、万物心中之超灵和非人格布茹阿曼的光芒。再者，你也是这个物质世界，因为这个物质世界是你外在能力的展示。因此，从任何角度来看，你都是万物之至尊护荫。每一个人，不论在物质层面或灵性层面上，都要寻求你的莲花足的护庇。我因此皈依你，我的主。我多次投生，忍受着物质存在的三重苦，已经受够了。我只由自己的感官驱策，永不满足。我因此寻求你的莲花足的庇护，因为你的莲花足是所有生命和平状况之源，能消除因物质污染所引起的各类苦痛。我不希望享受这个物质世界，或从中取利，进入你的灵性光灿中，或观想你局部层面的超灵。因为我知道只要寻求你超灵的护荫，就可得到完全的和平，不受干扰。”
    主奎师那听罢，答道：“国王陛下，我非常高兴听到你这么说。你已是这个星球之王，你的心意却能从物质污染中解放出来，实使我惊讶。你现在可执行奉爱服务。我虽然允许你要求任何福赐，但你没藉此机会要求物质利益，实使我大感安慰。我明白你的心意已依附于我，不受任何利欲熏心所扰。
    “物质形态有三：善良、激情与愚昧。当人在激情与愚昧相缠下，便会受多种不洁色欲所驱使，在这个物质世界中找寻安逸。当他在善良物质形态下，便会修习多种忏悔与苦行，来洁净自己。当他达到真正布茹阿门的层面，便会希望进入主的存在中。但当他欲为主的莲花足作奉爱服务时，已超然于此三种形态外。纯粹知觉奎师那的人因此常从物质形态中解放出来。陛下，我给你的恩赐，是要试探你在奉爱服务中之进境。现在我可看出你已在纯粹奉献者的层面上，因为你的心意不受物质世界的贪婪或色欲干扰。瑜伽控制感官，修习呼吸调息来观想我，藉以得到提升，但也不是全然能从物欲中解放出来。这些瑜伽师也曾多次受不了诱惑而下降至物质层面。”
    维西瓦米陀·牟尼明显的例子可证实此言不虚。他是大瑜伽师，修习气功，呼吸调息。但当天堂星宿一名社交女郎麦那卡造访他之际，他便失去控制，与她诞下女儿名为夏昆塔拉。然而，纯粹奉献者如哈瑞达斯·塔库尔，纵然妓女诱惑当前，亦不为所动。
    “国王陛下，”主奎师那续道：“我赐给你特别祝福，你可常萦思我。那你便可自由地游于这物质世界中，而不受那些品质所污染。”主之所言，证实了在真正奎师那知觉中的人，在灵性导师的指示下从事对主超然爱心服务，是不会为物质品质所污染的。
    “陛下，”主说：“由于你是一个查特瑞亚，已犯了屠宰动物之罪，不管在打猎或政治活动中。你若想得到洁净，便要修习巴克提瑜伽，心意念念不离我。你很快便可从所有罪恶活动的反应中释放出来。”从此言可见，查特瑞亚虽然被允许在守猎中杀戮动物，但仍不能从其他罪恶反应污染中释放出来。因此不论查特瑞亚、外夏或布茹阿门，在暮年应投身萨尼亚西境界，完全从事服务主，从他前生所有罪恶反应释放出来。
    主然后向穆楚昆达保证：“你来生会生为一级外士那瓦，布茹阿门之表表者。而你在这生唯一的事务便是从事对我的超然服务。”外士那瓦是一级布茹阿门，因为没有真正的布茹阿门资格的人是不能到达外士那瓦的层面的。当他到达外士那瓦的层面时，就完全从事为所有生物谋求幸福。生物的最高幸福活动就是宣扬奎师那知觉。本章载称：谁受主特别喜爱，便能变得绝对地知觉奎师那，从事宣扬外士那瓦哲学的工作。
    巴克提韦丹塔阐释奎师那第五十章：“穆楚昆达之救赎”的要旨，就此结束。


51、逃战者奎师那
       当伊克史瓦库王朝受赞美的后裔穆楚昆达接受主奎师那赐福后，便绕拜主，步出山洞，他看见人类和树木缩得如此细小，非常惊奇，立时明白这是卡利年代。因此，他没再分神，便朝北面去，最后抵达甘达玛丹山。漫山林木青葱，有檀香木和其他花树，空气清新，令人喜悦。他决定留在此山苦修忏悔，终此余生。这儿是喜玛拉雅山之最北部，那茹阿·那茹阿亚那之所在。此地现在仍存在，名为巴德瑞卡刷摩。他在那儿崇拜主奎师那，忘却苦乐与物质世界其他的相对性。主奎师那也回到玛图茹阿城附近，与卡拉亚文的军队激战，尸横遍野。其后，他从尸骸处收集战利品，指示壮丁把战利品载上牛车，运返杜瓦尔卡。与此同时，佳茹阿衫达再度攻击玛图茹阿。这次的军力更为雄厚，有二十三军团。
    圣主奎师那希望能消弥玛图茹阿这场兵劫。他为免杀戮太多，兼且有其他重要事务，便不再恋战，离开战场。事实上他一点也不惧怕，但却装着如普通人般被佳茹阿衫达的强大军力所恫。他没带任何武器便离开战场。虽然他的莲花足柔软得象莲花花瓣，他仍是赤着足，走了很长的路。
    这时，佳茹阿衫达以为奎师那和巴拉茹阿玛惧怕他的军势，逃离战场。他下令战车、马匹和步兵紧随其后。他以为奎师那和巴拉茹阿玛是普通人，想衡量一下他们的活动。奎师那被称为逃战者，意即“那离开战场的人”。在印度，尤其是古佳茹阿特，很多奎师那的庙宇被称为然酬基之庙。通常来说，一位君王不战而离战场是为懦夫，但奎师那游于逍遥，不战而离，是会受奉献者所崇拜的。恶魔会尝试衡量奎师那的富裕，而奉献者则不会计较他的力量与富裕，只向他皈依及崇拜他。跟着纯粹奉献者的步伐，我们便可知道然酬基奎师那逃离战场不是出于害怕之心，而有其他目的。他的目的就是为了他未来妻子茹密妮所寄来一封保密的信。奎师那离开战场，此举是其六样富裕其中之一的表现。奎师那是至尊力量、至尊财富、至尊名声、至尊聪颖、至尊漂亮；同样，他也是至尊弃绝者。《圣典博伽瓦谭》清楚的阐释：他虽然拥有不弱的军力，但仍离开战场。即使他没有军队，仍足以应付佳茹阿衫达的军队，正如前十七次一样。因此，奎师那离开战场是他超卓富裕中的弃绝例子。
    这对兄弟经过了一段路途后，便装成很疲累的样子；为了减轻疲累，便爬上了海拔数里的帕瓦尔珊山上。帕瓦尔珊因连绵雨水而得名，山峰长年为因铎遣去的云朵掩盖。佳茹阿衫达理所当然的认为这对兄弟惧怕他的军力，躲到崇山峻岭之上，起先为寻找他们，搜索了一段长时间。遍寻不获后，便决定在山顶周遭放火追捕杀害他们。他把山顶洒满油，点起了火，火势迅速蔓延，奎师那和巴拉茹阿玛便从山顶上跳下地面──有八十八里高。他们得脱火海，而佳茹阿衫达仍在梦中。佳茹阿衫达肯定两人已被焚成灰烟，也没必要再战下去。他以为大获全胜，便离开玛图茹阿回返摩格达家中去。不久奎师那和巴拉茹阿玛也抵达水之中央城杜瓦尔卡。
    后来，圣主巴拉茹阿玛与阿那尔塔君主茹爱瓦塔的女儿茹爱瓦缇结婚。详情可见《圣典博伽瓦谭》第九篇。巴拉茹阿玛婚后不久，奎师那也娶了维达尔巴郡君主彼士玛卡王的女儿茹珂蜜妮。因为奎师那是至尊人格首神瓦阿苏戴瓦的关系，茹珂蜜妮便变成幸运女神玛哈·拉珂丝蜜。根据《永恒的柴坦尼亚经》权威，奎师那与圣茹阿达茹阿妮之扩展是同时的；奎师那扩展成不同维施努·塔特瓦。而施瑞玛缇·茹阿达茹阿妮则由其内在力量扩展成多种能力范畴之内的维施努·塔特瓦，如幸运女神多种形体一样。
    韦达习俗载有八种婚姻，一级婚姻制度是由新人双方家长择定吉日成亲。而皇家习惯则是新郎到女方家中，在布茹阿门、祭师和亲属见证下，新娘被布施给新郎。除此以外，还有其他制度如甘达尔瓦式或茹阿克刹萨式的婚姻。茹珂蜜妮是以茹阿克刹萨式仪礼嫁给奎师那的，奎师那在敌人如西舒帕勒、佳茹阿衫达、萨尔瓦和其他人的面前把她掳走。当茹珂蜜妮被许配给西舒帕勒时，奎师那从婚礼场中把她抢去，正如嘎茹达从妖魔处抢去甘露之瓶一样。彼士玛卡王之独女茹珂蜜妮美丽脱俗，被称为茹慈茹阿娜纳，意即“有一漂亮面孔，如莲花般盛放。”
    奎师那的奉献者常热切欲知主的超然活动。他出战、掳人、逃亡的活动全都在超然的绝对层面上，而奉献者则有聆听的超然兴趣。纯粹奉献者并不区分主何种活动需要聆听，何种需要避免。然而，一群称为巴奎塔·萨哈吉亚的所谓奉献者只喜聆听有关奎师那与牧牛姑娘的茹阿萨·丽拉，却不喜知有关他与敌人作战的一切。他们不知他的好战活动与牧牛姑娘的友善活动是同等的超然于绝对层面上。《圣典博伽瓦谭》所记载奎师那的超然逍遥为纯粹奉献者谦恭的接受，津津乐道。他们不曾有沧海遗珠。
    奎师那与茹珂蜜妮缔婚之事有以下叙述。维达尔巴之王彼士玛卡·玛哈茹阿佳是一位十分有条件和虔诚的王侯。他有五子而仅得一女。大子茹珂弥、二子茹珂玛茹阿塔、三子茹珂玛巴胡、四子茹珂玛开夏、五子茹阿玛玛利。五兄弟有一小妹妹茹珂蜜妮。茹珂蜜妮漂亮纯洁得只可许配主奎师那。很多圣哲如那茹阿达·牟尼和其他人经常造访彼士玛卡王的皇宫，茹珂蜜妮自然有机会与他们畅谈，因而得知有关奎师那的一切。她知道有关奎师那的六种富裕，而只藉聆听有关他的一切，便已决意皈依奎师那莲花足下，作他的妻子。奎师那也曾听过茹珂蜜妮。她是所有超然本质之源：聪慧、落落大方、美丽脱俗、行为正义。奎师那因此决定她适合当妻子。而彼士玛卡王的家人及亲属均同意茹珂蜜妮嫁给奎师那。然而，其长兄茹珂弥竟不理他人之意愿，把她许配给奎师那固执的敌人西舒帕勒。当漂亮的黑眼姑娘茹珂蜜妮听到此消息后，顿时愁眉不展。但她身为公主，明白政治外交之道，知道单是愁眉不展是没有帮助的。她要立刻采取行动。考虑过后，便决定通知奎师那。她不能任由欺骗，故此选择了一名有资格的布茹阿门为其使者，这位有资格的布茹阿门是真诚的维施努奉献者。他一刻不迟，赶往杜瓦尔卡去。
    布茹阿门抵杜瓦尔卡城门时，便向守卫查询。守卫带他到奎师那的金色皇座处。布茹阿门得以成为茹珂蜜妮的使者而有幸晋见原始万原之原──至尊人格首神奎师那。布茹阿门是所有社会阶层的灵性导师。圣主奎师那为了教导世人如何尊敬布茹阿门的韦达礼仪，连忙起来让座。当布茹阿门坐上金色皇座后，圣主奎师那便崇拜他，正如半神人崇拜奎师那的态度一样。就这样，他教晓世人崇拜奉献者比崇拜主还有价值。
    此际，那名布茹阿门浴罢用膳，在软丝装饰的床垫上歇息。圣主奎师那悄然而来，尊敬地把布茹阿门的双脚放在膝上，开始轻揉它们。奎师那在布茹阿门面前出现，说：“亲爱的布茹阿门，我希望你在执行宗教原则中没遭遇困难，而你的心意常在和平状态中。”在社会制度下不同阶层的人从事各种职业，而当一个人向他人问好时，必定要按着这个人的职业为本。因此，向布茹阿门问好时，所用的词句要依从其生活状况，以便不骚扰他。一个和平的心意是变得真实、清洁、均衡、自制和忍让之本。谁得到知识和知道如何实践于日常生活中，便是得到了绝对真理。布茹阿门知道奎师那是至尊人格首神，但他仍然接受主在韦达社会习俗下之尊敬服务。圣主奎师那只以常人姿态出现。隶属查特瑞亚社会阶级，而且也只是一名年青男孩，故此有责任去尊敬这位布茹阿门。
    主奎师那续道：“布茹阿门中的佼佼者，你应常感满足，因为一个布茹阿门不离弃其赋定责任，便可到达所有愿望之最高完美境界。任他富裕如天帝因铎，只要他不满足，还不是无可避免地从这个星宿转移到那个星宿。这种人在任何情况下皆不满足；但若一个人的心意满足了，那么就算他从高高的地位上摔下来，也能随遇而安。
    奎师那对这名布茹阿门的指示是非常重要的。要旨是：真正的布茹阿门在任何环境下皆不受困扰。在卡利·尤伽的现代，那些所谓布茹阿门接受了可厌的舒铎地位或低于舒铎地位，还希望能成为有资格的布茹阿门。事实上，有资格的布茹阿门常坚持职责，而不会接受舒铎或低于舒铎的工作。权威圣典中云，布茹阿门可能在恶劣情况下接受查特瑞亚或外夏的职业，但他却不能接受舒铎的职业。主奎师那宣称布茹阿门若能审慎地坚持一己的宗教原则，则不会受生命中不如意之事所干扰。最后，圣主奎师那说：“我向布茹阿门和外士那瓦顶拜，因为布茹阿门经常心感满足；而外士那瓦则从事为人类社会谋求真正幸福。他们是人们的好朋友；不受假我所困，经常处于平和心意状态中。”
    主奎师那欲知有关这名布茹阿门的国家的统治者（查特瑞亚）的一切，所以询问该国的人民是否快乐。君主的资格可从国内人民的脾性来判定。倘若国民在各方面都快乐，那个君主必定忠诚，竭尽本份。能使人民快乐的君主对奎师那是非常珍贵的。他当然知道这名布茹阿门是来送讯的，故此说道：“假如你不反对，我现在允准你说出你的使命。”这名布茹阿门对能与主有此超然逍遥感到十分满意，开始阐述他来晋见奎师那的目的。他取出茹珂蜜妮的信,说：“这就是茹珂蜜妮公主的说话：‘我亲爱的奎师那，永不犯错而又绝美的人啊，任何人，只要他听闻有关你的超然形体与逍遥，便会立时念念不离你的名字、声誉品质。所有物质苦痛皆烟消云散，只有心中以你的形体为主念。透过对你的超然爱心，便能在自己处得见你，令欲望实现。同样地，我曾听闻你的超然本质。我这样直接坦白的表白自己未免有失矜持，但你已深深吸引了我，攫取了我的心。你或会怀疑我只是一个未婚少女，年齿尚稚，性格可能不稳定。但我亲爱的穆昆达，你是人类的至尊狮、人中的至尊者。任何未嫁少女、或贞洁妇人，都会为你的空前性格、知识、富裕和地位深深吸引，而希望嫁你为妻。我知道你是幸运女神之夫，对你的奉献者非常仁爱；因此我决定作你永远的女仆。亲爱的主，我奉献我的生命与灵魂于你的莲花足下。我已选择你为夫，也请求你纳我为妻。你是至尊力量，莲花眼的人。现在我属于你。假若狮子所喜之物竟为豺夺去，是多么荒谬的事；请你在我被西舒帕勒和其他王子抢去之前照顾我。我亲爱的主，我前生或许曾做公益之事，例如掘井和种树，或做了虔诚活动如以牲品祭祀、服务灵性导师布茹阿门和外士那瓦。或为此些活动之故，我得到至尊人格首神那茹阿亚那喜欢。若真如此，主巴拉茹阿玛的弟弟主奎师那，请你来这里，娶我为妻，使我不致落入西舒帕勒及其党羽之手。’”
    茹珂蜜妮与西舒帕勒的婚事已成定局；因此，能改变此局势唯一可行之法便是掳走她。女子被强力掳走的婚姻称为茹阿克刹萨式婚姻，流行于查特瑞亚、或行政及好战男子阶层。茹珂蜜妮的婚礼已定于翌日举行，因此她提议奎师那隐瞒身份，把她掳走，然后与西舒帕勒及其联盟如摩格达王等人决战。她知道无人能征服奎师那，他一定获胜，因此她称呼奎师那为阿吉塔──无敌者。她还告诉奎师那不用为她的家人或其他女子操心，假若大战在皇宫中发生，这些人可能会受伤或被杀。一国之君会考虑外交途径来达成目的，同样地，茹珂蜜妮身为公主，也十分圆滑地提议如何避免不必要和不想欲的杀戮。
    茹珂蜜妮解释她家庭的习惯，是要在婚前到其家庭神祗杜尔嘎女神庙参拜。（查特瑞亚君主都是坚强的外士那瓦，崇拜主维施努的茹阿达·奎师那或拉珂丝蜜·那茹阿亚那形体；但他们为了物质福利，仍然崇拜杜尔嘎女神。然而，他们从不会象那些智慧较低的人那样，犯上接受半神人是与至尊主在同一维施努类型层面的错误。）茹珂蜜妮为了避免无谓的杀戮，便提议奎师那在庙中或归家途中把她掳走。
    茹珂蜜妮也解释为何急于要嫁给奎师那，虽然她要嫁的西舒帕勒也是王子，亦是十分有条件的人。但她不以为有谁能比奎师那更伟大，甚而半神人之大者希瓦神也不然。希瓦神为了从物质世界的愚昧本质束缚中获释，也要寻求主奎师那的欢悦。希瓦神虽然是所有伟大灵魂之大者，仍头顶恒河洁净之水，恒河是由主维施努足尖把这个物质宇宙弄破一洞流衍出来的。希瓦神负责愚昧物质形态，而他为了使自己能保持于超然地位，便常观想主维施努。因此茹珂蜜妮非常清楚得到奎师那的恩宠是不容易的。倘若希瓦神也要因此目的而洁净自己，则茹珂蜜妮，一名查特瑞亚王之女，则更为困难了。为此之故，她决定奉献生命来遵守严格苦修与忏悔，例如戒食和禁止用使身体舒适之物。若茹珂蜜妮有生之年，这些活动都不能得蒙奎师那的恩宠，那她会一世一世继续下去。《博伽梵歌》云：主的纯粹奉献者用极大决心执行奉爱服务。这种决心，正如茹珂蜜妮表现的一样，是得到奎师那恩宠的唯一代价，也是达到奎师那知觉最后成功的途径。
    布茹阿门在解释茹珂蜜妮之言后，对奎师那说：“亲爱的奎师那，雅杜王朝之首，我为茹珂蜜妮带来这个保密的讯息；请你考虑一下。熟思考虑过后，你可随心之所喜而为，你若要采取什么行动，请尽速为之，行动急不容缓。”
    巴克提维丹塔阐释《奎师那》第五十一章：“逃战者奎师那”的要旨，就此结束。


52、奎师那掳去茹珂蜜妮
       主奎师那听闻茹珂蜜妮的心声，满心欢喜。他立刻与布茹阿门握手道：“亲爱的布茹阿门，我非常高兴得知茹珂蜜妮急于嫁给我，因为我也抱着同样心情。我常心萦彼士玛卡的女儿，夜不能眠也是为了想念她。她的长兄安排她与西舒帕勒缔婚全是由于憎恨我的缘故；我决意给这些王子一些教训。钻木能取火，同样地，我在对付这些邪恶王子后，便能从他们当中带走茹珂蜜妮，象火一样。”
    奎师那得知茹珂蜜妮的确实婚期后，便急欲立即起程。他命达如卡为他驾御战车前往维达尔巴。御者接获命令，带来了奎师那四匹特别的马。这些马匹的名字与描述在《帕德玛·宇宙古史》有提及。第一匹沙维雅是绿色的；第二匹苏桂瓦是灰色的，象冰一样；第三匹梅伽普施帕有新云一般的颜色；而后一匹巴拉哈卡则是褐色的。当马匹给结上了辔，战车准备出发之际，奎师那把布茹阿门接上战车，安顿在身旁，朝杜瓦尔卡出发，是夜抵达维达尔巴郡。杜瓦尔卡在印度西部，而维达尔巴则在北部。两地相隔不下千里，但由于马匹骋驰迅速，当他们抵达目的地琨迪那镇时，只花了一夜，或最多十二小时。
    彼士玛卡王对女儿婚配西舒帕勒一事不甚热衷，但他深深依附长子，由于长子已商议好这门亲事，惟有无奈答允。因为责任感使然，他为这头婚礼粉饰全城，认真的把事情办妥。水洒满道，全城打扫得焕然一新。印度位处热带，空气经常干燥。尘埃常常积聚在街道上；因此人们每天至少洒水一次，而大城市如加尔各答则每天两次。琨迪那的街道排满旗帜，主要道口建起大闸。锦绣盈城，城中居民更为全城增添数分姿采。不论男女，纷纷穿上洗净的布料，以檀香浆液、珍珠项链与花环作为装饰。各处焚香，芦荟香气弥漫空中。根据庆典仪式，祭师与布茹阿门被招待饱餐一顿后，还获赠不少财富与母牛。就这样，他们纷纷唱颂韦达咏歌。茹珂蜜妮公主美丽非凡。她白皙、牙齿整齐漂亮，手腕上紧上吉祥圣带。打扮得珠光宝气，曳地丝布把她的身体全掩盖起来。博学的祭师那唱咏《萨摩·韦达》、《瑞歌·韦达》《耶柔·韦达》中的曼陀，作为对她的祝福。其后他们又唱咏《阿塔尔瓦·韦达》中的曼陀，和在火中祭祀，以平息不同星象的不祥会合。
    彼士玛卡对在此类典礼中如何招待布茹阿门和祭师非常有经验。他特别送给布茹阿门大量金银、混着糖浆的谷物，和镶满金饰的母牛。西舒帕勒之父达摩哥什执行各项仪式，为家族带来好运。他对非法之徒有过人本领，因而得达摩哥什之名。达摩意即遏制，哥什意即闻名；他以控制居民而闻名。他心想：倘若奎师那来破坏婚礼，我便会以军队对付他。因此，他在完成多顶吉祥典礼后，便结集军力，名为摩达刷维军。他预备了很多颈上围着金链的大象，而战车与马匹也是同样的装饰。达摩哥什看起来好象与儿子和朋友一起去作战，而不是去参加婚礼。
    彼士玛卡王听达摩哥什及其党羽已抵达，连忙出城迎接。城外的花园欢迎嘉宾流连。韦达婚姻制度是，新娘的父亲招待新郎的乡党亲朋，让他们盘桓数日，直至婚礼完成。达摩哥什带来数千亲朋，其中突出的君主与人物有佳茹阿衫达、丹塔瓦夸、维杜茹阿塔和彭铎卡。茹珂蜜妮本将嫁给奎师那，但茹珂蜜妮的长兄茹珂弥却安排她与西舒帕勒的婚礼，这已是公开的秘密。也有流言传出茹珂蜜妮派遣使者往寻奎师那，故士兵怀疑奎师那会意图掳走茹珂蜜妮，做成纷乱。他们虽然心中惧怕，但仍然作好准备，与奎师那一战，阻止他带走公主。圣主巴拉茹阿玛接到消息，知道奎师那只是与一名布茹阿门一同前往琨迪那；还听闻西舒帕勒有一支强大军队相助。巴拉茹阿玛恐防他们会袭击奎师那，于是带同战车、步兵、马匹和大象赶抵琨迪那境内。
    此际，茹珂蜜妮在皇宫内盼望奎师那到临，当奎师那与带信的布茹阿门还没有出现的时候，不禁焦虑万分，自怜身世。“离我的婚期只有一个晚上，但布茹阿门或夏玛逊达尔都没有回来。我真想不出究竟？”她只剩下少许希望，心想奎师那可能因某些原因不满意，已拒绝了她的建议。那位布茹阿门也感到失望，不再回来。她虽然为这次延误作了很多解释，但毕竟还是每刻盼望着他们。
    茹珂蜜妮开始想到半神人如布茹阿玛君、希瓦神和杜尔嘎女神可能会感到不快。传说半神人得不到适当的崇拜便会愤怒。举例说，当因铎发觉温达文的居民不在崇拜他（奎师那制止祭祀因铎），便非常愤怒，意欲惩罚该地的居民。因此，茹珂蜜妮心想她没有刻意崇拜希瓦神或布茹阿玛君，他们或会感到愤怒而使她的计划失败。同样地，她以为杜尔嘎女神身为希瓦神之妻，也会站在丈夫那一旁。希瓦神名为茹铎，妻名为茹铎妮，代表那些惯于把别人陷于困境，使他们永远潸然下泪的人。茹珂蜜妮把杜尔嘎女神当为喜马拉雅山之女儿给瑞佳。喜马拉雅山又冷又硬，杜尔嘎女神也是一样冷漠硬心肠。她毕竟还年轻，在焦急盼望奎师那，才作这样的猜想。牧牛姑娘崇拜卡提雅亚妮女神以期得到奎师那为夫；同样地，茹珂蜜妮心萦不同的半神人，不为物质利益，只为与奎师那有关而向半神人祷告，以期得到奎师那的喜爱，这也不是不寻常的，而茹珂蜜妮就完全沉醉于念念不离奎师那的思维中。
    茹珂蜜妮虽然以哥文达到临的时限还未过去来安慰自己，但已感觉自己希望渺茫。不禁泣然泪下，情何以堪，无助的闭上眼睛。在此深思之际，吉祥的征兆霎时在她身体各部份出现。她的左眼盖、左臂和左膝开始颤抖起来。要是身体这些部份擅动，便是吉祥之兆，吉利的事情即将发生。
    这时，焦虑的茹珂蜜妮看见布茹阿门使者。奎师那是万物的超灵，能明白茹珂蜜妮的焦灼；因此派遣布茹阿门到她的皇宫来让她知道自己已抵达。当茹珂蜜妮看见布茹阿门，明白身体何以吉祥擅动，立时转悲为喜。她微笑着询问奎师那可有到来。布茹阿门回答道，雅杜王朝之子圣主奎师那已抵达；他更进一步鼓励她说，奎师那已答应带她离开，不胜无归。茹珂蜜妮为布茹阿门之言兴高采烈，欲把自己所有财物布施给他。然而，她找不到适合的礼物，只好简单的向他顶拜。对长者顶拜之重要意义在顶拜者要忠于受拜者。换句话说，茹珂蜜妮暗示她会永远感激布茹阿门。任何人如象这位布茹阿门一样得到幸运女神的眷顾，毫无疑问会得到物质富裕的快乐。
    彼士玛卡听闻奎师那与巴拉茹阿玛抵达，便邀请他们参加其女儿的婚礼。他立刻接待他们及其士兵安顿在一所花园平房中。他按韦达惯例，奉献蜂蜜与簇新洁净的布给他们。他不单款待奎师那、巴拉茹阿玛和佳茹阿衫达这些君主，甚而对其他君主王子，都依其个人力量、年令与物质财富一一接待。琨迪那的人民在好奇和热切驱使下，聚集在奎师那与巴拉茹阿玛之前欲尝其美貌之甘露。他们泪盈于睫，默默的对他们礼拜。主奎师那与茹珂蜜妮简直是天生一对，实令人高兴。他们热切期望奎师那与茹珂蜜妮共谐连理，因而对人格神祷曰：“亲爱的主，倘若我们做过什么虔诚的活动而令你满意的话，请仁慈的怜悯我们，接纳茹珂蜜妮吧。”茹珂蜜妮看来是甚得人心的公主，所有人民，由于对她深切的爱，都为她的好运而祝祷。此时，茹珂蜜妮打扮漂亮，在守卫保护下，步出皇宫，到安碧卡庙膜拜杜尔嘎女神。
    自韦达文化开始已有往庙宇参神的习惯。《博伽梵歌》称那些只相信韦达仪礼却不进庙参拜的人为韦达瓦达拉达。这些愚人应知道虽然奎师那与茹珂蜜妮之婚礼在五千年前发生，但那时已有进庙参神之举。主在《博伽梵歌》中说：“半神人之崇拜者到达半神人的居所。”很多人崇拜半神人，也有很多人直接崇拜至尊人格首神。受崇拜的半神人多是布茹阿玛君、希瓦神、太阳神或杜尔嘎女神。希瓦神与杜尔嘎女神甚而受皇室崇拜；而其他少数半神人则受低下阶层的人崇拜。布茹阿门与外士那瓦则只崇拜至尊人格首神维施努。崇拜半神人为《博伽梵歌》所诟病，但却没有被禁止；而它亦清晰阐明那些智慧较逊的人为了物质利益崇拜不同的半神人。另一方面，茹珂蜜妮虽然身为幸运女神，也因家人到杜尔嘎女神庙宇而随家礼。《圣典博伽瓦谭》载：茹珂蜜妮在往庙宇参拜杜尔嘎女神途中，仍深心想念奎师那的莲花足。她往庙参神，并不是如常人般意图求取物质利益，目标只是奎师那。当人们到半神人庙宇的时候，对象实在是奎师那，因为只有奎师那才能授权半神人与世人物质利益。
    茹珂蜜妮往庙宇途中，心情平静而沉重。她的母亲与女友陪伴左右，而一位布茹阿门的妻子则在中央，象皇卫一般守护着她。（这种准新娘往庙参神之习俗现今仍在印度流行。）婚队继续前进，乐声充耳可闻。铜鼓、海螺与喇叭交响齐呜，乐声不但充满瑞气，亦复悦耳动听。上千受尊敬的布茹阿门妻子参与其中。她们衣饰华丽，送给茹珂蜜妮花环、檀香浆液及七彩饰物，用来崇拜希瓦神和杜尔嘎女神。她们当中有些女士年纪甚长，知道如何向杜尔嘎女神和希瓦神唱颂祷文；因此，她们带领着茹珂蜜妮和其他人一起向神像祷拜。茹珂蜜妮向神像祈祷说：“亲爱的杜尔嘎女神，我向你和你的子女顶拜。”杜尔嘎女神有四子女：两名女儿──幸运女神拉珂丝蜜和学识女神─-萨茹阿斯瓦缇及两位著名的儿子甘内什神和卡尔提凯亚神，皆为半神人和女神。杜尔嘎女神经常与其著名孩子一起受膜拜，故茹珂蜜妮特别如此顶拜神像；然而，她的祷文是与众不同的。常人向杜尔嘎女神祈求物质财富、名誉、利益、力量等等；但茹珂蜜妮希望能得到奎师那为夫，故向神像请求降福于她。她只希望得到奎师那，故向半神人崇拜是不会受谴责的。在茹珂蜜妮祷告之际，各项礼物已供奉在神像之前，象水、火、香，衣饰、花环和以酥油制成的食品。还有水果、甘蔗、槟榔子和香料供奉。茹珂蜜妮在年长布茹阿门妻子之指示下，依据规范守则，极虔诚地供奉神祗。这项仪式过后，那些女士把剩余之食品给予茹珂蜜妮，作为祭余，而她尊敬地接受了。然后茹珂蜜妮向那些女士和杜尔嘎女神顶拜。参神之事告一段落，茹珂蜜妮拖着一女友之手，在众人陪同下离开庙宇。
    所有王子及来参加婚礼的嘉宾齐集庙外，欲一睹茹珂蜜妮。那些王子特别热切渴望能瞻仰公主的风采，因为他们都曾希望得到她为妻。他们看见茹珂蜜妮之后惊为天人，是创造者特别创造出来使这些好战王子迷惑的。她身段均匀，腰肢纤小。碧绿的眼睛、粉红的咀唇、漂亮的脸孔在飞散的头发与耳环下益发迷人，脚上还系有珍宝小盒。她的美貌与吸引力就象画家笔下依着大诗人描述而绘出完美无瑕的真美来。茹珂蜜妮的胸部高耸，看来不过十三、四岁。她的美貌特别是为了吸引奎师那的注意力。众王子目不转睛的注视着她，但她并不感到骄傲。她双目流转，象纯真的小女孩微笑时，露出莲花般的牙齿。她期望奎师那随时把她带走，故很缓慢地回家去。她的双腿象成熟了的天鹅般走动，踝铃叮当作响。
    就如先前所言，聚集在那儿的好战的王子沉醉于茹珂蜜妮的美貌，差点儿昏了过去。他们充满色欲，无望地渴望能得到茹珂蜜妮，与她和自己的风姿比较。然而，茹珂蜜妮对他们不感兴趣，心中只期望着奎师那来带她离去。她整顿左手指的饰物，向王子群看了一眼，正见奎师那就在其中。茹珂蜜妮虽然从未见过奎师那，却常思念着他；因此毫不困难就在众王子中认出奎师那来。奎师那并不理会其他王子，立刻趁此机会，把茹珂蜜妮抱上有嘎茹达标志旗帜的战车上。他毫不惊慌，缓缓地带着茹珂蜜妮离去，就象雄狮从豺狼群中带走鹿一样。此际巴拉茹阿玛带着雅杜王朝的士兵在场出现。
    曾被奎师那击败多次的佳茹阿衫达咆哮道：“怎会这样的？奎师那带走茹珂蜜妮，竟没有人阻止！我们骁勇善战的勇士要弓箭来干么？各位王子储君，请看！我们为此声誉丧失。就象豺狼从雄狮处拿去猎物。”
    巴克提维丹塔阐释《奎师那》第五十二章：“奎师那掳去茹珂蜜妮”的要旨，就此结束。


53、奎师那勇挫众王子赢得茹珂蜜妮为妇
       在佳茹阿衫达带领下的王子因为奎师那掳去茹珂蜜妮，非常愤怒，他们倾倒于茹珂蜜妮的美貌，神魂颠倒，从马背象背堕下，当他们重新站立起来后，拿过兵器，配过弓箭，各自坐上战车、马匹或大象，开始追捕奎师那。雅杜王朝的士兵为了阻止他们，挡在路前，展开激战。佳茹阿衫达率领下与奎师那为敌的王子都是善战者。他们向雅杜士兵散发弓箭，好比雨云碰撞崇山峻岭洒下连绵霪雨。云朵集合，雨势比其它各处强劲得多。
    与奎师那为敌的王子决意击败奎师那，把茹珂蜜妮抢回来，因此各尽所能，勇猛无匹。茹珂蜜妮坐在奎师那身旁，看见箭雨纷纷射向雅杜士兵，惊惶失措，转头看着奎师那，感激他冒着这样大的危险来救他。她歉意的转动双目，奎师那登时明白她的心意，便安慰她说：“亲爱的茹珂蜜妮，不用担心。雅杜王朝的士兵一瞬间便会杀死全部敌人。”
    奎师那与茹珂蜜妮说话之际，雅杜王朝各将领士兵，在桑卡尔山、又名嗄达达尔、又名主巴拉茹阿玛的统率下，再也忍受不了敌人的挑畔，开始用箭反击敌人的马匹、大象和战车。战斗连绵，敌对的王子和士兵纷纷从马匹、大象及战车上跌下来。刹那之间，数以百万的头颅，伴着头盔耳环，在战场上极目皆是。士兵的手齐臂而折，还握着弓箭及大槌；断头重叠，死马横陈。所有的步兵、骆驼、大象和驴子，早皆身首异处。
    以佳茹阿衫达为首的敌人在发觉他们逐渐为奎师那的士兵击败后，认为替西舒帕勒冒险是不智的。西舒帕勒自己应为抢回茹珂蜜妮而战，但当那些士兵看见他并不是奎师那对手时，便决定没有必要丧失军力，故不再恋战，四散逃去。
    有些王子为了礼仪的关系，来到西舒帕勒面前。后者垂头丧气，象失去妻子的人一样。面目无光，精力尽丧，身体所发出的魅力已不复再见。那些王子道：“西舒帕勒，不要为此丧气至斯。你是皇室中人，战士之首，象你这种人是没有苦恼或快乐可言的，因为两者都不会恒存。鼓起勇气，不要为暂时的失势而颓丧。再说，我们也不是最后的演员，只是魔术师手中的傀儡，在至尊的意愿下起舞。只有他的恩泽能使我们忍受痛苦或享受快乐，在任何情况下都得以同等均衡。”
    这场败战的悲剧乃出于茹珂蜜妮长兄茹珂弥的嫉妒。茹珂弥原本计划把妹妹嫁给西舒帕勒，但看见妹妹被奎师那抢走后，不禁沮丧不堪。便与朋友兼计划中的妹夫西舒帕勒分别回家去。他心中不快，决定亲自教训奎师那，便召集自己的军队──一支包括数千大象、马匹、战车与步兵的军团──在此军力的支持下，开始追踪奎师那至杜瓦尔卡。茹珂弥为了维护自己尊严，向那些准备回去的王候夸下海口：“你们虽然不能帮助西舒帕勒娶得我的妹妹茹珂蜜妮，但我是不容许奎师那带走她的。我要好好教训他。现在我就去。”他表现得象一大统帅，在众王子面前立誓：我除非杀死奎师那，把妹妹从奎师那的掌握中带回来，否则不会回京琨迪那。我在你们面前起誓，你们不妨拭目以待。”茹珂弥意气风发，赶紧坐上战车，命令御者追纵奎师那。他说：“我要马上与奎师那一战。这个牧牛童以小奸计得胜众查特瑞亚便骄傲起来，今天我要好好的教训他。他竟如此厚颜无耻，掳去我妹妹，我定要给些厉害他看。”因此，不甚明智的茹珂弥，昧于至尊人格首神的力量与活动，发出卤莽无礼的恐吓。
    茹珂弥不知好歹的站在奎师那面前，一再对奎师那说：“停下来与我交量！”说完后便张起弓来，向着奎师那的身体连发三箭。他谴责奎师那为雅杜王朝最可恶的后裔，还叫奎师那站在面前，让他好好的教训一顿。“你带走我的妹妹，就如一支乌鸦偷去献祭的奶油一样。你为你的军力而自豪，却不敢按照导常规条应战。你偷去我的妹妹；我现在要除去你的虚假威望。除非我不把你用箭钉在地上，不然的话，你休想得到我妹妹。”
    主奎师那听到茹珂弥这些狂莽的说话后，立刻向茹珂弥射了一箭，把茹珂弥的弓弦射断，使他不能再用箭。茹珂弥立时拿起了另一张弓，向奎师那发了五箭。奎师那受到茹珂弥第二次攻击，便再次射断他的弓弦。茹珂弥再拿起第三张弓，也是一样被奎师那射断弓弦。这次，奎师那为了教训茹珂弥，便向他射了六箭，然后再补八箭。四箭杀了四匹马，一箭杀了战车夫，余下三箭射断了战车上半部，包括战车的旗帜。
    茹珂弥没有了弓箭，便拿起了剑、盾、三叉戟、长矛及其他武器，准备俟徒手一战。但奎师那也是同样的把茹珂弥的兵器弄断。经过多次挫败后，茹珂弥仍心有不甘，拿起长剑，向奎师那直冲过去，就象扑火飞萤一样。茹珂弥扑到奎师那身旁，便被奎师那折断武器。这次奎师那抽出自己的宝剑，正准备杀死茹珂弥，茹珂弥的妹妹茹珂蜜妮，早知奎师那这次不会放过兄长，便跪在奎师那的莲花足下，恐惧地颤抖着，以极沉重的声调央求丈夫。
    茹珂蜜妮首先称呼奎师那为瑜伽师士瓦尔，意即具有不可思议的富裕与能力的人。奎师那具有无可估计的富裕与能力，而茹珂蜜妮的长兄只有有限的军事力量。前者是不能衡量的，后者却在生命中每一刻都可衡量，在奎师那无边力量之前只是一支微不足道的昆虫。茹珂蜜妮也称奎师那为众神之神。半神人有很多是非常有力量的，如布茹阿玛君、希瓦神、因铎，禅铎等。奎师那是这些半神人之主，但茹珂蜜妮之长兄除了是凡夫俗子外，事实上还是人中的最低者，因为他对奎师那一无所知。换句话说，人若无奎师那真正地位的概念，便是人类社会中最低者。茹珂蜜妮也称奎师那为佳嘎特帕提，全宇宙展示之主。比较起来，她的兄长不外是一普通王子而已。
    就这样，茹珂蜜妮拿茹珂弥的地位与奎师那的地位比较，情深款款的请求丈夫，不要在他们的好日子杀死她的长兄，饶他一命。换句话说，她展现出女子的真正地位。她为得到奎师那为夫而高兴，虽然不久前她还要嫁给别人，但她并不因此而希望失去长兄。毕竟茹珂弥还是爱妹妹，希望把妹妹嫁给一个他认为比较好的男子。当茹珂蜜妮恳求奎师那放过长兄之际，整个身体颤抖起来，焦虑使她脸色枯槁，喉头咽哽，身上饰物也松脱开来，四散地上。主奎师那不禁心软，答应不杀愚昧的茹珂弥。但与此同时，奎师那也要对他小作惩戒，便用布把茹珂弥捆缚起来，把他的胡须与头发剪得不成样子。
    当此之际，雅杜王朝的士兵，在巴拉茹阿玛的率领下，势如破竹地大败茹珂弥的军队，就象大象折断脆弱的莲花茎。也就是说，大象在水塘中沐浴粉碎莲花，而雅杜军队把茹珂弥的军队击得溃不成军。雅杜王朝的将领回来向奎师那覆命时，看见茹珂弥的情况，非常诧异。主巴拉茹阿玛对新嫁给奎师那的弟妇十分怜惜。为了讨茹珂蜜妮欢心，便亲自替茹珂弥松缚，而身为奎师那兄长，为了进一步使她喜欢，便轻责弟弟。“奎师那，你所作的事不大令人满意。”他说：“这可恶的事与我们家庭传统大相径庭。剪去人家的头发、剃去胡须，便差不多等于杀死他。不管茹珂弥曾经怎样，现在总算是你的襟兄，我们的姻亲，你又怎可这样待他。”
    其后，主巴拉茹阿玛为了安慰茹珂蜜妮，便对她说：“你不要为兄变得如此难看而不安。每一个人都会为一己的所作所为得到享乐或受苦。”主巴拉茹阿玛希望茹珂蜜妮不要为她兄长的所作所为带来的后果感到难过，对这种兄弟不必过于深情。主巴拉茹阿玛转过脸对奎师那说：“亲爱的奎师那，对一个亲人，纵使他犯了严重的错误而死有余辜，也应饶恕他。因为当这个亲人醒觉到所犯到的过错时，这种知觉本身就象死亡一样。因此，实在没有必要杀死他。”他又再告诉茹珂蜜妮，现今人类社会对查特瑞亚的职责有这样规定，在战斗原则下：自己的兄长也可能变成敌人。查特瑞亚对杀死自己兄弟也是不会迟疑的。那即是说，主巴拉茹阿玛希望开解茹珂蜜妮，茹珂弥与奎师那在作战中对对方手下不容情并没有做错，虽然考虑姻亲关系来说，他们是襟兄弟。圣主巴拉茹阿玛续道，查特瑞亚是物质生命的典型象征；当有物益利害冲突时便会变得盛气凌人。两个好战的查特瑞亚，为了国家、土地、财富、女人、名誉或权力而战，尽量把对方致于不利情况下。巴拉茹阿玛指出茹珂蜜妮对与多人不和的兄长的爱，正是一个寻常物质主义者的错误顾虑。她兄长的性格，如何对待朋友，是完全不值得敬慕的，但茹珂蜜妮只是一名寻常女子，深爱兄长。茹珂弥不配为兄，但茹珂蜜妮还是如此宽大的对他。
    “还有，”巴拉茹阿玛道：“只有那些有躯体生命观念的人才会考虑别人是敌是友，或两者都不是。这些愚人受到至尊主的虚假能力所迷惑。在每一个物质困体中，灵魂的品质都是纯净的；只有那些智慧较差的人，才会看见那掩盖纯洁灵魂的躯体分别，如动物或人类、学者或文盲、富或贫，诸如此类。这些纯粹以躯体展现的分别，就象以不同燃料来区分火焰之别一样。不管火焰的大小形状怎样，火其实是没大小形状不同之分的。同样地，天也没有大小形状的分别。”
    就这样，巴拉茹阿玛以道德指示抚慰他们。他说：“这个躯体是物质展示的一部份。生物或灵魂，在物质底接触下，因为虚假享乐而从一个躯体转移到另一个，这称为物质存在。生物与物质展示的接触是没有离或合的。亲爱的弟妇，灵魂当然是这个物质躯体的因原，就象太阳是阳光、目光和物质形体展示的因原。阳光和物质展示的例子，非常适合用来了解生物与这个物质世界的接触。早上旭日初升，其热与光便逐渐扩展至全日。太阳是所有物质形体的因原；由于太阳的缘故，物质元素或合或离。但当日落后，整个展示不复与太阳有连系，太阳已从一个地方转移到另一个地方。当太阳从东半球转移至西半球时，在东半球因阳光而生的相互作用仍然存在，但阳光又可在西半球看到。同样道理，生物在一特定情况下接受或产生不同躯体，还有与不同躯体关系，但当他放弃现有躯体而接受另一躯体时，就与前身没有关系，可这个躯体污染的接触释放出来。因此，总括来说，躯体的生灭对生物没有影响，就如月之阴晴圆缺与月亮本身没有关系一样。月满之际，我们错误以为月在扩展，月缺时，我们也以为月亮在减小。事实上，月亮经常一样；所见的或圆或缺根本与它无关。
    “对物质存在的知觉可与睡虑和做梦比拟。一个人睡着时，梦见很多不真实的事物，结果是，他被不同种类的悲喜所支配。同样地，当人在物质知觉的梦境情况中，便得忍受在物质存在中接受及放弃躯体的影响。与此物质知觉相对的就是奎师那知觉。换句话说，当一个人提升至奎师那知觉的层面时，便可从虚假生命观念中解放出来。”
    就这样，圣主巴拉茹阿玛指导他们灵性知识。他对弟妇说：“甜美的茹珂蜜妮，不要被愚昧引起的虚假动机而悲伤。一个人只因虚假意念而不快乐，但这种不快可从真正生命的哲学讨论中除去。在这个层面上只有快乐。”
    茹珂蜜妮在听过圣主巴拉茹阿玛的启蒙指导后，变得平静愉快。她为兄长茹珂弥地位被贬降之苦恼心情一扫而空。至于茹珂弥的誓言与使命，则没有一样是成功的。为了打败奎师那救回妹妹，茹珂弥从家中带来了士兵和军团，但他不单没达到目的，还尽丧所有。他本身地位因而低降，对此深感遗憾；但凭藉主的恩泽，他可以继续其生命至一既定目的。因为他是查特瑞亚的关系，故不曾忘记没杀死奎师那和救回妹妹则不重返首都昆帝拿的承诺。茹珂弥失败后，愤而不回首都，在一名叫博伽卡特的村落建了一所小屋，在那儿终此余生。
    奎师那打败所有敌人，抢得茹珂蜜妮后，便带同她回首都杜瓦尔卡，在韦达仪礼下成婚。婚后奎师那成了杜瓦尔卡的雅杜之王。婚礼期间，杜瓦尔卡的居民都欢欣愉快，家家户户一同庆祝。他们穿上最好的衣饰，也送给一对新人不少礼物。雅杜普里（杜瓦尔卡）的所有房屋都缀以旗幡与花朵。家家户户都特别为此庆典预备了一道特别的门，门的两旁放置了大水瓶。整座城都焚起香来，香气四溢，夜来则万家灯火，照亮各处。
    主奎师那与茹珂蜜妮的婚礼使整座城市充满欢欣。城市各处尽见丰富的蕉树和槟榔树作为点缀。这时大象群集，送来了友善邻国的君王。大象本质活泼轻浮，看见细小植物与树木，便习惯连根拔起左右抛动。他们在此盛会中，把蕉树槟榔树撒得随处皆是，虽然如此，整座城在大象四撒树木的兴奋行动下，仍然非常好看。
    库茹族与潘达瓦以兑塔茹阿施陀王、潘达瓦五兄弟、珠帕达王、桑塔尔丹王和茹珂蜜妮之父彼士玛卡为代表。由于奎师那强掳去茹珂蜜妮，这两家人本来有少许误会，但维达尔巴王彼士玛卡在圣主巴拉茹阿玛及其他圣人规劝下，终于来参加奎师那与茹珂蜜妮的婚礼。奎师那掳人事件不见得是维达尔巴国中值得欢喜的事，但掳人对查特瑞亚来说也不是一件不寻常的事。事实上，掳人差不多流行于所有婚事当中。无论如何，彼士玛卡王早已准备把女儿嫁给奎师那。怎样也好，他的目的已达，所以纵使长子蒙羞，他也乐意参加此次婚礼。《帕德玛·宇宙古史》曾载：南达·玛哈茹阿佳与温达文牧牛童也参加这次婚礼。而库茹、逊佳亚、凯卡亚、维达尔巴、琨缇诸国的君王，皆为此婚礼带皇室随从来到杜瓦尔卡。
    奎师那掳走茹珂蜜妮的故事被编成诗篇，由职业朗诵者到处唱颂。到会的国君和他们的女儿听闻奎师那的英勇事迹后都非常惊讶，对此津津乐道。杜瓦尔卡城的居民与嘉宾看见奎师那和茹珂蜜妮在一起都十分高兴。换句话说，各人的维系者至尊主与幸运女神结合，所有人都感到无比的欢欣。
    巴克提维丹塔阐释奎师那第五十三章：“奎师那勇挫众王子赢得茹珂蜜妮归”的要旨，就此结束。


54、奎师那和茹珂蜜妮诞下帕丢么纳
       有说丘琵德是主瓦阿苏戴瓦直接不可分割的部份，曾被希瓦神的怒火焚成灰烬，后为奎师那和茹珂蜜妮所亲生。他就是天堂星宿的半神人卡摩戴瓦，特别长于导致色欲的产生。至尊人格首神有很多不同级别的不可分割部份，但他的四重扩展─瓦阿苏戴瓦、桑卡尔山、帕丢么纳、阿尼茹达──直接隶属于维施努类型。卡摩，或丘琵德半神人，其后为茹珂蜜妮所生，也名为帕丢么纳，但却不是维施努类型中的帕丢么纳。他属于生物类型，但有半神人的特别能力，是帕丢么纳超能的所属部份。这是哥斯瓦米的判断。因此，当丘琵德被希瓦神的怒火焚成灰烬时，他与瓦阿苏戴瓦的躯体融合。为了重获自己的躯体，他为主奎师那与茹珂蜜妮所生，亦名为帕丢么纳，备受赞颂。由于他为主奎师那亲生，故有与奎师那最类同的品质。
    一个名为山巴茹阿的恶魔注定为这个帕丢么纳所杀。山巴茹阿魔知道自己的命运，当获悉帕丢么纳诞身后，便乔装成一名妇人，在帕丢么纳出生后不到十天，便把他从襁褓中掳去，并把他抛下海中。有云：“谁受奎师那保护，便无人能杀他；谁注定为奎师那所杀，便没有人能保护他。”帕丢么纳被掉下海中，瞬即为一尾大鱼所吞。其后这尾鱼为鱼夫所网，卖到山巴茹阿魔处。恶魔的女厨仆名为玛亚瓦缇。前世曾是丘琵德之妻，名为茹阿缇。当这尾鱼送到山巴茹阿摩处时，便由其厨子负责烹调美味鲜鱼。恶魔与茹阿克刹萨都习惯吃肉、吃鱼、吃其他同类的荤菜。同样地，其他恶魔如茹阿瓦那、康萨和希冉耶卡斯普，虽然生于布茹阿门与查特瑞亚之家，也吃肉食而不区分。这种习惯仍在印度流行，而吃鱼吃肉的通常被称为恶魔和茹阿克刹萨。
    山巴茹阿的厨子剖开鱼腹，赫然发现一个婴孩，便立时把这名婴孩交给玛亚瓦缇照顾。玛亚瓦缇是协助处理厨房事务的，她奇怪好好一个婴儿为何会留在鱼腹中，实令她大惑不解。跟着大圣那茹阿达出现，解释帕丢么纳的诞生、如何被山巴茹阿掳走，如何被抛下海中。如此这般，整个故事就在玛亚瓦缇面前披露。她得知前生是丘琵德之妻茹阿缇，在丈夫为希瓦神一怒烧成灰烬后，常自盼望夫君能以物质形体回来。她在厨中负责煮饭及烹调豆汤。当她得知这个婴儿就是自己的丈夫丘琵德时，自然非常亲切地照顾他，替他沐浴。奇迹出现，婴孩也迅速成长，竟在很短的时间中长大成一名英俊的少年，双目彷如莲花瓣，臂长及膝，任何女子见到他都不禁为其躯体之美而倾心。
    玛亚瓦缇明白前夫丘琵德转生为帕丢么纳，已长大成人，为一俊美少年，也逐渐为他吸引，心中充满欲望。她满怀女性魅力，向帕丢么纳微笑，暗示两性结合的欲望。帕丢么纳因而问道：“你怎可能在开始时象母亲般爱我，现在表现却一如充满欲念的女子？什么原因令你有这样的转变？”妇人玛亚瓦缇听罢答道：“亲爱的先生，你是主奎师那的儿子。你出生十天便为山巴茹阿魔偷去，抛下海中，为大鱼所吞，这样你就来到这里，受我照顾。但事实上，你前生是丘琵德，而我则是你的妻子；因此，我展示爱侣的象征是适当的。山巴茹阿要杀死你，他有多种玄秘力量，因此在他再次尝试杀害你之前，请你用神力尽速杀死他。你被山巴茹阿偷去，你的母亲茹珂蜜妮非常悲伤，就象杜鹃失儿一样。她非常爱你，你不在她身旁，她一直生活得象失了小犊的母牛一样。”
    玛亚瓦缇通晓超自然力量的玄秘知识。超自然力量通常称为玛亚，而超越此种超自然力量的另一种超自然力量就是玛哈玛亚。玛亚瓦缇有此玛哈玛亚玄秘力量的知识，她便转送帕丢么纳。在妻子授予这种力量后，便立刻赶往山巴茹阿处，向他挑战。帕丢么纳说了些挑拔的话激怒他，使恶魔应战。山巴茹阿魔被羞辱，就象一条蛇被人踢了一脚。毒蛇是忍受不了他人或其他动物一踢的，会立时反击敌人。
    山巴茹阿认为帕丢么纳所言是给他重重一脚。他立刻手拿大槌，走到帕丢么纳面前准备一战。他怒火中烧，用大槌击向对手，象霹雳击山一般，而他的怒吼则如行雷雨云。帕丢么纳也以大槌自卫，最后毫不留情地还击。就这样，二人大战起来。
    山巴茹阿懂得神通法术，升上天空，在空中出击。他从另一恶魔摩亚处学得多样神通。他升上空中，开始向帕丢么纳投袭多种核子武器。后者为了对抗山巴茹阿的神通，想起另一种与巫术不同的玛哈维迪亚玄秘力量。玛哈维迪亚玄秘力量以善良品质为基本。山巴茹阿明白他的敌人势力强大，于是借助多种属于古亚卡、甘达尔瓦、蛇魔、鬼魅及茹阿克刹萨的邪恶神通。虽然如此，帕丢么纳仍可用玛哈维迪亚的超能力与之抗衡。当山巴茹阿一败涂地后，帕丢么纳便拿起利剑，把他带着头盔与珠宝的头割下来。此际，高等星宿的半神人便开始向帕丢么纳遍洒鲜花，一时落花缤纷。
    帕丢么纳之妻玛亚瓦缇能在外空漫游，因此，他们直接从空中飞抵他父亲的首都杜瓦尔卡。他们经过主奎师那的皇宫，然后象带着闪电的云朵降下。皇宫的内部名为安塔普尔（私人房间），很多女子安坐其中，帕丢么纳和玛亚瓦缇便在她们身旁坐下。她们看见帕丢么纳穿着蓝色的衣裳、有修长的双手、卷曲的头发、美丽的眼睛、痱红的面庞、宝石饰物耀目璀灿，起初分辨不出他是帕丢么纳，─位与奎师那不同的人物，以为奎师那突然出现，感到得沐圣恩，恨不得躲到皇宫各角落去。
    然而，当她们发觉到帕丢么纳并没有奎师那的特点时，便好奇的回来看他和他的妻子玛亚瓦缇。茹珂蜜妮也在其中，她还是那样漂亮，闪眨着莲花般的眼睛。她看见帕丢么纳，便自然想起自己的儿子，母亲的情怀使她的乳汁从胸部流下来。她开始感到奇怪：“这位漂亮的男孩是谁？陪伴着他的这位年轻女子又是谁？他们怎样会走在一起？我记起我的儿子，在产房中被人偷走，倘若他还没死去，这时也应和这个男孩长得一般模样了。”茹珂蜜妮直觉帕丢么纳便是她失踪的儿子。她细心察看帕丢么纳，在每一方面都酷似奎师那。正奇怪这男孩子为何会有奎师那一般的面貌特征，心中更肯定地相信他便是自己已长大成人的儿子。她对他有特别感情，此时，她的左手竟颤抖起来，分明是吉祥之兆。
    在这时刻，主奎师那连同父母亲戴瓦克依及瓦苏戴瓦在现场出现。至尊人格首神奎师那能明白万物，但在这种情形下缄默不语。然而，在他的旨意下，大圣那茹阿达也在现场出现，开始诉说因由─帕丢么纳如何从产院中被盗、如何长大、如何与妻子玛亚瓦缇──前生丘琵德之妻茹阿缇，来到这儿。当各人听闻帕丢么纳神秘失踪以及长大成人的经过，都啧啧称奇，竟可得回以为绝望不可再见的儿子。他们知道在场的是帕丢么纳时，便热烈的欢迎他。所有家人，一个紧接一个──戴瓦克依、瓦苏戴瓦、圣主奎师那、主巴拉茹阿玛、茹珂蜜妮和家中其他女子──开始拥抱帕丢么纳和他的妻子玛雅娃缇。当帕丢么纳重归的消息传遍整个杜瓦尔卡城时，所有的市民都热切地希望能一瞻失踪多年帕丢么纳的风采。他们说：“死去的儿子回来了。有什么能比这更令人高兴的呢？“
    苏卡戴瓦·哥斯瓦米在最初之际曾解释说：皇宫内所有的人、帕丢么纳的母亲及继母都误会他是奎师那，为爱侣之情的欲望而忸怩。这是因为他的外表长得与奎师那一模一样，而实是丘琵德。因此，帕丢么纳的母亲们与其他女子这样误会他是不用惊奇的。他的躯体特征与奎师那是如此相似，连其母亲也误会起来。
    巴克提维丹塔阐释奎师那第五十四章：“奎师那与茹珂蜜妮诞下帕丢么纳”的要旨，就此结束。


55、夏曼塔卡宝石的故事
       杜瓦尔卡之地辖下有一个国王名为萨陀吉特。他是太阳神的至诚奉献者，太阳神曾赏赐他一颗名为夏曼塔卡的宝石。而这颗宝石竟令萨陀吉特王与雅杜王朝有了误会。后来萨陀吉特自愿把女儿萨提亚芭玛嫁给奎师那，还一起把宝石送给他，风波才告平息。除此之外，湛巴文的女儿湛芭瓦缇也嫁给奎师那。这两段婚姻是帕丢么纳生前的事。萨陀吉特王如何激怒雅杜王朝，后来如何醒觉和把女儿及夏曼塔卡宝石送给奎师那在以下描述。
    萨陀吉特王是太阳神的奉献者，故逐渐与他建立友善关系。太阳神十分喜爱他，送了他一颗非凡的宝石夏曼塔卡。萨陀吉特把宝石系在颈中的小盒时，就象一位仿制的太阳神。当他带着宝石进入杜瓦尔卡城，城中的人还错误认为太阳神前来谒见奎师那。他们知道奎师那身为至尊人格首神，经常会有半神人到来晋见，因此当萨陀吉特造访杜瓦尔卡城之际，除了奎师那之外，所有居民都误认他是太阳神。虽然每人都认识萨陀吉特王，但夏曼塔卡宝石的眩目光灿使他们没法辨认这个人是谁。
    有一次，有些社会贤达误认萨陀吉特为太阳神，连忙禀告奎师那。奎师那正在下棋，其中一位社会贤达说：“亲爱的主那茹阿亚那，你是至尊人格首神。在你那茹阿亚那或维施努全权部份中，你的四手拿着不同象征─海螺、神碟、棒槌、莲花。你是万物的真主，虽身为至尊人格首神，仍降临温达文为雅首达的儿子。她有时用绳索捆绑你，你因而得了达莫达尔之赞誉。”
    奎师那是至尊人格首神那茹阿亚那之事，为杜瓦尔卡居民所接受，然后则为玛亚瓦迪哲学领袖商卡尔查尔亚所证实。他接受主是非人性的，但也没否认他的人性形体。在这个物质世界中，有形体之万物为创造、维系及毁灭所控制，但至尊人格首神那茹阿亚那没有受这些限制操纵的物质形体。商卡尔查尔亚为了使那些认为奎师那是常人的智慧较逊者信服，因而说神是非人格的。这非人格神论是指他不是物质中人，而是没有物质躯体的超然人物。
    杜瓦尔卡的居民不单称奎师那为达莫达尔，也称他为哥文达，以表扬他对牛犊之爱。他们为了表达与奎师那之亲密关系，便称他为雅杜南丹，因他是瓦苏戴瓦之子，生于雅杜王朝。就是这样，杜瓦尔卡的居民以奎师那为全宇宙至尊主来称呼他。他们对奎师那有多种称呼，以能每天见到奎师那为荣。
    当萨陀吉特到访杜瓦尔卡城时，城内居民感到非常骄傲，因为奎师那虽如常人般居于杜瓦尔卡，但半神人仍会前来谒见。他们禀告奎师那，说太阳神以光灿躯体出现，正来谒见他。太阳神之造访不足为奇，因为宇宙间追寻至尊人格首神的人皆知他降临雅杜王朝，以家族后裔身份居于杜瓦尔卡。居民为此事感到兴奋。遍存万有的人格神奎师那听到子民的报告后，只是微笑。他为居民所为感到高兴，便告诉他们那被形容为太阳神的人实是萨陀吉特王，来杜瓦尔卡城炫耀他从太阳神处得到珍贵宝石的富裕。
    然而，萨陀吉特并没有前来晋见奎师那，他已沉醉于夏曼塔卡宝石中。他把宝石放在受布茹阿门崇拜的庙中供奉。这是一个智慧较逊的人崇拜物质事物的例子。《博伽梵歌》有云：智慧较逊的人想得到业报活动即时结果，崇拜这个宇宙创造出来的半神人。”物质主义者“指那些只关心物质世界感官享乐的人。虽然奎师那后来向萨陀吉特王要这颗宝石，但他不但没有献上，反而把宝石放在庙中供奉。谁会不崇拜这颗宝石呢？夏曼塔卡宝石神通广大，每天制造出大量的金。金的量度单位为巴茹阿。根据韦达准则，一巴茹阿等于十六磅金；一孟特等于八十二磅。那颗宝石每天制造一百七十磅金。除此之外，从韦达文献得知，这颗宝石在世上那里受到崇拜，那里便没有饥荒；在那里出现，那里使没有不吉利的事物─瘟疫疾病等。
    主奎师那希望教导世人把最好的东西送给国君。乌瓜森纳王为众王朝之主，亦是奎师那的外祖父，奎师那便要求萨陀吉特把夏曼塔卡宝石献给他。奎师那要求最好的东西应呈献给国王。但萨陀吉特身为半神人的奉献者，已变得过份功利化，他不单没有接纳奎师那的请求，还认为崇拜那颗宝石，以便每天能得到一百七十磅金为聪明之举。能每天得到大量黄金的物质主义者不会对奎师那知觉有兴趣。因此，奎师那间中为了要表示他之特别宠幸，会从一个人的身上拿去大量物质财富，使他变成伟大奉献者。然而萨陀吉特没有遵从奎师那的命令把宝石献给他。此事之后，萨陀吉特的弟弟为了炫耀家庭富裕,取去宝石挂在颈项间，骑着马在树林遛达，夸耀他的物质富裕。当萨陀吉特之弟帕森纳在林中漫步之际，一头狮子突然袭击他，把他连同马匹当场咬死，然后含了宝石回到山洞。猩猩王湛巴文得知这消息，便杀死这头狮子，抢去那颗宝石。他从主茹阿玛禅铎之时开始，已是奎师那的伟大奉献者，因而并没有十分珍惜这颗宝石，只是给了小儿子当玩具。
    萨陀吉特在城中久候不见弟弟帕森纳把宝石从林中带回来，十分沮丧。他不知弟弟已被狮子所噬，而狮子则被湛巴文所杀。他猜想定是奎师那欲得宝石，没有遂其心愿，便杀了帕森纳抢去宝石。萨陀吉特把这项谣言散布全城。
    奎师那杀死帕森纳抢去宝石的谣言甚嚣尘土。奎师那不喜受到诽谤，因此决定到林中找回夏曼塔卡宝石，随行的还有一些杜瓦尔卡居民。他们找到萨陀吉特弟弟帕森纳的尸体，疑为狮子所噬。同时，奎师那也找到又名为瑞克沙的湛巴文所杀的狮子。他还发现瑞克沙是徒手杀死狮子的，林中还有一条隧道通往瑞克沙的屋子。奎师那知道杜瓦尔卡的居民一定害怕进入隧道，便着他们在外守候，自己则单独进入漆黑的隧道寻找湛巴文瑞克沙。他进入隧道后，便看见那颗珍贵的夏曼塔卡宝石成为瑞克沙儿子的玩具，他为了从孩子处取回宝石，便走到他身旁。照顾孩子的保姆看见奎师那后，非常害怕，唯恐奎师那会抢走宝石，便放声大叫。
    湛巴文听到保姆之尖叫，气愤填胸的来到现场。他本来是奎师那的伟大奉献者，但极怒之下竟认不出奎师那，只把他当作常人看待。《博伽梵歌》曾言，主劝勉阿尔诸那去除愤怒、贪婪和色欲，以便提升至灵性层面。色欲、怒火与贪婪充塞臆胸，便会妨碍人的灵性进步。
    湛巴文起初没认出他的主子，还向他挑战。二人象秃鹰看见可吃的尸体，便会奋不顾身的为猎物而战。奎师那与湛巴文起初用武器相击，继而互袭石块，再转以大树相搏，最后徒手而战，拳风彷似霹雳冲击。他们都渴望打败对方，此战持续了多天，日夜不息。就这样他们相斗了整整二十八天。
    虽然湛巴文在其时是最强的生物，但实际上他在奎师那不断的拳风底下，身体四肢的骨臼也变得迟缓起来，力量消失至无形。他感到疲累不堪，遍体是汗，惊讶不已。这削弱其力量的敌人究竟是谁？他深知自己体魄有过人力量，故他被奎师那击至疲乏无力后，便明白到这不是别人，正是自己崇拜的主，至尊人格首神。这件事情对奉献者是十分重要的。开始时湛巴文受物质依附所蔽，辨认不出奎师那。他依附儿子和那珍贵的夏曼塔卡宝石，不欲让给奎师那。事实上，他对奎师那之出现感到愤怒，一心想着他要来强抢宝石。这就是物质情况；人不论身体如何强壮，都不能助他了解奎师那。
    奎师那活泼好胜的态度使他决意与这位奉献者决战。《圣典博伽瓦谭》尝言：至尊人格首神有所有人类的倾向与天性。他有时会有好战好胜心理，欲一战来表现他的体力，而当他有如此欲望时，会选择一位适合奉献者来给他娱乐。他希望能与湛巴文决战作为娱乐。湛巴文是天生的奉献者，他以体力服务奎师那，却不知他是谁。但当奎师那对此战感到满意后，他便立时明白他的敌人除了至尊主外，不会是他人。那就是说，他从服务中得知奎师那。奎师那有时也为战斗而感满足。
    湛巴文因而对主说：“亲爱的主，我现在知道你是谁。你是至尊人格首神维施努，万物力量、财富、名誉、美丽、智慧与弃绝之源。”《韦丹塔-苏陀》证实此言，至尊主被宣称为万物之源。湛巴文认出主奎师那是至尊人物──维施努：“亲爱的主，你是宇宙事物创造者之创造者。”这说话对常人来说，是非常有启发性的，他们常为有非凡头脑的人之活动感到诧异。常人看见科学家的发明而感惊奇，但湛巴文之说话证实虽然科学家能创造出很多奇妙事物，但奎师那却是科学家的创造者。他不单是一个科学家，更是全宇宙无数科学家的创造者。湛巴文续道：“你不单是创造者的创造者，也是那些所谓创造者操纵之物质元素的创造者。”科学家利用物理元素或物质自然定律做出奇妙的事物，但事实上这些定律与元素也是奎师那所创造。这就是真正的科学理解。智慧较逊的人不会尝试认识谁创造科学家之头脑；他们只看见科学家奇妙的发明或创造物便感到满意。
    湛巴文续道：“亲爱的主，使所有物理元素结合的时间也是你的代表。你是令所有创造物发生、维系、而最后毁灭的至尊时间。除此之外，那些操纵创造成份与利益的人也是你的所属部份。生物因此不是独立的创造者。从正确观点研究所有因素，便可发现你是至尊主宰及万物之主。亲爱的主，我明白你就是至尊人格首神曾经降临为我崇拜的主茹阿玛禅铎。他欲建一座桥梁跨越海洋，我亲眼看见海洋如何为你之一瞥而激动。海洋动荡不安之际，生物象鲸鱼、鳄鱼、提明基拉鱼亦感困扰。（海洋中的提明基拉鱼能一口吞下鲸鱼般大的海洋生物。）这样海洋唯有让路，容许茹阿玛禅铎横过，到达兰卡岛（今天的斯里兰卡）。从茉霖峡至斯里兰卡的跨海大桥至今仍闻名。大桥建成后，茹阿瓦那王国全国失火。你与茹阿瓦那一役中，茹阿瓦那四肢各部份被你的利箭射成碎片，头颅堕地。现在我知你是谁，你是我的主茹阿玛禅铎。没有人能有如此神力，没有人能这样打败我。”
    主奎师那对湛巴文的祷文感到满意，为了使他消除身体上的痛苦，便开始用他的莲花掌轻揉他身体各处。湛巴文大战后的疲累顿然消除。主奎师那然后称他为湛巴文王，因为他，才是真正森林之王；他没有武器，徒手便杀掉了狮子。他还告诉湛巴文此来的目的，是向他索取夏曼塔卡宝石，因为愚人诬告他偷去宝石，使他的名誉受损。奎师那简单的对他说，他来索取宝石，以洗清嫌疑。湛巴文明白这情况后，为了满足主，不单把夏曼塔卡宝石送予他，还把适婚年龄的女儿湛芭瓦缇也嫁给他。
    奎师那与湛芭瓦缇之婚礼及夏曼塔卡宝石的转赠全在山洞内举行。奎师那与湛巴文大战二十八天，隧道外的杜瓦尔卡居民等候了二十天，臆测一定是发生了不愉快的事。不能肯定之余，只有悲伤与疲累的返回杜瓦尔卡城。
    这些居民独自返家后，奎师那的家人，母亲戴瓦克依、父亲瓦苏戴瓦、皇后茹珂蜜妮、其他朋友与皇宫中人，都感到非常哀伤。他们对奎师那流露深情，不约而同地辱骂萨陀吉特，因为他令奎师那失踪。他们参拜禅铎巴嘎女神，祈求奎师那早日旋归。女神对杜瓦尔卡居民的祷告非常满意，立刻赐福他们。与此同时，奎师那与新婚妻子湛芭瓦缇出现，杜瓦尔卡的居民和奎师那的亲人顿时变得喜气洋洋。他们欢欣之情，彷如从死神手中迎接亲爱的家人一般。他们曾推断奎师那在打斗中遇难，因而对他安全归来已然绝望。但此刻看到奎师那不但回来了，还带了新婚妻子湛芭瓦缇，便立时为他举行庆典。
    乌瓜森纳王召集其他王候首长相聚会议。他也邀请萨陀吉特，而奎师那则大会上解释从湛巴文手中得回宝石的个中详情。奎师那希望宝石完壁归赵。然而，萨陀吉特为了无故诬蔑奎师那而羞愧万分。他接过宝石，默默无语，垂下头来，不发一言便回家去。其后，他苦苦思索如何能洗清诬陷奎师那的可憎行为。他知道严重的冒犯了奎师那，他必要想一补救之法来使奎师那释怀。
    萨陀吉特王非常急切希望解除因物质事物，尤其是夏曼塔卡宝石所引起的不安情绪。他为冒犯了奎师那而受折磨，故而至诚地希望能于以纠正。奎师那从内心给他良好的智慧，他因而决定把夏曼塔卡宝石和女儿萨缇亚芭玛献给奎师那。除此之外，再没有其他办法可缓和这处境，于是他便安排奎师那与女儿的婚礼。他无条件把宝石和女儿送给至尊人格首神。萨提亚芭玛漂亮可人，虽然曾有众多王子前来提亲，但萨陀吉特仍要悉心选择一名言行嘉懿的女婿。奎师那的恩情使他决定把女儿相许。
    主奎师那为萨陀吉特所悦，但坦言他并不需要夏曼塔卡宝石。“还是把它留在庙中，象你从前一样吧。”他说：“那我们每一个人都可从中得到好处。这颗宝石留在杜瓦尔卡城，再没有瘟疫或酷热严寒所引起的饥荒与动荡不安了。
    巴克提维丹塔阐释《奎师那》第五十五章：“夏曼塔卡宝石的故事”的要旨，就此结束。


56、萨陀吉特及夏塔丹瓦之死
       阿库茹阿造访哈斯提那普尔，向奎师那报告有关潘达瓦兄弟的情况后，事情又有进一步的发展。潘达瓦兄弟迁移到一所以虫胶建成的房子，不久竟然失火，各人认为潘达瓦兄弟及他们的母亲琨缇定已罹难。消息辗转传到主奎师那与巴拉茹阿玛的耳中。他们经过商讨，决定前往哈斯提那普尔，慰问亲属。他们肯定潘达瓦兄弟，不会丧生火海，尽管如此，他们仍准备前往哈斯提那普尔，略尽绵力，他们刚抵埠，首先便前往探望彼士摩戴瓦，他是库茹王朝之首。跟着便与维杜茹阿、甘达瑞和杜荣拿会面。一些库茹族人却对此事无动于衷，希望潘达瓦兄弟及他们的母亲遇难。而另外一些以彼士摩戴瓦为首的族人却为此事深感难过。奎师那与巴拉茹阿玛并没有揭露事情真相，也佯作悲切。
    奎师那与巴拉茹阿玛离开杜瓦尔卡城后，一项阴谋亦开始酝酿。阴谋家夏塔丹瓦密谋 窃取萨陀吉特的夏曼塔卡宝石。夏塔丹瓦跟他人一样，欲娶萨提亚芭玛为妻。萨陀吉特曾答允把漂亮的女儿布施给不同的提亲者，后来却改变主意，把萨提亚芭玛和夏曼塔卡宝石一起馈赠给奎师那。萨陀吉特实无意送出宝石与女儿，而奎师那知道他的心意，接受了他的女儿，却把宝石送还。宝石失而复得令萨陀吉特喜不自禁，经常把它留在身旁。奎师那与巴拉茹阿玛不在时，很多人，甚至包括主奎师那的奉献者阿库茹阿与奎塔瓦尔玛，皆密谋窃取宝石。阿库茹阿与奎塔瓦尔玛所以合谋，全为希望得到宝石来献给奎师那。他们知道奎师那也十分喜爱这颗宝石，遗憾的是萨陀吉特不曾以正确的方法来呈献。其他人参与此阴谋全因得不到萨提亚芭玛而心不中愤。有人甚至怂恿夏塔丹瓦杀掉萨陀吉特，抢走宝石。
    值得疑问的是，为何象阿库茹阿这样伟大的奉献者也参与其中？而奎塔瓦尔玛，身为主的奉献者，为何也要置身这幕阴谋之内？权威人士如吉瓦·哥斯瓦米等答道：虽然阿库茹阿是一名伟大奉献者，但他在温达文带走奎师那，被当地居民咒骂。阿库茹阿伤害了他们的感情，于是被迫与罪恶的人同流合污。同样地，奎塔瓦尔玛是奉献者，由于他与康萨的亲密关系，受罪恶反应所污染，因而也参预此事。
    夏塔丹瓦受同谋之怂恿，乘夜潜入萨陀吉特的屋中，趁他熟睡之际把他杀死。夏塔丹瓦是一个卑劣的恶人，虽然他的罪恶活动使他不能久活，但他仍然决定在萨陀吉特熟睡之际把他杀死。他进入屋子后，屋中女子吓得高声呼叫。夏塔丹瓦毫不理会，无情地宰杀了萨陀吉特，象屠夫在屠房中宰杀牲口一样。奎师那离家他往，妻子萨提亚芭玛在萨陀吉特被杀时也在场，喊道：“亲爱的父亲！你竟被人这样无情地杀害！”萨提亚芭玛欲往哈斯提那普尔访寻奎师那，没有立刻把父亲的尸体火化。萨陀吉特的尸体被保存在一个油糟中，以便奎师那回来看见而采取行动对付夏塔丹瓦。萨提亚芭玛登时启程，告知奎师那有关她父亲的骇人死讯。
    当奎师那得悉岳丈死讯时，奎师那如普通人般悲憾不已。他的哀伤令人感到奇怪。主奎师那不必有任何行动和反应，但由于他以人类姿态出现。故也表现出对萨提亚芭玛悲伤之怜悯。他听闻岳丈死讯，立时泪盈於睫，叹着说：“噢，为什么发生这样不幸的事！”奎师那携同巴拉茹阿玛和妻子萨提亚芭玛登程回返杜瓦尔卡，计划如何复仇及取回宝石。夏塔丹瓦虽在城中无恶不作，然而对奎师那的力量仍十分顾忌，因此听闻奎师那回来，便惊怕不已。他知道奎师那计划杀他，便立刻向奎塔瓦尔玛寻求庇护。当他表明来意后，奎塔瓦尔玛竟然说：“我不会去触犯主奎师那和巴拉茹阿玛的，因为他们都不是普通人，而是至尊人格首神。谁触犯了他们还能幸免于一死？没有人能在其怒火下余生。”他还说就如势力强大及有其他恶魔辅助的康萨也不能在奎师那之怒火之下余生，更遑论佳茹阿衫达，他被奎师那击败了十八次，还不是失望地回家。
    奎塔瓦尔玛拒绝给予援手后，夏塔丹瓦便往阿库茹阿处，央求阿库茹阿帮助。阿库茹阿答道：“巴拉茹阿玛与奎师那两人都是至尊人格首神，谁知道他们的无边力量，就再也没有胆量触犯他们，也不敢于他们为敌。”他还忠告夏塔丹瓦：“奎师那与巴拉茹阿玛是如此的有力量，他们只消意愿便可创造，维系及毁灭整个宇宙展示。不幸地，人们受虚假能力迷惑，无法明白奎师那的力量，更不知整个宇宙展示本来就在他完全控制下。”他举出一个例子，奎师那七岁时便能连续七天举起哥瓦尔丹山，就象小孩张起小伞一样。阿库茹阿只是劝告夏塔丹瓦应经常向万物超灵及原始万原之原奎师那顶拜。当阿库茹阿不愿庇护他时，夏塔丹瓦决定送他夏曼塔卡宝石。然后，自己骑上一匹能疾驰四百里的马匹，逃出城外。 奎师那与巴拉茹阿玛得悉夏塔丹瓦逃亡出城，立刻登上有嘎茹达旗帜的战车，迳自追去。奎师那对夏塔丹瓦恨意难消，决意要把他置诸死地，因为他杀了他的长辈萨陀吉特。萨吉特是奎师那的岳父，根据圣典训示，谁要是背叛了长辈（古茹德茹哈），便会依犯错的轻重来受惩罚。奎师那因为夏塔丹瓦杀死他的岳父，决意无论如何杀他而后已。
    夏塔丹瓦的马匹在米提拉附近的一个花园中力竭身亡。夏塔丹瓦没有了马匹之助，唯有发足狂奔。奎师那与巴拉茹阿玛为了公平对待夏塔丹瓦，也舍弃了战车，徒步追赶他。当夏塔丹瓦与奎师那一追一逐之际，奎师那拿出神碟，吹下夏塔丹瓦的头。夏塔丹瓦死后，奎师那搜索他的衣服找寻夏曼塔卡宝石，却遍寻不获。他转对巴拉茹阿玛说：“我们杀了他也没有用，因为宝石根本不在他身上。”主巴拉茹阿玛提议道：“那颗宝石可能由杜瓦尔卡城中另一人保管，那你还是回去搜寻吧。”主巴拉茹阿玛表示希望能在米提拉逗留数天，因为他与那里的国王私交甚笃。因此，奎师那回返杜瓦尔卡，而巴拉茹阿玛则进入米提拉城中。
    米提拉王看见主巴拉茹阿玛驾临，不禁喜出望外，崇敬而热诚地款待他。他也送了很多礼物给巴拉茹阿玛，讨他欢心。巴拉茹阿玛就在城中住了数年，成为米提拉王佳纳卡的上宾。在这期间，兑塔茹阿施陀的长子杜尤丹藉此机会，常向他讨教槌法。
    奎师那杀了夏塔丹瓦后返回杜瓦尔卡，为了让妻子萨提亚芭玛高兴，便告诉她其杀父仇人已死，但在他身上却找不到宝石。其后奎师那与萨提亚芭玛依着宗教原则举行追悼岳父的各种典祭。在此典祭中，全体朋友和亲属得以共聚。
    在谋杀萨陀吉特阴谋中的特殊份子阿库茹阿与奎塔瓦尔玛曾怂恿夏塔丹瓦行事，但当他们听到夏塔丹瓦死于奎师那手上，而奎师那正返回杜瓦尔卡之际，他们立即离开。杜瓦尔卡的居民因阿库茹阿之离去而感到陷于瘟疫与自然灾难的威胁下。这是一种迷信，因为奎师那出现的地方不可能有瘟疫、饥荒或自然灾害。阿库茹阿离开后，杜瓦尔卡发生了一些灾难。曾有一次瓦茹阿纳西内的卡斯郡发生旱灾，天旱迫人，卡斯王听从星相学家之言，筹备女儿甘蒂妮与阿库茹阿之父史瓦帕卡的婚礼。事实上，他女儿与史瓦帕卡婚后果然天降甘霖，使卡斯郡获得足够的雨水。由于史瓦帕卡的超自然力量缘故，人们臆测阿库茹阿也有同样能力，故阿库茹阿或其父所在之处，就不会有自然灾害、饥荒或旱灾。当国度没有饥荒、瘟疫、酷热、严寒，人民心智、灵性或躯体上都会快乐，国家自然也得和平。若有任何灾难发生，人们便认为是城中吉祥人物远离之故。因此，谣言四散，说阿库茹阿之离去，将会有不吉利的事情发生。阿库茹阿离开后，城中一些长者开始看到因失去夏曼塔卡宝石而引起的不吉祥征兆。当主奎师那听到人民散播之谣言，便决定召唤身在卡斯国的阿库茹阿来见他。阿库茹阿是奎师那的舅父；因此，当他来到杜瓦尔卡之际，主奎师那首先以迎接长辈般欢迎他。奎师那是每人心中的超灵；他知道各人心中在想什么，自然亦知道阿库茹阿与夏塔丹瓦合谋所发生的种种事故。因此，他面带笑意与阿库茹阿说话。
    奎师那称阿库茹阿为贵人之首，说：“亲爱的舅父，我知道夏塔丹瓦把夏曼塔卡宝石留在你处。萨陀吉特没有子嗣，因此现在夏曼塔卡宝石也没有直接继承人。他的女儿萨提亚芭玛不甚热切得到这颗宝石，但她的胎儿却是萨陀吉特的孙儿，在举行承继仪式后将会成为宝石的合法继承人。”主奎师那此番说话暗示萨提亚芭玛已怀孕，她的儿子是宝石的真正继承人，当然会从阿库茹阿处取回宝石。
    奎师那续道：“这颗宝石非常有力量，普通人是没法保有它的。我知道你十分虔诚，故不反对宝石由你保管。然而，这里有一难题，就是我的兄长主巴拉茹阿玛不相信我所说的宝石在你处。因此请你宽大为怀，取出宝石让我及其他亲人看看，安抚一下他们。你不能否认宝石不在你处，因为种种流言使我们明白你增加了富裕，还用纯金祭坛来举行祭祀。”宝石的特性是人尽皆知的，宝石不论放在何处，都能每天为主人制造九“孟特”重的纯金。阿库茹阿得到大量黄金，在祭礼中十分慷慨的分发众人。主奎师那举出阿库茹阿奢侈的花费金子作为他拥有夏曼塔卡宝石的证据。
    主奎师那以友善甜言将真相告知阿库茹阿，阿库茹阿也明白没什么能隐瞒主奎师那。他取出那璀灿得象太阳的珍贵宝石，以布包裹，呈献给奎师那。主奎师那把夏曼塔卡宝石放在手上，给在场的亲友看过后，就在他们面前把宝石交还给阿库茹阿，使他们知道这颗宝石的确在杜瓦尔卡城中，由阿库茹阿保管。
    夏曼塔卡宝石的故事是有其重要性的。《圣典博伽瓦谭》记载：谁聆听，描述或只是记着这段夏曼塔卡宝石的故事，便能从各种诽谤谣言和不虔诚活动反应中解脱出来，从而到达和平的最高完美境界。
    巴克提维丹塔阐释奎师那第五十六章：“萨陀吉特及夏塔丹瓦之死”的要旨，就此结束。


57、奎师那娶了五位妃嫔
       当地谣传，潘达瓦五兄弟及他们的母亲琨缇死于所居的虫胶屋子大火意外中，全是兑塔茹阿施陀一手安排。当五兄弟再次在朵帕蒂的选夫大会上出现，便传出了潘达瓦兄弟及他们的母亲未罹难的消息。事实也确如此，他们重返京城哈斯提那普尔与人们会面。当消息传至奎师那与巴拉茹阿玛时，奎师那希望亲自见见他们，因此决定启程前往哈斯提那普尔。
    这次，奎师那正式以王子身份在统帅尤由丹和其他士兵的陪同下造访哈斯提那普尔。他虽未接受邀请，然而出于对奉献者的深情，不惜长途跋涉前往探望潘达瓦兄弟。由于主没有事先通知，他们看见奎师那突然到访便立刻从座上站起来恭迎。奎师那又名穆昆达，谁只要与他时常接触，或在完整奎师那知觉中得见他，便可立时从所有物质焦虑中解脱出来。不单如此，他还立刻得到灵性快乐的恩赐。
    潘达瓦兄弟迎接奎师那后，显得生气勃勃，整个人如从没有知觉或丧失生命中复苏过来。当人失去知觉躺着的时候，感官与躯体各部是不甚活跃的，但当他重获知觉后，感官便会立刻变得活跃起来，同样地，潘达瓦兄弟迎接奎师那，就如重获知觉一样因而变得精神焕发。主奎师那逐一拥抱他们。当人与至尊人格首神接触，便可从所有物质污染反应释放出来，在灵性幸福中竞展笑靥。能看见主奎师那庐山真面目的人，莫不感到超然满足。主奎师那虽然是至尊人格首神、化身为常人的他，立刻触摸尤帝施提尔及彼玛双足，因为他们是他的表兄。阿尔诸那则以平辈礼来拥抱奎师那，两个弟弟纳库拉和萨哈戴瓦亦触碰奎师那的莲花足以表敬意。潘达瓦与奎师那互道问候。其后奎师那被请上座。当他入座后，新婚的朵帕蒂年轻优雅，美丽自然，她来到奎师那面前，向他顶拜。随奎师那而来的雅达瓦兄弟也受到尊敬的接待，特别是萨提亚克依即尤由丹也被款待上座。当各人安坐下来，五兄弟便在主奎师那的身旁坐下。
    主奎师那与五兄弟聚会后，便亲往探访他们的母亲，即他的姑母琨缇。奎师那向她请安，并触碰她的双足。琨缇不禁热泪盈眶，深情地拥抱奎师那。她随即询问家人安好──包括哥哥瓦苏戴瓦、嫂嫂和其他家人。此外，奎师那也向姑母查询有关潘达瓦家族的近况。琨缇奎师那虽有血缘关系，但此刻相见，她明白奎师那就是至尊人格首神。她想起自己命途多舛，幸蒙主圣恩，使她与儿子能安然无恙。她知道除了奎师那的恩赐外，没人能从兑塔茹阿施陀安排的诡计中把她们拯救出来。她喉咙哽咽向奎师那叙述事情真相。
    琨缇说：“亲爱的奎师那，犹记得那天你派遣我的哥哥阿库茹阿来探问我们的情况，我们知道你常心萦我们。那时我已明白没有什么可能能陷我们于险境。当阿库茹阿到达时，就是生命好运的开始。自此以后，我确信我们并非孤立无援。库茹族人可能多方加害，但我相信只要你还记得我们，你会使我们安全生活。奉献者只要心系于你便可跳出物质危难的囚笼，更何况我们是你亲自怀念的人。因此，亲爱的奎师那，这里再没有恶运这回事，你的圣恩使我们常处吉祥中。你虽然特别眷顾我们，但人们不应错误地以为你厚此薄彼，因为你一视同仁，没有人是你的特别宠儿，也没有人是你的敌人。你身为至尊人格首神，相等于每一个人，他们都能得你的特别保护。事实上，你虽然对每一个都平等，但却特别宠幸常念你的奉献者。他们与你以爱相连，不能一刻忘怀你。你长存于各人心中，但由于奉献者经常怀念你，你也相应地回报。虽然慈母爱子之心不分轩轾，但也会对完全依赖她的特别看顾。我知道，亲爱的奎师那，你栖息于各人心中，经常为你的纯粹奉献者创造吉祥的处境。”
    然后尤帝施提尔王也赞美奎师那为至尊人物与人类朋友，但因奎师那特别照顾潘达瓦兄弟，故道：“亲爱的奎师那，我们不知前生曾经从事过何种虔诚活动，使你对我们如此宽大恩慈，那些玄秘之士经常冥思，以求到你的所在，但却不易得到此福泽，甚而不获你的亲自关注。我不明白你为什么对我们如此仁慈。我们不是瑜伽师，相反地，我们依附物质污染，是处理政治及世俗事情的居士而已。我不知道你为什么对我们如此恩厚。”
    奎师那在尤帝施提尔王的请求下，答应在哈斯提那普尔雨季中盘桓四月，称为四月苦行。这段斯间，巡回传教士与布茹阿门居于某地，遵守严格清规。主奎师那虽然超越一切规范，仍然因钟爱潘达瓦兄弟而下塌哈斯提那普尔。城中人民藉此机会得见奎师那，只消获他青睐，便自沉醉于超然喜悦中。
    有一天，奎师那和潘达瓦兄弟在一起，正准备与阿尔诸那到林中狩猎，乘坐飘着哈努曼画像旗帜的战车。阿尔诸那因战车有哈努曼画像，所以得到“哈努曼旗帜”的别号，阿尔诸那带着他绝无虚发的弓箭到林中去。他穿上合适的护身衣装，预备练习如何杀敌，专择猛虎、驯鹿和其他动物出没的森林。奎师那没与阿尔诸那一起练习猎兽，因为他是自给自足的，根本不需要练习任何事。奎师那陪伴阿尔诸那，观看他的练习情况，因为不久将来阿尔诸那便上阵杀敌。在林中，阿尔诸那用箭狩猎很多老虎、大熊、野牛、犀牛、驯鹿、野兔、箭猪和其他动物。其中有些猎物适宜供奉作牲品，由仆人送返尤帝施提尔王处。其他凶残猛兽如老虎及犀牛亦遭击杀，免得骚扰林中的安宁。由于众多圣哲居于林中，刹帝利君主也有责任维护树林的和平。
    阿尔诸那感到疲累、口渴、便与奎师那前往雅沐拿河畔去。两位奎师那─奎师那与阿尔诸那（阿尔诸那间亦称为奎师那，朵帕蒂也是）步抵雅沐拿河畔，在河中洗濯手脚，呷一口清澈的河水。在休息及喝水之际，一位明艳的妙龄少女缓步河滨。奎师那便请朋友阿尔诸那前往询问她的身份。阿尔诸那得令趋前。那位少女明媚无双，有婀娜的身段，白得闪亮的贝齿，加上灿如春花的笑靥。阿尔诸那问道：“小姐，你漂亮可人，也有丰满的胸脯，可否见告你的身份，为何独自在这儿踯躅？你来此目的是什么？你一定是找寻可托终生的夫婿。如果你不介意的话，可否见告你的理想对象。我当尽力助你完成宿愿。”
    漂亮少女是雅沐拿河的化身。她答道：“先生，我是太阳神的女儿，现正忏悔苦修，以期得到主维施努为偶。我相信他是至尊人物，配做我丈夫。我告诉你我的愿望，只因为你希望知道。”
    少女续说：“先生，我知道你是大英雄阿尔诸那，我说非主维施努不嫁，因为他是所有生物的保护者，所有条件限制了灵魂的解放者。倘若你能请求主维施努宠幸我，我会非常感激你的。”少女雅沐拿十分清楚阿尔诸那是主奎师那的伟大奉献者，若他愿意玉成，奎师那是不会不答应的。与奎师那直接打交道有时或会徒然，但若从奎师那奉献者处着手则会成功。她还对阿尔诸那说：“我叫卡琳迪，住在雅沐拿水里。我的父亲就很仁慈，特地为我在雅沐拿水中建了一所房子，而我曾发誓在未找到主奎师那之前不会离开那里。”虽然奎师那是各人心中的超灵，早已知道一切，但阿尔诸那仍然把少女卡琳迪的讯息带给他。奎师那不再考虑，立刻接纳卡琳迪，让她坐上战车。随后他们一同返抵尤帝施提尔王的国土。
    尤帝施提尔请求奎师那帮忙，希望天堂国度杰出建筑工程师维施瓦卡尔玛能为他兴建一所合适房子。奎师那立刻把维施瓦卡尔玛召来，命他依着尤帝施提尔王的意愿兴建一座奇妙的城市。当城市建成后，尤帝施提尔·玛哈茹阿佳恳请奎师那多留数天，享受与他同游的乐趣。主奎师那接受尤帝施提尔·玛哈茹阿佳所请，再下榻多天。
    这期间，奎师那欲把本属因铎的堪达瓦森林送出，陶醉此逍遥里。奎师那欲将森林赠给火神阿格尼。堪达瓦森林内有许多类草药，阿格尼必须把草药们吃掉，才能更生。然而，阿格尼并没有直接触碰，却要借助奎师那。他曾经送神碟给奎师那，知道对他很满意。奎师那为了满足阿格尼，便替阿尔诸那驾御战车，启程前往堪达瓦森林。阿格尼并吞整个堪达瓦森林，兴奋万分。这次，他送出一张名为甘迪瓦的弓、四匹白马、一辆战车和一个无敌箭筒，附有二把独特的箭，据说有祥符之护，威力无比，没有战士能与之抗衡。火神阿格尼吞噬堪达瓦森林时，阿尔诸那从火海中救出一个名叫摩亚的妖魔。其后，摩亚成为阿尔诸那的好友，更在维施瓦卡尔玛所建之城内建筑议院来取悦他。议院设计扑索迷离，当杜尤丹亲临此地参观，竟被错误引导，以水为地，以地为水。他因为遭受潘达瓦兄弟如此羞辱，从此便成为他们的死敌。
    过了数天，奎师那向尤帝施提尔王请辞，返回杜瓦尔卡。他在居于哈斯提那普尔的雅杜要人萨提亚克依陪同下返国。此时，卡琳迪也随着奎师那回返杜瓦尔卡。抵国后，奎师那请教学识丰富的占星家，择吉迎娶卡琳迪。婚礼场面盛极一时。这次婚礼双方家人都欢欣无比，共庆一堂。
    阿宛提普尔（今之乌杰因）的两名君主是文达和阿努文达，也在杜尤丹管辖之下。他们有一个妹妹弥陀文达，为人称颂，才德兼备，是奎师那的表妹。虽然长辈已为她安排了在芸芸王子中选择夫婿，但她仍热切希望嫁给奎师那。在选夫大会中，奎师那出席其中，在王侯储君面前强行掳去弥陀文达。由于没有人能阻止他，王子们只好面面相觑。
    此事告一段落后，奎师那与寇沙拉王子之女儿结婚。寇沙拉王那格纳吉特非常虔诚，是韦达仪式的追随者。他的美丽的女儿名叫萨提雅。萨提雅别称那格纳吉缇，以那格纳吉特王之女而得名。谁能击败所豢养的七头强壮公牛，那格纳吉特便把女儿许配给他。没有一位王子能如愿以尝，赢娶萨提雅。那七头公牛强壮得令人无法接近。王子们抱着必胜之心而来，却铩羽而归。消息传遍全国。当奎师那听闻能打败七头公牛才能赢得萨提雅后，便预备亲自到寇沙拉国一行。他带备军队，启程前往阿尤迪亚市作官式访问。
    当科沙拉王知道奎师那前来求亲，雀跃万分。他恭敬而隆重地欢迎奎师那到临国土。奎师那趋前时，国王请他安坐，以优雅的礼仪来款待。奎师那也向他顶礼视他为未来岳父。
    当那格纳吉特王之女儿萨提雅知道奎师那亲自前来求亲，喜不自禁，喜的是幸运女神之夫竟如此恩慈，前来提亲。她盼望良久能与奎师那成婚，曾经修练苦行，以期达到目的。她开始想道：“我若尽全力进行虔诚活动，衷诚的想着要以奎师那为夫，奎师那定会感到高兴，实践我恒久以来的愿望。”她开始在心中向奎师那祈祷：“我不知道如何才能教至尊人格首神喜欢我。他是所有人之主。地位仅次于至尊人格首神的幸运女神，希瓦神、布茹阿玛君和其他星宿的半神人也经常向主顶拜。主有时也会以不同化身降临世上，实现奉献者的意愿。他是这样伟大崇高，我实不知如何去满足他。”他想至尊人格首神只有出于对奉献者无缘的恩慈才会高兴，反之，再没有其他方法可使他喜悦。主柴坦尼亚同样地在其“八训规”中祷告：“我的主，我是你永恒的仆人。不知怎的堕进此物质存在。若你仁慈的捡拾我，使我成为你莲花足上的一点尘埃，已是你对永恒仆人的莫大恩赐。”只有谦恭态度的服务精神才会使他高兴。我们在灵性导师指示下为主服务越多，便越能接近主。我们不能因为为了服务主而要求他的任何恩赐与恩慈。他不一定要接受我们的服务，但要满足他的唯一方法是服务，再没有其他。
    那格纳吉特王是位虔诚国君，奎师那作客期间，他竭尽所能来崇拜奎师那，在主面前说：“我亲爱的主，你是这个宇宙展示的拥有者，是那茹阿亚那、一切创造生物的栖所。你是自足的，对自己的富裕已感满足，那我还可供奉你什么呢？我的供奉可使你欢喜吗？这是不可能的，因为我只是一个微不足道的生物罢了。事实上我没有能力为你服务。
    奎师那是所有生物的超灵，明白那格纳吉特王的公主萨提雅心中所思。他也对国王奉上坐位、食物、居所等等，作为对他的尊崇感到十分高兴。因此，他赞赏这对父女急于要与他建立亲密的关系。他微笑着，声若洪钟地说：“亲爱的那格纳吉特，你定当明白贵胄皇候不会向任何人索取任何事物，不管对方地位如何崇高，有学识的韦达信徒刻意禁止查特瑞亚君主向他人作此请求。若查特瑞亚破坏规则，定遭学者谴责。但在此严格规则下，我仍然要请你把女儿嫁给我，共结婚盟，作为报答你如此隆重欢迎我之礼。也请你知道我们家庭传统不须任何聘礼。我们不会付给所要求的任何代价。”换句话说，奎师那欲无条件娶得萨提雅，他不愿意去击败那七头公牛。
    那格纳吉特王听罢说：“亲爱的主，你是所有快乐、富裕和品质之源，幸运女神拉珂丝蜜常伴你左右。在此情况下，谁能比你更适合作为我的女婿呢？这是我与女儿所祈求的。雅杜之首，你知道我为女儿择偶的时候已立下誓言，通过我所订立的考验的人才可为婿。我作此安排，希望了解乘龙快婿的能力与地位。你是主奎师那、英雄之首，定能不费吹灰之力便能驯服此七头公牛。至目前为止仍没有王子能取得胜利，谁尝试驯服他们都给折断了四肢。”
    那格纳吉特王续求道：“奎师那，倘若你能够驯服此七头公牛，那你便毫无疑问会被选为我女儿萨提雅的丈夫。”奎师那听罢，便知那格纳吉特不欲有违誓言。因此，为了达成他的愿望，奎师那便束整衣装，预备一战公牛。他立刻把自己化成七体，每一化身迅速抓着公牛的鼻子，立时把它们玩弄于股掌之上。
    奎师那能化为七个化身此点非常重要。他已娶了多位妻子，但那格纳吉特之女萨提雅仍如此倾慕他。奎师那为了鼓励她，便连随把自己扩展成七个化身。奎师那是一，但却有无尽的扩展形体。他娶了千万的妻子，并不表示当他与其中一位在一起时便剥夺了其他妻子与他的关系。奎师那能从扩展中与每一位妻子保持关系。
    当奎师那抓着公牛的鼻子，使它们动弹不得之际，它们的力量与骄奢顿然消散，先前建立的名声已荡然无存。在这当儿，奎师那猛力一拉，就象小孩拉着玩具木牛一般。那格纳吉特王看见奎师那非凡本领，诧异非常，兴奋莫名的把女儿萨提雅带到他面前，交了给他。奎师那也立刻接受了萨提雅为妻，随即举行了盛大隆重的婚礼。那格纳吉特的皇后也非常高兴，因为她的女儿得以嫁给奎师那。由于国王与皇后都为此喜庆欢乐不已，全城也效法，大事庆祝。城中居民，在快乐心情下，穿得五彩缤纷，争妍斗丽。那格纳吉特王高兴起来，给了女儿及女婿以下的妆奁：
    首先他给他们一万头母牛、三千女仆，全都满身装饰。妆奁制度在印度仍流行至今，为查特瑞亚王子所重视。当查特瑞亚王子结婚之际，陪嫁之同龄女仆至少有十二人。除了母牛与女仆外，妆奁中还有九千头大象、一百倍之多的战车─即九十万辆。还有比战车多一百倍的马匹─即九千万匹，和比马匹多一百倍的奴隶。这些奴隶与女仆都由王子供养，视之为其子女或家人。寇沙拉国王在送过礼妆后，便请女儿及女婿坐上战车，在一团士兵的护卫下返家。当他看见他们朝着新居远去，心中对他们的爱，使他顿觉生气盎然。
    萨提雅嫁给奎师那之前，已有很多人为求婚而与那格纳吉特王公牛进行竞赛，很多雅杜或其他王朝的王子亦尝希望赢得萨提雅而归。当其他王朝失败沮丧的王子听闻奎师那征服公牛，赢得萨提雅后，自然变得嫉妒非常。奎师那回返杜瓦尔卡途中，这些曾失败而颓丧的王子把他重重包围，纷纷向这双新人射箭。箭如雨下，奎师那之好友阿尔诸那，挺身而出，接受挑战。他轻易地把众人打发开去，在好友奎师那的婚礼大日子中使他高兴。阿尔诸那迅即取出甘迪瓦弓把众王子赶跑，好比一头狮子发出恫吓，小动物便抱头而窜。阿尔诸那赶走了所有王子，没杀一人。之后，雅杜王朝之首主奎师那带着新婚妻子及庞大妆奁盛况空前地进入杜瓦尔卡城。自此，奎师那与妻子和平地生活。
    奎师那有一位姑母，即他父亲的姊妹，名为施茹塔克依尔提，已婚，居于凯卡亚郡。她生有一女儿名芭朵。芭朵希望嫁给奎师那，兄长把她无条件下嫁给奎师那。奎师那也接受她为妻子。自此之后，奎师那也娶了玛铎斯郡国王的女儿拉珂施曼。拉珂施曼具备所有美好品质，她也是被奎师那强娶回去，就象嘎茹达从恶魔手中强夺甘露之瓶一般。奎师那在她的选夫大会上，在众王子面前把她掳去。选夫大会是一场典礼，在这场合准新娘要在众王子中选出一人为夫。
    这一章对奎师那与五位女子共缔婚约的描述尚有未尽之处。除上她们之外，奎师那还有上万的妻子。这数以万计的妻子是他杀死鲍玛苏茹阿后所娶的。这些女子都为鲍玛苏茹阿所擒，后为奎师那所救而以身相许。
    巴克提维丹塔阐释奎师那第五十七章：“奎师那娶了五位妃嫔”的要旨，就此结束。


58、鲍玛苏茹阿的救赎
       有关鲍玛苏茹阿的故事─如何被掳，如何从各国皇宫中俘掳一万六千位公主、如何为奎师那所杀，至尊主的奇妙性格──均在《圣典博伽瓦谭》中记载，并由苏卡戴瓦·哥斯瓦米向帕瑞克西特王详尽叙述。一般来说，恶魔经常与半神人为敌。恶魔鲍玛苏茹阿强而有力，从半神人瓦茹那儿抢夺一把伞，也擅自取去半神人之母阿迪缇的耳环。他征讨天堂梅茹山的部份领土曼尼帕尔瓦塔。为此，天帝因铎到临杜瓦尔卡向主奎师那投诉鲍玛苏茹阿的恶行。
    主奎师那听罢天帝因铎的投诉，在妻子萨提亚芭玛的陪同下，立刻启程前往鲍玛苏茹阿的居所。他们策骑巨鸟嘎茹达，遨翔前往首都帕鸠提沙普尔。由于城堡防卫森严，潜入城堡并非容易。首先，城之四周有牢不可破的城墙，由强大卫军防守。其次便是围城而建的护城河，上面绕以电线。第三道防线则为气层阿尼拉。最后，就是由牟茹阿妖魔所兴建的倒钩电线网。城堡看来具有现代进步科学的防卫措施。
    奎师那抵达后，随即以棒锤痛击，所有防卫措施化成碎片，顿成乌有，他射出神箭，把士兵杀得七零八落。他备受赞颂的丽观神碟大破那幅电网，护城河与气层屏障顿失效用，牟茹阿妖魔所建的电网破成碎片。他吹响海螺之声，不独使战士心碎，连打斗的武器也遭毁坏。而护城墙也不能幸免，敌不过他的神锤。
    海螺所响之声，如宇宙面临毁灭时的霹雳巨响一般。牟茹阿恶魔被海螺巨响所震，从梦中惊醒，亲自跑出来看个究竟。他有五个头颅，长期活在水中。牟茹阿恶魔光灿耀目，彷如宇宙展示毁灭时的太阳。他的脾气彷似熊熊烈火，躯体的光灿眩目，令人睁不开眼正视他。他出现后，立刻拿起三叉戟向至尊人格首神奔去。他彷如一条大蛇向嘎茹达发出连连袭击，怒火冲霄，似象要吞噬三个世界。他旋动三叉戟向奎师那的坐驾嘎茹达进攻，五张面孔同时发出狮吼般的嘶叫，叫声响遍遐迩，直冲云霄，四方皆闻。这样，整个宇宙充耳可闻他的嘶叫声。
    主奎师那眼看牟茹阿妖魔手持三叉戟逐渐迫近自己的坐驾嘎茹达，迅即拿弓箭在手，齐发二枝号箭，把牟茹阿的三叉戟折成数段。同时用很多根箭刺穿牟茹阿妖魔的口。牟茹阿为至尊人格首神所挫，处于下风，老羞成怒，以大锤向他扑击。但主奎师那从容不迫，先下手为强，以神锤把他的锤击破。恶魔毁了兵器，决定徒手进攻，但奎师那有神碟之助，迅即把牟茹阿的五个头颅割下来。妖魔立刻跌下水去，如崇山峻岭被因铎霹雳击下海洋一般。
    恶魔牟茹阿有七个儿子，分别为谭茹阿、安塔瑞克沙、施茹阿瓦纳、维巴瓦苏、瓦苏、那巴斯宛、阿茹那。他们得悉父亲之死，气愤填胸，萌生复仇意念，欲与奎师那一战，为父报仇。他们戎装打扮，以妖魔琵塔为帅。在鲍玛苏茹阿号令下，联合起来进攻奎师那。他们来到主奎师那面前，纷纷掷出各种武器，如利剑、大锤、长矛、弓箭、三叉戟等。他们不知至尊人格首神的无敌力量。奎师那以弓箭把鲍玛苏茹阿部下的武器折断成碎片谷物一般。他掷出的武器把鲍玛苏茹阿的统帅琵塔及其随员击倒，战袍破毁，头部及四肢折断。全军被送到死神亚摩茹阿佳那里。
    鲍玛苏茹阿又名那茹阿卡苏茹阿，因为他是大地的儿子。当他看见所有士兵、统帅与战士都在战场上为至尊人格首神的武器所击，不禁勃然大怒，连忙带同一群在海岸出生及长大的大象冲出城去。他们神智不清，冲出城来，看见主奎师那及明丽的妻子坐在高高的天空上，彷似一朵黑云萦绕太阳，发出闪耀电光。鲍玛苏茹阿抽出他那一击便能杀死过百战士的武器沙塔格尼来，同时，他的部属也向至尊人格首神投掷武器。主奎师那开始以羽箭一一还击。一场斗争下来，鲍玛苏茹阿之士兵及统帅倒地不起，肢离破碎，马匹大象亦遭同一命运。就是如此，所有鲍玛苏茹阿掷出之武器均为主的利箭一一击落。
    主骑着嘎茹达作战，而嘎茹达亦从旁助主一臂之力。他以双翼击打马匹及大象，也用指甲与尖嘴向他们的头部袭击。大象受袭痛楚不已，四散逃去。顿然只留下鲍玛苏茹阿孤军作战，与奎师那周旋到底。他看见奎师那之坐驾嘎茹达使他的士兵及大象慌乱起来，盛怒之下，以其可傲视霹雳的力量进攻嘎茹达。幸而嘎茹达并不是一普通鸟，鲍玛苏茹阿对它的扑击只如花环击在大象身上而已。
    鲍玛苏茹阿醒悟自己无论如何也不能伤奎师那一根毫毛，杀他之念更是枉然。虽然如此，他仍抱着最后一线希望，手持三叉戟向奎师那刺去。奎师那非常机警，在鲍玛苏茹阿拿到三叉戟前已用其锋利神碟把他的头割去。头颅在耳饰与盔甲光灿照耀下滚落战场之上。鲍玛苏茹阿为奎师那所杀后，亲人皆绝望地尖叫，而圣人则开始赞颂主的英勇功勋。天堂星体的居民藉此机会向主遍洒花雨，普天同欢胜利。
    就在此时，大地化身在主奎师那面前出现，送给他一串以外佳宴提宝石制成的花环作为见面礼。她把宝石镶金使人神迷的耳环和瓦茹那伞，送还阿迪缇，同时更送给奎师那一颗名贵的宝石。其后，大地化身开始向奎师那祷告，尊崇他为至尊人格首神、世界之王、经常受崇高半神人崇拜。她跪下礼拜，以极虔诚的奉献嘉悦开始祈祷如下：
    “让我向主顶拜，你经常以海螺、神碟、莲花和神锤四种象征出现，他也是所有半神人之主。请接受我顶拜。亲爱的主，你是超灵，为满足奉献者的意愿而以不同超然化身降临大地，这正符合奉献者的崇拜的意愿。请你仁慈地接受我的顶礼。
    “亲爱的主，你的肚脐长出莲花来，也常以莲花花环装饰。你的眼睛眨动如莲花花瓣，能悦他人之目。你的莲花足柔软娇弱，常受你的纯粹奉献者崇拜，平静他们莲花似的心灵。因此，我一再向你顶拜。
    “你具有各种宗教、名誉、财产、知识与弃绝，是以上五种富裕的护荫。你虽然遍存万有，但你也以瓦苏戴瓦之子的身份出理。因此，请你接受我的顶拜。你是原始人格神，至尊万原之原。只有陛下你是所有知识之库。让我向你顶拜。你本身是无生的，但你仍然是全宇宙展示之父。你是各种能力的储库与护荫。这个世界的展示因你而来，你是此间宇宙展示的因与果，因此，请你接受我的顶拜。
    “亲爱的主，至于那三位神祉──布茹阿玛、维施努与希瓦──他们也不能脱离你而独立。有需要创造这个宇宙展示的时候，你创造你的激情化身布茹阿玛，当你希望维系这个宇宙展示时，你扩展自己成为维施努主，一切善良之库。同样地，你以愚昧形态之主希瓦神出现，毁灭此间创造。你虽然创造了物质自然的三种形态，但仍经常维持你的超然地位。你永不会如普通生物般受物质自然的纠缠。
    “事实上，我的主，你是物质自然、宇宙之父、也是产生自然与物质创造者结合的永恒时间。你仍然经常超然于这些物质活动之外。亲爱的主，至尊人格首神，我知道土、水、火、空气、五种感官对象、心意、感官及它们的神祉、自我和一切物质能力─在这现象世界中，动与不动的万物皆栖息于你之内。万物皆由你产生，所以无物能与你分离。然而，你仍超然而处，没有物质事物能与你并肩而立。毕竟，万物与你为一，却同时有异于你，那此尝试使万物跟你分离的哲学家的观点肯定是错误的。
    “亲爱的主，让我向你禀告，这个男孩子名巴塔达拓，是小儿鲍玛苏茹阿之子。他被父亲死亡的骇人情境所吓！心神不定，惊惶不已。我因此带他来皈依你的莲花足下。请主给他护荫，用你的莲花足来祝福他。我把他带来你处，使他可从父亲的罪恶活动反应中释解出来。”
    主奎师那听罢大地女神的祷告后，立刻保证她能豁免一切使人恐慌的处境。他对巴塔达拓说：“不用怕。”随即进入鲍玛苏茹阿的皇宫，那里富裕充盈。
    奎师那还看见一万六千一百位年轻的公主，全被掳于此。那些公主看见至尊人格首神奎师那，立即为他的丰神俊朗深深倾倒，祈求他的无缘恩慈。她们深心之中已决定要嫁与奎师那为妻，一点也不犹疑。各人向主祈告，以求奎师那为夫。她们真情、至诚地以纯粹奉献态度把心献给奎师那的莲花足。奎师那身为每人心中的超灵，当然明白她们不受污染的愿望，答应娶她们为妻。其后，奎师那为她们送上称身的衣饰，一一坐上轿子，朝杜瓦尔卡城而去。奎师那还在皇宫中找到不计其数的财富、战车、马匹、宝石与宝藏。他从皇宫中带走五十头有四根象牙的大白象，全都送返杜瓦尔卡去。
    在其后，主奎师那与萨缇亚芭玛双双来到天堂星宿的首都阿摩茹阿瓦缇。他们前往天帝因铎及妻子萨绮戴韦的皇宫去，备受热烈欢迎。奎师那还把阿迪缇的耳环还给因铎。
    奎师那与萨缇亚芭玛准备回程之际，萨缇亚芭玛记起奎师那曾答应送她贵花，便藉此行机会，拔了一株，放在嘎茹达的背上。曾有一次那茹阿达把一株贵花送予奎师那的皇后茹珂蜜妮。为此之故，萨缇亚芭玛心生己不如人的感受，因而也希望奎师那能送她一朵。奎师那了解众妃嫔的女性竞争天性，却微笑不语。奎师那问萨缇亚芭玛道：“你为什么只要求一朵花？我本欲送你整棵贵花树。”
    事实上，奎师那蓄意带同萨缇亚芭玛一起来，让她亲手采摘贵花。但天堂星宿的居民，包括因铎在内，为此困恼不快起来。萨缇亚芭玛没有征得他们同意，擅自摘了一株地球上没有的贵花树。因铎联同众半神人向奎师那与萨缇亚芭玛提出反对，不许她带走那株花树，但奎师那为了讨好爱妃萨缇亚芭玛，心意已决，卒引起一场与半神人之战。奎师那象往常一样，战无不胜，得意洋洋地把妻子所选的那株贵花树带返杜瓦尔卡。自此以后，那株贵花树便栽种在萨缇亚芭玛的御花园内。这株奇花异卉使她的花园变得异常好看。这株贵花移植地面，花之香气也自然随来，天鹅也为寻找香气与花蜜接踵来到地上。
    圣者如苏卡戴瓦·哥斯瓦米不甚欣赏因铎对奎师那的态度。奎师那出于其无缘的恩慈而到天堂国度阿摩茹阿瓦缇，把鲍玛苏茹阿所偷去因铎的母亲的耳环送还给他，而因铎也高兴地接受。但当奎师那拿去天堂国度的一株花树时，因铎竟为此与他一战。因铎只顾自己的利益，在奎师那的莲花足前跪拜祷告，但当目的已达，便反目无情。这便是物质主义者的行事方法。物质主义者为了自己的利益而尊崇任何人，一俟私人利益已达，便不再是朋友。这种自私的本质不单是此间富有人家才有，甚而象因铎和其他半神人的人物也一样有。太多的财富会令人变得自私。自私的人是不会寻求奎师那知觉的，亦备受伟大奉献者如苏卡戴瓦·哥斯瓦米的谴责。换句话说，拥有太多世俗财富会使人丧失在奎师那知觉中进步的资格。
    奎师那打败因铎后，便安排与那一万六千一百位从鲍玛苏茹阿手中救来的公主的婚礼。他把自己扩展成一万六千一百形体，在不同的宫殿、吉祥的时刻一起结婚。因而证实除了奎师那，无人能是至尊人格首神的真理。奎师那无所不能，因为他是至尊人格首神，他全能、处处都在，不能毁灭，在此间逍遥里，再没有什么更奇妙的了。奎师那一万六千一百位王妃皇宫内的写意花园、家具及其他设备，皆是世上所没有的。《圣典博伽瓦谭》记载此事全无夸张。奎师那的王妃全是幸运女神拉珂丝蜜的扩展。奎师那与她们住在不同皇宫里，面对她们就象普通男子对待妻子一般。
    我们应常记得至尊人格首神以常人姿态出现，他虽然同时在一万六千宫庭娶了一万六千位妻子，表现出非凡富裕，但他的行为仍象普通人，他严守常人家居的夫妻关系。因此，要明白至尊布茹阿曼、人格首神的特点是不容易的。甚而半神人如布茹阿玛亦无法深入了解主的超然逍遥。奎师那的妻子是如斯幸运，得到纵连半神人如布茹阿玛都不能知悉的至尊人格首神为夫。
    奎师那与众妃嫔夫妇相处之道也会言笑晏晏、捉弄嬉戏、互相拥抱，他们的爱侣关系也日益增浓。就这样，奎师那与众妃共享家居的超然快乐。虽然每一位皇妃都有上千的宫女侍候，但她们仍然亲自侍奉奎师那。她们各人都必然亲自迎接奎师那进宫，请他坐在舒适的坐垫上，送上各样崇高的礼品、以恒河之水替他洗濯莲花足、供给他槟榔子，轻揉他的脚，诸如此类，替他解除出外的疲累。她们常为他扇凉，给他涂上香气花油，替他套上花环，梳发，请他躺下休息，替他沐浴及喂他美味可口的菜式。这些事全由王妃亲力亲为。她们不倚仗宫女。换句话说，奎师那众妃在世上表现了理想的家居生活。
    巴克提维丹塔阐释奎师那第五十八章：“鲍玛苏茹阿之救赎”的要旨，就此结束。


59、奎师那与茹珂蜜妮私语时
       有一回，至尊人格首神，所有生物──由布茹阿玛至微不足道的蚂蚁──的一切知识赐予者主奎师那，下榻茹珂蜜妮的寝宫，茹珂蜜妮与宫女悉心侍候。他坐在睡垫上，宫女用牦牛尾拂替他掸扇。
    主奎师那对茹珂蜜妮的态度，可称为完美丈夫，这是人格神至尊完美的展示。很多哲学家提出神不应这样做，不能那样做的绝对真理观念。
    他们否定神的化身，人类形体的至尊绝对真理。然而，事实并非如此；神不会受人类不完美感官活动所控制。他是全能、无处不在的人格神，他的至尊意愿使他不单创造、维系及消灭此间宇宙展示，还以普通人姿态降临，以期执行最高使命。《博伽梵歌》尝云：当人类职责出现分歧之际，主便降临。主不为任何外在媒介强迫而出现，但却以自己的内在力量降临，以求重建人类职务的准则，与此同时消灭阻碍人类文明进步的滋事份子。主奎师那按照至尊人格首神这个超然逍遥原则，以永恒形体降临雅杜王朝。
    茹珂蜜妮的皇宫布置得美仑美奂。天花板上悬下很多蓬罩，缀以珠环花边，整座皇宫都为名贵宝石的光灿照亮。那里有很多被认为是印度最芳香的兰花。植物丛生，含苞待放的鲜花替皇宫增添了几分秀丽。由于花朵特别清芬，引来无数蜜蜂，飞扑其间。晚上朗月银辉，穿透窗户，灿然生光。富贵花花团锦簇，和风轻拂，吹得花香枭枭，四处飘扑。皇宫围墙内，焚香所产生的缕烟从窗帘中轻曳而出。房中睡垫全铺以白得象牛奶泡沫的床单；被褥柔软得象牛奶泡沫。主奎师那在这样的环境下，舒适地坐着，享受茹珂蜜妮及众女仆的侍奉。
    茹珂蜜妮也非常热切希望有机会侍候丈夫──至尊人格首神。因此便从女仆手中接过尘拂轻摇。尘拂手柄以金铸成，镶有名贵宝石，由茹珂蜜妮轻持，她的手指戴着宝石指环，使尘拂更形秀美。她的双腿也以踝铃与宝石装饰，在她的莎丽服摺中铃叮作响。茹珂蜜妮高耸的胸部涂满了朱红粉和藏红花粉；胸部发出之绯红反映使她更显娇美。她的臀部上端系有宝石带子，颈部戴有闪亮耀目的金属小盒。此外，由于她为主服务──虽然此时她已是一位成人儿子的母亲──她的美丽仍是三个世界无可比拟的。看看她漂亮的面庞，鬈曲的头发、美丽的耳环、充满笑意的口唇、金的颈链，组合起来象骤降甘露；由此证明茹珂蜜妮不是谁人，而是经常从事为那茹阿亚那纳莲花足服务的幸运女神。
    根据权威意见，奎师那与茹珂蜜妮在杜瓦尔卡的逍遥是那茹阿亚那纳与拉施珂密的展示，那是崇高的富裕。茹阿达茹阿妮与奎师那在温达文的逍遥是纯朴的、乡土的，与杜瓦尔卡那充满优美城市特点的截然不同。茹珂蜜妮是如此聪颖，奎师那十分满意她的态度。
    有一回，那茹阿达·牟尼送了一株贵花给茹珂蜜妮后，萨提亚芭玛妒心顿起，也要求奎师那送她同样的花。事实上，她得不到整棵贵花树誓不罢休。奎师那也真的做到了；他从天堂国度带回一株贵花树。此事之后，奎师那以为萨提亚芭玛既取得整株贵花树，茹珂蜜妮定会要求点什么的，然而，茹珂蜜妮并没有提及有关此事什么，因为她沉着，为主服务便感满足。奎师那希望能看到她大发娇嗔，便心生一计，以求能看见她嗔怒的漂亮模样。虽然奎师那有一万六千一百位妃嫔，但他对每一位妃子都同样挚爱；他会在自己与众妃的关系间稍作安排，使妃子因嫉妒而恼他，他便可自得其乐；在这次事件中，奎师那找不出茹珂蜜妮的过错，因她如此伟大，经常为他服务。奎师那面带微笑深爱的对她说话；茹珂蜜妮是强大国王彼士玛卡王的女儿，因此，奎师那不称他为茹珂蜜妮，却称她为公主。“亲爱的公主，我实感诧异。很多皇室大人物都想娶你为妻。他们纵非国王，亦拥有帝王般的富裕与财产；他们风度翩翩、学识渊博，声名显赫、面貌俊朗、形态优雅、慷慨大方、孔武有力、开明进步。在每一方面都并非不合适，加上你的父兄都不曾反对这些婚事。相反地，他们答允把你嫁给西舒帕勒；这头婚事得到你双亲的认可。西舒帕勒是一大君王，对你的美貌又是如斯迷恋，几近疯狂，如果你嫁了给他，我相信他会象忠心仆人般常在你左右。与西舒帕勒的条件相比，我实在不是什么。你自己也定已知悉。我对你拒绝西舒帕勒的婚事而嫁给我感到奇怪，我实在比不上他。不配为你丈夫，因为你是这样美丽、冷静、严谨、崇高。我可否问你，是什么原因促使你嫁给我？当然现在我可称你为漂亮吾妻，但我仍要告诉你我真正的身份──我比不上所有向你求亲的王子。”
    “首先，你或知我惧怕佳茹阿衫达，不敢居于陆上，却往海中建成这座皇宫。我虽然不必对他人揭露这件秘密，但你必需知道我并不十分英雄；我是懦夫一名，非常害怕他们。现在的我仍感不安，因为陆上所有君主对我怀有敌意。我另一项缺点便是身为杜瓦尔卡之王，却没有继承皇位之权。我杀了舅父康萨而得国，但要把国家交还外祖父，因此事实上我并不拥有任何国家。除此之外，我没任何固定的人生目标。人们都不能好好的了解我。我的人生最后目标是什么？我只是温达文的牧牛童。人们猜想我会继承养父南达·玛哈茹阿佳之志，而对茹阿达茹阿妮以及温达文乡中的朋友并无二心。但倏忽之间我离开了她们。我欲成为一个声名显赫的王子。但我仍然没有国家，也没有象王子一般的统治权。人们为我的人生最后目标而迷惑；他们不知道我应是牧牛童或是王子，是南达·玛哈茹阿佳之子或是瓦苏戴瓦之子。因为我没有固定人生目标，人们便称我为浪子。因此，我奇怪你为何选这样的浪子为夫。”
    “除此之外，我也不甚有教养，甚而对社交礼仪也不大认识。一个人应以有一妻子而满足，但你看，我一连娶了一万六千多个妻子。我不能作为一位有教养的丈夫来取悦她们。我对她们的态度不大好，我也知你对此非常在意。我有些时候会令到自己与妻子相处不快。因为我的童年在乡村渡过，我还不习惯城市生活的礼仪。我不知如何用嘉言懿行去讨好妻子。而从实际经验得知，那个女子跟随我，或倾心于我，到头来不也是痛苦余生。在温达文，很多牧牛姑娘为我所吸引，而现在我离开了她们，她们只为与我分离而痛哭渡日。我从阿库茹阿及乌达瓦处得知，从我离开温达文起，我所有的牧牛童朋友、牧牛姑娘和茹阿达茹阿妮，以及养父南达·玛哈茹阿佳只是不停为我流泪。我为自己的利益而离开温达文，现在在杜瓦尔卡长伴众位宠妃，但我对你们也不好。因此，你很容易便明白，我的性格不稳定，不是可靠的丈夫，对我绻恋唯一结果是得到空白一片的生命。”
    “亲爱美丽的公主，你也知道我经常不名一文。我出生之初，便身无分文的被送到南达·玛哈茹阿佳家中，从此被抚养提携长大成牧牛童。虽然我的养父拥有万千母牛，但我甚而不是其中一头的主人。我只是受托照顾它们，但不是它们之主。在这里我一样没有恒产，经常身无长物。对此身无分文的情况也没理由为此怆伤；从前既是一无所有，那我为何要为现今没拥有任何东西而难过？我的奉献者也不是很富裕的人；他们也缺乏世俗物品。那些富有的，拥有世界财富的人却没兴趣奉献于我或知觉我。相反地，当一个人，不论被迫或环境使然，变得不名一文时，若得适当之机会，便会对我发生兴趣，人们为财富而骄，纵使与我的奉献者建立关系，也不会藉此良机来知觉我。换句话说，贫穷的人或会对我有些兴趣，但富有的人却不然。我因而想，你选择我是不明智的。你得父兄之栽培，看来十分聪颖，但最后竟然在选择终生伴侣时犯了如此大的错误。”
    “但这也不要紧；亡羊补牢，未为晚也。你可以自由选择一位真正在富裕、门户、财富、美貌、教育各方面都与你匹配的人为夫。所犯的错误也就忘记了它吧。现在你可计划自己的美满人生道路。婚姻应要门当户对。亲爱的维达尔巴王的女儿，我相信你不曾在婚前审慎的考虑清楚，因而作出选择我为夫的错误决定。你惑于流言，误信我有崇高的品格，其实我比一个乞丐好不了多少。你没有见过我，也不知我的真正地位，只是道听途说，便选择了我为夫。这不是正确的做法。因此我忠告你，亡羊补牢，未为晚也，现在你可选择一刹帝利王子为你的终身伴侣，可以离开我。”
    他们的子女均已长大成人，但奎师那此际却提议茹珂蜜妮与他离婚。他这个提议颇为出人意表，因为韦达文化是没有离婚这回事的。再者，茹珂蜜妮到了这把年纪，儿子均告成家了，这更是不可能的事。奎师那的每一项建议对茹珂蜜妮来说都是疯狂的，而她也诧异奎师那竟会如此说话。她是这样单纯，想到与奎师那分离在即，越来越忧心。
    奎师那续道：“毕竟，你要为来生作出好的准备。我因此提议你选择一个在今生及来世也能帮助你的人为夫，因为我完全无此能力。亲爱漂亮的公主，你知道所有王族中人，包括西舒帕勒、沙勒瓦、佳茹阿衫达、沙塔丹瓦、甚而你的长兄茹克弥，都是我的敌人，他们一点也不喜欢我，还把我从心底里恨出来。他们为世上拥有之物而意气风发，毫不在乎面前微不足道的人。为了教训他们一顿，我答应依照你的意愿把你掳去。再说，即使你在婚前已爱上我，其实我却不爱你。
    “就象我先前解释一样，我对家庭生活或夫妻之爱没什大兴趣。以本性面言，我不甚喜爱家庭生活、妻子、儿女、家庭和富裕。正如我的奉献者经常抛弃这些世俗财产，我也喜好如此。事实上，我只兴趣于自觉，这样给我快乐，并非家居生活。”主奎师那在说了这番说话后，突然停下来。
    权威苏卡戴瓦·哥斯瓦米曾说奎师那差不多经常与茹珂蜜妮在一起，而茹珂蜜妮也为奎师那不曾离开她半刻的幸运而骄傲。然而，奎师那却不喜欢奉献者骄傲。那个奉献者变得骄傲时，他便会技巧的一挫其傲气。这次也是一样，奎师那说了很多令茹珂蜜妮难受的说话。她只能推论到，虽然她为一己的地位而骄傲，但奎师那会随时离开她。
    茹珂蜜妮知道丈夫并非常人，而是至尊人格首神──三个世界之主。她从未听过奎师那说这样严厉的话，因此，听到奎师那这样说后，不禁害怕要与他分离。分离的恐惧使她惊惶失措，心跳不能自已。她没有说话，只是忧伤地哭泣起来，为痛苦的汪洋所淹。她静静地以反映出红光的脚甲轻刮地面。眼眶流下粉红色的泪，和着黑色的眼影，尽洗去胸前的朱红粉与藏红花粉。忧虑使她咽塞难言，她低下头来，呆呆的站着。心中极度的恐惧与忧伤使她失去分析能力。她变得软弱无力，一下子瘦得连腕上的手镯也松散下来，手中的尘拂也跌倒地下。她神智不清，记忆模糊，最后失却了知觉。她头上梳得整齐的头发四散各处，颓然跌下，就象旋风吹倒香蕉树一般。
    主奎师那立时知悉茹珂蜜妮不知他在开玩笑，信以为真，想着立刻要与奎师那分离而痛苦，变得憔悴万分。圣主奎师那对奉献者非常钟爱，当他看见茹珂蜜妮这般情况，顿时心软下来，对她非常怜惜。奎师那与茹珂蜜妮的关系是拉珂丝蜜──那茹阿亚那那式的；因此以那茹阿亚那的四手展示在茹珂蜜妮面前出现。奎师那从床上走下来，拉着茹珂蜜妮的一只手，把她扶起来，用清凉的手轻抚她的面庞，替她拨好头发，又替她抹拭胸前的泪水。奎师那了解到茹珂蜜妮对他的爱是如此真诚，便把她拥入怀中。
    至尊人格首神精于教人明白事情，尝试收回所说的话。他是所有奉献者的唯一依傍，懂得如何满足纯粹奉献者。奎师那明白茹珂蜜妮未解他话中真意，其实是开玩笑。为了使她解除因惑，便对她说了以下的话：
    “亲爱的维达尔巴王的女儿。请不要误解我。不要对我如此残忍。我知道你是真诚地依附我的，是我的永恒伴侣。我所说影响你至深的说话不是真的。只不过想把你轻轻激怒，从而回敬我几句罢，不幸的是你竟把说话当真，我感到非常抱歉。我本想你在听到我的说话后，红唇震怒，痛骂我几句。猜不到你竟会这样的。完美的爱人啊，我期望你对我怒目横眉，那我便能看到你发怒时的漂亮神情。
    “美丽的妻子啊，要知道我们是居士，忙于家居琐事，有时间的话，要开开对方玩笑。这是家居生活的最终玩意。事实上，居士们日夜辛勤工作，但夫妻相聚疲累尽减，从而在各方面享受生活。”主奎师那欲表现自己为寻常居士一名，也喜与妻互开玩笑。他一再请求茹珂蜜妮不要把他的说话放在心上。
    如此这般，主奎师那甜言蜜语的安抚茹珂蜜妮后，她便明白奎师那先前所言并不属实，只不过希望藉此引起一点开玩笑的乐趣而已。便告平静下来，逐渐消除与奎师那分离的恐惧，面上开始绽开笑容。她注视奎师那，说：“亲爱的莲花眼的夫主，你说我们毫不匹配，一点也不错。我不可能与你平肩而论，因为你是一切品质之库，浩浩无垠的至尊人格首神。我怎会配得起你呢？你无与伦比，因为你是所有伟大事物之主、三品质的控制者及所有伟大半神人如布茹阿玛及希瓦神的崇拜对象，而我只是物质自然三种形态的产品。物质自然的三种形态是奉爱服务进步的障碍物。我何时何地才能与你匹配？亲爱的夫主，你说因为害怕那些君主而逃到海上躲避也是对的。但谁是这个物质世界之君？我并不认为是那些所谓皇室中人。物质世界之君主是物质自然的三种形态。它们才是这个物质世界的真正主宰。你身处世人深心之中，完全不受物质自然的三种形态影响，这是不用置疑的。
    “你说常受世上君主嫉妒。但谁是世上君主？我认为是感官。它们是无敌的，控制每一个人，你与它们势成水火。你永不受它们控制，因为你是感官之主。亲爱的主，你说你没有任何王权，这也是对的。不仅是你丧失了物质世界的最高权力，甚而那些已依附于你莲花足下的仆人，也放弃了物质世界的最高权力，因为他们认为物质地位是最黑暗的地方，阻碍了灵性启蒙的进步。你的仆人尚且不喜爱物质最高权力，更何况是你？亲爱的夫主，你说你没有如普通人一样有一个特定的人生目标，这也是绝对正确的。
    就算你的伟大奉献者和仆人──那些圣哲──也是一样没有生命目标。他们被人类社会认为疯狂、玩世不恭。他们的生命目标对普通人类来说仍然是一个谜，鄙夷之辈无法知悉你，也无法知悉你的仆人。一个受污的人甚而不能想象你及你的奉献者的逍遥。无穷无尽的人啊，你奉献者的活动与努力对普通人仍是一个谜的时候，他们又怎能了解你的动机与努力？各种能力与富裕皆对你的服务，但他们仍栖息于你的护荫之下。
    “你曾描绘自己为不名一文，但这不是贫穷。因为除了你自己之外，根本没有任何事物存在，那你当然不需要拥有什么──你自己已是万物。你不比他人，不需要任何身外物。你是绝对的。能调整任何相反的事物。你一无所有，但无人比你更富足。在这个物质世界没有人能身无长物，却又富甲一方。只因主你是绝对的，你能调整一无所有而同时是最富裕的矛盾。《韦达经》说你虽然没有物质手足，但你接受奉献者所供奉的所有事物。你没有物质耳目，但你仍然能洞观万事，耳听八方。你虽然没有拥有什么，但接受他人祷告与崇拜的伟大半神人也来崇拜你，以期得到你的恩慈。那你怎能算是贫穷呢？”
    “我亲爱的主，你也曾说人类社会之最富有的阶层并不崇拜你。这也是对的，因为他们为拥有物质产业而不可一世，一心只想利用他们的财产来得到感官满足。饱受贫穷折磨的人一旦发迹，亦会计划如何得到官感满足。这是由于他愚昧，不懂得如何利用他辛苦赚来的金钱所致。他在外在能力的影响下，认为他的金钱正好适当地运用于感官满足，因而忽略了超然奉爱服务。亲爱的主，你尝言对那些一无所有的人非常亲切；你的奉献者弃绝一切，只希望拥有你。因此，在我看来，大圣如那茹阿达·牟尼，并没有拥有任何物质财产，但是你对他仍然非常亲切。而这些人除了主你以外，并不理会任何事。”
    “我亲爱的主，你曾说社会地位、美貌、财富、力量、影响与弃绝皆相等的人的婚姻才是匹配的。但这些生命的状况全蒙你的天恩所赐。你是所有富裕的至尊完美之源，生命不论何种富裕之状况皆出于你。《终极韦达经》曾述：你是至尊之源，万物由你而生；你也是所有快乐之库。因此，有识之士只希望到达你处，而无他求。他们为了得到你的喜爱，放弃万物，甚而那超然的布茹阿曼觉。你是生命的至尊最终目的、生物一切利益之库。那些真正有良好动机的人只希望到你处，为此缘故，他们放弃一切以求有所成就。他们因而配与你为伍。在奎师那知觉的社会中，人没有物质社会的苦与乐，那只是在性的诱惑下操作罢了。因此，无论男女，都必需寻求成为你社会中的一员。你是至尊人格首神；没人能超越你。也没人能与你平肩而立。完美的社会制度便是以你为中心，以你为至尊，而其他人则是你的随员。在这样完美的社会中，人人都可以永恒快乐和幸福。”
    “我的主，你说只有乞丐才赞颂你的光荣，而这也是完全对的。但那些乞丐是谁？他们就是崇高的奉献者、解脱了的人物及弃绝者。他们都是伟大的灵魂和奉献者，除了赞颂你之外，再没有其他事务。他们什而宽恕罪大恶极的人。这些所谓乞丐为求生命之灵性进步，忍受物质世界的各样苦难。亲爱的丈夫，不要说我年轻识浅，误择你为夫；事实下，我只是仿效这些伟大灵魂。我跟从他们的道路，决定把自己的生命皈依你的莲花足下。”
    “你说你身无分文，这是对的。你把自己完全分配给这些伟大灵魂与奉献者。我十分清楚这一事实，因而拒绝那些伟大人物如布茹阿玛君和因铎。我的主，那伟大的时间因子接受你的指示而行动。它伟大而强力，转瞬间便可在创造之内任何一处制造荒乱。我考虑过所有因素，便认为求亲的佳茹阿衫达、西舒帕勒及其他王子不外是普通昆虫般毫不重要。”“我亲爱全能的瓦苏戴瓦的儿子，你说你躲在水中，全为了逃避那些王子，也是对的，但我与你的经历与此有矛盾。我的确看见你在众王子面前把我强掳而去。在我的婚礼上，你只弓弦强力一拉，便轻而易举的把其他人吓跑，而庇护我于你的莲花足下。我还清晰的记得你掳去我就如一头狮子拿走它的猎物一样，一瞬间便把其他细小动物赶跑。”
    “我的亲爱的莲花眼之主，我不明白你为何说女子与其他人在你的莲花足下寻求庇护，只剩得一无所有地渡日。我们从世界历史得知王子如安嘎、普瑞图、巴茹阿特、雅亚提和嘎雅全都是世上伟大帝皇，其崇高地位无人可及。但他们为了得到你莲花足的宠幸，也抛弃崇高地位，跑进森林里苦修忏悔。他们苦愿如此，接受你的莲花足而后已，那可说他们在痛苦与一无所有当中吗？”
    “我亲爱的主，你劝我与你离婚，另择一位王子为夫。可是，亲爱的主，我十分清楚明白你是一切美好品质之库。圣人如那茹阿达·牟尼也经常赞颂你的超然特质。谁只要寻求这位圣人之庇护，即可从一切物质污染解放出来。人直接服务你的话，幸运女神答应赐予她的祝福。在此情况底下，任何女子从权威或他处得听你的光荣事迹，得尝你莲花足的甘露后，会愚笨得答应嫁给一个在这个物质世界经常惧于生、老、病、死的人吗？我因而接纳你的莲花足，不是仓卒之举，而是经过深思熟虑而决定的。亲爱的主，你是三个世界之主。你是至尊灵魂，能实现所有奉献者今生与来世的一切愿望。我因而选择你为夫，认为你是唯一合适的人物。你可根据我的业报活动反应而把我投生任何生命种类，我一点也不计较。我唯一的愿望是经常伴于你的莲花足下，因为你能把你的奉献者从虚假物质存在释解出来，而经常预备把自己分派给奉献者。”
    “亲爱的主，你劝我选择一位如西舒帕勒、佳茹阿衫达或沙塔丹瓦等王子，但他们在这个世上的地位如何？他们经常为维持家居生活而努力苦干，就象公牛日夜不息的操作榨油机。他们好比驴子，负重的动物。他们象狗一般的不光荣、象猫一般的痛苦、象奴隶般的卖了给妻子。从未听闻你的光荣事迹的不幸女子或会选他们为夫，但一位知悉你的女子──你不单在这世界，也在半神人如布茹阿玛君及希瓦神的天下里备受赞扬──除你之外不会以他人为夫。在这个物质世界里的人只是徒负躯体所掩盖，也不外是一团皮肤，附以胡髭、身体的毛发、手上的指甲及头上的头发吧。在此之内，还有一束一束的肌肉与骨骼，加上鲜血，混和着粪便、粘液、胆汁及污浊空气，为各种昆虫及细菌侵袭。愚蠢的女子才会接受一具死躯为夫，而在彻底误解中，爱他如亲密的伴侣。这只有在未尝你莲花足的幸福滋味的女子身上才会发生的。”
    “亲爱的莲花眼的夫主，你是自我满足的。你不理会我是否美丽，是否贵族，你对此全不在意。因此，你不依附于我一点也不稀奇；这是十分自然的。你不绻恋任何女子──管这位女子的地位如何崇高、如何美丽。你缱绻我与否，我仍常奉献与专注侍候你的莲花足。物质激情形态也是你的创造，因而当你情深款款，凝视我之际，我以此为一生之最大恩惠。我只要求此吉祥时刻。”
    茹珂蜜妮解释奎师那用来激怒她的每句说话，奎师那听罢说道：“亲爱纯洁的妻子，亲爱的公主，我等待你作此解释，为此之故，我如此开玩笑，使你不晓得我真正的观点。现在我的目的已达。你对我每一言每一语的美妙解释都完全正确，我极表赞同。最美丽的茹珂蜜妮啊！你是我最亲爱的妻子。我十分高兴知道你爱我的心竟是如此之深。请记着无论你有任何愿望，你期望我些什么，我都会为你一一办到。而实际上，我的奉献者、亲爱朋友与随从，即使不向我请求解脱，也会从物质污染中释解出来。我的奉献者从不向我要求什么，只替我服务。因为他们完全依赖我，纵使他们向我要求什么，也不是物质上的。这些欲望并没变成物质束缚的原因，反成了从这物质世界解脱出来之源。”
    “亲爱纯洁虔诚的妻子，我本着严格贞洁来试验你对丈夫的爱，而你已最成功地通过了这个考验。我故意说了些不适合你性格的话来激怒你，但令我惊奇的是你对我的奉献心没有半点动摇。我亲爱的妻子，我是所有福泽、以至从物质世界解脱的恩赐，也只有我才能停止物质存在的运行，召唤世人重返家园，回归神。对我的奉献渗杂了物质利益的人只想永远在物质快乐的世界中，达到性生活快乐的顶点。那些只欲达到这种物质快乐而修严格忏悔与苦修的人，必定在我的外在能力假象影响下。那些对我从事奉爱服务的人，若只为物质利益与感官满足，必定非常愚笨。只有如猪和狗这些可厌的生命种族也会有以性生活为本的物质快乐。没有人应为此种快乐而接近我，因为这也可在地狱般的生命中找到。因此，这些寻求物质快乐而非追随我的人还是留在这个地狱状况比较好。”
    物质污染是如此之大，使世人尽为追寻物质快乐而日夜营营役役。宗教心、苦修忏悔、人道主义、博爱主义、政治、科学──全都以实现物质利益为目标，物质主义者为了得到立时的物质利益成果，通过崇拜不同的半神人，在物质倾向的影响下，间中也会向主作奉爱服务。人若真诚的为主服务，却同时也有物质野心，在此情况下主会仁慈地为他去除物质快乐之源。奉献者没有了物质快乐的追寻对象，便会绝对的从事纯粹奉爱服务。
    主奎师那续道：“我最亲爱的皇后，我清楚明白，你没有物质野心；你唯一目的只是侍奉我，而你已从事纯粹服务很久了。模范的纯粹奉爱服务，不单可使奉献者得到从物质世界解脱的恩赐，还可提升至灵性世界，永恒地服务我。过份沉迷物质快乐的人不能作此服务。心灵受到污染，充满物质欲望的女子，只求得到感官满足，但外表却表现如奉献者般模样。
    “亲爱尊贵的妻子，我虽然有上万位妻子，但我不认为她们任何一个比你更爱我。你婚前并未见过我，只从第三者处听闻我的事迹，但仍然对我有坚贞不移的信念，以致拒绝了很多条件甚佳、富有、漂亮的王子，坚持选我为夫，这点已可证明你特别不同之处。你拒绝所有在场的王子，而非常礼貌的寄给我一封密函，请我把你掳去。当我强掳你之际，你的兄长茹阿弥极力反对，还与我大战一场。结果我无情地打败了他，还使他身体受伤。在阿尼茹达的婚礼上，我们都在下棋之际，你的兄长茹阿弥因口角之争，卒被我的兄长巴拉茹阿玛所杀。你对此事没半点埋怒，使我十分诧异。你唯恐与我毗离，甘愿忍受一切后果，连一句话也不说。这沉默的结果，我亲爱的妻子，你时时刻刻都购买了我，我已永远在你控制之下。你派遣使者请我把你掳去，而当你发觉我迟迟未抵达，便开始视整个世界一片空虚。在那时你认为你这美丽的躯体不宜为其他人所触碰，因此，你在以为我不会来的情形下，决定自杀，结束这个躯体。我亲爱的茹珂蜜妮，你对我伟大而崇高的爱情会长留我的灵魂中。以我来说，偿还你对我纯洁的奉献并非我能力范围内可做的事了。”
    至尊人格首神奎师那是人的丈夫或儿子或父亲都没有关系，因为万物隶属于他，世人皆在他控制之下。他不需任何人帮忙使他得到满足。他是自我欢乐者；他可以从自己处得到所有快乐，不需别人的帮忙。主以常人姿态降临，他之为夫、为子、为友或为敌，都是完美无瑕的。如此，当他身为诸妃──特别是茹珂蜜妮之夫时，他享受完美的爱侣之爱。
    依据韦达文化，虽然多妻制度是合法的，但没有一位妻子要受苛待。换句话说，一个人可娶多位妻子，只要他能以理想居士般同等的满足她们；不然的话则在禁止之列。主奎师那是世界之师；因此虽然他并不需要妻子，但他仍把自己扩展成多个形体，娶了多位妻子，而以理想居士般与她们一起生活，遵守韦达训令的戒律及规范原则，还有社会上的法律与习惯。同时把他一万六千一百零八立妻子同时安置在不同皇宫，不同建筑物及不同环境中。因而主虽然只是一个，但却表现成一万六千一百零八位理想居士。
    巴克提维丹塔阐释奎师那第五十九章“与茹珂蜜妮私语时”的要旨，就此结束。


60、奎师那的族谱
       奎师那的一万六千一百零八位妻子各为他诞下十名儿子，全都具有父亲一般的力量、美貌、名誉、财富与弃绝的富裕，正是虎父无犬子。奎师那的万位妻子皆为公主，看见奎师那经常留连于皇宫之内，没有外出，便认为他是位惧内的人，深深依附妻子。在她们眼中，奎师那千依百顺，但事实上奎师那并无为她们倾倒之意。她们认为自已是奎师那的唯一妻子，对他来说，弥足珍贵；然而奎师那是自足的，妻子不足贵，亦不足弃。他对众多妻子一视同仁也如完美丈夫般讨好她们。对奎师那来就，他不需任何妻子。再者，她们是女子，根本不能明白奎师那崇高地位，也不会知晓有关奎师那真理。
    奎师那的公主妻子皆美得超凡脱俗，但仍为奎师那莲花花瓣般的眼睛、漂亮面孔、修长的手、宽大的耳朵、生春笑靥、幽默谈吐与晏晏言笑而倾心。为此，她们习以为常的刻意打扮，期以女性魅力紧扣奎师那的心扉。她们努力表现女性娇态，但笑不语，眉梢眼角尽吐爱侣之情，为求撩起奎师那色欲。奎师那却不为此动。这是说奎师那除了为生育下一代外，从不与妻子有任何性关系。
    连崇高的半神人如布茹阿玛也不能接近的奎师那，竟为杜瓦尔卡众王妃之夫，她们幸运非常，得奎师那长伴左右。他们夫妻共处。奎师那是理想的丈夫，使她们每刻都从笑意、言谈和相聚中流露出有增无减的超然幸福。每位王妃都有成千上万的仆人，但当奎师那驾临众妃的皇室时，她们都亲自出迎，替他预备舒适的坐椅、必需的用具、洗濯莲花足、奉献槟榔子、轻揉双足以消疲累、扇凉、奉上各样香味的檀香浆液、油与芳香剂、献上花环、梳发、侍奉他躺下及沐浴。她们在每一方面服务奎师那，尤其是进膳之际。总之，她们对主的服务从不间断。
    这一万六千一百零八位王妃各育有十子，以下是头八位王妃诸子名单。茹珂蜜妮的十子为：帕丢么纳、查茹戴史纳、苏戴施纳，查茹德哈、苏查茹、查茹古普塔、巴垛查茹、查茹禅铎、维查茹和查茹。他们的品质无一不及其神圣父亲奎师那。同样地，萨缇亚芭玛也有十子，名为：巴努、苏巴努、斯瓦尔巴努、帕巴努、巴努曼、禅铎巴努、布瑞哈德巴努、阿提巴努、施瑞巴努、帕提巴努。另一王妃湛芭瓦缇的十子则是：桑巴、苏密陀、普茹吉特、沙塔吉特、萨哈刷吉特、维佳亚、奇陀凯图、瓦苏曼、铎维达和库阿图。主奎师那特别疼爱湛芭瓦缇之子。至于那格纳吉特之女萨提雅的十子则为：维茹阿禅铎、阿士瓦森那、奇陀古、维嘎宛、维沙、安摩、桑库、瓦苏和琨提。其中琨提最为强大。卡琳迪的十子则为施茹塔、卡维、维沙、维茹阿、苏巴胡、巴铎、香缇、达尔沙、普尔纳玛斯和最小的索摩卡。摩铎斯郡君主之女拉珂施曼的十子为帕哥什、嘎陀文、辛哈、巴拉帕巴拉、乌尔瓦嘎、摩哈沙克提、萨哈、欧佳和阿帕茹阿吉塔。同样地，弥陀文达有十子，分别为：韦卡、哈尔萨、阿尼拉、贵铎、瓦尔丹、阿拿达、摩汉萨、帕瓦纳、瓦尼和克舒迪。巴朵的十子为：桑封摩吉特、布瑞哈德森纳、苏茹阿、帕哈冉纳、阿瑞吉特、佳亚、苏巴杜瓦、瓦摩、阿宇和萨提雅卡。除此八大王妃外，奎师那的另外一万六千一百位妻子，全都有十名儿子。茹珂蜜妮的长子帕丢么纳早年与玛亚瓦缇缔婚，后再娶舅父茹珂弥之女茹珂摩娃缇为妻。茹珂摩娃缇生有一子阿尼茹达。就是这样，奎师那的家─奎师那与妻、儿、孙及曾孙─组成差不多十亿之族。
    奎师那头一位妻子茹珂蜜妮的长兄茹珂弥曾战奎师那而被羞辱，幸得茹珂蜜妮求情，得免一死。但他从此心存嫌隙，对奎师那经常敌意相向。虽然如此，他的女儿与奎师那之子共谐婚嫔，而孙女则嫁与奎师那之孙阿尼茹达。帕瑞克西特·玛哈茹阿佳从苏卡戴瓦·哥斯瓦米处得知此事，甚为诧异。“我真奇怪水火不相容的茹珂弥与奎师那竟可结成姻亲。”帕瑞克西特·玛哈茹阿佳对此大惑不解，进一步相询。苏卡戴瓦·哥斯瓦米是一实事求是的瑜伽师，有真识远见，无所不知。象他这样的完美瑜伽师可知过去、现在和未来，无事能隐瞒他的耳目。当帕瑞克西特·玛哈茹阿佳垂询时，他解答如下。
    奎师那之长子帕丢么纳，为茹珂蜜妮所生，本身实是丘琵德。他漂亮、充满魅力，令茹珂弥之女茹珂摩娃缇在选夫大会上不作他选。她在盛会中，在众王子面前，替帕丢么纳戴上花环。而在比武之时，帕丢么纳大胜众王子，茹珂弥不得不把漂亮女儿相许。他虽为奎师那曾强掳茹珂蜜妮，把他羞辱之事怀恨在心；但当女儿选了帕丢么纳为夫时，他为讨茹珂蜜妮之欢心，不得不答应这门亲事。帕丢么纳便成为他的女婿。茹珂蜜妮除了上述十名儿子外，还有一位有明媚而眼睛大的女儿，嫁给了奎塔瓦尔玛的儿子巴里。
    茹珂弥虽与奎师那为敌，但深爱妹妹茹珂蜜妮，欲多方面讨好她。为此，当茹珂蜜妮之孙阿尼茹达意欲成家之际，他便把孙女柔婵娜相许。韦达文化并不鼓励此种近亲婚姻，但茹珂弥为讨妹妹欢心，相继把女儿及孙女嫁予奎师那儿子与孙儿。就这样，当阿尼茹达与柔婵娜之婚事商议后，一队庞大的迎亲团便从杜瓦尔卡出发。他们抵达博伽卡特，该地为茹珂蜜妮被奎师那掳去后由茹珂弥统治。迎亲团由主奎师那率领，成员有主巴拉茹阿玛、茹珂蜜妮、帕丢么纳、桑巴及其他亲戚。他们抵达后，婚礼便告平静地揭幕。
    茹珂弥之友卡林嘎王曾怂恿茹珂弥挑战巴拉茹阿玛，和他下棋，还下了茹珂弥得胜的赌注。其时以下棋为赌博之事在查特瑞亚君中并非罕见。若谁在棋局中向对手挑战，对手不得拒绝应战。卡林嘎王知道巴拉茹阿玛棋艺不精，便怂恿茹珂弥挑战他，作为对奎师那的报复。主巴拉茹阿玛虽非个中能手，但对此活动非常喜爱，便接受了茹珂弥的挑战。他们以金币为注码，巴拉茹阿玛首注下了一百个金币、次注一千、第三注则为一万。他每次都败于茹珂弥之手。
    主巴拉茹阿玛连战皆北，给卡林嘎王大好藉口。他大开玩笑，还故意向巴拉茹阿玛展露牙齿。后者已因屡战屡败而沉不住气，受不了他的讥讽调侃，不禁怒火中烧。当茹珂弥再行挑战时，巴拉茹阿玛便下了十万金币的注码。幸运地，他这次赢了。但狡猾的茹珂弥竟称这次是他得胜，而非巴拉茹阿玛。巴拉茹阿玛因而大怒，就象月满之时潮涨一般。他双目本已绯红，在盛怒之下，更是红根深现。这次他下了一亿金币的注码。
    根据棋例，巴拉茹阿玛这次亦得胜，但茹珂弥竟再度狡猾的声称是他赢了。他还请在场的众王子为证，特别提及卡林嘎王。在此争论之时，空中突传来一把声音，宣布巴拉茹阿玛实是得胜，只不过被茹珂弥之讹言欺骗了吧。
    茹珂弥不理会这个神圣的声音，坚称巴拉茹阿玛已输，大有誓死不屈之意。他受朋友的唆摆，没把神谕放于心上，还大肆批评巴拉茹阿玛。他说：“巴拉茹阿玛，你们两兄弟只不过是牧牛童罢了，对牧牛或许易如反掌，但又怎会得下棋或在战场上弯弓射箭？这些艺术只有王子才懂。”茹珂弥故意挪谕，在场的王子哄笑起来，主巴拉茹阿玛顿时怒火中烧。立刻拿起神锤不发一言，便往茹珂弥头部击去。茹珂弥就在阿尼茹达婚礼的吉祥盛事中为巴拉茹阿玛所杀。
    在查特瑞亚社会中，这种事件并不稀奇。卡林嘎王唯恐受袭，赶快逃命。但他走不了几步便为巴拉茹阿玛所擒，因他经常在批评奎师那与巴拉茹阿玛时展露牙齿，巴拉茹阿玛便用神锤打掉他的牙齿。其他支持茹珂弥与卡林嘎王的王子也被擒，为巴拉茹阿玛用神锤打断手脚。他们不敢反抗，只想此时走为上策。
    主奎师那自始至终不发一言，因为他若支持巴拉茹阿玛，茹珂蜜妮定然不快，但若说茹珂弥之死为不公平，那巴拉茹阿玛必定不满。是以主奎师那在孙儿的婚宴上对襟兄茹珂弥之死只字不提，也不希望破坏自己与茹珂蜜妮或与巴拉茹阿玛的良好关系。之后，一对新人按照仪礼坐上战车，在新郎之迎亲团陪同下，共返杜瓦尔卡。奎师那一路护送，离开茹珂弥之国博伽卡特，快乐归家。
    巴克提维丹塔阐释奎师那第六十章：“奎师那族谱”的要旨，就此结束。


61、乌莎邂逅阿尼茹达
       阿尼茹达巧遇乌莎，全因主奎师那与希瓦神大战而引起，过程奇特有趣，兼而有之。帕瑞克西特·玛哈茹阿佳对此事非常有兴趣，苏卡戴瓦·哥斯瓦米便予以叙述。“国王陛下，你定曾听闻巴利之名。他是一位伟大的奉献者，尽献所有——即整个世界——给维施努的侏儒布茹阿门化身瓦摩那。巴利有一百个儿子，长子名为巴纳苏茹阿。
    大英雄巴纳苏茹阿为巴利·玛哈茹阿佳所生是希瓦神的大奉献者，常为他服务。巴纳苏茹阿的奉献，使他在社会上声名显赫，备受推崇。事实上，他挺聪颖、也大方、为人一诺千金，故行动皆受赞扬。那些日子他统治绍尼塔普尔。希瓦神恩赐他一千只手，故他强大得连半神人因铎也要如忠心仆人般为他服务。
    很久以前，希瓦神在“希瓦狂舞”盛会中起舞，为此被称为舞蹈大王。巴纳苏茹阿以千手替他击鼓伴舞。希瓦神也名阿舒陀施，容易兴奋，也非常钟爱他的奉献者。希瓦是向他托庇的人的保护者，也是这个物质世界所有生物之主。他对巴纳苏茹阿之举甚悦，便道：“我非常喜欢你，你可向我要求任何东西。”巴纳苏茹阿答道：“亲爱的主，如果你愿意，请你留在城市中保护我，击退敌人。”
    曾有一次，巴纳苏茹阿向希瓦神顶礼。他的头盔闪耀金光，伏于希瓦神的莲花足下，向他顶拜。他说“亲爱的主，你的莲花足就象如愿树，谁向你寻求庇护便可如愿以尝。亲爱的主，你赐我千手，但我不懂得如何去利用。请宽恕我，看来我实不懂在战场上适当的运用它们。除了你、物质世界原始之父外，我再也找不到旗鼓相当的对手。有些时候我欲一试我的千手，便外出寻找一合适的战士。不幸地，各人皆知我的非凡力量，早已逃之夭夭。我的雄心受挫，只有用手痛击高山来满足战欲。就这样，我把高山击成片片碎片。”
    希瓦神察觉这种恩赐已变成烦恼，便对他说：“你这无赖！你想打斗，苦无对手，便感沮丧。你虽然说在这个世界上除了我便无对手，但我说你终会找到一有能之士。那时你这种日子便会成为过去，胜利不再。你的虚假光荣将会粉碎！”
    巴纳苏茹阿听罢，对自己的能力蠢蠢欲试。他为将会遇上能把他打成碎片的人而趾高气扬。于是欢畅地回家，静待那一天，那一位旗鼓相当的武士会前来勇挫其力量。他就是这样愚笨的恶魔。愚笨邪恶的人拥有过多不必要的物质富裕，便欲耗之而后甘心。他们不懂如何把能力用于正途，不能意识奎师那知觉的益处。事实上，世上有两种人──一种是在奎师那知觉，另一种则相反。不在奎师那知觉中的人通常奉献给半神人；在奎师那知觉的人则奉献至尊人格首神，利用每一事物为主服务。前者利用万物为求感官满足，巴纳苏茹阿正是典型例子。他渴望利用不凡的力量来满足自己。找不着对手，便用手把高山击成碎片。阿尔诸那则与他相反。阿尔诸那也有非凡战斗力量，但只用诸于替奎师那服务。
    巴纳苏茹阿有一个美丽女儿名叫乌莎，已达适婚年龄。某夜，她与众女伴共眠，梦中阿尼茹达竟在身旁。她虽从未见过或听闻有关阿尼茹达的一切，但竟与他享受爱侣关系。她从梦中惊醒，喊道：“我所爱的人呀，您在那里？”这样，顿为众友伴所悉，她由是忸怩不安起来。其中一位女伴名为奇陀勒卡，是巴纳苏茹阿的首相之女。奇陀勒卡是乌莎的密友，当下好奇的问道：“亲爱的漂亮的公主，至今你尚未出嫁，还不认识任何男孩子，我真奇怪你为什么如此惊呼。谁是你寻觅的人？谁人和你匹配？”
    乌莎听罢，答道：“亲爱的朋友，我在梦中见到一位的漂亮男孩他身体黝黑、眼睛彷如莲花花瓣、一身黄衣装扮。他的手臂修长，整个身躯都散出令女孩子无法抗拒的魅力。我要骄傲的说，这个美少年在吻我，而我的确沉醉于他亲吻的甘露。但他随即消失，使我陷于失望的旋涡中。亲爱的朋友，我急欲会晤这个俊美男子─我心中的对象。”
    奇陀勒卡听罢，答道：“我明白你的失落心情，我向你保证，若这位男子在这三个世界上─上、中、下星系─我一定能找到他，使你满足。若你还能记忆梦中的他，把他认出来，我便可带给你心意平和。现在，我给你画些图画，你仔细察看，如能找到你的梦中丈夫，赶快告诉我，他在那里都不要紧；我懂得怎样把他带来。你认出他后，我便立刻安排一切。”奇陀勒卡说话之际，已开始绘画出居于上等星系半神人之像，然后就是甘达尔瓦们、希达哈们、查茹阿纳、潘纳嘎们、维迪亚达尔们和亚克刹们，还有很多人类。（《圣典博伽瓦谭》及其他韦达文献曾证实每一星体上皆有多种类型之生物。除此地球外并无其他生物之说是愚不可及的。）这些画中，有维施努王朝的人，包括奎师那之父瓦苏戴瓦、祖父乌瓜森纳、主巴拉茹阿玛、主奎师那及其他。乌莎看见帕丢么纳的画像时，已显得有点忸怩，再看见阿尼茹达之像时，更腼腆得低下头来，微笑不语，显示她已找到心上人。她向奇陀勒卡指出这个男子便是盗去她芳心的人。
    奇陀勒卡是一位玄秘女瑜伽师，当乌莎认出心上人时，奇陀勒卡虽不曾见过他，也不知道他的名字，但仍然立时明白这便是奎师那的孙子阿尼茹达。这夜她在外空漫游，很快便来到受奎师那好好保护的杜瓦尔卡城。她进入皇宫，看见阿尼茹达正酣睡，便立刻使用神通，把梦中的阿尼茹达带到绍尼塔普尔，让乌莎得见心上人。后者欢欣不已，心满意足，享受与阿尼茹达为侣之乐。
    乌莎与奇陀勒卡所居的宫殿戒备森严，为男子禁地。乌莎与阿尼茹达居于其中，日复一日，乌莎对夫之爱有增无减。她以名贵衣饰、鲜花、花环、香水和香来讨好阿尼茹达。在他的睡床旁尽是起居所需─饮品如冷牛奶甜品、也有美味小食。除此之外，她温柔娴淑、侍夫至亲。阿尼茹达受崇拜的程度，好比至尊人格首神。乌莎殷勤之情，使阿尼茹达尽忘所有，只剩下对妻子不渝之爱。在这种爱与服务的前提下，他已忘记自己，也不知离家有多久了。
    过了一段时间，乌莎的表现，使人很容易便晓得她正与男子有性关系。这些征象是如此明显，再不能隐瞒他人了。她与阿尼茹达的关系顺心称意，也不懂得稍敛欢态。皇宫里的管家与守卫很容易便看出她与男子有不寻常关系，不再苦候进一步的发展，便向主人巴纳苏茹阿报告。在韦达文化中，未嫁女子与男子发生关系，是辱及门楣之事，因此家仆小心翼翼的禀告主人有关乌莎不常的举动。他们诉说并非守卫不严，已是日夜戒备，提防男子偷进。他们谨慎得外人根本不能窥探宫中的事，也十分奇怪乌莎何以贞洁不保。他们查不出真相，唯有向主人禀明此事。
    巴纳苏茹阿得知女儿已非处子之身，大为震惊。心顿时沉了下来，不再犹豫，便往乌莎宫中冲去。在那里他看见乌莎与阿尼茹达正坐在一起，喁喁细语，阿尼茹达本来是丘琵德─帕丢么纳之子，与乌莎皆美艳无俦，堪称天作之合。巴纳苏茹阿碍于家族尊严，不得不反对这对结合。他并不知道这位青年的身份，也深知女儿不可能于世界中找得一位比他更漂亮的女婿。阿尼茹达体格魁梧黝黑、身穿黄衣、双目恰似莲花花瓣。他手臂修长、一头卷曲蓝发。耳环闪灿生光，而带笑意，确是魅力迫人。然而，巴纳苏茹阿却不能遏止愤怒。
    巴纳苏茹阿进宫之际，阿尼茹达正与乌莎嬉戏。前者穿戴整齐，后者正替他套上花环。涂于女子胸前的朱红粉把花环染得点点嫣红，显示乌莎曾拥抱他。巴纳苏茹阿感到奇怪，阿尼茹达在他面前，仍是如此平和的坐在乌莎之前。然而，阿尼茹达知道未来岳丈为什么不快，正在宫外部署军士，准备攻击他。
    阿尼茹达找不到任何武器，只有拿起一枝铁棒，站在巴纳苏茹阿与众兵士之前。他坚定的姿态显示他若受攻击，便会以其铁棒把众士兵打得倒地不起。巴纳苏茹阿与其部队看见眼前的青年，就象手持无敌铁棒的死神。巴纳苏茹阿一声令下，众士兵从四方涌至，意图捕捉阿尼茹达。阿尼茹达用铁棒把他们击至肢离破碎，纷纷倒地，仿似鹰隼之头，把恶犬一一击杀。就这样，阿尼茹达逃离皇宫。
    巴纳苏茹阿武艺超群，更得希瓦神之恩赐，懂得如何用蛇索捕追敌人。阿尼茹达辅出皇宫便被擒回。乌莎知道父亲擒获阿尼茹达之消息后，悲戚不已，心中乱得不知如何是好。她潸然泪下，终至嚎啕大哭，不能自禁。
    巴克提维丹塔阐释奎师那第六十一章：“乌莎邂逅阿尼茹达”的要旨，就此结束。


62、主奎师那大战巴纳苏茹阿
       持续四个月之雨季过后，阿尼茹达还不曾返家，雅杜家族的成员不禁牵挂起来。他们不明所以，这个青年何故突然失踪。幸而一天圣哲那茹阿达到来，告知他们有关阿尼茹达失踪一事。他解释阿尼茹达如何被带到巴纳魔国的首都绍尼塔普尔、巴纳魔如何用蛇索把他擒获——纵使他已击败了魔王的士兵。整件事之前因后果一一披露。雅杜王朝之成员出于对奎师那之爱，便预备进攻绍尼塔普尔。全体家族的领袖，包括帕丢么纳、萨提亚克依、嘎达、桑巴、萨茹阿纳、南达、乌帕南达与巴朵，联合起来，组成十八个军团。然后，他们赶往绍尼塔普尔，士兵、大象、马匹与战车把这座城重重围困。
    巴纳苏茹阿听闻雅杜王朝大军入侵，击下城墙，大闸与邻近花园，愤怒非常，下令骁勇善战的士兵迎战。希瓦神待巴纳苏茹阿不薄，亲自到来统率大军，其子卡尔提凯亚及甘纳帕提为辅。他坐上宠牛南迪士瓦尔，指挥军队迎战奎师那及巴拉茹阿玛。战斗何其激烈——希瓦神及其骁勇儿子一方，至尊人格首神及兄长巴拉茹阿玛另一方。战情激烈，观者为之目瞪口呆。希瓦神亲身出战主奎师那，帕丢么纳与卡尔提凯亚对垒，主巴拉茹阿玛则力斗巴纳苏茹阿的统帅昆般达和副手库帕卡那。奎师那之子桑巴力敌巴纳魔之子，而巴纳苏茹阿则大斗雅杜王朝的统帅萨提亚克依。战斗连绵不绝。
    战事传遍整个宇宙。高等星系的半神人如布茹阿玛、还有圣哲、希达哈们，查茹阿纳们和甘达尔瓦们─全部为希瓦神、主奎师那和众将之战啧啧称奇——他们坐着飞机盘旋于战场上。希瓦神被称为精灵之主，得地狱众多位强而有力的鬼魅与居民——幽灵、众财富守护神、小妖女、吃肉魔，吸血鬼和梵魔的帮助。（鬼魅中布茹阿玛-茹阿克萨萨力量无匹，成了鬼魂的布茹阿门便是布茹阿玛-茹阿克萨萨。）
    至尊人格首神主奎师那以神弓沙仁嘎达努把众鬼魅赶离战场。希瓦神向至尊人格首神投袭各样兵器。主奎师那毫不费力掷出兵器，把它们一一击落。他以梵射导弹击落敌人的梵射导弹，又以高山为武器，击落对方空气武器。当希瓦神投出一特别武器，带出猛烈飓风之际，主奎师那即以高山反击，阻挡飓风之势。同样地，当希瓦神的烈火进攻时，奎师那则竞洒霪雨。
    直至最后，希瓦神投出本身的武器“希瓦之戟“，奎师那便立刻以“那茹阿亚那之戟”与之对衡。希瓦神怒火更甚，奎师那藉此机会，发放出催眠武器。接着，对方便疲累不堪，停了战斗，大打呵欠。没多久，希瓦神倦得停了下来，呵欠频频。奎师那便可把目标转移至巴纳苏茹阿身上，用利剑和神锤杀死恶魔随身侍卫。当此之际，他的儿子帕丢么纳正与半神人的元帅卡尔提凯亚激战。后者受了伤，血流如注。在此情形下，他不再恋战，离开战场，坐上孔雀而去。无独有偶，主巴拉茹阿玛用神锤大胜巴纳苏茹阿的统师昆般达。库帕卡尔那也受了伤，与危在旦夕的昆般达双双倒于场上。众兵无首，便仓惶四散逃去。
    巴纳苏茹阿见己军大势而去，徒增怒意。他不与萨提亚克依恋战，反而直接攻击奎师那。巴纳苏茹阿此刻有机会一展他的千手所长，同时拾起了五百张弓、二千枝箭。他愚不可及，永不知晓奎师那的力量。奎师那毫不费力便把他每张弓一折为二，接着为防他进一步得逞，更令他的坐骑倒于地上，战车顿时破成碎片。接着，奎师那吹起他的海螺潘查占雅。
    有个名为蔻塔茹阿的女神受巴纳苏茹阿崇拜，关系仿如母与子。她见巴纳魔性命垂危，便在现场出现。她裸着身体，头发四散飘扬，站在主奎师那面前。主不喜欢她的容貌，转过头去，不再望她。巴纳苏茹阿藉此良机，逃离战场。他弓弦尽断，没有战车，也没有车夫，已无可选择，只好回都城。这场仗使他尽失所有。
    希瓦神之同游魑魅，为奎师那之箭所吓，纷纷逃离战场。他唯有使出最后一招，投出死亡武器“希瓦狂热”，可以极高温毁灭一切。据云，在创造之末，太阳之热力会加强十二倍，这十二倍之热力便是“希瓦狂热”的化身有三头三脚，他来到奎师那面前，象要把万物焚成灰烬。他的火焰向各方投射，奎师那察觉他正向他径行。
    既有希瓦狂热，定也有那茹阿亚那严寒。后者以苦冻代表。酷热人或能忍受，但严寒使万物摧毁。人濒临死亡边缘便会经历此情景。在死亡之际，人的体温升至一百零七度，然后崩溃，立时变得冰冷。能抵拒希瓦狂热，非那茹阿亚那严寒莫属。
    当主奎师那看见希瓦神发出“希瓦狂热”，别无他法，只有以“那茹阿亚那严寒”还击。主奎师拿是原始那茹阿亚那，“那茹阿亚那严寒”之主宰。后者被投出后，两股空气相击。酷热巧遇严寒，高温必定低降，它们也不例外。希瓦狂热之高温渐渐低降，便向希瓦神高声求呼，但希瓦神碍于那茹阿亚那严寒，确是爱莫能助。至此，希瓦狂热明白只有皈依主奎师那、那茹阿亚那才能逃出生天。半神人之俊彦希瓦神亦不能助，更遑论其他半神人了。因此，希瓦狂热最后皈依奎师那，在他跟前顶拜，奉献祈祷，望主见谅，赐予庇护。
    从这场兵器大战中可看到谁若受奎师那保护，则无人可杀他；但若无奎师那庇护，则无人可救他。希瓦神是众半神人的俊彦，被称为最伟大的半神人，虽然布茹阿玛君被认为是半神人之大者，他能创造，只是创造物能被希瓦神所灭。然而，他们都只有一种能力。布茹阿玛君能创造，希瓦神能消灭，然二者皆不能维系。只有主维施努三者俱备。事实上，创造非由于布茹阿玛君，因他本身就是为主维施努所创。希瓦神则由布茹阿玛君所生。希瓦狂热因而明白，除了奎师那或那茹阿亚那，无人能助他。他便皈依主，双手合什，作以下祈祷。
    “亲爱的主，我向你顶拜，因为你有无边力量。无人能比你更强，因为你是万物之主。人们当谓希瓦神是物质世界最强的人物，但事实不然，你才是无所不能的强者，这是事实。你是原始知觉或知识。没有了知觉或知识，什么也不能强大。物质事物纵使强大，缺乏知觉或知识则一切枉然。物质机器任是巨大奇妙，没有了人为的知觉或知识，则有物无所用。主，你是完整知识，不为物质污染所侵。希瓦神祗因有能毁灭整个创造的特别能力，才成了强大的半神人，布茹阿玛亦如是。他因为能创造整个宇宙而强大；然而，事实上，二者皆非这个宇宙展示的原始因由。你是绝对真理、至尊布茹阿曼、原始因由。宇宙展示之原始因由并非非人格布茹阿曼之光。非人格布茹阿曼之光栖息于你当中。《博伽梵歌》证实非人格布茹阿曼之因原是主奎师那。布茹阿曼之光好比太阳的光辉。因此，非人格布茹阿曼并不是最终因原。万物之最终因原是奎师那的至尊永恒形体。所有物质活动与反应在非人格布茹阿曼中发生，但人格布茹阿曼、奎师那之永恒形体，却无作用与反作用。我的主，你的躯体完全平和、完全幸福、不受物质污染。
    “物质躯体有物质自然三种形态的作用与反作用。时间比其他因素重要，因为物质展示由它而生。自然现象一产生，业报活动便接踵可见。结果，生物得其形体。生物得到一类自然特定给他的种族，由生命气、自我、十感官、心意及五粗糙元素所组成的精微躯体和明显躯体结合而成。它们创造一种躯体，这种躯体便成了其他不同躯体的根本或因原。这些躯体成为灵魂不断轮回的居所。这些现象展示是你物质能力结合。你不受各样元素的作用和反作用影响，你是外在能量的因原。你是至尊安宁，超然于物质能力强制外，你是物质污染外的最终自由。我因此不再他求，只求你的莲花足的庇护。
    “亲爱的主，你以瓦苏戴瓦之子出现、你的人类角色，是你完全自由中之逍遥时光。你以多种化身出现，造福奉献者、惩罚非奉献者。这些化身降临，履行你在《博伽梵歌》的承诺：生命进步制度若有分歧，你便显现。若这里有常规困扰时，你便以内在能力出现。你以保护及维系半神人及有灵性倾向人士为宗，以维系物质规律秩序为旨。与此同时，你对邪恶妖魔使用暴力。你已经不是首次化身；你曾经多次为之。
    “亲爱的主，我已深受你的那茹阿亚那严寒所惩。它无疑深具冷却性，但对所有人都有危险，难以忍受。亲爱的主，谁忘了知觉奎师那，受物欲所驱，昧于你的莲花足的最终护庇，唯有接受物质躯体，受物质自然三重苦所困。谁不皈依你，只有绵绵无尽地忍受。”
    主奎师那听罢答道：“三首人，你的说话教我十分喜欢。你不必再受那茹阿亚那严寒之苦了。不单只你不必惧怕，连将来以希瓦狂热与那茹阿亚那纳严寒相斗的人也不必有此恐惧。”希瓦狂热听罢至尊人格首神之言，便向他的莲花足顶礼，然后离去。
    此际巴纳苏茹阿已从其挫败中恢复过来，回来再战。这次他来到坐在战车上的主奎师那面前，千手皆握有武器。他怒意未息，把手中所持的武器向奎师那袭去，就象天降霪雨。主奎师那有见及此，便以神碟把这名妖魔的手一一斩去，象园丁割树一样。希瓦神眼看自己救不了奉献者巴纳苏茹阿，顿时醒悟过来，亲身来到主奎师那面前，祷告以平息他的怒气。
    希瓦神说：“亲爱的主，你是韦达圣诗崇拜的目标。不知悉你的人误认非人格布茹阿曼之光为最终极的绝对真理，全不知你存在于你永恒居所，在灵性光璨之后。亲爱的主，你是至尊布茹阿曼，《博伽梵歌》以至尊布茹阿曼来代表你。圣人心中的物质污染得要净化，便能知觉你的超然形体——虽然你是天空般遍存万有，不为物质事物影响。除了奉献者，无人能知觉你。从非人格神主义者对你至尊存在观点来看，天空是你的肚脐、火是你的口、水是你的精液。天堂星体是你的头、方向是你的耳、乌尔星体是你的莲花足、月亮是你的心意、太阳是你的眼睛。我作为你的自我。海洋是你的肚腹、天帝因铎是你的手臂、树木植物是你躯体毛发、云是你的头发、布茹阿玛君是你的智慧。所有祖先，称为帕佳帕提，是你的象征代表。宗教是你的心。你的至尊躯体的非人格形象就此揭示，但你是最终的至尊者。那非人格形象不过是你能力的小扩展吧。你好比原始之火，扩展是你的光和热。”
    希瓦神续道：“亲爱的主，虽然你在各地展示，但宇宙各处实为你躯体的不同部份，你以不可目睹的力量同时在局部或全宇宙出现。《布茹阿玛献赞》中曾说，你经常留于居所哥楼卡·温达文。而又在各地出现。《博伽梵歌》说你出现来保护奉献者，暗示为全宇宙带来好运。所有半神人承你恩沐得以掌管宇宙事务。七高等星系因你的恩泽而得维系。在此创造之末，你的能力之所有展示，不管是半神人、人类或低等动物皆进入你之内，宇宙展示之远因和近因从此栖息于你其中，不复有存在的独特形象。最后，你与万物再无分野，不管它们在与你同等层面或在你之下。你是宇宙展示因原，也是它的成份。你是至尊整体，独一无二。现象展示有三个阶段：知觉阶段、梦中半知觉阶段、无知觉阶段。你超然于这些存在的各样物质阶段外。因此，你存在于第四度空间，你的显现与消失不依仗你本身以外之物。你自己便是显现与消失之原。你虽有此超然地位，但你为表明六种富裕及宣扬你的超然品质，便展示成不同化身─鱼、龙、熊、尼拉辛哈、凯沙瓦等等─你也以个别展示不同生物出现。你以内在力量化成多种维施努化身出现，你的外在力量使你以现象世界出现。
    “世人的目光是，阴云密布之日，太阳象被掩盖。但事实却是太阳创造云朵，任是天如何乌云密布，太阳是不会被掩藏的。同样道理，智慧较逊的人声称是世上无神，但当各种生物及其活动展示，受启发的人便可在每一原子中看到你，或从你之外的及边际能力得悉。最受启发的奉献者能体验你无边潜在活动，但那些受你外在能力影响迷惑的人只懂与这个物质世界认同，深深依附社会，友谊及爱情。他们只拥有物质存在的三重苦，受苦乐相对的控制。他们时为依附之洋所淹，时而脱离其制肘。
    “亲爱的主，你的恩慈与福泽使众生物得到人体生命，藉此而得从物质存在苦况中解脱的机缘。然而，人空拥有人体生命而不控制感官，受感官享乐的狂涛所蔽。于是，他便不能寻求你的莲花足之庇护，不能从事奉爱服务。这样的人生是不幸的，谁有这种黑暗生命只是自欺欺人而已。因此，没有奎师那知觉的人类社会是自欺欺人的社会。
    “我的主，你是所有生物的超灵、万物的至尊主宰。人类常为假象所骗，惧于最终死亡。依附感官享乐的人便是自愿接受物质存在的苦果、游于迷惑、妄寻感官快乐。他舍甘露，宁饮鸠止渴，实是愚不可及。亲爱的主，在你的恩泽下，所有半神人，包括我自己、布茹阿玛君及众圣哲，深深的物质依附已经净化，全心投于你的莲花足的护荫下。我们求汝护，因为视你为至尊主及我们的至尊性命及灵魂。你是这个宇宙展示的原始因原及至尊维系者、毁灭之因原。你与万物相等，每一生物最平和又至尊的友人。你是我们每一个人的至尊崇拜对象。亲爱的主，让我们经常从事对你的超然爱心服务，以便能从物质困缚中解放出来。
    “最后，我的主，这名巴纳苏茹阿与我甚亲。他奉献珍贵服务于我，我因而望他快乐。我喜悦之下，便给予他平安的保证。我的主，我向你恳祷，你既然喜欢他的祖先帕拉达王和巴利·玛哈茹阿佳，你也会喜欢他的。”
    主奎师那听罢希瓦神之祷文，说“亲爱的希瓦神，我接纳你所言，恩准你为巴纳苏茹阿所许之愿。我知巴纳苏茹阿是巴利·玛哈茹阿佳之子，故此我不会杀他，这是我的诺言。我曾恩赐帕拉达王，他家族出现的邪魔绝不会被我所杀。因而我只砍断他的胳臂使他永失去虚荣。他养兵庞大，是地球的负累，故此我除去了他们。他现在只余四手，从此他得不死，亦无物质苦乐之磨。我知他是阁下你的奉献者，你现在可告知他不必再惧任何事了。”
    巴纳苏茹阿得沐圣恩，赶快到主跟前跪拜，以头顶地。他随即传来了阿尼茹达和女儿乌莎，面谒主奎师那。二者皆得希瓦神的祝福，物质富裕无缺，从此为主奎师那所监护。奎师那带着军团一旅，重返杜瓦尔卡。此际，城中居民已获此消息，在城中每一角落插上旗幡与花环。大路要道打扫清洁，还洒满了檀香浆液和水，各处皆飘漫着檀香清芬。所有居民在亲朋戚友的陪伴下，相皆欢欣隆重的出迎奎师那。海螺、铜鼓、号角之声不绝如缕，以迎接奎师那。至尊人格首神便是在这种情况下荣归故里。
    苏卡戴瓦·哥斯瓦米向帕瑞克西特王保证，希瓦神与主奎师那大战的叙述并非如寻常战事般不吉祥。相反地，人在清晨之际，记诵此战的叙谈，享受奎师那得胜之乐，人生旅程上必定不再遭挫败。
    此一插曲证实《博伽梵歌》所言，半神人的奉献者若无至尊主奎师那允许，绝不能得到任何赐福。在此叙谈中，我们可看到巴纳苏茹阿为希瓦神的伟大奉献者，但当他性命悬于奎师那之手时，希瓦神也无能为力。希瓦神向奎师那请求饶了他的奉献者一命，主欣然允许。这就是主奎师那的地位。《博伽梵歌》对此事训说：没有得到至尊主的准许，无一半神人能赐福奉献者。
    巴克提维丹塔阐释奎师第六十二章“主奎师那大战巴纳魔”的要旨，就此结束。


63、尼瑞嘎王传
       某回，主奎师那的家人桑巴、帕丢么纳、查茹巴努、嘎达以及雅杜王朝王子，相偕前往杜瓦尔卡邻近的树林远足。途中感到口渴，便在林中遍寻水源。最后找得一口井，井虽已干涸，但竟有一奇异生物寄居其中。那是一尾大蜥蜴，众皆诧异万分。心想此蜥蜴必然误堕陷阱，无法脱身，恻隐之心油然而生，心欲助它脱离井口。不幸地，虽作多方尝试皆没结果。
    众王子返家，在主奎师那面前申述。主奎师那为所有生物朋友，在众王子恳求下，亲身赶往那儿，扩展左手把蜥蜴从井中救出。蜥蜴在奎师那一触之下，立时变成一漂亮、原居天堂星宿的半神人。他躯体金光闪闪，衣服华丽，颈上戴有珍贵饰物。
    半神人何以以蜥蜴为身体？对主来说，并非秘密，但主为了使众人知悉，便问道：“幸运的半神人，你现在的躯体是如此漂亮，充满魅力。你是谁？你必然是天堂星宿的半神人俊彦，所有好运归于你。我猜想你不是自愿如此，只因从前业报活动而使你困于蜥蜴身中。但我仍欲聆听这件事的发生经过。如你认为此事可公开，便请你揭露身份。”
    大蜥蜴原是尼瑞嘎王，至尊人格首神问及他的往事，便连忙跪下叩首，头盔灿烂得如阳光般使人目眩。他先向至尊主顶拜，后道：“亲爱的主，我是伊克史瓦库王之子尼瑞嘎王。倘若你留意有关布施者的事，定曾听闻我的名字。我的主，你是见证者，知悉生物的每一作业——过去、现在和将来。你的永恒知识无所不晓。但你仍命我剖白过去，我便把前因后果一一道来。”
    尼瑞嘎王剖释他的被贬，全因为业报活动所致。他慷慨布施，送出的牛只数目几与地上尘土、天上繁星或雨量相等。根据韦达仪礼，布施之人应送母牛给布茹阿门。照尼瑞嘎王所言，他必严格遵守此一原则；然而，他的行动稍有差池，便落得托世为蜥蜴的下埸。因此，主在《博伽梵歌》中劝勉世人，如欲布施及得善果，便应奉献给奎师那。布施即履行虔诚活动，从而提升至高等星系，但此提升并不保证不再沉沦。毕竟，在尼瑞嘎王的例子中可证明业报活动纵是如何虔诚也不能保恒久快乐生命。《博伽梵歌》载道：“作业之结果，不管虔诚与否，定必紧紧困缚这人，除非此是为至尊人格首神所作的祭祀。”
    尼瑞嘎王继续解释他所布施的牛只并非普通母牛。每头牛都非常年轻，只曾诞下一头小牛。他们充满牛奶，平和而健康，并且都是以正当赚来的金钱购入的。他们还有角上镀金、牛蹄镀银为饰，盖以绣满珍珠及项链之丝蓬。尼瑞嘎王说这些名贵装饰之母牛只送给杰出的布茹阿门，而非无价值之人。他亦送华服及金器与布茹阿玛那。后者具有资格，但并不富有，家人常缺日常所需之物。真正的布茹阿门永不会象查特瑞亚或外夏那样囤积金钱来过奢华生活，反而深知金钱诱人心意，使人沉溺物质生活，故常处贫穷以自警。此种生活方式为合格布茹阿门之誓言，而这些布茹阿门全有此崇高约誓。他们深懂韦达知识，在生活中苦修与忏悔、慷慨豪爽，达到合格布茹阿门的标准。他们对人友善，而首要的是，他们年轻适合当合格布茹阿门。除了母牛外，他们还接受了土地、黄金、屋宇、马匹和大象。尚未娶妻的得到妻子、女仆、谷物、银子、器皿、衣服、珠宝、家具、马车等等。这些布施物成为伟大仪礼下之祭品。尼瑞嘎王称他不仅送礼物给布茹阿玛那，还从事其它虔诚活动，例如掘井、在路旁种树和在公路设置水塘等。
    尼瑞嘎还说：“虽然如此，不幸地，其中一位布茹阿门的一头母牛竟巧合地混在我其它的牛群中。我并不知情，把它转送另一位布茹阿门。后者把它带走，但它的前任主人声称是他之物，他说：“这母牛已是我之物，你怎可带它走？”这两位布茹阿门初则口角，继而动武，最后来到我面前，指斥我把施出之物收回。收回已送出之物被视为一大罪恶，尤其是送给布茹阿门之物。尼瑞嘎受那两名布茹阿门指责，只是茫然不知所以。其后，他在羞愧之下，各送那两人一万头母牛，作为交换那一头生起事端的母牛。他向布茹阿门祷告，声称其为仆人，只是其间有多少许误会而已。为了纠正错误，他恳请他们宽恕，接受他再送出之物。他强烈请求布茹阿门不要因这错误而令他堕落地狱。按照曼纽法律，布茹阿玛那的财产，甚而政府也不可取。那两位布茹阿门坚持母牛为己之物，在任何情况下皆不能取回，故不允以一万头母牛作为交换。他们不允尼瑞嘎所言一怒离开皇宫，心里却认为其合法地位已被篡夺。
    在此事件后，时光荏苒，尼瑞嘎放弃躯体，被带至死神亚摩茹阿佳面前。亚摩茹阿佳问他意欲先享其虔诚活动之果报，或是先受不虔诚活动之苦果。他还暗示尼瑞嘎王曾从事这许多虔诚活动与布施，故其享乐之限不能逆料。事实尼瑞嘎物质快乐并无终极，虽然如此，他仍感迷惑。他决定先忍受不虔诚活动之苦果，再尝其虔诚活动之善报。亚摩茹阿佳便立即把他变成蜥蜴。
    尼瑞嘎变成蜥蜴，困于井中，岁月悠悠。他告诉主奎师那道“纵然在此贬降生命中，我只思念你，亲爱的主，我的记忆永不磨灭。”从尼瑞嘎王之言看来，遵循业报活动原则，因而得到物质利益的人并不明智。尼瑞嘎在亚摩茹阿佳给予选择后，可先接受虔诚活动之善果。但他却认为先接受不虔诚活动之果，然后才可不受困扰的享受虔诚活动之报。整体来看，他还未建立奎师那知觉。在奎师那知觉的人只爱奎师那，不爱虔诚或不虔诚活动，因此他不会受这些业报所操纵。《布茹阿玛献赞》有载，奉献者在主的恩泽下不会受业报活动的反应所影响。
    不知怎的，或许是其虔诚活动之结果，尼瑞嘎王意欲竭见主。他继续道：“亲爱的主，我愿望某天能亲眼见到你。我认为我从事礼仪及布施活动，加上谒见你的愿望，定能使我在变成蜥蜴后仍可记得前生之事。”“亲爱的主，你是人心中的超灵。很多玄秘瑜伽师从韦达经及奥义书中得见你。他们为了到达与你同一品质的崇高地位，便经常于心观想你。这些崇高圣人虽可不断在心中得见你，但仍不能四目交投的看到你；因此我非常诧异能亲自见到你。我知我曾从事多种活动，尤其身为君主。我虽身处奢华与富裕中，受物质存在苦乐所控制，但仍有此运气亲自看见你。我知道当一个人从物质存在解脱出来，便能如此。”当尼瑞嘎王接受其不虔诚活动之恶果时，便为所犯的错误转生为蜥蜴，不能直接投生为高等生物如半神人。然而，除了虔诚活动外，他还思念奎师那，便很快从蜥蜴处释解出来，得变半神人。那些愿望物质富裕的人崇拜至尊主，便得到强大半神人的躯体。这些半神人间或可亲自目睹至尊人格首神，但仍无资格进入灵性国度外昆塔星宿。然而，半神人若继续成为主的奉献者，便可在下一次机会中进入外昆塔。
    尼瑞嘎王得到半神人的躯体，续记前事，说道：“亲爱的主，你是至尊主，受所有半神人所崇拜。你并非生物，而是至尊者普茹首塔玛。你是所有生物快乐之源，故名为哥文达。你是接受了或未曾接受物质躯体之生物的主（那些未接受物质躯体的生物便是那些浮游于物质世界中之邪恶灵魂，或居于鬼魅气氛中。然而，那些居于灵性国度外昆塔楼卡的，却有非物质元素组成的躯体。）“我的主，你是无敌的。你是至尊，所有生物之最纯洁者，你存于每一个人的心扉。你是所有生物之庇护那茹阿亚那。你栖于所有生物的心扉中，为其感官活动之至尊导者；故名为感官之主。
    “亲爱的至尊主奎师那，你予我半神人躯体，使我可到天堂星宿；我亦藉此机会恳请你的恩慈，赐我永不忘记你的莲花足的福荫，不管我转移至何种生命形体或星体。你遍存万有，以因果在各地显现。你是万原之原，有无边力量。你是绝对真理、至尊人格首神及至尊布茹阿曼。我再三向你顶拜。亲爱的主，你的躯体充满超然幸福与知识，你是永恒的。你是所有玄秘力量之主，被称为瑜伽师士瓦尔。请你仁慈的接纳我为你莲花足下微不足道的尘埃。”
    尼瑞嘎王在进入天堂星宿前，绕拜过主。他向主叩首，头盔触到他的莲花足。天堂星宿之飞机来到他面前，他得主之允许登机。尼瑞嘎王离去后，主奎师那表示欣赏其对布茹阿门之奉献，布施及执行韦达仪礼。因此，一个人若不能直接成为主的奉献者，便应依照韦达原则生活。这样会使他终有一天提升，直接至灵性星宿，因而得见主。
    这时，主奎师那正与其查特瑞亚亲戚在一起。他以尼瑞嘎王之品格为例，教导他们说：“查特瑞亚君主纵如火般强大，也不可能夺取布茹阿门的财产，以为己用。若然如此，那些错误地认为自己是物质世界主宰之寻常君主，又怎能夺取布茹阿门的财产？这比服毒更危险。普通毒药有方可治人得以解救，但若是吃了攫取布茹阿门财产的毒药，则无药可解了。尼瑞嘎王便是完美的例子。他强大且虔诚，但在不知情下犯了攫取布茹阿门母牛的小错误，因而降为蜥蜴。普通毒药只对中毒的人有影响，普通火焰遇水而熄灭；但布茹阿门灵性力量燃起的阿茹阿尼火能把激怒他的人全家焚成灰烬。”（从前，布茹阿门并非以火柴或其他外在火源燃点祭祀之水，而是以他们强力的曼陀，名为阿茹阿尼）。”谁只要触摸布茹阿门的财产，便祸连三代。若他强夺布茹阿门的财产，则前十代与后十代都受牵连。另一方面。谁成为外士那瓦，即主之奉献者，则前后十代都会得到解脱。”
    主奎师那续说：“有些愚笨的君主因财富、名誉及权力而气焰嚣张，欲强夺布茹阿门的财产，那他便在走向地狱之路，他不知道这些愚行会为其带来多少痛苦。若一个人拿去有很大家庭负担的布茹阿门财产，他便会被降至名为昆比帕卡的地狱；他的家人亦遭同一命运。若他拿走布茹阿门所接受或送出之物，便会受六万年粪虫生命之惩罚。因此我劝你们，我的孩子与亲属，不要犯拿取布茹阿门财产的错误，以免祸及家庭。若谁希望拥有这些财产，不管如何，强占为己有，他的寿命便会缩减。他会为敌人挫败，失去皇位后，便会离开躯体变成蟒蛇，给其他生物麻烦。我亲爱的孩子及亲人，我劝告你们，纵使布茹阿门动怒，诅咒甚至伤害你们，你们也不能以牙还牙。相反地，你们要微笑、忍耐及向他顶礼。你们也知道甚而我自己也恭敬的向布茹阿门每天顶礼三次。你们应遵照我的指示与榜样，我不会原谅不遵守的人，甚而惩罚他。你们应学尼瑞嘎王的榜样，纵在不知情下攫夺布茹阿门的财产，也会被降至痛苦生命中。”
    经常从事洁净受条件限制生物的主奎师那，不单训导家人及杜瓦尔卡的居民，也指示人类社会的所有人。其后主返回宫殿。
    巴克提维丹塔阐释奎师那第六十三：“尼瑞嘎王传”的要旨，就此结束。


64、主巴拉茹阿玛重游温达文
       主巴拉茹阿玛渴望与父母南达·玛哈茹阿佳及雅首达会面。他坐上战车，极之热衷，朝温达文而去。那里的居民久已渴望能重见奎师那及巴拉茹阿玛。主巴拉茹阿玛得回旧地，所有的牧牛童及牧牛姑娘已长大成人；当他们再次重逢，仍然互相拥抱。后来他来到南达·玛哈茹阿佳与雅首达面前，向他们顶拜。他们还以祝福，更称他为维系宇宙之主。奎师那与巴拉茹阿玛维系所有生物，但他们离去使南达·玛哈茹阿佳及雅首达悲伤不堪，伤怀之际，拥抱巴拉茹阿玛，使他坐在膝上。他们潸然泪下，尽湿巴拉茹阿玛。主巴拉茹阿玛跟着便向年长的牧牛郎顶拜，也接爱年幼牧牛童顶礼。也是这样，巴拉茹阿玛按着他们不同年纪与关系，与友人建立友谊。他与同龄的朋友握手，在欢笑声中逐一拥抱他们。
    主巴拉茹阿玛在牧牛郎、牧牛童、牧牛姑娘、南达王与雅首达一一接待后，心满意足，坐了下来，众人围于左右。他首先问候各人安好，多年没见，众人均争相发问。温达文的居民为奎师那牺牲所有，只因为奎师那莲花眼所吸引。他们只愿望去爱奎师那，从不愿望其他，如提升至天堂星宿，或溶于布茹阿曼之光中，与绝对真理同在。他们对享受富裕生活不感兴趣，在这条乡村当牧牛郎，过简单的生活，已然心满意足。他们经常念念不离奎师那，并无个人利益之欲，只是爱奎师那深切，在询问巴拉茹阿玛时，连声音也颤抖起来。
    南达·玛哈茹阿佳与雅首达首先发问：“亲爱的巴拉茹阿玛，我们的朋友如瓦苏戴瓦和家人可好？现在你与奎师那均成家立室，养儿育女。在享天伦之际，可曾挂念你的可怜双亲南达·玛哈茹阿佳与雅首达？最邪恶的康萨王被你所杀真是好消息，我们的朋友瓦苏戴瓦及其他受他迫害的人可得到解救了。还有你与奎师那击败佳茹阿衫达及卡拉亚文，现居于杜瓦尔卡堡垒，亦是一令人开怀之事。”
    当牧牛姑娘抵达时，主巴拉茹阿玛以充满爱意的眼睛凝望她们。牧牛姑娘长久为奎师那及巴拉茹阿玛抑制之情顿消，兴奋不已，开始问候这两位兄弟。她们特别关心奎师那是否享受杜瓦尔卡人有知识的女子包围的生活。“他会间中想起父母南达、雅苏达，和他在温达文的亲密朋友吗？有没有计划回来探母，还记得我们这些为失去他为伴而苦的牧牛女吗？他在杜瓦尔卡有知识的女子当中，定已忘记我们，但我们仍编织花环来记念他。他终于没有回来，我们也只有以眼泪洗脸渡日。他会回来，接受我们编织的花环吗？亲爱的主巴拉茹阿玛，达沙茹阿的后裔，你知我们为了奎师那的友谊放弃一切。旁人在极痛苦失落之际也不能放弃与家人连系，但我们抛弃父母、姊妹、亲戚，对自己的弃绝根本毫不介怀。而竟晴天霹雳，奎师那弃我们而去。他没仔细考虑我们的情谊便远走异乡。但他聪明、狡猾、花言巧语地说“亲爱的牧牛姑娘，不必伤怀。你们对我的服务，无以为报。”毕竟，我们是区区女子，怎能不信他？此刻我们才知他甜言蜜语，只是在欺骗我们。”
    另一牧牛姑娘谴责奎师那之离去，道：“亲爱的巴拉茹阿玛，我们只是乡野女孩，奎师那才可以这样哄骗我们，至于那些杜瓦尔卡的女郎呢？不要以为她们愚笨至此！村妇受奎师那所骗，但城中女子聪明伶俐，若也受他甜言哄骗才怪呢？”
    另一牧牛姑娘说“亲爱的朋友，奎师那擅于言辞，无人能及。他能说得情辞共茂，打动女子芳心。除此之外，他的微笑魅力迫人，任何女子都会为他神魂颠倒，绝不犹豫的奉献一切。”另一牧牛姑娘听罢，说道：“亲爱的朋友，光是说奎师那有什么用？假若你们都喜欢闲谈来消磨时光，那我们也可谈点什么的。残忍的奎师那没有了我们也是如斯过日子，我们又为何不可？当然，不同的是，他没有了我们仍然快乐渡日，我们却不可以！”
    牧牛姑娘你一言，我一语，思念奎师那之情益甚。奎师那的笑靥、爱语、魅力、特征及拥抱，历历在目。她们心醉神迷，奎师那象是亲身出现，翩翩起舞。她们缅怀奎师那，不禁泪下，至后来嚎啕不已。
    主巴拉茹阿玛当然明白她们的狂喜情怀，意欲安抚她们。巴拉茹阿玛长于感染别人，故此谦恭得体地叙述奎师那的事迹，牧牛姑娘顿感满足。为此在温达文盘桓了两个月，就是采特拉（三至四月）和外撒伽（四至五月）。在这两个月中，他每刻都与牧牛姑娘一起，夜里与她们在温达文的树林中渡过，满足她们的爱侣之情。在此期间巴拉茹阿玛亦与牧牛姑娘大跳茹阿萨之舞。春光明媚，雅沐拿河畔微风轻拂，飘来阵阵花香，水莲清芬正浓。月满天际，银辉洒遍大地，雅沐拿河畔宁谧欢畅，巴拉茹阿玛正在享受与牧牛姑娘为伴之乐。
    半神人瓦茹那派遣女儿瓦阿茹妮化为蜜糖，从树洞缓缓流溢出来。蜜糖使整个树林馨香馥郁，瓦阿茹妮亦深深吸引了巴拉茹阿玛。巴拉茹阿玛与众牧牛姑娘为瓦阿茹妮之味所诱，纷纷喝饮。牧牛姑娘一面喝饮天然饮料，一面歌颂主巴拉茹阿玛的荣耀，巴拉茹阿玛欢欣不已，彷似因喝了瓦阿茹妮饮品而迷醉一样。他流目四盼，表现乐也融融。戴上以林中鲜花编成之花环，周遭环境都象为这超然幸福而设的快乐庆典。主巴拉茹阿玛笑容可掬，面上汗珠仿若晨曦朝露。
    巴拉茹阿玛玩意正浓，便欲与牧牛姑娘共享雅沐拿之水。他命令雅沐拿前来，但雅沐拿误会他醉得神志不清，故不遵命。主巴拉茹阿玛甚为不快，便以犁头抓地。他有两样武器，是为神犁与神锤，随时可以应用。这次他用神犁把雅沐拿揪出来，惩罚她违抗命令。他说道：“你这坏蛋河！竟然不听我命令，我现在要好好教训你！你虽不愿出来，但我仍可用神犁迫你出来。我要把你分成千百小川！”
    雅沐拿受吓大惊，赶紧来到巴拉茹阿玛面前，跪倒巴拉茹阿玛莲花足下，祈求道：“亲爱的巴拉茹阿玛，你是最强的人物，为世人所喜。我竟不幸地忘记你的光荣与崇高地位，但我现在觉悟过来，记起你曾以部份扩展蛇沙，头顶所有星系。你是整个宇宙的维系者。亲爱的至尊人格首神，你有六种富裕。我忘了你无所不能，错误的不遵从命令，犯了大罪。然而亲爱的主，还请三思我是皈依你的灵魂。你深爱奉献者，便请您宽恕我无礼犯错误。你既有无缘恩慈，请你释放我吧。”
    雅沐拿表现谦卑，终得宽恕。她靠近过来，主巴拉茹阿玛与众牧牛姑娘共享游泳乐趣，就如大象与母象结伴同游。一段时间后，巴拉茹阿玛兴尽，浮出水面，幸运女神立刻奉上一套蓝色衣裳及一串名贵金链。巴拉茹阿玛浴罢穿上衣装，配以金链，看来非常吸引。他甚为白皙，故穿戴整齐后，看起来便象天帝因铎的白象。雅沐拿河至今仍有一些小支流，皆因为巴拉茹阿玛犁头所抓之故。这些小支流正歌颂着主巴拉茹阿玛无所不能。
    主巴拉茹阿玛与牧牛姑娘每晚共享超然逍遥，时光匆匆即逝，两个月也不外是一晚之久。有主巴拉茹阿玛在此，牧牛姑娘与温达文的居民十分快乐，就象他们两兄弟从前一样。
    巴克提维丹塔阐释奎师那第六十四章“主巴拉茹阿玛重游温达文”的要旨，就此结束。


65、彭铎卡与卡斯之王的救赎
       彭铎卡王的故事非常有趣，因为，自古以来，总是有很多坏蛋愚人自封为神。纵是在至尊人格首神奎师那面前，仍然有此愚鲁之人。他便是欲自封为神的彭铎卡。主巴拉茹阿玛在温达文的时候，妄自尊大，愚不可及的喀茹沙郡之郡主彭铎卡王，派遣使者向奎师那挑战，声称他自己，而非奎师那，才是瓦阿苏戴瓦。今时今世仍有这些坏人，而当日也有很多愚人接纳彭铎卡为至尊人格首神。彭铎卡不能估计自己的地位，竟把自己当成主瓦阿苏戴瓦。那使者对奎师那称谓：彭铎卡王是至尊人格首神，只因其无缘恩慈才降临世上，解救苦海中的众生。坏蛋彭铎卡受小人围拥，一心认为自己是至尊人格首神瓦阿苏戴瓦，确是幼稚。孩童嬉戏，常以一人为王，那被选出来的孩童便以自己为王。同样道理，愚人愚昧无知，谁被选为神便自册封为神，好象神便是由孩童游戏或世人投票便可制造。彭铎卡便在此假象下，误认为自己是至尊人格首神，派遣使者往杜瓦尔卡向奎师那的地位挑战。使者抵达奎师那之皇殿，传递主人彭铎卡的讯息如下：
    “我是唯一的至尊人格首神瓦阿苏戴瓦，无人能及。我已降生为彭铎卡王，我不尽的无缘恩慈使我怜悯苦海中受条件限制了的灵魂。你未经授权自封为瓦阿苏戴瓦，更不应把这番诳语传扬开去。你要立即放弃地位。雅杜王朝之后人，请你放弃已攫取之一切瓦阿苏戴瓦特征，然后来向我皈依。若你傲慢无礼，不听我的话，那么我们一战势所难免。我向你宣战，以作决定。”
    皇殿中人，包括乌瓜森纳王，但闻此言，狂笑不已。奎师那待他们笑过后，便回复使者：“彭铎卡王的使者啊，你可向主人复命：他是一介愚蠢的坏蛋。我直接呼他为坏蛋，并且拒绝他的指示。我永远不会放弃瓦阿苏戴瓦的特征，特别是我的神碟。我会用神碟把他和党羽杀个干净。我要消灭他们，因为他们只是自欺欺人的一群。当我采取行动，你便再无颜面，我的神碟会把你的头割下来，受肉食鸟如鹫、鹰之啄噬。届时，你不仅不能庇护，还要祈求这些诞生低下的鸟类之怜悯。你的身体会掷给野狗饱餐。”
    使者向彭铎卡复命，后者尽听此羞辱之言，默不作声。圣主奎师那已无迟疑，立刻启程前往惩罚彭铎卡。喀茹沙之王此际正作客朋友卡斯家，故奎师那包围了卡斯城。
    彭铎卡王是一名显赫的战士，一旦听到奎师那进攻的消息后，迅即带了两军团出城迎战。卡斯王身为他的朋友，也带了三军团兵助阵。他们来到奎师那面前，奎师那还是第一次与彭铎卡会面。后者竟有海螺、神碟、莲花与神锤的徽志，而且还带有沙仁嘎弓，胸前有施瑞瓦特萨标记，颈上戴上假考斯荼巴宝石，花环几可乱真。他穿上黄色丝服，战车上之旗帜有嘎茹达标记，与奎师那的几乎一样。他头戴名贵头盔，耳饰象剑鱼一般璀璨生光。然而，大体看来，他的服饰与化装都是仿制品。人人皆可看出他在舞台上扮演瓦阿苏戴瓦。当圣主奎师那看到彭铎卡这般模样，不禁尽情大笑。
    彭铎卡的士兵开始向奎师那袭以武器，三叉戟、大锤、长杆、长矛、利剑、匕首与利箭从天而降。奎师那一一应付，不单武器，连士兵也毁得粉碎，就象宇宙毁灭之时，燎原大火把万物焚成灰烬。敌方的大象、战车、马匹、步兵被奎师那的兵器打得四处散乱，战场尸横遍野，马匹、大象、士兵、驴子及骆驼骸骨纷陈。一片哀鸿，就象世界毁灭时希瓦的舞场一样，奎师那那边的战士看到此情景大为振奋，战斗士气大增。
    此际，奎师那对彭铎卡道：“彭铎卡，你曾要求我放弃主维施努的徽志，特别是神碟。我现在便给你。小心！你讹称瓦苏努瓦，极力模仿我，实在没有比你更蠢的人了。”从奎师那的说话清楚看到任何坏人讹称为神，实是人类社会中最笨者。奎师那还说：“现在，彭铎卡，我要迫使你放弃这骗局。你想我皈依你，现在是你的机会。我们可以一斗，若我不敌，自会皈依你。”奎师那这样严厉呵责彭铎卡后，便射了一箭，把彭铎卡的战车击碎。跟着便用神碟把彭铎卡的头割下来，如因铎霹雳一击，把山峦峰顶铲去。奎师那以同样方法用箭杀了卡斯王，还特别把他的头投进卡斯城去，让卡斯的亲属得见。奎师那的一切行动如旋风带着莲花飘荡一样。事过景迁，奎师那回返杜瓦尔卡城。
    当奎师那返抵杜瓦尔卡，天堂星宿众希达哈们正颂主荣耀。彭铎卡毕竟经常打扮成主瓦阿苏戴瓦模样而总是思念主，故得五种解脱中的“与主合一”解脱，提升至外昆塔星宿。那里的奉献者有维施努的形体，四手各持一样象征之物。事实上，他的观想虽专注于维施努，然观想自己便是主维施努却是冒犯。尚幸为奎师那所杀，罪孽得以减轻，故能得“与主合一“解脱，得到与主一样的形体。
    卡斯王的头被掷进城门，人们纷纷围观，对此奇妙之事惊奇不已。群众看到耳饰，便知是人头，遂推测是谁遭遇不幸。有些猜想必定是奎师那，因为奎师那是卡斯君的敌人，卡斯王把他的头掷进以娱众民。当他们发现人头是卡斯君而非奎师那时，众妃径上前来，为夫之死悲伤不已。“夫主哇”，她们喊道：“你死了，我们也没有生趣。”
    卡斯王有一子名为苏达琪纳。他办过丧礼，发誓要杀死父亲的敌人奎师那，替父报仇。因此，他在一博学祭师的陪伴下，开始崇拜伟大的半神人希瓦。卡斯国的神旧维施瓦纳特（希瓦神），其庙宇还存于瓦拉琪纳，数以万计的朝圣者日聚其中。希瓦神对苏达琪纳之崇拜甚为高兴，欲赐福他。苏达琪纳一心要杀奎师那，便祈求得一能杀奎师那之特殊力量。希瓦神劝他寻求布茹阿门之助，举行杀敌之典礼。这种仪式在玄秘典藉中亦有记述。适当地举行此魔礼，则名为鞑史纳尼之邪恶精灵会出现，听从命令。他能听令刺杀合格布茹阿门以外的人。苏达琪纳得希瓦神鬼魅随从之助，杀敌之愿便可实现。
    苏达琪纳受希瓦神的鼓励，一心以为杀奎师那指日可待。他艰苦卓绝，由祭师帮助，执行唱颂曼陀的魔法。接着，火中冒出一妖魔形体，头发与胡髭色如冶铜。妖魔庞大勇猛，从火中冒出，眼眶散发出灰烬来。眉眼之间使他看来更形凶悍。露出长而尖锐的牙齿，伸出舌来，舐着口唇。他全身赤裸，手持三叉戟，象熊熊烈火，从祭祀之火冒身出来，站着挥动三叉戟，魔怪受苏达琪纳之命，带着上千鬼魅朝杜瓦尔卡城而去，象要把外空焚成灰烬的样子。他步履如雷，震动大地。终于抵杜瓦尔卡城，居民惊惶万分，象森林大火中的动物。
    此际奎师那正在皇殿会议厅中下棋。居民报告道：“三个世界之主啊，有一名凶悍妖魔欲来焚城。请救救我们。”说罢，居民纷纷请求奎师那庇护，免遭妖魔蹂躏。
    “不用担心。我会保护你们。”至尊人格首神奎师那是遍存万有的。他存于众生心中，也以宇宙展示形体存于其外。奎师那明白此凶悍妖魔为希瓦神之创造，为了消灭他，便拿出苏达尔萨那-查克尔作好准备。神碟一出，光璨直迫百万个太阳，热力不让宇宙展示末日时之火焰。它的光璨照耀整个宇宙，在大地上、在外空间。它开始冻结希瓦神创造之凶悍恶魔。后者便如此被迫退，焚城之举被击败，无功而还。
    妖魔失败后返回瓦茹阿纳西──卡斯茹阿哲之国。曾助施行曼陀魔法之众祭师及其主人苏达琪纳全被妖魔之光芒焚成灰烬。根据玄秘典藉指示之覃陀魔法，若曼陀欲杀敌而不果，便要杀死始发者。苏达琪纳为始发人，祭师为辅，故全被焚化。这便是妖魔所为：妖魔创造某物杀神，但到头来反得其道以治其身。
    苏达尔萨那-查克尔尾随妖魔，进入瓦茹阿纳西。此城锦绣富裕，长久以来已为要邑。现在它还是一般富裕闻名，为印度要镇。那里满布皇宫、议院、市会、大闸，皇宫大闸前均有重要石刻。每一道路交点均有演讲台。还有库房、象头、马头、战车、粮仓及食物批发处。瓦茹阿纳西城久为物质富裕之地，但因卡斯王及其子苏达琪纳与主奎师那为敌，神碟便烧毁城中那些重要据点。这场浩劫比现代核爆还要历害。神碟完成责任后，便返回杜瓦尔卡的主人奎师那那里。
    瓦茹阿纳西受奎师那神碟蹂躏的叙述既超然又吉祥的。凡以信念留心转述或聆听的人皆可从所有罪恶活动之反应释放出来。这是苏卡戴瓦·哥斯瓦米向帕瑞克西特·玛哈茹阿佳叙述这故事时的保证。
    巴克提维丹塔阐释奎师那第六十五章：“彭铎卡与卡斯王的救赎”的要旨，就此结束。


66、兑维达猩猩的救赎
       苏卡戴瓦·哥斯瓦米不断阐述主奎师那的超然逍遥与特性，帕瑞克西特王聆听之余，对此越加热衷。苏卡戴瓦·哥斯瓦米更转述兑维达猩猩为主巴拉茹阿玛所杀的故事。
    这头猩猩是鲍玛苏茹阿（即那茹阿卡苏茹阿）的好朋友，那茹阿卡苏茹阿在奎师那拯救一万六千位公主时被杀。兑维达是苏桂瓦的首相，他的兄长麦达也是一头强大的猩猩王。当兑维达猩猩得悉朋友鲍玛苏茹阿为主奎师那所杀后，便计划在全国制造动乱，大举报复。他首先在乡村、城镇、工业及采矿重地、商贾住宅中放火。此外，他强拔崇山，击成碎片。如此这般，他四出扰乱，造成动荡不安，尤其在喀特瓦尔郡。杜瓦尔卡城就位于喀特瓦尔郡，因主奎师那常居于此地，兑维达便以此为首要扰乱的目标。
    兑维达的力量足抵一万头大象。他间中到海边，用其强而力的双手使大海动荡不安，终至汜滥淹没邻近乡域。他亦经常到圣贤的修院扰乱，破坏花园与果树。不单如此，大猩猩还把粪便撒于神圣祭坛之上，染污整个气氛。更强掳男女，把他们从居处带至山洞，以顽石堆塞洞口，就象一种昆虫，捕捉苍蝇及其他昆虫放于所居之树洞中。他如此这般漠视法纪，扰乱安宁。尤其甚者，他也会沾污皇族妇女，强奸她们。
    当他在各地制造纷乱之际，忽闻瑞瓦塔卡山传来阵阵优美天音，兑维达便攀山而视，但看见巴拉茹阿玛在众美女陪伴中，载歌载舞。主巴拉茹阿玛躯体，每一方寸都漂亮异常，象以莲花花环为饰，深深吸引了他。同样地，在场的女孩子亦以花环装饰，明艳照人。主巴拉茹阿玛看来已为瓦阿茹妮饮料所迷醉，双目醉中流盼，活象雌象群中的象王。
    兑维达猩猩攀上树木，随处跳跃，间或扭断树枝，发出一种特别的声音，“咔啦”，“咔啦”，使主巴拉茹阿玛在此良辰美景中受到骚扰。他间或来到众女面前，表现滑稽动作。年轻女郎本性就爱享受诙谐之事，当那头猩猩在她们面前出现，她们毫不在意，取笑起来。然而，猩猩粗愚无礼，在巴拉茹阿玛之面前向众女展露下体，有时则扬眉露齿。甚而在巴拉茹阿玛面前亦不尊重那些女郎。主巴拉茹阿玛的名字显示他不仅强而有力，还以展示不凡力量为乐。巴拉茹阿玛拾起石块，掷向猩猩，后者伶俐地避过。兑维达为了羞辱巴拉茹阿玛，便拿去盛载瓦阿茹妮的陶瓶。兑维达疯狂起来，以有限的力量撕破巴拉茹阿玛及众女所穿绫罗绸缎。他意气风发，以为巴拉茹阿玛对他无可奈何，便继续进犯他及其女伴。巴拉茹阿玛耳闻目睹猩猩之胡作非为，十分愤怒，决定除奸。便取过神锤，猩猩醒觉巴拉茹阿玛预备发动攻击，为了与之抗衡，随即拔起一棵大橡树，猛烈击向巴拉茹阿玛头部。巴拉茹阿玛顺势一握，把树稳住，安如磐石。并以苏南达神锤反击，猩猩头部顿时受伤，血流如注。鲜血如崇山流出之锰矿，更添其美。巴拉茹阿玛神锤的一击对兑维达不起作用，他反而连根拔起另一棵橡树，修掉树叶，向巴拉茹阿玛头部扑去。巴拉茹阿玛用神锤把树粉碎。猩猩十分愤怒，再举起另一棵树袭击巴拉茹阿玛。巴拉茹阿玛同样应付，打斗更形激烈。每次猩猩拔树攻击巴拉茹阿玛，巴拉茹阿玛则用神锤把它打成碎片。兑维达便随即拔起另一棵树，再次攻击。周而复始，林中树木荡然无存。兑维达便把山击成碎石，象下雨般洒于巴拉茹阿玛身上。主巴拉茹阿玛亦越战越勇，把石块瓦解成碎片。猩猩没有了大树与石块之助，只得挥拳相击。拳如雨下，打到巴拉茹阿玛胸前。这时巴拉茹阿玛亦已动怒，但猩猩徒手相搏，巴拉茹阿玛总不能以神锤或神犁还击，故只是一拳打向猩猩之锁骨上。猩猩受此致命一击，血流如注，倒地不醒人事。兑维达倒地之际，山林也为之振动。
    在此惊心动魄事件后，高等星系上的众玄秘仙及圣贤向巴拉茹阿玛遍洒鲜花，天音徐来，光耀主巴位茹阿玛至高无上。他们唱颂：“所有荣耀归于主巴拉茹阿玛！我们向你的莲花足顶拜。你杀死妖魔兑维达，已为世界开启了吉祥纪元。”胜利之音外空可闻。巴拉茹阿玛杀掉兑维达，受花雨崇拜、天音歌颂后，便返回都城杜瓦尔卡。
    巴克提维丹塔阐释奎师那第六十六章：“兑维达猩猩的救赎”的要旨，就此结束。


67、桑巴的婚礼
       兑塔茹阿施陀之子杜尤丹有一已届适婚年龄的女儿拉珂施曼。拉珂施曼是库茹王朝最有条件的公主，很多王子皆欲娶她为妻。为此，便要举行选夫大会，让公主自行选择夫婿。当拉珂施曼在大会中选择丈夫之际，桑巴出现了。他是奎师那与湛芭瓦缇所生，因是纵坏了的孩子而得名。他依母亲而居，桑意即母亲宠爱的儿子。他常与母亲一起，因而得名。他亦因同样原因又名湛芭瓦缇之子。正如前曾所述，奎师那所有儿子与他同样有条件。杜尤丹之女拉珂施曼虽对桑巴无意，但桑巴却欲娶她为妻，便在选夫大会上把她掳去。
    桑巴之举，令库茹王朝的成员如兑塔茹阿施陀、彼士摩、维杜茹阿、乌佳汉及阿尔诸那感到是对其家族传统的羞辱。他们知道拉珂施曼不会选他为夫，事实上她没机会作自己的选择，已被桑巴掳去。因此，他们认为桑巴要受惩罚，一致宣布他为无礼和辱及库茹家族传统。他们在家族长辈的训示下，决定对桑巴擒而不杀，但拉珂施曼已为他触抚，不能再嫁别的男子。（韦达制度下，女子成为男子之物便不能嫁与他人，而谁也不能娶已与男子有关系的女子。）家族长者如彼士摩希望擒获他；其他成员，尤其是那些战士，联合起来，要给予他教训。卡尔那被委为此役的统帅。
    计划既定，族人商议结果，桑巴被擒定会使雅杜王朝大为震怒，不惜一战。但也想：“他们纵使来犯，又可有什么作为呢？雅杜中人焉能与库茹中人相提并论？库茹王朝的君主皆为伟大帝皇，而雅杜君主不过徒然拥有土地财产而已。”况且：“若他们因子之被擒而来挑战，我们必会接受，好好的教训他们，雅杜诸子会受压力，自动投降，就象感官为呼吸调息─玄秘瑜伽方法所控制一样。”（在修习玄秘瑜伽的操作过程中，体内之气受控制，感官因而只能从事观想主维施努而无他作。）
    库茹王朝之长者如彼士摩及兑塔茹阿施陀商讨及批准此次出征后。六大战士：卡尔那、沙拉、布瑞刷瓦、雅格亚凯图及受害女儿之父──杜尤丹，所有的玛哈-茹阿提们由彼士摩统率，奉命捉拿桑巴。战士依据其战斗能力分成多种等级，玛哈-茹阿提，艾卡-茹阿提和茹阿提。这些玛哈-茹阿提们能力斗数千人，他们联合起来欲擒桑巴。桑巴也是力足以敌千人的杰出战士，虽单拳难敌四手，但对库茹王朝六大战士之来势仍不感畏惧。
    桑巴单身拾起大弓。面对他们，象雄狮面对其他动物。卡尔那为师之首，挑战桑巴道：“你为什么要逃？站着，我们要给你一个教训！”查特瑞亚受另一查特瑞亚挑战，是不能离开的，他必须应战，桑巴因而接受挑战，站在他们面前，说时迟，那时快，众大战士之利箭纷涌而至。雄狮不为豺狼所吓唬，同样道理，桑巴身为雅杜朝受赞颂的子孙、主奎师那之子，有庞大潜能，对库茹王朝战士之胡乱放箭甚为恼怒。他以极高天份应战。首先，他先发六箭，解决了六辆战车之车夫；再发四箭击毙马匹。一箭杀死车夫，另一箭向卡尔那及其他备受赞扬之战士而发。桑巴如此力敌六大战士，其潜能足堪欣赏。他们在战斗当中，亦坦承桑巴美妙异常。众人以查特瑞亚精神相斗，故虽不适当地，仍要求桑巴从破碎的战车上下来。六大战士中，四人分杀桑巴之四匹马，一人拆断桑巴的弓弦，使他失去战斗力。经过一场激战，桑巴终失手被擒。库茹王朝战士得胜，抢回女儿拉珂施曼。之后，他们喜气洋洋的进入哈斯提那普尔。
    大圣那茹阿达把桑巴被擒之消息带返雅杜王朝，并详述经过。雅杜王朝中人对此大为愤怒。得到君主乌瓜森纳许可，大举进攻库茹王朝的首都。
    在此卡利年代，世人受小煽动便预备大战。主巴拉茹阿玛虽深知库茹及雅杜两朝受此年代影响，但仍不欲他们自相残杀。“与其跟他们一战，”他聪明的想道：“不如让我先视察情势，看看双方能否达成协议，解决问题。”他想若能引导库茹王朝释放桑巴及其妻拉珂施曼，战争便可避免。他毫不迟疑，登上马车，在博学的祭师、布茹阿门和雅杜王朝长者的陪伴下，朝哈斯提那普尔而去。他对使库茹王朝答应这门亲事及停战十分有信心。此行就象澄空朗月，伴以闪耀繁星。当巴拉茹阿玛抵达哈斯提那普尔领土时，却不进入，只在城外一所小花园屋子中驻脚。他命乌达瓦谒见库茹王朝的领袖，询问他们愿与雅杜王朝一战或和平协议。乌达瓦受命而行，得见重要人物如彼士摩、兑塔茹阿施陀、朵那查尔亚、巴利、杜尤丹及巴利卡。乌达瓦行过礼后，便申明主巴拉茹阿玛已到达，正在城门外的花园相候。
    库茹王朝之要人，特别是兑塔茹阿施陀和杜尤丹，知道主巴拉茹阿玛是其库茹家族的祝福者，便显得非常高兴。他们得此消息，欢欣不禁，立刻欢迎乌达瓦。为了适当的迎接主巴拉茹阿玛便带备吉祥的贡品，出城相见。他们按照自己身份，送出母牛及款式齐全的礼品，如祭礼之水、蜜糖、奶油、鲜花及檀香花环。他们得悉主巴拉茹阿玛作为至尊人格首神的崇高地位，故极尊敬地向他叩首。他们互问安好，过后，主巴拉茹阿玛以雄壮稳重的声音请他们详加考虑。“亲爱的朋友，我这次受命于最有力量的乌瓜森纳王，为他的使者。请留心聆听命令，随即执行，不得延误。乌瓜森纳王十分清楚你们库茹王朝的战士处事不当。桑巴单独无援，你们千辛万苦使计擒拿了他。我们全都知道了，但却不太愤怒，因我们是甚为亲密的姻亲。我不希望破坏此良好的关系，望能继续维持良好友谊，免却无谓争斗。因此，请即释放桑巴及妻拉珂施曼，带到我的面前来。”
    主巴拉茹阿玛的命令充满英雄气盖、至高无上与武士精神，故其言不为库茹王朝首要所喜。甚而弄巧反拙，他们被激怒，愤而道：“噢！这些说话不单奇异且极合这个卡利年代，不然，巴拉茹阿玛说话怎能说得如此轻蔑？你的语调狂莽不羁，而在这年代的影响下，连烂泥也要扶上壁来了！我们与雅杜王朝缔婚，共结姻亲，使他们有机会与我们一起居住、一起进膳、一起睡觉，但他们现在却利用这些好处。我们让他们统治王国的一部份，在此之前，他们根本无任何地位，但现在竟欲命令我们。我们准许雅杜王朝使用皇室象征如尘拂、羽扇、海螺、白伞、皇冠、皇座、龙床、及其他皇族用品。在我们面前，他们本不能使用这些皇室用品，但碍于双方关系，也没阻止。他们现在竟得寸进尺，命令我们。好，他们的厚颜无耻也足够了吧！我们再不容许他们再如此妄为，使用皇室标记。最好还是把这些东西拿走，就如毒蛇不能再喂以牛奶，否则只会增加毒液。雅杜王朝就是这样忘恩负义。他们全仗我们的礼物与怜悯才得以兴盛，现在竟无耻地反过来命令我们。这些行动多么令人遗憾！若库茹王朝要人如彼士摩、朵那查尔亚及阿尔诸那不允，则世上无人能享任何事物。雄狮之前，绵羊不能享受生命；我们不愿的话，连以天帝因铎为首的天堂半神人亦不能享受生命，更遑论普通人类！”事实上，库茹族人为其富裕、王国、贵胄、家庭传统、伟大战士、家人及庞大帝国而骄。他们甚而没有文明社会之普通礼仪，在主巴拉茹阿玛面前竟大肆羞辱雅杜王朝。他们无礼的说罢，便返回哈斯提那普尔。
    主巴拉茹阿玛虽耐心聆听咒主，观察库茹族人的粗野举动，但他的神情清楚显示他正怒火中烧，心想如何报复。主巴拉茹阿玛愤怒得使人难以注视，大笑道：“人若为一己的家庭、富裕、美貌与物质进步而骄傲，便不能平和的过活，对他人必存战意，这确是真实无讹。指导此人如何以礼待人及过平和生活是徒然的，相反的，须寻方法去惩罚他。通常来看，物质富裕会使人变成动物。动物不能和平的训导，唯一使他服从的办法便是用棒子。看库茹族人多么无礼！雅杜王朝中人包括主奎师那虽愤怒，我仍欲和平解决。他们已准备出兵，但我安抚他们，一力主和，不怕麻烦跑来这里调解。这些坏蛋竟如此态度！他们不想和平解决，这是最明白不过的，因为他们是好战者。他们一而再的说雅杜王朝的坏话来羞辱我。”
    “天帝因铎也受雅杜王朝管辖，但你们竟说博伽族、维施尼族、安达卡族及雅杜族之首的乌瓜森纳只是一小队军队之帅！你们的结论真奇妙！乌瓜森纳王的命令连天帝因铎也遵守，而你竟毫不理会。想想雅杜王朝的崇高地位。你们曾强用天堂星宿的议院及贵花，你们仍然以为他们不能命令你。你们不以为至尊人格首神主奎师那能坐于崇高皇座上命令世人吗！对！若你们真的这样想，便应受一场好教训了。你们认为皇室标记如尘拂、羽、白伞、皇座及其他皇室用品不能为雅杜王朝所用。是否整个宇宙之主、幸运女神之夫的主奎师也不能使用？奎师那莲花足尘受所有伟大半神人崇拜。恒河之水淹没世界，因恒河从奎师那莲花足流出来，故其河变成朝圣之地。所有星体的主要御神皆为他服务，以得奎师那的莲花足足尘涂於头盔上为莫大荣幸。伟大半神人如布茹阿玛及希瓦，甚而幸运女神与我也不过是奎师那灵性身份的全权部份，而你们仍以为他不能使用皇室标记，坐于皇座上？唉，这些愚人认为我们雅杜中人身份低微，而他们则高高在上，是何等可悲。这些库茹首要已为世俗产业及富裕变得疯狂了，每句话都是疯狂提议。我要使他们立时觉悟过来。我若不采取行动，那我便是做得不当了。因此，今天我要扫除世上的库茹族人。我要立刻行动！”巴拉茹阿玛说话，愤怒得要把整个宇宙创造焚成灰烬。他站起来，拿过神犁在手，痛击大地。整座哈斯提那普尔便离地而动。他还把这座城拖进滔滔恒河水中。也因如此，哈斯提那普尔内象发生了地震，整座城都要脱落一般。
    库茹王朝中人看见他们的城市快要掉进恒河水中，市民恐慌嘶叫之际，立时醒觉，明白发生了什么事，不费一刻便带来了拉珂施曼，还有掳走她的桑巴。他们向主巴拉茹阿玛合什，请求主宽恕。他们现在醒悟过来，说：“主巴拉茹阿玛啊，你是所有快乐的泉源。我们有眼无珠，没有察觉你的潜在力量。亲爱的主，请原谅我们愚鲁，我们的智慧受惑，以致胡作非为。因此，请宽恕我们。你是整个宇宙展示的原始创造者，维系者、消灭者，你的地位是超然的。全能的主啊，伟大圣人常谈起你。你是原始玩偶操纵者，世上万物为你的玩偶。无尽者啊，你能操纵万物，而象儿童嬉戏，把所有星系顶于头上。当毁灭来临时，你便把整个宇宙展示在己内结束。届时只剩下你自己以玛哈·维施努躺在原因之洋中。亲爱的主，你以超然身体显现世上，维系这个宇宙处境。你在所有怒火、嫉妒与仇恨之上。不论你作任何事，纵使是惩罚，对整个物质存在来说，也是吉祥的。我们向你顶拜，因为你是不朽至尊人格首神，所有富裕与力量之库。啊，无数宇宙之创造者，让我们一再向你跪拜，现在我们完全皈依你。请赐我们怜悯与护庇。”库茹王朝之要人，从祖父彼士摩而下，至阿尔诸那及杜尤丹，皆如此顶拜至尊人格首神主巴拉茹阿玛。巴拉茹阿玛不禁心软，向他们保证不必恐慌担心。
    那时查特瑞亚君主为婚前之一对新人双方家族举行比武是很寻常的事。当桑巴强掳拉珂施曼，库茹长者喜见其堪匹配。然而，他们为一试他的个人力量，与他一战，漠视战斗常规，把他擒获。雅杜王朝决意救出身陷囹圄的桑巴，但主巴拉茹阿玛亲自斡旋。他以强大查特瑞亚身份命令他们释放桑巴。库茹族人表面受辱，竟向他挑战。他们只欲一睹巴拉茹阿玛展示其潜在力量。故此际他们非常高兴把女儿嫁与桑巴，至此事情告一段落。杜尤丹疼爱女儿拉珂施曼，使她隆重的出嫁。她的嫁妆奁包括一千二百头大象，每头都超过六十岁、一万匹马、六千辆战车，如阳光般眩目、一千女仆全都戴有金器。主巴拉茹阿玛为雅杜王朝的卓越成员，是新郎桑巴的监护人，非常高兴地接受了这份妆奁。他对库茹族人的款待感到满意，在一双新人陪伴下，共返杜瓦尔卡。
    主巴拉茹阿玛凯旋而回，与他的奉献者及朋友市民相见。他们济济一堂，主巴拉茹阿玛便叙述详情，当他们听到巴拉茹阿玛把哈斯提那普尔震动，诧异万分。苏卡戴瓦·哥斯瓦米证实哈斯提那普尔所在地，在今天称为新德里，而越城而流之雅沐拿，在当日名为恒河。权威如基法·哥斯瓦米亦承认恒河与雅沐拿不过是不同河道的同一河流。恒河流经哈斯提那普尔而至温达文的部份名为雅沐拿，因这部份为主奎师那之超然逍遥所圣洁。哈斯提那普尔向雅沐拿倾斜的部份在雨季常遭汜滥，提醒世人主巴拉茹阿玛曾吓唬要把城抛进恒河中。
    巴克提维丹塔阐释奎师那六十七章：“桑巴的婚礼”的要旨，就此结束。


68、大圣那茹阿达探访奎师那的家
       大圣那茹阿达听闻主奎师那在杀死妖摩那茹阿卡苏茹阿（又名鲍玛苏茹阿）后，娶了一万六千名妻子，他明白主奎师那如何能扩展成一万六千形体，同时在不同地方娶妻。那茹阿达欲明了奎师那何以持家，便决定探访奎师那多处家园，看他的逍遥时光。那茹阿达抵达杜瓦尔卡时，但见园林处处，繁花缤纷，果树悬满各式果子。小鸟啁啾，孔雀欢啼。池塘中莲药红蓝相间，互为辉映，或伴以百合，更相得益彰。湖中天鹅白鹤争相鸣叫，一时声音回响，处处可闻。城内有九十万座宫殿，以一流大理石建成，辅以银闸银门，门牌则镶以点金石、蓝宝石及绿宝石，地板漂亮得使人神迷。公路、巷里、街道、市集亦装饰得美仑美焕。全城满是居民、议院、庙宇及各样建筑物，全都使杜瓦尔卡添了三分姿采。大道、小巷，以至居民的门闾，皆一尘不染。路两旁种有小树，相隔不远种有大树，以作为路人遮荫之用。
    在此城中，至尊人格首神主奎师那有多处居所。世上伟大王侯将相皆喜一一造访崇拜他。这些皇宫由半神人的工程师维施瓦卡尔玛亲自设计，别出心裁，充分表现工程师的天份。主奎师那的居所超过一万六千之数，每处皆有一妃居于其中。大圣那茹阿达逐户探访但见屋柱以珊瑚建成，天花板镶有宝石。墙壁与柱间之拱墙因多种蓝宝石饰物而闪闪生光。还有很多由维施瓦尔玛所制的蓬罩缀以串串珍珠，满宫皆是。农具由象牙所制，镶以黄金钻石，宝石灯光尽驱皇宫黑暗。那里亦常焚香与树脂，缕缕香气从窗户四溢而出。孔雀坐于石阶上，为烟雾所惑，误以为云层，竟欢欣的起舞。女仆都戴有黄金项链和手镯，穿上莎丽服。男仆则穿上头蓬头巾，戴有宝石耳环。他们都明艳俊雅，从事不同种类的家作。
    那茹阿达看见奎师那与这座皇宫的女主人茹珂蜜妮坐在一起，后者持着犀牛尾尘拂。她纵有上千女仆，全都漂亮、优雅、同龄，但她仍亲自为主奎师扇凉。主奎师那是至尊人格首神，受那茹阿达崇拜，但当他看见那茹阿达进来时，仍立刻从茹珂蜜妮的坐垫起立下来迎接。主奎师那是受所有奉献者崇拜的至尊人物，是最受世人崇拜的灵魂导师。他足下流生的恒河水洁净了三个世界。所有合格的布茹阿门都崇拜他，因此，他也以布茹阿曼亚·戴瓦见称。
    布茹阿曼亚意即具有布茹阿门资格的人，布茹阿门资格包括真诚、自制、纯洁、控制感官、简朴、实践完全知识及从事奉爱服务。主奎师那个人具备所有这些品质，受有这些品质的人崇拜。奎师那有成千上万的名字，皆因他超然品质而得名。
    主奎师那在杜瓦尔卡享受完美人生。因此，当他要替那茹阿达濯足时，那茹阿达并不反对，因为他知主如此做是为了教导世人如何尊敬圣人。至尊人格首神奎师那是原始那茹阿亚那纳，所有生物的永恒友伴，故此遵照韦达礼法，尊敬圣者那茹阿达。主用嘉言美语来迎接那茹阿达，称他为巴嘎万，意即自足、拥有各样知识、弃绝、力量、名誉、美貌，等等富裕的人。奎师那特别询问那茹阿达：“我可替你效劳吗？”
    那茹阿达答道：“陛下，你这种态度全不稀奇，因为你是至尊人格首神及各种族生物的主人。你是一切生物的至尊朋友，与此同时，你是恶人和善妒者的至尊惩罚者。我知道你降临尘世是为了适当维系整个宇宙。你的出现不为其他媒介所使然，而是凭着尊意显现或消失。我今天得见你的莲花足实是莫大荣幸。依附你的莲花足的人可提升至中立的至高无上地位，不为物质自然形态污染。我的主，你是无限的。你富裕无垠。伟大半神人如布茹阿玛君及希瓦神常忙于心中观想你。受条件限制了的灵魂陷于物质存在的苦海中，只消接受你的莲花足，便可从这永恒束缚中解放出来。因此，你是所有受条件限制了的灵魂的唯一护荫。亲爱的主，你仁慈地问能为我做点什么？我的回答是：希望任何时候皆不忘你的莲花足。我不计较自己在何处，只祈求能不断萦念你的莲花足。”
    大圣那茹阿达向主祈求的恩赐就是所有纯粹奉献者的理想。纯粹奉献者永不向主祈求任何物质或灵性福赐，只愿在任何生命状况下都不忘记主的莲花足，他不管上天堂或下地狱；只要能恒常地萦念主的莲花足，无论在何处都感满足。主柴坦尼亚在“八训规”中也曾教导我们这种祈祷方式，他所祈求的是生生世世的奉献服务。纯粹奉献者甚而不想停止生死轮回，对他们来说，多次投生于不同生命种族是没有关系的。他唯一的希望是在任何生命状况下都不遗忘主的莲花足。
    那茹阿达离开茹珂蜜妮的宫殿后，欲一见主奎师那内在能力──瑜伽玛亚的种种活动；因而造访另一妃嫔的宫殿。在那儿奎师那正与爱妻及乌达瓦下棋。他立刻从座上起来，请那茹阿达·牟尼上座。主再度奉上丰富的物质用品，作为崇敬那茹阿达之用，一如在茹珂蜜妮宫中的行径。主好象全不知茹珂蜜妮宫中所发生的事，对那茹阿达说：“敬爱的圣人，你驾临此处，你是满盈的。虽然我们是居士，常有所需，但你是自足的，不须旁人帮助。既然如此，我们能如何款待你，能给你什么呢？然而，你是布茹阿门，我们有责任尽己所能供奉你。因此，请你下命令吧。我可以效劳什么呢？”
    那茹阿达知道一切有关主的逍遥，故不再多言，只是带着惊讶心情，平静地离开这个王宫。随即进入另一宫殿。这次他看见主奎师那如慈爱的父亲般与子嬉戏。在另一宫殿他看见主正预备沐浴。圣那茹阿达便是这般逐一造访主奎师那众妃的宫殿，每处都看见奎师那在从事不同活动。
    那茹阿达在一皇宫中，看见奎师那正在供奉祭品，送食物进祭礼之火，执行韦达经嘱咐居士的礼节。在另一宫殿中，奎师那正举行潘查·雅格亚，是居士必须做的。潘查·雅格亚又名潘查·舒那。世人─特别是居士─常在知与不知之间，犯了五种罪孽。我们从水瓶中取水，已杀死很多游于其中的细菌。同样地，当我们使用磨床或进食之际，杀死了很多微菌，我们扫地、生火，也杀死很微菌；走在街上则杀死很多蚂蚁和其他昆虫。我们在知与不知中，在各样活动中杀生。因此，每一居士都有责举行五祭典，以期幸免于这些罪恶活动的反应。
    那茹阿达发现，某处主奎师那正在祭典后侍奉布茹阿门，某处他则静静地念颂嘎亚崔-曼陀，某处他正持剑盾练习博击。在某些宫殿骑上马背或象背、或坐在战车上，四处漫游。别处主躺在床上休息，别处主坐在椅上，因诸位奉献者的祷告而高兴。在某些宫殿主与大臣如乌达瓦商讨国事。在某一宫殿中，主受社交女郎包围，畅泳于绿波中。在另一宫殿中主布施装饰美好的母牛予布茹阿门。在另一地方主聆听宇宙古史或历史如玛哈巴茹阿特，这些全都是韦达补充文献，以叙述宇宙历史的重要事例来对普通人宣扬韦达知识。某处主则与妻子开玩笑，享受伴侣之乐。某处主正与妻进行宗教活动。由于居士需要增加资产以作各种开支之用，奎师那在某处从事经济活动。某处他则依圣典的规则享受家居生活。
    某处主正坐下观想，象要把心意专注于超然于物质宇宙之外的至尊人格首神。观想为权威圣典所推崇，是把心意专注于至尊人格首神维施努。主奎师那本身是原始维施努，但他目下只是常人，故以一己行为教导世人观想之义。某处主正给长者送上所需物品，令他们开怀。某处主大谈打斗，某处则论与敌和解之方。某处主与兄长巴拉茹阿玛商讨整个人类社会之最终吉祥活动。主还为儿女在适当的时候选择配偶，然后隆重豪华地举行婚礼。在某处主与女儿话别，在另一处却迎进媳妇。全城皆为此奢华婚宴惊讶。
    某处主正举行多种祭祀，以满足只不过是他品质扩展的众半神人。某处主从事公益事务，掘井求水源，建造款待客人的福舍与花园，还建立庞大庙宇以取悦圣人。这些都是韦达经嘱咐居士的责任，以求实践其物质欲望。某处主是查特瑞亚君主，在林中狩猎，骑着骏马。根据韦达条例，查特瑞亚在某些场合是容许杀死某类动物的，如为维持社会和平需要无情的杀死敌人。在其他地方，那茹阿达看见到至尊人格首神、神通之主奎师那，微服出游，以明了城中或宫中人民之动向。
    圣那茹阿达尽见主的活动。他是所有生物的超灵，但扮演常人角色，以期展示他内在力量的活动。那茹阿达微笑对主说：“亲爱的神通之主，伟大玄秘者观想的目标，你玄秘力量的极限是不可目睹的，什而玄秘者如布茹阿玛和希瓦神亦不能。但由于你的恩慈，我经常从事对你莲花足的爱心服务，你得以向我揭示你内在力量的活动。亲爱的主，你受万物崇拜，半神人与十四星系的御神，完全知悉你的超然名誉。现在请赐我祝福，使我能漫游宇宙，唱颂你的超然活动的光荣。”
    至尊人格首神主奎师那答道：“亲爱的那茹阿达，半神人中的贤者，你知我是至尊导师、所有宗教原则的完美追随者，以及这些原则的至尊执行者。我因而亲身教导世人。我儿，你不为我内在能力演示所惑，这是我的意愿。”
    至尊人格首神从事所谓家居活动，教导世人如何在依附物质存在束缚下洁净其家居生活。事实上，一个居士被迫因家居生活而延续其物质存在。但主基于对居士之慈爱，向他们示范洁净寻常家居生活之道。奎师那是所有活动的中心，具有奎师那知觉居士的生活超然于韦达训令之外，自然得到洁净。
    就是这样，那茹阿达看见一个奎师那以众“全权扩展”居于一万六千座皇宫。主的潜在能力可使他同时在每一王妃的宫殿中现身。主有无边力量，而那茹阿达则一再看到主内在能力之演示而惊讶不已。他以己为模样，就象依附于文明生活的四项原则，那就是：宗教、经济发展、官感满足与解脱。这四种物质存在的原则，对人类社会的灵性进步是必须的，奎师那虽无此必要，仍展示家居活动，使得世人为了本身之利益能依从他的步伐。主奎师那在每一方面都满足了圣者那茹阿达。他得见主在杜瓦尔卡的活动，非常高兴，辞行而去。
    苏卡戴瓦·哥斯瓦米在阐述主奎师那在杜瓦尔卡的活动时，向帕瑞克西特王解释至尊人格首神奎师那如何以他的内在力量降临这个物质宇宙、亲身示范能到达生命最终目标的准则。杜瓦尔卡的一万六千位王妃以其女性魅力形象从事对主的超然服务。她们莞尔微笑，情深侍奉主，使主快乐得象一位完美丈夫般享受家居生活。此种逍遥只有主奎师那才能做得到。主是整个宇宙展示的创造、维系及毁灭的原始因原。谁留意聆听主在杜瓦尔卡的逍遥，或支持奎师那知觉运动的传教者，便能非常容易地跨越解脱的道路，得尝主奎师那莲花足的甘露，因而从事奉爱服务。
    巴克提维丹塔阐释奎师那六十八章：“大圣那茹阿达探访奎师那的家”的要旨，就此结束。


69、主奎师那日常的活动
       韦达曼陀告诉我们，至尊人格首神什么事情也不用做。如果真的这样，又怎能讲述至尊主的活动呢？前一章已经清晰阐明没有人能象主奎师那般行事。我们应该清楚认识此一事实：主的活动要依随，却不能模仿。举例说，我们可以依随奎师那的理想居士生活，但如果妄想象他一样扩展成很多的形体，这是不可能的。因此我们应该常记着：主奎师那虽然象常人一样过活，却同时保持至尊人格首神的地位。我们可以学习主奎师那象常人一样对待妻子，却不能模仿他在同一时间内应付一万六千位妻子。结论是：我们要当理想的居士，便要紧随主奎师那的日常生活方式，但不能在生命中的任何阶段模仿他。
    主奎师那经常和一万六千位妻子同睡，但每天破晓前三小时便起床。大自然安排鸡鸣来表示时近五更，并不需要闹钟，早上鸡鸣之时，就是起床之刻。主奎师那听到鸡的啼鸣便起床，他的妻子们却顿时感到不悦。她们对主殷切依附，拥抱在床，每界鸡鸣，便不禁心中戚然，娇嗔咒骂起来。
    皇宫的御花园遍植帕瑞佳塔花，帕瑞佳塔花并不是人工培植出来，而是从天堂带回来，转栽于皇宫内的。晨曦初露。微风拂过，帕瑞佳塔花的馨香四散飘溢，奎师那起床刚好吹来扑鼻芬芳。花香馥郁，诱得蜜蜂嗡嗡作响，鸟儿争相啾鸣。此际万籁齐奏，就象职业歌者向奎师那祷告一样，奎师那的第一个皇后施瑞玛缇·茹珂蜜妮戴韦虽然知道布茹阿玛-牟互尔塔是每天最吉祥的时刻，但仍然耿耿于怀，因为奎师那在这个时候便起床离去。她心中虽然不快，奎师那仍是依时起床。理想居士应该学习主奎师那早起的习惯，不管他如何舒适地被妻子拥抱在床。
    主奎师那起床后便梳洗一番，然后坐下观想自已。但这不是说我们也要坐下来观想自已。反之，我们要观想奎师那和茹阿达·奎师那。这是真正的观想，奎师那是他自已，他教导我们怎样利用寅时来观想茹阿达·奎师那。奎师那这样做感到很满足，同样的，我们若利用寅时这段时间来观想茹阿达及奎师那，想着茹阿达与奎师那怎样以理想居士的方式去教导世人——清晨早起便知觉着奎师那，会感到超然的快乐和满足。观想茹阿达·奎师那的永恒形体与唱颂摩哈曼陀——哈瑞奎师那是没有分别的。对奎师那来说，他除了观想自已，便没有其他的观想对象了。观想的对象是布茹阿曼、超灵、至尊人格首神三者，但奎师那自已则一而为三：他是至尊人格首神巴嘎万，局部超灵是他所属的全权扩展，而遍存万有的布茹阿曼之光则是他超然躯体的光辉。因此奎师那经常是一个，对他来说分野是没有的。这便是寻常生物体和奎师那之间的分别。寻常生物体有很多区别：他与自已的躯体不同，与其他种族不同，与其他的人不同，更与动物不同。就是在一已的躯体中，四肢也有不同。我们有手有足，但手与足不同。手不能做足所做的事，足也不能代替手。眼不能象耳般听声，耳不能象目般视物。
    躯体的官能有限，某部分不能代替另一部分操作，但至尊人格首神却没有这个限制。他的躯体和自已并没有分别。他是全然灵性的，所以没有躯体和灵魂的物质区分。同样道理，他和他数以百万的化身及全权扩展无异分别。奎师那首先扩展成巴拉茹阿玛，巴那茹阿达摩再扩展成桑卡尔山、瓦阿苏戴瓦、帕丢么纳、和阿尼茹达。桑卡尔山再扩展成那茹阿亚那，从后者而来再有二度桑卡尔山、二度瓦阿苏戴瓦、二度帕丢么纳和二度阿尼茹达四部扩展，他有不可胜数的扩展，但所有这些本是一体。他有多个化身，诸如主尼尔辛哈、主巨雄猪、主巨鱼和主巨龟，他这些庞大动物形体和他人形的原本两臂形体并没有分野。他躯体各部分的行动也没有分别。他的手可以象腿般行动，目能代耳，鼻也可以当躯体的任何一部分。他的嗅觉、味觉及听觉都完全一样。生物体有限制、躯体某部分只用于某方面，但对奎师那来说并没有这种分别。《布茹阿玛·萨蜜塔》有载：他的某部分肢体能够与另一肢体交换操作。如果我们分析奎师那及其人便可以得到以下结论：奎师那是完整个体。因此他观想便是观想自已。一般人观想自已只是模仿。奎师那可以观想自已，因为他是完整整体，但我们不能模仿他观想自已。我们的躯体是称号，奎师那的躯体则不一样。他的躯体也是他自已，除此以外，并没有任何事物存在。物处奎师那之内，亦是奎师那。奎师那是至尊不灭的完整存在——至尊真理。
    奎师那的存在不是相对存在。除了他以外万物都是相对真理，只有他是至尊绝对真理。他的存在不必依仗任何事物，可是我们的存在却是相对的。举例说，只有在太阳、月亮及电力的光辉下我们才能视物。因此，我们的视力是相对的，而太阳、月亮及电力的光芒也是相对的，它们被称为发光体只是因为我们如此视之。奎师那则没有依靠性也没有相对性。他的活动不依仗任何人的赏识，也不须要别人来欣赏，毋需别人的帮助。他超然于时间和空间的存在的极限，因为他位处超然，所以不受摩耶（假象）的笼罩，摩耶的活动是有限的。从韦达文献得知，至尊人格首神有多种力量。这些力量本由他流衍而来，因此他自已和这些力量是没有分别的。有些哲学家称说，当奎师那降临的时候，他接受了物质躯体，纵使我们接纳这种说法，也应该知道物质能力和奎师那没有分别，奎师那的躯体也不会象其他物质般行动。因为《博伽梵歌》说：“他以本身的内在力量显现。”
    奎师那也被称为至尊布茹阿曼，因为他是创造、维系及毁减的因原。布茹阿玛、主维施努和希瓦神都是这些物质品质的不同扩展。这些物质品质能使受条件限制了的灵魂遵从行事，但奎师那却不受影响，因为这些品质本就是他，同时地即一即异。他本身是快乐和知识的永恒形体，因为他不可思议的宏伟而得名至尊布茹阿曼。他观想布茹阿曼、超灵和巴嘎万，即观想自已而不是观想身外物。寻常的生物体不能模仿这样的观想。
    主在观想后，便会用清清澈澈圣过的水沐浴。跟着换上清洁的衣服，裹上披肩，从事每日的宗教活动。他有多样的宗教义务，其中一种是向牺牲之火供奉祭品，默颂嘎亚崔-曼陀。主奎师那身为模范居士，从不偏差地去执行居士的种种宗教活动。旭日初升，主向太阳神祷告。韦达文献描述太阳神及其他半神人为主奎师那的四肢。因此，居士有义务向半神人、圣哲及祖先礼拜。
    《博伽梵歌》记载：主在这个尘世里没有特别的任务，却象这个物质世界中普通人一般过理想的生活。根据《韦达经》所规范的原则，主要向半神人参拜，对半神人及祖先崇拜的仪式名为塔尔番，意思是快乐。祖先可能要在另一个星体上接受躯体，但透过塔尔番，他们不论在什么地方都感到快乐。居士有义务令家人快乐，而遵守祭祖便能令祖先也快乐。圣主奎师那是完美居士模范，因此他遵从塔尔番——向家族中的长者礼拜的制度。
    主的另一任务是布施母牛给布茹阿门。奎师那常常布施母牛，送出的母牛多达一万三千八十四头，全以金篷及珠链装饰，牛角镀金，牛蹄镀银，母牛都因生下了首胎小牛，奶囊充满了奶，异常驯服、平和。除此以外，布茹阿门也得到了华丽的丝质饰物、鹿皮及不少的芝麻。主的主要义务是照顾母牛和布茹阿门的福利，故常以母牛、富裕装饰和物质所有布施布茹阿门。而且，他也为所有生物祈求福利，他会触摸瑞祥之物：如牛奶、火、蜜糖、酥油（澄净奶油）、金及宝石等。主生来明丽，他超然的躯体完美无瑕，他穿上黄色衣裳，戴上考斯图巴宝石项链，围上花环，涂上檀香浆液，还用其他化妆品和饰物装饰自已。饰物因佩戴于主的超然躯体上而显得分外灿烂。主打扮过后，便参观牛犊的大理石像，还参拜神或希瓦神等半神人的庙宇。很多布茹阿门早餐前晋见至尊主，这些布茹阿门热切非常，主也欣然一一欢迎。
    主的另一任务是取悦各阶层人士，不管在城中或宫中。主实现世人愿望使他们快乐，自已也因此感到欢畅。他会把别人供奉的花环、槟榔、檀香浆液及其他有香味的化妆品转送布茹阿门、家中长者、后妃、大臣、余下的才为已用。他完成所有日常义务和活动后，战车御者达茹卡便会驾神奇的战车来到他面前，双手合十，表示战车已预备妥当，主便出宫漫游。他有乌达瓦和萨提亚克依相伴，他乘战车的风姿，就好象太阳神在晨曦时分驾着战车，以炽热光辉遍耀大地。主离开宫殿之际，众妃情深款款地看着他，满是女性的娇柔。主报以她们微笑，深深地将众妃的心吸引了，使她们顿觉小别似生离。
    主会巡视苏达尔玛议院。这座议院来自天堂星宿，座落于杜瓦尔卡城，特别的意义是：谁踏进里面一步便能从饥饿、口渴、悲怆、迷幻、老年及死亡六种物质痛苦中解脱出来。这些全都是物质存在的悲痛，在苏达尔玛议院停留期间内不受影响。主跟一万六千名后宫佳丽道别后，便合而为一，与雅杜王朝中人列队进入苏达尔玛议院。然后，照惯例坐在崇高的皇座上，散发耀目的超然光灿。在雅杜王朝的伟大英雄当中，主犹如空中盈月，为众发光体环拱。议院中有职业小丑、舞蹈家、乐师和芭蕾舞女郎，主上坐后，便各自表演，以悦圣主，使他嘉气洋溢。道德小丑大谈笑话，使主和伴游共享幽默，一爽早晨情绪，然后，演员上演话剧，芭蕾舞女郎也各展所长。各项节目均有鼓声、弦琴、竹笛、银铃伴奏。在乐声呜奏中，海螺声更添瑞气。职业歌手演唱，其他人也表演舞蹈。奉献者便这样地向至尊人格首神祷告。有时在座博学的布茹阿门也会唱颂韦达圣诗，向听众详尽解释。有些布茹阿门述说历史上著名君主的活动，主和他的伴游均感兴趣。
    有一回，一个陌生人到达议院闸前，获准进入。守门侍卫把他带到主的面前，这个人向主合什参拜。佳茹阿衫达曾经征服多个国家，但那些亡国的国君不答允向他叩首结果便是二万君主身陷囹圄。这个人就是那些被囚君主的代表兼使者。他向主详述实际的情况。
    “主奎师那陛下，你是超然知识和超然快乐的永恒形体。这个尘世里唯物论者的心智思辨或言论描述，都不能达到你。完全皈依你的莲花足下的人也只能知悉你少许的光荣事迹，仗你恩慈，他们得而从各种物质烦恼中解放出来。主奎师那陛下，我并非这些皈依灵魂之一，因此仍然受困于这个物质存在的相对性和假象中。我害怕生死轮回，因此向你的莲花足寻求庇护。亲爱的主，我想这里很多生物体也象我一样永恒地为业报活动和业报活动的反应束缚。奉献服务是这样欢畅顺心，对一己的存在非常有利，可是人们却从不遵照你的指示去做，反而大违奎师那知觉生命之道，受物质存在的虚假能力驱策，浮游于三个世界中。”
    “主奎师那陛下，谁能估量你的仁慈呢？谁能估量你强而有力的活动，你以永恒时间不可抗拒的力量出现，从事顿挫唯物论者永不休止的欲望。我向你永恒的时间形体顶拜。亲爱的主，你是所有世界的拥有者，你和全权扩展的主巴拉茹阿玛一起化身出现。有说你以这个化身显现，旨在保护忠诚之士，毁灭邪恶之徒。倘若真是这样，邪恶之徒如佳茹阿衫达怎能违抗你的权力，把我们陷于困境中？我们深感困惑，不明所以。从圣典得知，皈依你的莲花足便能立刻免于罪恶生命的反应。我受被囚诸君王的委派，全心全意皈依你的护荫，希望你能够保护我们。我们已经得到生命的真正结论：君位不足贵，只是我们过往虔诚活动的报酬，受佳茹阿衫达囚困则是过去不虔诚活动的报应。我们现在觉悟到虔诚与不虔诚的业报反应都是短暂的，在受条件限制的生命里永不会快乐。物质自然的形态给我们的物质躯体，使我们充满忧虑。物质生命状况徒自肩负这具死躯的担子。业报活动的结果使我们受躯体负累，因而受条件限制的生命所制裁，迫使自己放弃奎师那知觉的快乐生命。我们现今觉悟到自己是最愚蠢的人，由于一己愚昧被困于物质反应的尘网中。我们寻求你莲花足庇护，使我们幸免于业报活动的反应，从物质苦乐的污染中解脱出来。”
    “主奎师那陛下，因为我们现在是皈依你的莲花足下灵魂的关系，你能解救我们，不再陷于以佳茹阿衫达形体出现的业报活动。亲爱的主，你晓得佳茹阿衫达力量可比一万头大象，他囚禁我们，便象雄狮催眠羊群一样。亲爱的主，你曾与佳茹阿衫达连续大战十八回，你超越他的非凡力量，大败他十七次。在第十八回大战中，你展示人性行径，看来好象是败了。亲爱的主，我们知道佳茹阿衫达在任何时间都不能击败你，因为你的力量、能力、资源与权力无穷无尽；没有人能和你等量，也不能超越你。你表面的失败只是人性的表现。不幸得很，愚笨的佳茹阿衫达不明你的计略反为自己的物质力量和名誉而意气风发。他特别逮捕我们，把我们囚禁起来，因为我们是你的奉献者，臣服于你的主权之下。”
    “我已经向你解释过我们所处的困境，请详加考虑，随意而为。我身为使者兼代表，谨此向你诚心祷告。被囚诸君王皆热切地希望觐见你，以便能亲身皈依你的莲花足下。亲爱的主，请你泽赐圣恩，为他们的好运而行动吧。”
    就在这个时候，大圣那茹阿达晋见。他头发如黄金般闪耀眩目，一进入议院便象太阳神亲身出现一样。主奎师那是布茹阿玛和希瓦神崇拜之主，但他看到那茹阿达后便立刻站立，与大臣出迎，叩首礼拜。大圣那茹阿达坐下后，主奎师那以一切所有来崇拜他，就象迎圣人所需一样。他尽情款待那茹阿达，还以甜蜜自然的声音，说了以下的话：
    “半神人中的大贤，迳想现在三个世界之内一切均好。阁下完全有资格在这个宇宙内上等、中等、下等星宿的外空四处漫游。我们庆幸相逢，并从阁下得知三个世界所发生的事。在至尊主这个的宇宙展示之内，阁下无所不知。阁下既知道万事万物，我有事请教。潘达瓦兄弟还好吗？尤帝施提尔王现在有什么计划？请阁下奉告，他们现在想做些什么？”
    大圣那茹阿达答说：“回禀圣主，你曾讲述有关至尊主创造这个宇宙展示，但我知道你就是遍存万有的创造者。你的能力深广，不可斗量，连宇宙的主布茹阿玛这样强大的人物，也不能衡量你以不可思议的力量。亲爱的主，通过不可思议的能力，你以超灵存于世人心中，就象火存于人，但不能直接察觉。在条件限制下的生命，每一生物都受物质自然的三种形态管辖。这样，他们绝不能以物质眼睛看见你显现各处。然而，你的恩慈使我多次得见你不可思议力量的行动。因此当你向我问及有关潘达瓦兄弟的消息，你不是不知道的，我也不感到诧异。亲爱的主，你以不可思议的力量创造、维系及毁灭这个宇宙展示，只由于这不可思议的能力，便使这个物质世界看来是起初无论的，虽然这个物质世界只不过是灵性世界的投影。没有人能知你将来的计划。你的超然地位经常是不可思议的。我向你一再顶拜。在物质知识观念下，世人为物质欲望所驱，在生死轮回下屡次投生，接受新的物质躯体。他们念念不离这个存在观念，不知道怎样才能脱离物质躯体的范畴。我的主，你出于无缘恩慈降临世上，展示形形色色的逍遥时光，光辉满耀。我除了向你顶拜外，并没有其他选择了。亲爱的主，你是至尊布茹阿曼，你的常人逍遥是另一项玄机妙算，就象舞台上的演员在演戏，扮演与自己身份不同的角色。你以祝福者的身份问及潘达瓦表兄弟的起居，我便告诉你。请你细听。尤帝施提尔所拥有的物质富裕足以比拟最高星系布茹阿玛楼卡的富裕，他心满意足，再不用祈求物质富裕。他只想举行皇祭接近你，取悦你，希望得到你恩慈的祝福。我恳请你实现尤帝施提尔的愿望。亲爱的主，在他的祭典中，全体半神人和世上君王将聚首一堂。”
    “主奎师那陛下，你是至尊布茹阿曼——人格神。如果世人全都随指定的方法聆听、唱颂及缅怀你，从事对你的奉献服务，必定可以洗净物质自然形态的污染，净化过来。从而有机会见到你，直接触摸你的人更不用说了。亲爱的主，你是一切吉祥事物的象征。你的超然名字和圣誉传遍宇宙，包括高等、中等和低等星系。洗濯你莲花足的超然之水，在高等星系名为曼达肯妮，在低等星系名为博嗄瓦提，在此地球星体称为恒河。这条神圣、超然之水流遍整个宇宙，洁净所经的地方。”
    在大圣那茹阿达抵达之前，主奎师那和大臣参事已经考虑过如何攻打佳茹阿衫达的王国。他们正严肃地讨论这件事，因此对那茹阿达提议主奎师那到哈斯提那普尔参予尤帝施提尔·玛哈茹阿佳的圣祭没有什么兴趣。主奎师那甚至是布茹阿玛的统治者，自然可以明白幕僚的意图。他为了安慰他们，微笑地对乌达瓦说：“亲爱的乌达瓦，你是我最信任的朋友，所以我希望透过你洞悉万物，我相信你的意见是常对的。你能明白整个处境。因此，我征询你的意见。我应该怎么办？我对你有信心，无论你给我什么意见我都一一照办如仪。”乌达瓦知道主奎师那虽然扮演一个普通人，但实际能知万物——过去、现在、将来的一切，但是，因为主询问他的意见，他为主服务，便开始发言。
    巴克提维丹塔阐释《奎师那》第六十九章：“主奎师那日常的活动”的要旨，就此结束。


70、主奎师那驾幸因铎帕斯塔城
       乌达瓦在大圣那茹阿达及奎师那的众幕僚面前，分析处境，说道：“谨奏主上，大圣那茹阿达·牟尼请求你前往哈斯提那普尔抚慰尤帝施提尔王，他是你的表兄，现在安排圣祭，我希望首先谈谈这件事。我认为圣上应该赶赴那里协助他。诚然，接受大圣那茹阿达·牟尼的邀请是当前的要务，但同时，主上你也有义务保证皈依了的灵魂。若我们明白整个处境，便可以一举两得。除非先克制所有君主，否则便没有人能举行圣祭。换句话说，尤帝施提尔王若不能战胜跋扈的佳茹阿衫达王，他便不能举行这祭典。皇祭只能由战胜八方的人主持。因此，为了要达到这两个目的，我们首先要杀死佳茹阿衫达。除去他后，目的便自然而达。被囚君主获释，他们便自然会传颂你的超然名声，众皆欢腾。
    但是，佳茹阿衫达王并非一寻常之士。他有可比一万头大象的气力，连伟大的战士也难望其项背。他在世上若有对手，那便非彼玛莫属，因为彼玛也具有一万头大象的气力。最好是彼玛和他单打独斗，便可免杀戮无辜。事实上，若佳茹阿衫达有军队的帮助，杀他可更难了。我们须商定良策。佳茹阿衫达王非常敬重布茹阿门；他常布施予布茹阿门，并且从不拒绝他们的请求。因此，我认为彼玛应打扮成布茹阿门去谒见他，请求布施，自可乞求与他一战。为了保证彼玛必胜，主亦须陪同前往。若有主上在场，彼玛必然能获得胜利，因为你的出现能使不能的事实现，就象你的影响下，布茹阿玛创造众生、希瓦神毁灭此间宇宙。”
    “事实上，你创造和毁灭整个宇宙展示，布茹阿玛和希瓦神不过是表面目睹的原因罢了。创造与毁灭实由不能目见的时间因素执行，时间是你非人格一面的代表。万物为时间因素控制。若你底下可以目睹的时间因素能透过布茹阿玛和希瓦神执行这些壮举，那你的亲身出现怎会不能襄助彼玛制服佳茹阿衫达呢？佳茹阿衫达被杀后，被囚禁君王的后妃必定欣喜不已，她们因为丈夫蒙你的恩慈而获释，便会齐颂你的荣耀，欣喜之情，犹如牧牛姑娘得以从商卡苏茹阿手中逃脱一样。所有大贤、大象之王嘎坚铎、幸运女神悉塔、甚至你的父母，皆为你无缘恩慈所救。我们也是这样获得救赎，经常唱颂你的活动的超然光荣。”
    “因此，我认为以杀死佳茹阿衫达为首要的事务，那么其他问题便可迎刃而解。被囚君主的虔诚活动或佳茹阿衫达的不虔诚活动皆能使哈斯提那普尔的皇祭得以顺利举行。”
    “主上，看来你也会亲身赴哈斯提那普尔主持这项祭礼，征服邪恶君王如佳茹阿衫达和西舒帕勒，释放虔诚的被困君主，而使皇祭圆满结束。根据以上种种，我认为主上你应立刻启程前往哈斯提那普尔。”
    群臣都接纳乌达瓦的建议，一致认为主奎师那到哈斯提那普尔从多方来看都是有利的。大圣那茹阿达、雅杜王朝的长者人物和至尊人格首神自己也支持乌达瓦的说法。主奎师那便向父亲瓦苏戴瓦和祖父乌瓜森纳请辞，命令仆人达茹卡和斋陀预备行程。一切就绪，主奎师那便向主巴拉茹阿玛和雅杜之王乌瓜森纳道别，打点众妃和众子妥当出发，行装先行后，也迳自登上有嘎茹达旗帜标志的战车。
    主奎师那在列队起程前，供奉多种可崇拜之物予大圣那茹阿达，使他称心满意。那茹阿达本想跪倒奎师那的莲花足下，但因主以常人的姿态出现，他只在心中礼拜，凝想主的超然形体，接着便凌空而起，离开议院。他不常在地面上行走，只在外太空漫游。那茹阿达离去后，主奎师那便回复被囚君王的使者，请各位君王不必担心，他很快便会往杀摩格达之王佳茹阿衫达。他还祝福众君王及使者。使者得到承诺，回去向众君王报告有关主即将到来的好消息。众君王听后雀跃不已，急切渴望主早日到达。
    主奎师那之战车及队伍继续进发，其中包括多辆战车、大象、步兵和其他皇室用品。号角、鼓、喇叭、海螺，合奏吉祥之乐，声震八方。以幸运女神茹珂蜜妮为首的一万六千位后妃，在各自的儿子陪同下，随主而行。她们穿着名贵服饰，身上涂上檀香桨液，围上芬芳的花环。她们坐在以丝、旗帜、金边装饰的轿子中，紧随她们崇高的丈夫主奎师那。步兵手持剑盾，保卫众位后妃。整队行列之末是其他随从的妻儿，还有很多社交女郎。公牛、水牛、犁牛和驴子纷纷背负营幕、床铺和地毯，女子则分别坐在骆驼背负的轿子上。这队庞大行列飘扬五彩缤纷的旗帜、伞子、尘拂，还有各样武器、衣饰、头盔和胄甲，所过之处，人们夹道欢呼，在阳光底下，这行列恰似海洋中的巨浪与鲨鱼。
    他们朝哈斯提那普尔（新德里）进发，途经安那拓国（古赞拉省）、邵维拉（邵里）、猎杰施覃沙漠和库茹柴陀。其中穿插有山峦、河流、城镇、乡村、牧场、矿藏，层出不穷。主在途中曾渡过兑施瓦缇和萨茹阿斯瓦提两大河流，跟着便经过班查拉省和马期亚省，最后终于抵达因铎帕斯塔城。
    至尊人格首神奎师那的拜会不是平凡之举。因此，当尤帝施提尔王听闻主奎师那已抵达他的首都哈斯提那普尔后，欢喜得头发飞扬，立刻跑到城外迎接。他下令奏乐，城中博学的布茹阿门演唱《韦达经》圣诗。主奎师那是感官之主，尤帝施提尔的出迎就象感官巧遇生命知觉。他是奎师那的表兄，自然对主有极深厚的感情，看见主后，心中充满爱意。他已有一段日子没有和主见面了，此刻相见，感到非常幸运，深深地一再拥抱主奎师那。
    主奎师那的永恒形体是幸运女神的永久居所。尤帝施提尔拥抱奎师那后，立刻从物质存在的污染中解脱出来。他感到超然幸福，游于快乐之洋。他喜极流泪，身体也颤抖起来，完全忘记生活在这个物质世界中。跟着，潘达瓦兄弟中排行第二的彼玛微笑拥抱主奎师那，一心念着是他的姨表弟，也就是溶汇于极大的欣喜中，暂时忘却物质的存在。主奎师那也拥抱另外三位兄弟阿尔诸那、纳库拉和萨哈戴瓦。兄弟三人皆喜极泪流，阿尔诸那和奎师那是亲密的朋友，一再拥抱。两位弟弟在给主奎师那拥抱后，跪在他的莲花足下顶拜。主奎师那跟着向在场的布茹阿门、库茹王朝的长者如彼士摩、朵那及兑塔茹阿施陀顶拜。他也恰当地向在场的库茹、史里乐亚及克卡亚各省郡主招呼致敬。职业歌手在布茹阿门的陪伴下向主祷告。画家、音乐家如歌仙、皇室小丑开始玩奏鼓、海螺、铜鼓、弦琴和喇叭，还跳舞来娱乐主。就这样，声名显赫的至尊人格首神主奎师那进入了各方面都富裕无双的哈斯提那普尔。进城后，各人纷谈论主的光荣，赞美他的超然名字、品质、形体等等。
    哈斯提那普尔街道里巷皆由大象洒满充满香气的清水。各处旗帜飘扬，把街道和屋子装饰得美仑美奂。主要通道上有铺满黄金饰物的大门，门的两旁放满金水瓶，端的是锦绣盈城。居民为了参加这项盛大庆典，四处云集，穿上七彩缤纷的衣裳，以饰物、花环及香水打扮。各房屋的檐缘、墙壁、支柱、地板与框缘放置了数以千计灯饰作为照明之用。从远处看，明灯的光华一如采灯节（印度历新年的一个特别节目）。屋内焚香无数，香烟袅袅，从窗户冉冉上升，使到气氛份外怡人。屋顶旗帜迎风飞扬，天台上放置金水瓶，金光闪耀。
    主奎师那入城后，四处浏览，缓步而行。年轻的女郎听闻那唯一配得一见的主奎师那在路上经过，顿时心急异常，欲睹这位声名显赫的人物。她们头发松散，整束的莎丽服因过于匆忙而宽弛下来。甚至停止家作，正与丈夫同眠的也立即起来，跑到街上看奎师那。
    行进队伍满是大象、马匹、战车和步兵，十分拥挤，那些在人堆后看不清楚的人，便跑上屋顶，他们得睹圣主奎师那和他的后妃经过，十分欢畅，便向行进队伍遍散鲜花，在心中紧紧拥抱奎师那，真心的欢迎他。当她们看见奎师那处身众后妃之中，彷似群星拱月，便开始窃窃私语。
    某女子对友人说：“很难估计这些后妃究竟做了些什么虔诚活动，得以经常享受奎师那甜美的笑脸和情深的凝视。”主奎师那缓步经过，不消多久便有富有、受尊崇及免于罪恶活动的富裕人物向主送上吉祥之物，恭迎他进城。他们以谦恭的侍从身份崇拜他。
    主奎师那进入宫帏，得见他的女子无不沉醉于款款深情中。她们秋波轻送，流露出对他的至深爱意，主则报以微笑，表示接受。潘达瓦兄弟的母亲琨缇看见她的侄儿至尊人格首神奎师那，深为所动。她迅即从坐垫上下来，带着媳妇朵帕蒂来到奎师那面前，充满母爱的挚情拥抱他。尤帝施提尔王把奎师那带进宫来，欣喜过甚，已变得迷惘，不知道此时应该怎样做才算适当地崇拜他。主奎师那喜气洋洋，向琨缇和宫外其他长辈顶礼。他的妹妹苏芭杜娃站在朵帕蒂旁，双双向主的连花足顶拜。朵帕蒂在婆婆的指示下，以华服、饰物及花环这些物质用品来迎接茹珂蜜妮、萨提亚芭玛、巴铎、湛芭瓦缇、卡琳迪、乌陀文达、拉珂施曼和萨提雅众妃。这些奎师那的宠妃首先获得接待，余下的也受到适当的招呼。尤帝施提尔王替奎师那安排歇息的地方，看见与其同来的人——后妃、士兵、大臣全部得到舒适的款待。他作好安排，使他们在作客期间，每天都有受到新鲜的款待。
    圣主奎师那也在这段期间，得到阿尔诸那的帮助，容许火神阿格尼吞灭堪达瓦森林以满足他。在森林大火中，奎师那救出匿藏森林中的妖魔摩亚。他被救后，因感到欠了奎师那和潘达瓦兄弟的情义，便在哈斯提那普尔内建筑一所奇妙的议院。主奎师那为了取悦尤帝施提尔王，在城中住了数月。在此期间，主爱四处漫步，常常与阿尔诸那驾御战车，众战士与士兵则尾随于后。
    巴克提维丹塔阐释《奎师那》第七十章：“主奎师那驾幸因铎帕斯塔城”的要旨，就此结束。


71、佳茹阿衫达王的解脱
       在大会上，尤帝施提尔王当着受尊敬的人士，市民、朋友、亲戚、布茹阿门、查特瑞亚和外夏面前，直接对主奎师那说：“圣主奎师那，皇祭由帝皇主持，是一切祭祀之王，这场祭祀是为了满足所有半神人，他们是你在这个物质世界授权的代表。我希望你能衷心地帮助我，使这场盛典得以顺利举行。潘达瓦兄弟不须要半神人的任何恩赐。我们是你的奉献者，本身已完全满足。正如你在《博伽梵歌》里说：“受物欲迷惑的人才崇拜半神人。”但是，我们的目的不同。我想举行这个皇祭的目的是要邀请所有半神人，来证明他们的力量不能离你而独立。你是至尊人格首神，他们全是你的仆人。愚人知识浅薄才视你为普通人类。他们间或找寻你的错处，间或诽谤你，因此我希望举行这项祭祀，广邀半神人，上至天堂星宿的布茹阿玛君，希瓦神和其他崇高的颂袖。半神人从宇宙各处而来，我希望在聚会中，证实你是至尊人格首神，世人都是你的仆人。”
    “亲爱的主，常常在奎师那知觉，萦想你的莲花足或鞋的人，肯定能从物质的污染中解放出来。那些在完全奎师那知觉中替你服务、观想你或向你祷告的人全是纯洁的灵魂。固定从事奎师那知觉服务的人能从生死轮回中解脱。他们甚而不希望从这个物质存在中解放出来，也不冀求得到物质富裕和享受，因为他们愿望已在奎师那知觉活动中实现。至于我们，已经完全皈依你的莲花足，因你的恩赐，我们得此荣幸，亲自与你相见。所以很自然地没有物质富裕的欲望。韦达智慧断你是至尊人格首神。我希望建立这个事实，向世人证明接受你是至尊人格首神或以你为寻常强大的历史人物的分别。我希望普扬天下：只要寻求你的莲花足的护荫便可到达生命的最高完美境界，就象对一棵树的根浇水，便可惠及枝、干、叶和花。因此，谁接纳奎师那知觉，便在物质上和在灵性上都有成功的一生。”
    “这并不是你偏袒奎师那知觉的人，而对不在奎师那知觉的人不闻不问。你公平地对待每一个人，这是你的宣言。你不会对某些人偏心，对某些人热切，因为你以超灵存于每个人的心中，给予他们应有的业报。你给每一个生物按照本身意欲来享受这个物质世界。你是超灵，与生物一同寄生于躯体中，给予他自己的业报，也给他机会建立奎师那知觉侍奉服务你。你公开宣称只要皈依你，放弃世务的人，便得到你的照顾，使他从所有罪恶反应中释解出来。你象天堂星宿中的如愿树，按照各人愿望赐福他们。各人皆有自由到达最高的完美境界，但若他不是如此意愿，你便赐他较次的祝福，这并不是由于你的偏袒所致。”
    主奎师那听到这段声言后，便这样的回答：“尤帝施提尔王陛下，杀敌者啊，理想公正的化身啊，我完全支持你举行皇祭的决定。这场祭典会使你流芳百世，名扬青史。亲爱的国王，让我告诉你，你主持这项祭典是所有圣贤、你的祖先、半神人、你的亲友、包括我自己的愿望，我想这会使每一个生物满足。但因为这是必须的，所以我请求你，首先征服世界上的君王，从而收集必须的物质设施来举行这项祭祀。亲爱的尤帝施提尔王，你的四位兄弟是半神人英雄如瓦茹那、因铎等人的直接代表。（据说彼玛为半神人瓦茹那所生，阿尔诸那则为半神人因铎所生，而尤帝施提尔则是半神人亚摩茹阿佳所生。）你的兄弟都是大英雄，你则是最虔诚和最能自制的君主，是以你为正义之君。你们全对我奉献，替我服务，极具资格，几乎可与我一较高下。”
    主奎师那告诉尤帝施提尔王，他为征服感官的人的爱所征服。反过来说，不能控制感官的人，无法征服至尊人格首神；这是奉献服务的秘密。征服感官的意思是固定从事于对主的服务。潘达瓦兄弟的特别条件便是常常以感官来服务主。把感官从事这样的工作的人得到净化，人有净化的感官便可真正服务主；主便是这样为奉献者的超然爱心服务所征服。
    主奎师那继续说：“宇宙（三个世界）中没有人，包括强大的半神人在内，能超越我奉献者的六种富裕：财富、力量、名誉、美貌、知识、弃绝。所以，如果你要征服世上的君王，他们便无法不称臣。”
    主奎师那鼓励尤帝施提尔王，尤帝施提尔脸孔因为超然快乐而发出光采，如含苞待放的鲜花。他命令兄弟开拓四方，征服世上的君王。主授权潘达瓦兄弟代表他执行惩罚世上邪魔外道，和保护忠心奉献者的神圣使命。他以维施努形体的四手有四样武器，那便是莲花、海螺、神槌、神碟。神槌和神碟是为非奉献者而设的，因为主是至尊绝对的关系，他的武器所带来的后果是完全一样的，他以这两样武器惩罚邪恶的人，使他们觉悟过来，知道他们并非极其重要，他们之上还有至尊主。他也吹响海螺和以莲花赐福来向奉献者保证，即使在最大危难中也没有人能够伤害他们。尤帝施提尔王得到主奎师那保证后，便命令弟弟萨哈戴瓦带同逊佳亚部族的军队前往征讨南边国家，同样地，他命令纳库拉带摩茨亚的军队讨伐西域。阿尔诸那则受命带同凯卡亚的军队出征北陲，而彼玛则奉命统率摩铎斯的兵力出征东隅。
    尤帝施提尔王命令众弟征伐各方，并非真正向各国宣战。事实上，他们前往各方宣示尤帝施提尔王即将举行皇祭的伟略。诸侯得此消息，便应缴付举行祭祀的税项，作为臣服尤帝施提尔大帝的表示。谁若拒绝这样做，便须兵衅相见。潘达瓦兄弟以他们的影响和兵力，征服各方君主，带回数目不菲的税款礼物，晋见尤帝施提尔兄王。
    尤帝施提尔王听闻摩格达的佳茹阿衫达王不臣服于他的皇权下，显得十分焦虑。主奎师那看到这样，便向他进言，详述乌达瓦所拟征服佳茹阿衫达王的计划。彼玛、阿尔诸那和主奎师那打扮成布茹阿门，朝佳茹阿衫达的首都哥伊瑞瓦佳出发。乌达瓦在哈斯提那普尔向主奎师那进言，现正付诸实现。
    佳茹阿衫达王是一位尽责的居士，非常尊敬布茹阿门。他是伟大的战士，一位查特瑞亚君王，但从不漠视韦达训令。按照韦达训令，布茹阿门是各阶层人仕的灵性导师。主奎师那、阿尔诸那及彼玛本为查特瑞亚，现打扮成布茹阿门模样，趁着佳茹阿衫达王布施布茹阿门和招待他们的机会，来到他面前。
    主奎师那装扮成布茹阿门的模样说：“荣耀尽归陛下。我们三人从远方而来，在贵宫打扰。我们请求你布施，希望你能仁慈的给予我们所求。我们知道有关你的优点。一个有忍耐力的人经常预备容忍任何事物，那管在困境中。正如一个罪犯会做出可厌的事情，象你这样一个乐善好施的人定会布施别人所求的任何事物。一个象你这样伟大的人物是不分亲疏的。著名的人身死留名，是以能作名留千古的事而不为的人，为伟大人物所耻。这样的人被谴责不已，他拒绝布施的行为，终其一生也令人惋惜。陛下必曾听闻乐于布施的人物如哈瑞斯禅铎、冉提戴瓦和穆德嘎拉等的大名，他们以从田野间所拾的五谷为生。还有玛哈茹阿佳·希比，那位曾割肉救鸽的人。这些伟大人物牺牲他们短暂和易灭的躯体而得到不朽的声名。”打扮成布茹阿门的主奎师那，如此这般向佳茹阿衫达进言：躯体有尽，名誉无穷，人若牺牲终归尘土的躯体来换取不朽名声，便成为人类青史中受尊崇的人物。
    主奎师那和作布茹阿门打扮的阿尔诸那及彼玛交谈的时候，佳茹阿衫达发现他们并非真正的布茹阿门。他们身体的标记表现出是查特瑞亚。他们的肩头有背弓的深痕，身体壮美，声音严肃而带命令感。所以佳茹阿衫达肯定他们是查特瑞亚而不是布茹阿门，也曾在某处地方有一面之缘。这三个人虽然是刹帝利，但却乔装布茹阿门在门前化缘，佳茹阿衫达决定，暂时不管他们的身份，照样布施。他想对方的地位也因为在他面前求乞而降低。他想：“在这种情况下，我要准备给他们任何事物，就算要了我的躯体，我也不会犹疑。”这时，他想起巴利·玛哈茹阿佳。主维施努乔装成布茹阿门在巴利面前出现化缘，因此获取了他的富裕与王国。他这样做是为了因铎的利益，因为后者曾经为巴利·玛哈茹阿佳击败，丧失了国家。巴利·玛哈茹阿佳虽然被骗，但能布施一切的伟大奉献者盛名，在三世界中仍然受到赞颂。巴利·玛哈茹阿佳猜想那位布茹阿门便是主维施努自己，替因铎前来夺取他富裕的国度。他的灵性导师兼家庭祭师舒夸查尔亚多次警告他，他仍不迟疑地布施这个布茹阿门，以至最后一无所有。“我心意已决，”佳茹阿衫达心想：“如果能够牺牲这个可灭肉身而得到不朽名声的话，我一定要这样做；查特瑞亚的一生不为布茹阿门的利益而活是备受谴责的。”
    事实上佳茹阿衫达王慷慨布施布茹阿门，非常大方，他告诉主奎师那、彼玛和阿尔诸那三人：“布茹阿门阁下，你可以向我要求任何你所喜欢的东西。只要你喜欢，什么都可以，要我的头，我也准备给你。”
    跟着，主奎师那对佳茹阿衫达说：“国王陛下，我要向你表明我们并非真正的布茹阿门，也不是求取食物或五谷。我们全是查特瑞亚，特别前来向你挑战，希望你能应战。这两位是潘度王的二子彼玛和三子阿尔诸那。至于我，就是你的死敌奎师那，也是潘达瓦兄弟的表兄。”
    当主奎师那揭露身份，佳茹阿衫达先则大笑，继而震怒，他以沉重的嗓子大叫：“你们这些蠢人！如果想和我一战，我定会成全你们的。但是奎师那，我知道你是个懦夫。我拒绝和你决斗，因为你和我打仗时不知所措。你因恐惧而离开玛图茹阿城，现在躲在海上，因此我不和你决斗。至于阿尔诸那，他比我年轻，不是我的敌手，我也不打算应战。至于彼玛，他可以和我匹敌。”佳茹阿衫达王说完以后，立即将一把沉重的大槌交予彼玛，自己另外再拿一把，双双出城一决胜负。
    争斗连绵。他们以槌互相攻击，声比霹雳。他们越战越勇，越战越狠。两个人都善于用槌，挥洒自如，象舞台上舞者表演超众技艺。两槌相击的声音，好比大象以象牙互相碰撞，或电闪中的霹雳。当两头大象在甘蔗田中激战，各夺一根蔗，卷于鼻中，打击对方的肩、手、锁骨、胸、股、腰与腿，甘蔗当场粉碎。同样地，彼玛和佳茹阿衫达用的所有大槌均被击碎，继而徒手相斗，声音好比铁条霹雳，外表看来就象大象激战。可是，两个人都无法击败对方，因为他们不论体力和技巧都势均力敌。两人战斗不绝，却没有谁感到疲累或败下阵来。晚上，两个人象朋友般居住在佳茹阿衫达的宫殿内，翌日再战，这样便过了二十七天。
    到了第二十八天，彼玛对奎师那说：“奎师那啊，我坦承无法打败佳茹阿衫达。”主奎师那晓得佳茹阿衫达诞生的秘密。他的胎会成两部份，由两位母亲所生。他的父亲看见这个婴孩势不能活，便把他抛弃在森林里。后来由一个坏心肠的女巫佳茹阿所救，把他连接起来。主奎师那知道这个秘密，所以他也知道杀他的方法。他提示彼玛，由于佳茹阿衫达连接分离之躯体而得活命，也可以因躯体分离而死亡。主奎师那把力量注入彼玛躯体内，还教他杀死佳茹阿衫达的方法，主奎师那立即拾起一根树枝，用手把树技分成两份，暗示彼玛应如何杀死佳茹阿衫达。至尊人格首神主奎师那无所不能，如果他想杀死某人，便无人可救他，如果他想救某人，也没有人能杀他。
    彼玛得到提示，立即抓紧佳茹阿衫达的腿，把他拉倒地上，按着不放，双手随着抓起他另一条腿，就这样的把他的身躯一分为二。彼玛撕裂佳茹阿衫达，就象大象把树一分为二。旁观者看见佳茹阿衫达的躯体分离，每边有腿、股、睾丸、乳、半边脊骨、胸、锁骨、手、眼、耳和半边脸。
    佳茹阿衫达的死讯传开后，摩格达的人民大喊：“糟糕了！糟糕了！”主奎师那和阿尔诸那则拥抱彼玛恭贺他。佳茹阿衫达虽被杀，但奎师那与潘达瓦两兄弟并没有夺取他的王位，目的只是阻止他妨碍世界和平。恶魔常制造纷扰，半神人则保护世界和平。主奎师那的使命是保卫正义之士，杀死扰乱和平的恶魔。是以他立刻召来佳茹阿衫达之子萨哈戴瓦，请他登基和平地统治国家。主奎师那是整个宇宙创造之王，他希望世人和平地生活，实行奎师那知觉的生活。萨哈戴瓦受册封后，奎师那便释放佳茹阿衫达无故囚禁的君主王储。
    巴克提维丹塔阐释奎师那第七十一章：“佳茹阿衫达王的解脱”的要旨，就此结束。


72、主奎师那返回哈斯提那普尔
       那些在佳茹阿衫达死后获释的君主皇胄是世上各地的统治者。佳茹阿衫达军势强大，征服胄贵多达二万零八百之众。他们全都被囚于建筑得象堡垒的山洞之内，已经有一段很长的时间。他们得沐圣恩而获释，已经精神萎靡，衣冠不整，面黄骨瘦，极须适当的护理。他们因饥饿以至孱弱不堪，脸孔已失去原有的光采。他们的身体因长久的囚禁，每一部份都显得缓慢虚弱。但是，在这样的困境中，他们得到机会，怀想至尊人格首神维施努。
    现在他们得见主奎师那的超然躯体，肤色和天上的浮云一模一样。他身穿黄色丝质衣裳，象维施努般有标志不同的四臂，各携神槌，海螺、神碟和莲花。奎师那的胸前刻有金线，乳头恰似莲花的环纹；双目形似莲瓣，笑靥给人永恒和平、繁荣的感觉。奎师那的耳饰烁然生光，头盔镶有名贵宝石。身上配戴的珍珠项链、手镯及手链闪耀出超然美感。考斯图巴宝石系在胸前，闪耀着浩大光泽，跟他所戴的花环互相辉映。这些胄贵人物经历这样多的苦难，现在看着主奎师那的俊美超然形象，直至心满意足，好象目喝甘露、舌尝主的躯体、鼻嗅主的香气，接着还拥抱他。只因至尊人格首神跟前，所有罪孽皆清洗殆尽。他们不再保留，纷纷皈依主的莲花足下。《博伽梵歌》记载：只有从所有罪恶反应解放出来的人才可以完全皈依主的莲花足。得见奎师那的众王子忘尽了过往的苦难，他们虔诚地合什，向主作以下祷告：
    “亲爱的主、至尊人格首神、所有半神人的主人，你能立刻免除奉献者的苦痛，只因他们完全皈依你。啊！亲爱的主奎师那，啊！永恒超然幸福和知识的神祗，你永不磨灭，我们向你的莲花足顶拜。你的无缘恩慈使我们从佳茹阿衫达的囚禁中获释，现在向你祈求，请你将我们从这个物质存在的虚假能力中释放出来，停止我们不断的生死轮回。我们深深的经历泥足深陷的痛苦物质生命状况，遍尝生命的苦果，所以向你的莲花足寻求庇护。亲爱的主，马度魔的屠者，我们现在清楚地知道佳茹阿衫达并没有过错，只是你的无缘恩慈使我们亡国丧家，因为我们骄横的自称为统治者或帝王。任何人为虚假名誉和力量而意气风发，便没有机会明白自己的真正地位也不了解永恒生命。他们在你的虚假能力影响下浮夸骄横，正如愚蠢的人在沙漠中看到海市蜃楼便以为是水源。愚蠢的人误以为物质拥有可给他们保护，从事感官满足的人，错误的接受这个物质世界为永恒享乐之所。主啊！至尊人格首神呀！我们承认在此以前为自己的物质富裕而趾高气扬，互相嫉妒，想欲征服世界，为统治权而斗争，不惜牺牲人民的性命。”
    这便是政治权力的弊病。当一个君主或国家逐渐繁荣，便希望以军事侵略去统治其他国家。同样地，商人希望垄断某一行业，控制其他商人团体。人类社会为虚假的名誉而堕落，被物质富裕冲昏了头脑，不去追求奎师那知觉，反而破坏了和平的生活。因此，人类自然忘记了生命的真正目的：获取至尊人格首神主维施努的恩宠。
    各君王继续说：“主啊！我们从事残杀无辜庶民，只是为了满足一己政治野心。并不醒觉你以残忍死神的形体常伴我们左右。我们是这样愚笨，竟然变成杀人的刽子手，忘记自己也逼近死亡边缘。但是，亲爱的主，时间是你的代表，它的惩罚绝不能抗拒。时间强大无情，没有人可以不受时间的影响，因此我们得接受自己恶行的业报，现在丧失所有富裕，如乞丐般站在你面前。我们清楚承认这个地位是你给我们的无缘纯粹恩慈，因为我们已经明白以物质富裕引以为傲，是过往的错误，在你意愿下，我们的物质欲望顷刻间消失无存。你的无缘恩慈，使我们现在能萦念你的莲花足，这是我们最大的收获。亲爱的主，人人都知道躯体易生疾病。我们现在已经年纪老迈，身体孱弱，不再为身躯的力量而骄傲。也不再以满足感官或以这个物质身躯所得到的虚假快乐感到兴趣。承蒙你的恩赐，我们已经得到结论：渴望这些物质快乐只是象在沙漠的海市蜃楼下寻求水源。我们不再央求虔诚活动的业报：如举行盛大祭典以求提升至天堂星宿。我们已经明白提升至天堂星宿的较高物质生活看来十分可喜，但事实上在这个物质世界不可能有任何快乐。我们祈求主你的恩赐，指导我们怎样去从事对你莲花足的超然爱心服务，使我们永不忘记与主永恒的关系。我们不祈求从物质存在的束缚中解脱出来。在你意愿下，我们或会投生为各种类生物，但我们并不以此介怀。我们只祈求在任何情况下都不会忘记你的莲花足。亲爱的主，我们现在皈依你的莲花足下，向你顶拜，因为你是至尊主，至尊人格首神奎师那，瓦苏戴瓦之子。你是世人心中的超灵，你是主哈瑞，能消除物质存在的一切痛苦。亲爱的主，你的名字是哥文达，所有快乐的泉源。谁从事满足你的感官也自动满足了自己的感官，因此你名为哥文达。至尊主，你声名显赫，因为你能结束奉献者的苦痛。请接受我们为皈依你的仆人。”
    主奎师那听过获释君主的祷文后，因为他是皈依灵魂的保护者，奉献者恩慈之洋，便以和悦的超然声音，寓意深长严肃的答道：“亲爱的国王，我赐给你们祝福。从今以后，你们要依附于对我的奉献服务，永不偏离，我赐给你们的恩泽，正如你们所希望的一样。你们都知道，我是栖息于你们心中的超灵，你们现在投靠我，我便应该清楚给予你们宝贵意见，使你们不致忘记我，得而循序重返家园，回归我处。亲爱的国王，你们决定放弃物质享乐的概念而转向对我的奉献服务，事实上是你们好运的征兆。今后你们便得到幸福生命的祝福。我保证你们在祷文中所述有关我的全是事实。没有完整奎师那知觉的人的物质和富裕地位很容易令他堕落，是变成虚假能量受害者的原因，这是事实。过去有很多反叛的国君如亥哈亚、纳胡史、维纳、茹阿瓦那与那茹阿卡苏茹阿，有些是半神人，有些是恶魔，他们因虚假地位的概念而从崇高地位被贬下来，不复为君为王。”
    “你们失落在这个受条件限制的生命洪流中，应该明白物质事物都有起点、生长、扩展、保存一段时间、变坏和最后毁灭。所有物质躯体都受这六种条件控制，这个躯体积聚的任何相对性事物最后也遭毁灭。是以人不应依附易于毁灭的东西。人一天有着这具物质躯体，便应小心从事世俗事务。在这个物质世界最完美的生活方式是奉献於对我的超然服务，忠诚地执行生命各晋阶的指定职务。对你们来说，你们全属查特瑞亚家族。你们应该忠诚地过活，遵从皇族的指定职务，遵行查特瑞亚的生活标准。要在各方面为子民谋求幸福快乐。不要为感官满足而孕育孩子。人生于物质世界，是因为前生污染的欲望所致，因此受自然规律所限，诸如生死、苦乐、盈亏。人不应该受相对困扰，应该常服务于我，在任何情况下得到心境平和，随遇而安，深知万物由我赐予，便不应在从事奉献服务中有所偏差。这样，世人纵在物质情况下可以快乐和平地生活。换句话说，对这个物质躯体应该无情无觉，更不应受物质身体的副产品影响。应该在灵性上得到满足，从事对超灵的服务。世人应该深心萦绕着我，作我的奉献者，崇拜，只可向我顶拜。这样，便可轻易地跨越无知的海洋，最后重返我这里。总括来说，你们的生命应连绵不断地从事对我的服务。
    主奎师那指导一番后，便立即安排让各君王休息，命从仆照顾他们。他复请佳茹阿衫达的儿子萨哈戴瓦供应所需，以表尊崇和敬意。萨哈戴瓦遵命而行，送予各君主饰物（衣裳、花环及其他物品。各君王在沐浴更衣后，还被奉以美好的食物。主奎师那供应的品质所需，务使他们舒适，一一切合他们的皇胄地位。他们因为受到主奎师那的恩慈厚待，感到极大的欢愉，脸露光采，彷若雨季将尽的苍穹晨星。他们穿戴漂亮，耳饰灿然生光，坐在镶满黄金宝石的战车上，由装饰美好的马匹拖带。主奎师那看见人人皆招待妥善，继而以甜美声音请他们各自回国。他的慷慨宽宏气度，史无前例，他便如此这般释放了曾在佳茹阿衫达制肘下的众君王。这些国君都满心欣喜，开始唱颂主的圣名，凝想主圣洁的形象，与及荣耀至尊神的超然逍遥时光，一路迳返本国。他们的人民得见君主回朝，十分高兴，听闻主奎师那的仁待，更欢畅不禁。各国国君遵从主奎师那的指示施政，与人民共享升平。这便是奎师那知觉社会的典例，历历在目。若世人以物质品质来区分社会（物质与灵性进步各有四个阶层），以奎师那为中心，遵从他在《博伽梵歌》的指示，则人类社会的快乐是不用置疑的。这事件给我们上了很好的一课。
    主奎师那在佳茹阿衫达为彼玛所杀，受萨哈戴瓦款待后，与彼玛及阿尔诸那返回哈斯提那普尔。他们抵达后便各自吹响海螺，人们聆听天音，知道他们回来，欣慰非常。但奎师那的敌人则感到难过。因铎帕斯塔的人民听到奎师那的海螺的声音，满心欢畅，因为他们知道佳茹阿衫达已被杀。这时尤帝士拉尔王举行皇祭事在必行。彼玛和至尊人格首神奎师那面谒尤帝施提尔王，向他顶拜。尤帝施提尔专心致意地聆听佳茹阿衫达被杀和众君获释的经过，还有奎师那杀死佳茹阿衫达的战略。他本来已深爱奎师那，但在听过这事情的经过后，对奎师那的爱越发加深，快慰之泪涓流而下，愣愣不能言语。
    巴克提维丹塔阐释奎师那第七十二章：“主奎师那返回哈斯提那普尔”的要旨，就此结束。


73、西舒帕勒的救赎
       尤帝施提尔王听过有关佳茹阿衫达的事件后非常欢欣，说道：“亲爱的奎师那，永恒幸福与知识的形体——这个物质世界各项事务的崇高负责人啊，甚而布茹阿玛君、希瓦神和因铎，都热切希望接到和执行你的命令，当他们有这样的荣幸时，便立刻行事，心悬职责。啊奎师那，你是浩浩无垠的，我们虽然时常以为自己是皇者及世界上的统治者，为没有价值的地位而意气风发，我们的心灵实在非常贫乏。事实上，我们的罪应受惩罚，但奇怪的是，你不单止没有惩罚我们，反而仁慈及怜悯地接纳我们的命令，适当地执行。他人为你能扮演常人的角色而感惊奇，但我们明白你不过是象演员般演戏罢了。你的真正地位，崇高如太阳，不管日出日落温度也是一样。虽然我们感到温度的差异，但太阳本身是没有转变的。你是超然均衡的，不受任何物质事务情况影响而有欣喜或困扰。你是至尊布茹阿曼，至尊人格首神，对你来说并没有相对的事物。亲爱的玛达瓦，你永不会被任何人物挫败。由于你没有物质分界——“这是我”，“这是你”，“这是我的”，“这是你的”——都不能在你处发现。这些分界在万物，甚至在动物的生命中也有，只有纯粹奉献者才能解脱出这度虚假的分界，你的奉献者既然没有这种分野，你当然也没有。”
    尤帝施提尔王说完这番话后，便安排举行皇祭。他邀请合格布茹阿门和圣哲参与，还指派他们为负责祭祀各点的祭师。这些布茹阿门专家及圣哲的名字如下：奎师那·兑帕亚纳·维亚萨戴瓦、巴尔铎佳、苏曼图，高塔摩、阿西特、瓦施塔、恰瓦那、堪瓦、麦垂亚、喀瓦施、特瑞依塔、维施瓦弥陀、瓦摩戴瓦、苏摩提、斋弥尼、库阿图、培拉、帕茹阿沙茹阿、嗄尔戈、外沿帕亚纳、阿塔尔瓦，喀夏帕、道弥亚、帕茹阿舒茹阿摩、舒夸查尔亚、阿苏瑞、维提厚陀、摩度昌达、维茹阿森纳、阿奎特布阿那。此外，他还邀请受尊敬的长者如朵那查尔亚、彼士摩、库茹族的祖父─奎帕查尔亚与兑塔茹阿施陀，还有以杜尤丹为首的兑塔茹阿施陀百子，和伟大奉献者维杜茹阿。世界各地的君主及随从大臣秘书亦在邀请之列，所有的市民：包括布茹阿门学者、好战的查特瑞亚、富裕的外夏和虔诚的舒铎都参加这场典礼。
    负责这项祭典的布茹阿门祭师和圣者如常用金犁建造祭坛。依照韦达礼仪，他们介绍尤帝施提尔王为这场大祭典的主持者。往昔，瓦茹那举行同样祭礼，所有祭祀器皿全是金做的。同样地，在这场祭礼中，所有器皿也是用金制成的。
    为了参加尤帝施提尔王的大祭礼，所有崇高的半神人如布茹阿玛君；希瓦神、天帝因铎及其同游、高等星系如甘达尔瓦楼卡；西达哈楼卡；佳那楼卡；塔珀楼卡；纳嗄楼卡；亚克刹楼卡；茹阿克刹萨楼卡；帕克西楼卡；查冉纳楼卡的统治神祗，各国君主君后，皆在尤帝施提尔王的邀请下出席。会上所有受尊敬的圣哲、君主及半神人都一致同意尤帝施提尔王主持皇祭必能胜任愉快，没有人有异议。大家都知悉尤帝施提尔王的地位，因为他是主奎师那伟大奉献者的缘故，没有事是难以完成的。博学布茹阿门与祭师留意到尤帝施提尔·玛哈茹阿佳主持的祭典跟瓦茹那半神人所作的一样。韦达制度下，不论何时举行祭礼,参加者会得饮月露（月露草的液汁），这是一种活命的饮料。在榨取月露那天，尤帝施提尔王非常恭谨的从专职的祭师手中接过月露草，这位专门的祭师监察祭祀程序，看看有没有错误。韦达曼陀要清晰地以正确发音唱咏，如果司专祀的祭师犯了错误，监察的祭师便立刻予以纠正，所以这种仪式能完美地举行。如果不是这样，祭祀便不能达到如期的效果。在这个卡利年代，并没有这些有学识的布茹阿门或祭司，所以，这些祭祀是禁止的。圣典推荐唯一的祭礼是唱颂哈瑞·奎师那曼陀。
    另一重要程序是：在这样的祭祀聚会中，最崇高的人物首先受到崇拜。尤帝施提尔的祭礼一切安排就绪后，便得考虑特别仪式名为阿格茹阿普佳——“首席崇拜”与总统选举类同。在祭祀场中，所有到会的人都非常崇高。一些人选举某某人来接受阿格茹阿普佳，其他人则另有推荐。
    这件事犹豫未决之际，萨哈戴瓦推举主奎师那。他说：“主奎师那是雅杜王朝的俊彦，奉献者的保护人，这个大会上最崇高的人物。我认为他应得此荣誉，断无异议。虽然半神人如布茹阿玛、希瓦神、天帝因铎和其他崇高人物也在这大会中列席，但没有人能在时间、空间、富裕、力量、名誉、智慧、弃绝或其他方面与他相等或比他更伟大。任何富裕之物本存于奎师那之内。正如灵魂是物质躯体生长的基本原则，同样道理，奎师那是这宇宙展示的超灵。形形色色的韦达礼仪，如举行牺性典礼、火中供奉祭品、唱颂韦达圣诗和修习神通瑜伽——都是为了知觉奎师那。人不管走业报活动的道路或哲学推敲的道路，最终目标都是奎师那；所有真诚的自觉方法都是为了要明白他。各位嘉宾，衡量奎师那是多余的，因为在坐各位崇高人物都知道至尊布茹阿曼主奎师那。不论躯体与灵魂的、能力与有能力者的、躯体某部份与另一部份的物质分别，他都没有。由于世人是奎师那的所属个体，他与所有生物在品质上是没有分野的。万物是他物质与灵性能力的流生物。他的能力象火的光和热，三者其实是没有分别的。
    “而且，奎师那能以他躯体的任何部份做他所喜欢做的事。我们以身体某特定部位做某些事情，但他能够以身体的任何部份做任何事。他超然的躯体充满永恒不变的知识和快乐，所以不用经历六种物质改变——诞生、存在、长大、业报活动、缩减、消失。他本为万物的创造、维系及毁灭的至尊因原，不为外在能力所驱策。只有在他的恩沐下，世人才能从事宗教活动、经济发展、感官满足和最终达到从物质束缚中解脱出来。生命进步的四大原则只有在奎师那的恩慈下才可实现。因此，他应该在这场祭礼中首先受到崇拜，不应有异议。水浇根部，也就是浇过树枝、树干、树叶和花朵。供应食物到胃部，身体各部份自然不缺乏营养，新陈代谢便自然进行。首先崇拜奎师那，那在场的每一个人——包括伟大的半神人——会满足。谁若想布施，便应该布施与奎师那，因为他是每人心中的超灵，不管他特定的躯体或个人的身份是什么。他是每一生物的超灵，若我们能使他满足，那每一生物也便满意。”
    萨哈戴瓦有幸得知奎师那的光荣事迹，在简单叙述过后，便不再发言。在场的人欢呼起来，对他的说话大加赞赏：“你说得全对。你说得全对。”尤帝施提尔王听到在场众人，特别是布茹阿门和博学圣哲的赞同，便根据韦达训令中的规例向主奎师那崇拜。首先，尤帝施提尔——和他的兄弟、妻子、儿子、亲戚、大臣——替主奎师那洗濯莲花足、把水洒在头上。然后，他们还送上多种黄色丝质衣裳和不少的宝石和饰物，供他享用。
    尤帝施提尔王崇拜奎师那，感到欣喜异常。奎师那是他的唯一所爱，眼泪不禁夺眶而出，连看奎师那也看不清了，主奎师那就这样受尤帝施提尔王的崇拜。这时在会各人纷纷起立合唱颂：“胜利！胜利！敬礼！敬礼！”他们联合顶拜奎师那的时候，天上洒下片片花雨。在这次大会中，西舒帕勒也有出席。他所以成为奎师那的敌人，实有多种原因，特别是因为奎师那在茹珂蜜妮的婚礼中抢走茹珂蜜妮，所以，他忍受不了奎师那受这样荣誉和光荣的赞颂。他不单止不高兴，而且还愤怒不已。每人向奎师那站立致敬时，他独坐其中，一旦听闻奎师那所得的荣誉便愤怒非常，他霍然站了起来，扬起双手，固执无惧的说奎师那的不是。他说的话奎师那听得十分清楚。
    “各位嘉宾，我现在懂得《韦达经》所言时间是支配一切的因子，这句话的意思了。人不管如何运筹帷幄，时间因子仍如本来计划般执行任务，不受反对阻碍。举例来说，一个人或会尽他所能生存，但若死亡时刻到临，没有人能阻止。这次大会虽有很多强而有力的人物出席，但时间的影响强大异常，他们受一名男孩胡言夸赞奎师那而误导。博学贤圣和长者竟也会接受这个愚笨小子的说话。这是说，在时间的影响下，甚至大会中聪颖而受尊崇之士也受惑。我完全同意会上受尊崇的人士有足够能力选择首先受到崇拜的人物，但我不同意小子萨哈戴瓦的说话，他太高举奎师那了，说奎师那适合在此祭礼中最先接受崇拜实是过誉。依我所见，会上有很多人物是曾严修苦行，学识渊博，兼且修为忏悔。他们的知识与指导能救赎很多忍受物质存在苦痛的人。这里有很多伟大圣哲，他们知识渊博，正如很多自觉了的布茹阿门一样，因此我认为他们其中任何一位都可被先为首先受崇拜的人，因为他们甚而受伟大半神人、君主及帝皇的崇拜。我不明白为什么你们推选这个牧童奎师那，而忽略了所有其他伟大的人物。我以为奎师那比乌鸦好不了多少——他怎样可以获选为这场盛典中首先受崇拜的人物呢？“
    “到目前为止我们甚而不知道奎师那隶属那一阶层，他的真正职业是什么。”事实上，奎师那并不隶属任何阶层，也不需要履行何种职业。《韦达经》曾说：“至尊主没有指定义务。他应做的事已经由他各样不同能力执行了。”
    西舒帕勒继续说：“奎师那不隶属于高贵家庭。他是这样独立，没有人知道他宗教生命的原则，看来他不受任何的宗教生命原则管辖。他经常独立行动，全不理会韦达训令和规则，所以他没有好的品格。”西舒帕勒说奎师那不受韦达训令所管辖，是间接赞美了他。这是事实，因他是至尊人格首神，他没有至尊人格首神的关系，他行动独立，不理会世俗社会，也不理会宗教原则传统。
    西舒帕勒说：“在此情况下，他怎能够是这场祭祀中首先接受崇拜的人呢？奎师那很愚笨，离开了遵从韦达文化高峰人物聚居的玛图茹阿，躲在海洋中，那里甚而不谈《韦达经》。奎师那并不公开地生活，却在水中筑了一座堡垒，居于没有讲座韦达知识的气氛下。每当他离开堡垒，便象强盗、小偷或恶匪般压迫市民。”
    西舒帕勒为奎师那获选为盛典中至高无上先受崇拜的人而疯狂起来，不负责任的言谈使他看来厄运将临。他为恶运所笼罩，继续羞辱奎师那。奎师那耐心静听而无异议。他平静和不受干扰的态度，就象雄狮对豺狼的嚎叫无动于衷。他未曾为西舒帕勒的任何指责辩护，但会上人士，除了少数赞成西舒帕勒外，都愤怒起来，因为这是任何受尊崇人士的义务，不能容忍对神或神的奉献者的亵渎。有些人因为不能采取反抗西舒帕勒的适当行动，便离开会场以示抗议。有人手掩双耳，不欲再听指责。他们离开大会，作为谴责西舒行动的抗议。据韦达训令，当至尊人格首神受到亵渎，便应该立即离去。谁若不这样做，便丧失一己的虔诚活动，被贬至生命下等情况。
    在场君主隶属库茹王朝、摩茨亚、凯卡亚王朝及逊佳亚王朝，他们都异常愤怒，立时拿起剑盾欲杀西舒帕勒而后已。西舒帕勒愚笨得很，虽然在场诸君想杀他，他仍没有丝毫焦虑。他不理会他愚笨谈话的正反理由，当他看见诸君欲举事之际，他不单止没有停下来，反而拿起剑盾，欲大战一场。主奎师那看见他们势将在这场吉祥皇祭中动武，便亲自安抚他们。他蓄发起无缘恩慈，决定杀死西舒帕勒。西舒帕勒辱骂、众君蓄势攻击他之际，他拿起锋利如剃刀边缘的神碟，立时把西舒帕勒的头割了下来。
    西舒帕勒被杀，大会群众起而欢呼。少数支持西舒帕勒的国王趁着扰攘迅即离开大会，恐防有性命之虞。虽然如此，西舒帕勒的幸运灵魂得以在众人面前溶汇于奎师那的躯体内，象熊熊燃烧之流星急坠地球表面一样，提醒我们有关佳亚和维佳亚的故事，他们因为库玛尔兄弟的诅咒而从外琨塔贬下凡尘。为了重返外琨塔，他们连续投生三次，成为主奎师那的敌人。最后他们重返外琨塔，成为主的侍随。
    西舒帕勒虽然是奎师那的敌人，但却没有一刻不在奎师那知觉中。他念念不离奎师那，因此得到萨尤寄亚-牟克提——'与主合一'解脱，溶汇于至尊存在中，最后得以重建他个人服务的本来地位。《博伽梵歌》证实，谁若在垂死之际，念念不忘至尊主，死后便能立刻进入神的国度。西舒帕勒获得救赎后，尤帝施提尔王酬谢执行祭祀的祭师和博学的圣哲，跟着便沐浴一番。祭祀后之沐浴也有特别名称，称为阿瓦布瑞塔浴。
    主奎师那使尤帝施提尔王举行的皇祭得以圆满功成，在表兄及亲戚盛意拳拳下，奎师那在哈斯提那普尔盘桓了数月。虽然尤帝施提尔王兄弟对他依依不舍，他还是请辞，与后妃和大臣返回杜瓦尔卡城。
    佳亚及维佳亚从外琨塔被贬下凡尘的故事在《圣典博伽瓦谭》第七篇有详述。西舒帕勒之死与佳亚及维佳亚的故事有关连，但在这事件中，我们所得到的重要指示是：至尊人格首神是绝对的，他能给予任何人解脱，不管他是敌是友都在绝对层面上，并无物质分野。
    尤帝施提尔沐浴后，站在众多博学圣哲和布茹阿门的中央，看来象极了天帝，益发光采。他重重酬谢参予祭祀的半神人，所有半神人都心满意足地离去，不断赞颂国王的活动和主奎师那的光荣。
    苏卡戴瓦·哥斯瓦米阐述西舒帕勒之死，尤帝施提尔·玛哈茹阿佳的皇祭得以顺利举行的事迹时，指出在这次祭礼中，只有一个人不快乐。这个人就是杜尤丹，杜尤丹本性善妒，因为他罪恶盈身，以固症化身出现于库茹王朝，终至毁灭这个家族。
    苏卡戴瓦·哥斯瓦米向帕瑞克西特玛哈茹阿佳保证，主奎师那的逍遥──杀死西舒帕勒和佳茹阿衫达、释放被囚君主──全为超然天音，谁从权威处听闻，便可立时从罪恶活动的反应中解脱出来。
    巴克提维丹塔阐释《奎师那》第七十三章：“西舒帕勒的救赎”的要旨，就此结束。


74、杜尤丹因何感到被羞辱
       尤帝施提尔王是出了名没有敌人的。因此当所有人：半神人、君主及圣哲看见他主持的皇祭圆满结束，无不感到高兴。为什么只有杜尤丹不感畅快，实在令帕瑞克西特·玛哈茹阿佳大惑不解，请教苏卡戴瓦·哥斯瓦米。
    苏卡戴瓦·哥斯瓦米答道：“帕瑞克西特国王陛下，你的祖父尤帝施提尔王是伟大的灵魂。他性情豪爽，深深吸引别人成为他的朋友，因此他以永无敌人而闻名。他让库茹王朝中人分担皇祭中各样工作。举例来说，彼玛司厨、杜尤丹司库、撒哈戴瓦主持接客、纳库拉负责储存，而阿尔诸那则以照顾长者起居为务。最使人惊讶的是至尊人格首神奎师那竟负责洗濯嘉宾的双足。幸运女神朵帕蒂则分配食物，卡尔那因以布施驰名，所以专主布施事宜。如此这般，萨提亚克依、维卡尔纳、哈尔迪克亚、布瑞刷瓦及巴利卡之子桑塔尔丹分别处理皇祭的各项事务。他们都非常钟爱尤帝施提尔王，一心一意想取悦他。
    西舒帕勒受主奎师那的恩沐而逝、溶汇于灵性存在，皇祭完成之后，所有朋友、嘉宾和祝福者皆受丰盛的礼待，也得到不菲的酬报，尤帝施提尔王往恒河沐浴。今天的哈斯提纳普尔城巍峨立于雅沐拿河滨上；《圣典博伽瓦谭》记载，尤帝施提尔王在恒河沐浴表示在潘达瓦兄弟时代，恒河也称为雅沐拿河。当国王沐浴之际，各种乐器如海螺、鼓、铜鼓及喇叭不停地演奏。舞蹈女郎的踝铃也在伴奏，铃叮作响。职业歌手玩奏弦琴、笛子、锣、还有铜钹，喧嚣之声，响彻云霄。多国的皇胄如逊佳亚、堪博伽、库茹、凯卡亚及寇莎拉旗帜飞扬，装饰华丽的大象、战车、马匹及士兵，好不壮观。各队伍行行重行行，尤帝施提尔王带领在前，各人齐声唱颂韦达圣诗。半神人、批特瑞楼卡及甘达尔瓦楼卡的居民和众贤者从天上遍洒鲜花。哈斯提那普尔及因铎帕斯塔的人民在身上涂满香水及花油，穿着七彩缤纷的衣裳，戴起花环、宝石及饰物。他们尽情享乐，互相泼掷水、油、牛奶、奶油及乳酪等物。有些甚而涂于他人身上。如此共应盛典。职业妓女也欢畅地把流质液体涂于男子汉身上，男子汉也这样做。这些液体混以郁金香及桔黄颜料，所以发出一种黄色的光泽。
    很多半神人的妻子为了参观这场盛典，纷纷坐上飞机出现于天空。同样地，后宫皇妃也打扮得漂亮。在侍卫的保护下，坐轿抵达。就在此时，潘达瓦兄弟的表亲主奎师那及他的好友阿尔诸那，正在把液体泼洒于后妃身上。众妃娇羞不已，脸上笑容益发增加光艳。她们因液体被洒身上，莎丽服遍湿，漂亮胴体曲线纷纷呈现，胸部及腰部隐约可见。她们也带来多桶液体，彼此洒在身上。她们喜气洋洋之际，头发松散，身上鲜花堕落。各人兴高采烈，那些心术不正的人便为色欲所动。那就是说，这些正直男女之间的行为本为赏心乐事，但受物质污染的人使它变成色欲之举。
    尤帝施提尔王坐在骏马所拉的巨大战车上，他的后妃包括朵帕蒂也一同出席。这场庆典美丽异常，象帝皇亲身出现主持大局。
    紧接着皇祭的是一项韦达义务仪式。这场祭典是与妻子一同举行的，也由尤帝施提尔王的祭师适当地执行。当朵帕蒂皇后和尤帝施提尔王沐浴之际，哈斯提那普尔的人民和半神人击起鼓来，吹奏喇叭表示快乐，天上洒下漫天飞花。国王与皇后在恒河沐浴完毕，所有人，包括各阶层人士——布茹阿门、查特瑞亚、外夏和舒铎相继在恒河沐浴。韦达文献鼓励在恒河沐浴，因为这样便可以从所有罪恶反应中解放出来。现在印度仍流行这个习俗，特别在吉祥时刻如是。那时，数以百万的人民纷纷在恒河沐浴。
    尤帝施提尔王浴罢，换上一件丝布与斗蓬，还戴上名贵宝石。国王不止打扮自己，还送予祭师及其他参予祭礼的人布匹和饰物。这样，他们都受尤帝施提尔王崇拜。他不断崇拜自己的朋友、家人、亲戚、祝福者及在场各人。尤帝施提尔是主那茹阿亚那的伟大奉献者，也是一位外士那瓦，所以懂得怎样去善待各人。假象宗哲学家尝试把每一个人看成神，是人为地指往一体性，但外士那瓦或主那茹阿亚那的奉献者把每一生物看成至尊主的所属个体。所以，外士那瓦在绝对层面上对待这些生物。人不能把躯体的一部份与另一部份看成不同，因为它们隶属同一的躯体，所以外士那瓦人士不区分人类与动物，在两者之内，灵魂与超灵是同时并存的。
    各人浴罢，恢复元气，穿上丝质的衣服、宝石耳环、花环、头巾、长斗蓬和珠链后，全体都象极了天堂的半神人。女士尤然，因为她们都装扮得非常漂亮，腰间围了一条金带，融融笑意，圣泥点点，鬈曲的头发散扬四下。这个组合极具吸引力。
    参予皇祭的人——包括渊博祭师、协助皇祭进行的布茹阿门、各阶层的人民、国君、半神人、贤者、圣人和批特瑞楼卡的居民——对尤帝施提尔王这个举动感到非常满意，最后，愉快地各自回家。抵家后，纷纷谈论尤帝施提尔王伟大之处，毫不厌倦，就象喝饮甘露的人永不满足一样。在各人离去后，尤帝施提尔·玛哈茹阿佳不让亲密的朋友离开，包括主奎师那在内。奎师那不忍拒绝所请，只有先遣返雅杜王朝的其他英雄，如桑巴等人。他们径返杜瓦尔卡，主奎师那个人独留下，以讨国王的欢心。
    在物质世界中，每人都希望实现他特定的欲望，却永不满足。但是，尤帝施提尔王因为他对奎师那坚定的奉献，得以举行皇祭，实现所有欲望。从皇祭举行情况看来，这是一个富裕的巨大欲望汪洋。常人不可能跨越；但是，在主奎师那的恩赐下，尤帝施提尔得以轻易越过，释然于所有焦虑。
    杜尤丹看见尤帝施提尔·玛哈茹阿佳举行皇祭后在各方面皆得到满足，不禁妒火中烧，因他心中经常充满歹念。况且，他嫉忌摩亚魔为潘达瓦兄弟建筑的皇宫。那座皇宫有着令人瞠目的优秀工艺，极配合王子、君主或妖魔领袖的地位。在这宫中，住了潘达瓦兄弟和家人，朵帕蒂皇后平和地侍奉丈夫。在这些日子，主奎师那作客宫中，上千后妃也相伴随。当这些有着丰盈的胸部及纤小蛮腰的后妃搬进宫中时，足踝所系银铃随着步伐发出韵律，整个宫殿看来比天堂国度还富裕。她们部份的胸部涂有桔黄粉，胸前珠链更显红艳，耳环摇动，头发飞扬，更添几分丰姿。杜尤丹看到这些美态，不由嫉妒起来。他看见朵帕蒂的美艳，更感到妒忌而且色心大动，他在她嫁与潘达瓦兄弟之初已对她着迷。在朵帕蒂的选夫大会中，杜尤丹亦有出席，他也象其他王子一般为朵帕蒂的明艳所吸引，只是没有得到她。
    有一次，尤帝施提尔王坐在由摩亚魔所建皇宫内的黄金座上。他的四位兄弟及其亲戚，还有他的伟大祝福者至尊人格首神奎师那也在场。他的物质富裕看来少不过布茹阿玛君。他坐在皇座上，受朋友包围，歌者唱颂美好歌曲以为祷文，在这时候，杜尤丹率领众弟来到皇宫中。杜尤丹头戴盔帽，手持利剑。他经常处于妒忌和愤怒的情绪，只因小事便和看门者争执，大怒不已。他因为不能分辨水和地而勃怒。摩亚魔的工艺巧夺天工，使皇宫布置令人分不清水为地或地为水。杜尤丹也为这种工艺所蒙骗，他渡水之际，却以为是陆地，便跌倒下来。又有一回他因一己的愚蠢而跌倒，众妃看到这情景忍俊不禁，莞尔而笑。尤帝施提尔王了解杜尤丹的感受，便制止众妃取笑，但主奎师那表示不必阻止。他以为杜尤丹可以如此遭愚弄，他人便可拿他的愚行为笑柄。当众人取笑，杜尤丹感到被羞辱，不禁怒发冲冠。他低下头来立刻离开宫殿，怒不作声。他拂袖去后，众人都感歉意，尤帝施提尔王亦然。奎师那对着这一切，默默无语，不加置评。表面看来，杜尤丹受主奎师那的至尊意愿的假象所蔽，这便是库茹王朝分成两派，心存嫌隙的开始。看来是奎师那为减少世上负累使命的部份计划。
    帕瑞克西特·玛哈茹阿佳询问苏卡戴瓦·哥斯瓦米有关杜尤丹为什么在皇祭完成后感到不满，苏卡戴瓦·哥斯瓦米一一阐释。
    巴克提维丹塔阐释《奎师那》第七十四章：“杜尤丹因何感到被羞辱的要旨，就此结束。


75、沙勒瓦与雅杜王族之战
       苏卡戴瓦·哥斯瓦米在阐述主奎师那扮演各种常人活动时，也曾描述雅杜王朝与沙勒瓦恶魔之战。沙勒瓦有一架奇妙的飞机，名骚巴。沙勒瓦王是西舒帕勒的好友，西舒帕勒向茹珂蜜妮求亲时，沙勒瓦还是求亲团的一员。雅杜王朝军队与西舒帕勒大战，沙勒瓦被雅杜军打败。可是，他在失败后，竟在众王面前夸口，说要消灭世上所有雅杜王朝中人。他那次的失败，使他深深妒恨主奎师那，历久不能忘。而事实上，他愚笨得可怜，竟然夸口说要杀奎师那。
    一般来说，这些愚笨的恶魔会寻求半神人如希瓦神的护荫，以期实践阴谋。沙勒瓦也不例外，为了得到力量，便寻求希瓦神莲花足的护荫。他潜修苦行，每天吃一把尘灰。帕尔瓦缇的丈夫希瓦神，通常都很宽宏，谁若为了讨好他而苦修必定得到他的欢心。沙勒瓦在连绵苦修一年后，希瓦神对他非常满意，着沙勒瓦向他请求实践愿望。
    沙勒瓦向希瓦神求取一架飞机，坚固得连任何半神人、恶魔、人类、甘达尔瓦、纳嗄和茹阿克刹都不能摧毁。还有，他希望这架飞机能依据指挥飞行各处，特别使雅杜王朝各人惧怕。希瓦神立时许了他的心愿，沙勒瓦便在摩亚魔的帮助下建成一架钢铁飞机，坚固无敌，没有人能够加以摧毁。飞机庞大无鹏，好象一座城池，也可以飞得很高、很快，使人难以看见，更遑论攻击它了。这部飞机甚至在黑暗中也可以飞行无阻。沙勒瓦得到这样一部奇妙的飞机，便飞到杜瓦尔卡城，因为他最主要目的是攻击雅杜族，那些他长久憎恨的人。
    沙勒瓦不单从空中进攻杜瓦尔卡，还命步兵围城。军队开始攻击城中要点，包括浴场、城关、皇宫、高楼、城墙和人们休息的地方。同时，那部飞机也投下大石、树干、霹雳、毒蛇和其他危险物品。沙勒瓦还卷起旋风，杜瓦尔卡城内顿时天昏地暗，沙尘盖天。他的飞机使整个杜瓦尔卡城愁云惨雾，就象很久以前特瑞普茹阿苏茹阿扰乱地球一样。城中居民深受困扰，没有一刻平和下来。
    杜瓦尔卡城的大英雄，在统帅如帕丢么纳等的率领下，奋勇抗敌。帕丢么纳看到居民的惨况，马上调动军队，自己亲自上战车，士气大振，共保城池安全。在他率领下，很多战士如萨提亚克依等，还有帕丢么纳的全体幼弟阿库茹阿、奎塔瓦尔玛、般努文达、嘎达、舒卡和萨茹阿纳等也出城迎战沙勒瓦。双方争持激烈，大有半神人大战妖魔之势。争斗激烈，观者都会毛发直竖起来。
    帕丢么纳立时对抗骚巴王沙勒瓦的飞机所展出的力量。沙勒瓦用秘功令到天地无光，帕丢么纳突然出现，好比晨曦初露。黑夜万暗为初升旭日驱散，故此帕丢么纳一出现，沙勒瓦的力量顿时消失于无形。帕丢么纳每一根利箭尾端皆有一根金羽毛，箭杆以纯铁铸成。他连发二十五枝箭，把沙勒瓦的统帅射至重伤，另一百枝箭直驰沙勒瓦。然后，他向每一名士兵各发一箭，战车御车者则中十箭而亡。马匹与大象皆被三箭击毙。战场各人得见帕丢么纳的神勇，双方的战士皆为他的勇武而欢呼。
    然而，沙勒瓦的飞机还是神秘得不可言论。奇妙的地方就是某些时候看来，飞机化身无数飞舞天空，但有时则象全都消失无踪。飞机时而可见，时而隐蔽，雅杜王朝的士兵为此迷惑，不知飞机身在何方。只见飞机一会儿忽在地上，一会儿停泊在山顶，一会儿则浮于水面。这部奇妙的飞机在天翱翔，就象风中的萤火虫─无一刻安定下来。虽然如此，雅杜王朝的军士还是立刻冲向沙勒瓦及其身旁的飞机及军队。雅杜方面所发的箭，光灿如旭日危险若蛇舌。沙勒瓦的军士被雅杜王朝各英雄的箭雨所罩而泄气，沙勒瓦自己则在一番箭雨狂攻下，不省人事。
    沙勒瓦的军队亦骁勇善战，所发的箭也困扰雅杜英雄。但雅杜之士坚毅不屈，紧守据点。他们意志坚定，不是战死沙场，便是全胜而还。他们坚信要是战死，便可到达天堂星宿，若是得胜，自然会在人间得享欣愉。沙勒瓦的统帅是鸠曼，坚强不挠，虽中了帕丢么纳二十五箭，仍突然而起，以大槌扑击帕丢么纳，顿时把帕丢么纳打得昏了过去。突然听到一阵哗然：“他死了！他死了！”帕丢么纳胸前中了大槌的一击非常猛厉，足以把常人击成粉碎。
    帕丢么纳的战车由达茹卡之子驾驶。按照韦达战例，战车御者与战车上的英雄并肩作战。车夫有义务在战场上危急的时候保护战士。达茹卡之子迅速把帕丢么纳从战场救出来。两小时后，在一僻静地方，帕丢么纳苏醒过来，发觉那里并非战场时，便谴责战车御者说道：
    “啊，你竟然做出这样可耻的事，为什么你把我从战场搬来这儿？亲密的战友，我未曾听闻我家族中有人作战时逃离战场，从来没有。你这样使我蒙羞。别人会说我在战争之际逃离战场。战车夫，我要责难你─你是懦夫！告诉我，你叫我有何面目见伯父巴拉茹阿玛和父亲奎师那，教我怎样对他们说？每个人都会说我擅离战场，他们问及我时，我怎样回答？我的嫂嫂会讽刺我：‘伟大的英雄，你怎么变成懦夫的？怎么变成太监的？你怎会在敌人面前变得如此低下的？’亲爱的战车御者，你把我带离战场，是很大的冒犯。”
    帕丢么纳的战车夫答说：“英勇的武夫，我希望你长命百岁。我不认为自己做错了，战车御者有义务拯救主人出危难。你在战场表现非凡。战车御者与战士有相互的义务去保护对方。我深明白战例，只是尽我的义务。敌人突然以大槌进攻，你不省人事。你受敌人包围，情势危殆。因此我不能不这样做。”
    巴克提维丹塔阐释《奎师那》第七十五章：“沙勒瓦与雅杜王族之战”的要旨，就此结束。


76、沙勒瓦的救赎
       帕丢么纳和战车夫达茹卡之子一席话后，明白真正情形。他便漱口洗手，使自己精神恢复起来。他束好弓箭，命令战车夫径驶沙勒瓦之统帅那儿。鸠曼在帕丢么纳暂离战场的片刻，已控制战局。帕丢么纳重返战场，立刻向他发了八箭。四箭击毙四匹马，一箭杀死战车夫，一箭射断他的弓，一箭把他的旗帜折毁，一箭把他射得身首异处。
    在另一方面，大英雄如嘎达、萨提亚克依及桑巴正大开杀戒，对付沙勒瓦的士兵。飞机上的兵士也难逃厄运，相继掉进海洋。双方激战不休，持续达二十七天之久。杜瓦尔卡城陷于战火之际，奎师那正在因铎帕斯塔，和潘达瓦及尤帝施提尔一起。沙勒瓦的入侵事件在尤帝施提尔王举行皇祭及西舒帕勒被杀后发生。当主奎师那得知杜瓦尔卡城正在危难当中，立刻向潘达瓦家族，特别是婶婶琨缇请辞，赶返杜瓦尔卡。
    主奎师那的战车飘着嘎茹达标志的旗帜，雅杜战士得见，便知道奎师那已回来。这时沙勒瓦的大军差不多已经全军尽墨，他看见奎师那赶来战场，便向他投掷一枚厉害武器，声如流星，响彻云霄，光芒照耀天际。主奎师那刚出现，便发了一箭，把那武器击得碎成百千片。
    主奎师那向沙勒瓦发了十六枝箭，还以一阵箭雨笼罩他的飞机，情景就象澄空朗日，散发无尽的光辉，苍空为之臣服。沙勒瓦下机出击，拳风过处，打向奎师那的左方，奎师那手持的沙勒瓦宁伽弓掉到地上。这掉弓之举确是奇妙，伟大人物与半神人在旁观战，不由得心旌摇动，失声叫道：“唉呀！唉呀！”
    沙勒瓦还以为自己是获胜，便向主奎师那咆哮道：“奎师那，你这个莽汉！胆敢在我面前强抢茹珂蜜妮。你娶了她，挫了我的朋友西舒帕勒的锐气。在尤帝施提尔王的皇祭中，你趁西舒帕勒一不留神，把他杀了。每个人都以为你是伟大战士，无人能敌。你现在便要证明你的功力，只要你在我面前站立久一些，我的利箭便会把你送走，永不复返。”
    主回答道：“愚蠢的沙勒瓦，你胡说八道，不知死到临头。真英雄不打诳语，只表现勇武精神。”主奎师那说罢，一怒之下，用神槌击向沙勒瓦的锁骨，后者顿时内部受伤，颤抖起来。奎师那未及乘胜追击，沙勒瓦已以他的神通隐没不见。
    倾刻间，一个陌生的神秘人来到主奎师那面前。他大喊不已，跪倒主的莲花足下顶拜，道：“你是你父亲瓦苏戴瓦最疼受的儿子，你母亲戴瓦克依派我来通知你，沙勒瓦已经把你父亲掳去。就象一个屠夫无情的带走牲口一般。”主奎师那但听噩闻，心乱如麻，象常人一样。他脸露忧愁，痛哭流涕道：“怎会这样的？哥哥巴拉茹阿玛在那儿，没有人能够打败他的。他照料杜瓦卡城，我知道他定会万分留神。那个沙勒瓦怎么进城掳去父亲呢？不管怎样，沙勒瓦力量有限，怎会敌得过巴拉茹阿玛抢走爸爸，正如这个人所说的呢？哎呀！命运既然是这样，又有什么话可说！”
    圣主这样萦想之际，沙勒瓦带了一个人前来，在他的制肘下，十足瓦苏戴瓦的模样。这全是沙勒瓦玄秘力量的制作。
    沙勒瓦向奎师那说：“奎师那你这个坏蛋！这是你父亲，因为他的恩慈，你得以生存至今。现在，这看我杀死他。你有能力便救他吧。”这名玄秘骗子沙勒瓦在主奎师那面前说着，迅速的把假瓦苏戴瓦的头割下来，随即把尸体带上飞机。主奎师那是自足的至尊人格首神，只因为他以常人姿态出现，悲伤了片刻，就象真正的死了父亲一样。过了一阵子，他便知道这全是沙勒瓦从摩亚魔那里学来的玄秘力量作怪。奎师那清醒过来，便看出根本没有使者，也没有父亲的头颅，只有沙勒瓦驾驶正在天际飞翔的飞机，于是想法杀死沙勒瓦。
    伟大权威与圣人对奎师那的反应，争论纷纷。至尊人格首神奎师那是所有力量、所有知识的储存库，怎会这样心绪烦乱呢？悲憾、伤怀与迷乱只是被条件限制灵魂的特点，又怎能影响如此充满知识、力量与富裕的至尊人物？事实上，主奎师那是不可能受沙勒瓦的神通技俩所骗的。他只是表现出扮演常人角色的逍遥。从事对主莲花足奉爱服务的伟大圣哲达到自觉的最高完美境界，超然于生命躯体观念迷惑之外。主奎师那是这些圣人的最终生命目标。那样，奎师那怎会为沙勒瓦的玄秘技俩所迷？结论是，主奎师那的迷乱是他作为至尊人物的另一项富裕。
    当沙勒瓦误以为奎师那被他的神通力量所惑，不由得勇气大增，用尽全力向他发射箭雨。他的热衷可以和快速步向火堆的苍蝇比较。主奎师那以他深不可测的力量放出利箭，沙勒瓦为奎师那所伤，盔甲、弓箭及镶满宝石的头盔四散地上。奎师那神槌所到之处，沙勒瓦的奇妙战机粉碎堕下海中。沙勒瓦非常小心，并没有与战机一起坠下，而是跳到陆地上。接下来他连随冲向主奎师那，用大槌袭击他。奎师那把他的手砍断，连大槌一并跌于地上。主最后决定要袭击他了。便拿起神碟，其灿烂好比物质创造毁灭时的太阳。他以神碟杀了沙勒瓦，看来象悬于崇山的太阳。沙勒瓦的头颅遭割下，连耳环及头盔一起倒于地上。这情景就象天帝因铎杀死维陀苏茹阿一样。
    沙勒瓦被杀，他的军队和随员喊道：“糟糕了！糟糕了！”他们悲切哀掉之际，天堂星宿的半神人向奎师那遍洒花雨，还打鼓及吹响喇叭，传扬捷报。在这当儿，西舒帕勒的其他朋友，丹塔瓦夸等出现现场，欲战奎师那，为西舒帕勒报仇。丹塔瓦夸极端愤怒，来到主奎师那面前。
    巴克提维丹塔阐释《奎师那》第七十六章：“沙勒瓦的救赎”的要旨，就此结束。


77、丹塔瓦夸、维杜茹阿塔、柔玛哈尔山之死
       西舒帕勒、沙勒瓦和彭铎卡死后，另一个愚不可及的邪恶君主丹塔瓦夸也兴起杀死奎师那之念，替他的朋友沙勒瓦报仇。他怒不可挡，竟赤手空拳的来到战场上。他唯一的武器是他的中烧怒火。他手持大槌，勇猛无匹，行起路来，大地也为之震动。奎师那看见他气概如此英能，立刻从战车上下来，因战例所限，只有旗鼓相当的人才决斗。奎师那看见丹塔瓦夸单身前来，只有一大槌在手，自己也拿出神槌，紧握手中。奎师那一下战车，丹塔瓦夸豪放的步伐顿时停却，就象汹涌狂潮为海滩所止。
    这时候，喀茹沙国君丹塔瓦夸手持大槌，站定后，对主奎师那道：“奎师那，我们能够面对面，真是荣幸之至。啊奎师那，究竟，你永远是我的表兄，我本不应杀你，但不幸的是，你犯了弥天大错，居然杀死我的朋友沙勒瓦，而且，你并不以杀他为满足，还想杀我。你这决定使我不得不用大槌把你砍成片段。奎师那，你虽然是我的亲戚，却如此愚昧。你是我们最大敌人，我今天必定要杀死你，就象一个人动手术除去身体上的疥子。我对朋友有义务，因此我感到自己有欠亲爱的朋友沙勒瓦。我欠他的只能以杀死你来偿还了。”
    驯象师以三叉鞭策驾御大象，丹塔瓦夸也想以言语来控制奎师那，他谩骂过后，狮吼一声，以大槌向奎师那进攻。奎师那虽然受击，但没有移动分毫，也不感到任何痛楚。他技巧的挥动高牟达基神杵，击向丹塔瓦夸胸口，丹塔瓦夸的心立时一分为二。血流不止，头发松散，跌倒地上，四肢张开。就在数分钟之内，丹塔瓦夸只剩下一具尸身。他死后就象西舒帕勒死后那样，在众人面前，化成一小球灵性光灿，奇妙地溶汇在奎师那的躯体之内。
    丹塔瓦夸有一个弟弟名维杜茹阿塔，他为兄长的死亡切切悲恸。他的悲伤连同愤怒，使呼吸喘促起来。为了替兄长报仇，他拿着剑盾来到主奎师那面前，想立即杀死他。主奎师那明白他正等候时机以利剑进攻，便随即拿起锋利如剃刀的神碟，毫不迟疑，把维杜茹阿塔的头割了下来。
    便是这样，主奎师那杀死沙勒瓦、毁灭了奇妙的战机、杀掉丹塔瓦夸和维杜茹阿塔，最后才进入杜尔卡城。除了奎师那以外，没有人能够杀死这些大英雄，所以天堂上的半神人及地上的人类都歌颂他。大哲和苦行者、西达哈和甘达尔瓦、维迪亚达尔、瓦苏克伊和摩哈纳嘎漂亮的天使、批特瑞楼卡的居民，鬼魅纷纷向他竞洒鲜花，唱颂他的胜迹，欢欣共庆义举。杜瓦尔卡城的居民把城市粉饰一新，并举行盛大庆典，主奎师那四周巡游，维施尼王族和雅杜王朝的大英雄恭恭敬敬的跟随其后。这些都是一切玄秘力量之主，一切宇宙展示之主——奎师那的超然逍遥。那些愚蠢的人象畜生一样，以为奎师那战败了，殊不知他是至尊人格首神，无人能击败他。他永远是胜利者。他是唯一的神，其他只是执行他命令的从属。
    有一回，主巴拉茹阿玛听闻库茹王朝正酝酿大战。一方面以杜尤丹为首，另一方则以潘达瓦兄弟为首。他不喜欢只能作调解人平息纷争。当他发觉自己不能偏帮任何一方，情况难以容忍，便藉故离开杜瓦尔卡，造访多处圣地。他首先造访的朝圣之地是帕巴萨柴陀。他在那儿沐浴，安抚当地布茹阿门，向半神人、贤哲和居民顶礼，完全依据韦达礼仪。韦达形式便是这样造访圣地的。然后，他在一些受尊敬的布茹阿门陪伴下，决定造访萨茹阿斯瓦提河河滨多处的地方，好象普瑞图达卡、宾杜萨茹阿、特瑞塔库帕苏达尔珊提尔塔、维沙拉提尔塔、布茹阿门提尔塔和查夸提尔塔。除此之外，他还到朝东的萨茹阿斯瓦提河河滨的圣地。然后，他也往雅沐拿河河畔的各主要圣地。他最后到了一个名为奈弥萨冉亚的圣地。
    这奈弥萨冉亚圣地仍然在印度，是古时伟大圣哲聚集的地方，以致力于灵修过自觉的生活。主巴拉茹阿玛到访时，那里刚有一群超然主义者举行祭祀。这些聚会计划持续千年。当巴拉茹阿玛抵达之际，大会的参予者─贤哲、苦行者、布茹阿门及学者─立时从座上起立，崇崇敬敬的迎接巴拉茹阿玛。有些向他顶拜，年长的贤哲和布茹阿门站起来祝福他。见过礼后，主巴拉茹阿玛被请坐下，在场各人向他拜祭。众人都知道他是至尊人格首神，纷纷站立。教育或学识意即要去了解至尊人格首神，因此，虽然主巴拉茹阿玛以查特瑞亚身份显现于世上，所有布茹阿门和贤人仍然站起来，因为他们知道主巴拉茹阿玛是谁。
    主巴拉茹阿玛受过拜祭后便坐下，遗憾的是维亚萨（首神的文学化身）的门徒柔玛哈尔山·苏塔因为坐在维亚萨座上，没有站起来，也没有向他顶礼。柔玛哈尔山因为坐在维亚萨座上，便愚昧的以为自己比主还伟大，因此没有从座上下来或向主叩拜。主巴拉茹阿玛于是审查柔玛哈尔山的历史，他生于苏塔之家，或布茹阿门妇子跟查特瑞亚男子的混合家庭。所以虽然柔玛哈尔山认为巴拉茹阿玛是一名查特瑞亚，他仍然不应该坐着不站立。主巴拉茹阿玛以为柔玛哈尔山生下来的地位不应接受此上座，因为在场有很多博学的布茹阿门和圣哲。他还看到柔玛哈尔山不单只没有从崇高的座上下来，甚而当他进入大会的进候也不站立顶礼。主巴拉茹阿玛不喜欢他如此放肆无礼，因此十分愤怒。
    当一个人坐上维亚萨座，便不用站起来迎接别人，但这个情况不同，主巴拉茹阿玛不是凡人。所以虽然柔玛哈尔山被众布茹阿门举上维亚萨座，他仍然应该与在场的博学贤者及布茹阿门看齐，知悉主巴拉茹阿玛那是至尊人格首神。主常受尊敬，不论这些尊敬是否为常人所免。奎师那和巴拉茹阿玛是显世是为了重新建立宗教原则。《博伽梵歌》记载：最高的宗教原则是皈依至尊人格首神。《圣典博伽瓦谭》也证实宗教的最高完美境界是从事对主的奉爱服务。
    主巴拉茹阿玛看出柔玛哈尔山·苏塔虽然研习《韦达经》，但不了解宗教的最高原则，更觉得不能够支持他的地位。柔玛哈尔山·苏塔本有成为完美布茹阿门的机会，但因对至尊人格首神的态度恶劣，使人记忆起他低下的出生。柔玛哈尔山·苏塔得到布茹阿门的地位，但他并非生于布茹阿门家庭，他只是生于帕提楼玛家庭。按照韦达观念有两种混合家庭传统，名为阿努楼玛和帕提楼玛。一名男子娶阶层比他低的女子。后代名为阿努楼玛；若一男子娶了较高阶层的女子为妻，他的后代便称为帕提楼玛。柔玛哈尔山·苏塔隶属帕提楼玛家庭，因为他的父亲是查特瑞亚，母亲是布茹阿门。只因柔玛哈尔山的超然自觉并不圆满，主巴拉茹阿玛便记起他帕提楼玛家系。任何人都有机会成为布茹阿门，但是如果他不适当运用，缺乏真正醒觉，那么他的提升便作废。
    主巴拉茹阿玛看出柔玛哈尔山·苏塔的觉悟并不圆满，便决定惩罚他的一介跋扈的态度，他说道：“柔玛哈尔山虽然身为主维亚萨的门徒，从这样崇高的人物学习了全部韦达文献，但他竟不服从至尊人格首神。此人该死！”《博伽梵歌》有载，真正的布茹阿门学识渊博，自动变得谦恭和顺。柔玛哈尔山·苏塔虽然什有学养，得到成为布茹阿门的机会，但仍然未达到温顺的修涵。由此我们可以明白当一个为物质拥有而飞扬跋扈时，便不会有适合布茹阿门的谦顺态度。这种人的学识好比一颗名贵宝石点缀在毒蟒的头蓬上。不管宝石怎样珍贵，毒蛇总是毒蛇，与普通毒蛇一般骇人。若一个人不温顺谦恭，那么他所学习的《韦达经》和宇宙古史，还有他从经典中所觉悟的知识不外是虚有其表，象舞榭歌台的艺人所穿的戏服而已。主巴拉茹阿玛因而道：“我显现来惩罚伪君子，他们内里并不纯洁，却表现出博学和深具宗教心。我杀他们正好阻止他们的罪恶活动。”
    主巴拉茹阿玛避过不介入库茹柴陀一役，但就他的地位来说，重建宗教原则是他的主要任务。他衡量情形，便以一根古撒茅草，杀掉了柔玛哈尔山·苏塔，若有人怀疑主巴拉茹阿玛怎可以一根古撒禾草杀掉了柔玛哈尔山·苏塔，那答案就是《圣典博伽瓦谭》里的帕布一词。主的地位超然，他是全能的，他能随心所喜而行，不用依循物质定律和原则。因此，他能以一根古撒草击杀柔玛哈尔山·苏塔。
    柔玛哈尔山·苏塔死后，在场的每一个人都不禁悲伤起来，豪啕大哭。在场的布茹阿门与圣哲虽然知悉主巴拉茹阿玛是至尊人格首神，仍没有迟疑的抗议主的行动，谦恭的说：“主上，我们认为你的行动与宗教原则不符。圣主雅度南达啊，我们众布茹阿门把柔玛哈尔山·苏塔奉至这崇高地位，至祭典完成为止。他因我们的推举而坐上维亚萨座,当一个人坐上维亚萨座后，并不适宜站起来迎接他人。再说，我们赐予他不受困扰的一生。在这个情况下，大人你并不知悉事实而杀了他，我们认为你的行动等于杀了一个布茹阿门。主巴拉茹阿玛殿下——所有堕落了灵魂的救赎者，我们知道你是所有韦达原则的知悉者。你是所有玄秘力量之王，因此，普通韦达训令对你不适用。但我们仍请求你赐予无缘恩慈，作为杀死柔玛哈尔山·苏塔的补偿。不过，我们不提议你应作什么行动来补赎，只建议你采取某些方法，让人们能跟随。普通人是会跟随大人物的所作所为的。”主答道：“对，这行动我或许适合，对他人则不适合，因此我应该做补偿。我有义务执行权威盛典中所述的补赎方法。与此同时，我也可使柔玛哈尔山·苏塔复生，赋他以长寿、足够的力量和感官全能。不单如此，假若你们要求的话，我乐意尽你们的意愿赐福他，达成你们所愿。”
    主巴拉茹阿玛所言，证实至尊人格首神可以随他所喜任意行动。虽然他杀死柔玛哈尔山·苏塔被认为不当，他可以立刻补偿，还可以给予在坐者更大的益处。因此，人不应模仿至尊人格首神的行动，他只应追随主的教导。在场的人都是学识渊博的圣贤，他们对主巴拉茹阿玛的行动虽然感到不以为然，但主是可以立即以更大的利益补偿过失的。各人都不想减抑主的使命，一同祈祷说：“亲爱的主，你以不导常的武器（古撒草）杀死柔玛哈尔山·苏塔的事也罢了，既然是你的意愿，那他也不用复生了。同时大人你可记得我们贤者布茹阿门自愿给他长寿，因此这福赐不应废除。”那些渊博布茹阿门的请求矛盾万分，他们希望维持答应柔玛哈尔山·苏塔活至祭礼结束的恩赐，但另一方又不想使巴拉茹阿玛杀他的事徒劳无功。
    至尊人格首神以配合他崇高地位的方式解决这件事，说道：“子为父所生，按韦达训令，子乃父的代表。所以我说柔玛哈尔山·苏塔之子乌瓜刷瓦·苏塔应该继承其父的地位，继续论述宇宙古史。你们希望柔玛哈尔山长寿，这福赐现在转赐与他的儿子吧。乌瓜刷瓦因此得到你们所赐─健康长寿，感官不受困惑，充满活力。
    主巴拉茹阿玛还请众圣哲和布茹阿门向他要求其它的恩赐，他都预备一一实现。这样，主将自己置于普通查特瑞亚的地位，并且告诉圣哲他不知如何才能补偿杀死柔玛哈尔山之罪，但乐于接纳他们的提议。
    布茹阿门明白主的目的，便提议他作出可使他们得益的补偿，说：“圣主陛下，有一个妖魔名叫巴勒瓦拉。他是伊勒瓦拉之子，强而有力，每两个星期，逢月满或没有月色的日子便来这个祭祀场，扰攘一番，阻碍我们执行祭典。啊，达沙尔哈家族的后人，我们请求你杀死这个妖魔。你如果仁慈地这样做，便是给我们补偿了。这个妖魔偶然来这里，向我们投掷污染不洁之物如溃液、血、粪、尿及酒，使这块圣地受污染。在杀了巴勒瓦拉后，你便可继续探访这些圣地十二个月，这样你便可以从污染中解放出来。那便是我们的指示。”
    巴克提维丹塔阐释《奎师那》第七十七章：“丹塔瓦夸、维杜茹阿塔、柔玛哈尔山之死”的要旨，就此结束。


78、巴勒瓦拉的解脱及主巴拉茹阿玛圣地之游
       主巴拉茹阿玛已准备一会巴勒瓦拉妖魔。当这名妖魔如常地袭击圣地之际，天降冰雹，滚滚灰尘漫天遍野，空气浑浊异常。紧接而来，无恶不作的巴勒瓦拉妖魔乱洒排泄及不洁物体于祭坛上。妖魔在突击后出现，手持三叉戟，他庞大健硕，身体黝黑得象一团炭，头发与胡须红得象铜。因此缘故，他的大口看来危险而残忍。主巴拉茹阿玛一看见他，便立刻准备攻击。他起先考虑如何把这名妖魔粉身碎骨。他召来神犁和神锤, 并立即以神犁把正在空中飞翔的巴勒瓦拉妖魔抓下来，用神锤轰在他的头上。这名妖魔的额头顿时粉碎，血流如注，妖魔不禁高声尖叫。这个带给虔诚布茹阿门困扰的妖魔便是这样倒地不起，就象一座崇山，红红氧化的山顶为霹雳击碎。
    奈弥萨冉亚的居民、博学圣哲及布茹阿门看见这样的情景，欢欣万分，齐向主巴拉茹阿玛礼拜。他们衷心向主祝福，一致许愿巴拉茹阿玛做什么事情都永不失败。其后还替他举行浴祭,象半神人在因铎战胜恶魔后替他沐浴一样。布茹阿门与贤哲还送给主巴拉茹阿玛上好的衣裳饰物和那美丽之泉、永不干涸、永恒存在的胜利莲花花环。
    事情告一段落，主巴拉茹阿玛向奈弥萨冉亚会中众布茹阿门请辞，在其他布茹阿门陪伴下，他来到考西克伊河河滨。并在这些圣地沐浴，然后便继续前往沙拉宇河，及访问河流的源头。他沿沙拉宇河河岸而下，到达帕亚哥，那里三川会流，计有恒河、雅沐拿及萨茹阿斯瓦提。他如常地沐浴，拜祭当地神祗，又如韦达文献所嘱咐一样，向祖先和贤哲供奉祭品。他不久来到圣哲普拉哈的修院，复往哥摩缇河岸的甘达克伊，然后在维帕沙河沐浴，再往绍纳河河畔。（直到现在绍纳河还是白哈尔省内的一大河流。）巴拉茹阿玛也在那儿沐浴，遵行韦达礼仪。行行重行行，他途经嘎亚圣城，那儿有一所维施努的庙宇。巴拉茹阿玛遵从父亲瓦苏戴瓦的教诲，在庙内向祖先供奉祭品。其后，他到了恒河三角洲，那里恒河圣川与孟加拉湾汇聚。这圣地名为甘嘎萨嘎尔，每年一月下旬必有圣人与虔诚之士聚集，就如每年帕亚哥圣人聚会之摩格·美拉节日一样。
    主巴拉茹阿玛在甘嘎萨嘎尔沐浴，奉行宗教礼仪后，继续赶程往摩泽铎·帕尔瓦塔山。在那儿巧遇主奎师那的化身帕茹阿舒茹阿摩，并向他叩首顶礼。跟着朝南印度而行，沿哥达瓦瑞河河岸而游。他在河上沐浴，举行应有仪式后，还陆续造访其他河流——维纳、潘帕和彼玛茹阿提。彼玛茹阿提河畔有一个名为斯瓦米卡尔提克耶的神像。探访卡尔提克亚后，巴拉茹阿玛便来到摩哈茹阿施陀郡朝圣城、也是郡内最大区域沙拉普尔。其后他到了潘查铎维达之地。南印度分成五部分，称为五潘查铎维达。北印度也一样，称为五高尔戴施，近世显赫的灵性导师，如桑卡尔阿查尔亚、茹阿玛努佳查尔亚、摩德瓦查尔亚、维施努·斯瓦米、宁巴尔卡·斯瓦米都在这些省份出现。主柴坦尼亚出现的孟加拉，也是五高尔戴施地的部分。
    南印度（潘查铎维达）最重要的朝圣之地是文卡塔查拉，世称巴拉吉。访后续往维施努堪奇，跟着沿卡维瑞河岸漫行。他在卡维瑞河沐浴，转接来到冉嘎柴陀。那里有世上最大的庙宇，供奉称为冉嘎纳特的维施努神像。温达文也有一所仿冉嘎纳特庙而筑的庙宇，只是没有那么大罢了。
    在往维施努堪奇的途中，巴拉茹阿玛顺道探访了希瓦堪奇。离开冉嘎柴陀后，辗转往玛图茹阿，世称为南印度的玛图茹阿。其后到了赛图班达。那里便是主茹阿摩禅铎从印度筑一度石桥直通兰卡（锡兰）的所在地。主巴拉茹阿玛在这圣地布施了一万头母牛予当地布茹阿门祭司。按照韦达习俗。富有的人每逢探访圣地，便向当地祭师布施马匹、母牛、饰物与衣裳等物。这习俗在卡利年代已逐渐式微了。富裕的人因为腐化堕落，已不再为这些圣地所吸引，而依赖这些施主访客的布茹阿门也不尽帮助访客的义务。这些圣地的布茹阿门祭师称为潘迪特，意思是博学的布茹阿门，明白访客造访的意图，专职详述参拜的细则，在这样的互惠下，双方都得到益处。
    《圣典博伽瓦谭》清楚描述，主巴拉茹阿玛造访圣地。都适当地遵从韦达社会制度。他在赛图班达布施母牛后，便续启程前往奎塔玛拉河及潭茹阿帕尔尼河，并在这两条圣河中沐浴。其后迳往玛拉雅山。这玛拉雅山山峦起伏，有说为七玛拉雅山山峰之一。圣哲阿嘎斯提亚尝居于此，主巴拉茹阿玛探访他，并向他叩拜顶礼。巴拉茹阿玛得过祝福，与贤哲请辞后，便继续走往印度洋。
    在海峡那儿有一座杜尔嘎女神的庙宇，女神称为堪亚库玛瑞。主茹阿摩禅铎也曾经拜访堪亚库玛瑞庙，因此这座庙已经有百万年的历史。主巴拉茹阿玛别过此地，来到在印度洋，或称南方洋岸边的圣城法勒古纳提尔塔。这圣地所以受颂扬，皆因为主维施努的化身阿南特躺在这里。接着主巴拉茹阿玛游经另一名为潘查普萨茹阿萨的圣地。他也沐浴、举祭。这里也是主维施努的庙堂，因此他向当地布茹阿门祭师布施了一万头母牛。
    主巴拉茹阿玛从寇摩瑞因峡转往凯茹阿拉。这个地方今天仍在南印度，名为南凯茹阿拉。过后，他到了高卡尔纳提尔塔，那里希瓦神常受崇拜。他还造访了在水中央的阿瑞亚戴韦女神庙，跟着才往舒尔帕尔卡去,接着在塔琵、帕万施尼及尼尔文迪亚众河中沐浴。他还到过丹达卡冉亚森林，这是主茹阿玛禅铎流亡时所居的森林。主巴拉茹阿玛继往中印度最大的河流纳尔摩达河。纳尔摩达河河滨有一个朝圣的地点名叫玛黑施摩提·普瑞。他以一贯形式沐浴后，便返回出发点帕巴萨原地。
    巴拉茹阿玛返抵帕巴萨圣地之际，从布茹阿门处听闻经过库茹柴陀一役，大部分查特瑞亚都战死沙场。他为世上少了一重负累而释怀。主巴拉茹阿玛与主奎师那出现世上，是为了减少野心勃勃的查特瑞亚君主军力竞赛的负累。这便是物质生命：人们并不满足于生命的基本所需，野心勃勃地创造额外要求，但这些非法欲望会受自然定律或神的定律阻拦：以饥荒、战争、瘟疫和其他类似的灾祸形式出现。主巴拉茹阿玛听闻虽然大部分的查特瑞亚都已战死，库茹族还在恋战。他重返战场之际，正是彼玛和杜尤丹决战之时。他是两人的祝福者，希望能阻止他们，却未能如愿。
    当主巴拉茹阿玛出现现场，尤帝施提尔王和弟弟纳库拉及萨哈戴瓦、还有主奎师那和阿尔诸那立时向他顶拜，可是谁也没有说一句话。大家都沉默不语，因为主巴拉茹阿玛钟爱杜尤丹，后者还从他那里学会了使用大锤的技俩。争斗持续，尤帝施提尔王和其他人心中均想巴拉茹阿玛必会替杜尤丹说好话，因此各人都默默不作声。杜尤丹与彼玛在众人观战下，用大锤作激烈的决斗，他们都武艺非凡，矫捷如舞蹈。虽然是这样，两人看来都怒不可遏。
    主巴拉茹阿玛想欲平息纷争，说道：“亲爱的杜尤丹王，亲爱的彼玛，我知道你们都是世上伟大的战士兼英雄，但我仍以为在体能来说，彼玛比杜尤丹优越。但另一方面，杜尤丹的锤法却比彼玛更胜一筹。这样看来，我以为你们不分轩轾。在此情况下，你们都难有机会取胜。所以我请求你们不要再浪费时间，停止这不必要的战斗。”
    主巴拉茹阿玛的良诲对双方都同样有益。但是，他们愤怒冲昏了头脑，只记得长久以来的敌意。两人都只想杀对方而后已，没把主巴拉茹阿玛的教诲放于心上。他们疯了一样，只记着对方对己的指责和恶劣的态度。主巴拉茹阿玛明白这是命运使然，也不急于调解。因此，他不再停留，决定返回杜瓦尔卡城。
    他返抵杜瓦尔卡城，亲友热烈欢迎。为首的是乌瓜森纳王，还有其他长者，纷纷出迎。然后，他继续前往访奈弥沙冉亚朝圣之地，贤哲、圣人及布茹阿门全皆出迎，明白到主巴拉茹阿玛虽然是查特瑞亚，但现在已经退出战事。爱好和平宁谧的布茹阿门及贤哲对此自然十分快慰，深情款款地拥抱主巴拉茹阿玛，指导他在奈弥沙冉亚圣地举行多种祭礼。事实上，主巴拉茹阿玛不必奉行人类的祭礼，他是至尊人格首神，他自己是所有祭祀的享受者。他所以这样做，全是为了给世人一课，教导他们怎样去遵守《韦达经》的训令。
    至尊人格首神巴拉茹阿玛在奈弥沙冉亚教导贤人和圣哲有关生物与这个宇宙建立关系而达到最高完美目标。了解整个宇宙展示乃栖息于至尊人格首神之中，他以超灵的形象遍存万有，甚而及至最微小的原子。
    主巴拉茹阿玛在完成祭祀后沐浴。浴罢穿上簇新丝质衣裳，还以美丽珠宝装饰自己。他在众亲友当中，就象天上耀目明月，为众星所拱。他是人格神阿南特，因此超越心意、智性及躯体的了解范围。他以常人姿态降临，为一己的目的行事；我们只能解释主的活动是他的逍遥。没有人能够估计他无限逍遥展示的范畴，因为他是全能的。主巴拉茹阿玛是原始维施努，因此每一个人都应该不分日夜萦念这逍遥，便能成为至尊人格首神的伟大奉献者，一生便能够在各方面称心如意。
    巴克提维丹塔阐释《奎师那》第七十八章：“巴勒瓦拉的解脱及主巴拉茹阿玛圣地之游”的要旨，就此结束。


79、主奎师那与苏达玛·布茹阿门之会
       帕瑞克西特王从苏卡戴瓦·哥斯瓦米处聆听有关主奎师那和主巴拉茹阿玛的逍遥。聆听这些逍遥时光是超然享乐，帕瑞克西特·玛哈茹阿佳对苏卡戴瓦·哥斯瓦米说：“师尊，至尊人格首神奎师那是解脱的赐予者，也同时是对神的爱的赐予者。谁成为主的奉献者便自动得到解脱，不必另作努力。主是无限的，也因为这样，他创造、维系、毁灭整个宇宙展示的逍遥与活动也是无限的。所以我希望聆听其他你未阐述过的逍遥时光。师尊，这个物质世界中受条件限制的灵魂因为追寻感官满足的快乐而感到沮丧。这些物质享乐的欲望深深穿透了受条件限制灵魂的心坎。我却正以亲自体验到，主奎师那逍遥时光这些超然话题，如何使人从感官满足物质活动的影响下释解出来。我认为没有一个明智的人，能够拒绝重复又重复地聆听主的逍遥，只是聆听，便可使人经常沉缅于超然乐趣中。那他便不会为物质感官满足所惑。”
    在这段话中，帕瑞克西特·玛哈茹阿佳用了两个重要字眼：维善那哈（抑闷）与维塞萨给亚哈（人格神主义者）。物质主义者制造多种方法来使自己满足，但事实上他们仍然抑闷。这里有一个疑问，超然主义者有时也感到抑闷。但是，帕瑞克西特·玛哈茹阿佳用了另一个字眼：维塞萨给亚哈。超然主义者分非人格神主义者和人格神主义者两类。人格神主义者对超然变化感到兴趣。奉献者聆听至尊主个人活动的描述感到兴奋，但实际上，非人格神主义者更迷于至尊主的非人格形象，因此对他的人格行动只是表面上受吸引。由此观之，非人格神主义者虽然接触主的逍遥，却并未完全醒觉到应得的利益，所以还因一己的业报活动而滞留于物质主义者一样的抑闷状况中。
    帕瑞克西特王续说：“只有描述主的超然品质，才可使说话能力达至完美。也只有以手从事服务主才能使手的工作能力达到圆满。同样地，人只有在完全奎师那知觉中萦想主，心意才能平和。这不是说人要有非常的思考力，只需明白至尊真理奎师那，他超灵的局部形象，是遍存万有的。人如能怀想奎师那，以他为超灵，无处不在，遍及原子，那么他便可以使自己心意的思想官能、感觉官能及意愿官能达致完美。完美奉献者看的不是物质眼光下所见的物质世界，他只见自己所崇拜的主以超灵形象在各处显现。”
    帕瑞克西特·玛哈茹阿佳还说，只要从事聆听主的超然活动便可使耳朵的官能达致完美。只要头部在主和他的代表跟前跪拜，那头部的官能便算完全利用遍尽。主存在于每一个人心中是事实，因此最进步的奉献者向所有生物致敬，以躯体为主的庙宇。但是并非所有人能立刻达到这个生命境界，只有一流奉献者才能这样做。二流奉献者认为外士那瓦或主的奉献者为奎师那的代表。而新入门的信徒或三流奉献者，可在庙宇神像和至尊人格首神的直接展示——灵性导师前叩首。不论在新信徒阶段、中级阶段或修行最深的完美阶段，只要在主和主的代表面前叩首便可使头部的官能达致完全。同样地，看见主或主的代表可使眼睛的官能达致完美。如此为之，只要侍奉主或其代表，每一个人都可使自己躯体各部分的功能臻至完美。他若不能再多做些，那么只要在主和主代表面前叩首,喝下洗濯过主和主奉献者莲花足的水便行。
    听罢帕瑞克西特·玛哈茹阿佳的话，苏卡戴瓦·哥斯瓦米不禁为玛哈茹阿佳对外士那瓦哲学的高度了解而陶醉于奉献欣喜中。苏卡戴瓦·哥斯瓦米经常准备阐述主的活动，适逢帕瑞克西特·玛哈茹阿佳有此请求，便非常乐意地阐述《圣典博伽瓦谭》。
    主奎师那有一位要好的布茹阿门朋友。他是完美的布茹阿门，具有高度的超然知识,因为知识进步的缘故,他毫不依附物质享乐。他平和、达到控制感官的境界。这即是说，这位布茹阿门是一位完美的奉献者，因为若非完美的奉献者，便不能达到知识的最高境界。《圣典博伽瓦谭》有云：到达知识完美境界的人皈依至尊人格首神；换句话说，整生皈依服务至尊人格首神的人已达到完美知识的境界。完美知识使人得以脱离物质生命形式。这种分离便是完全控制常受物质享乐所吸引的感官。奉献者的感官得以洁净，在此阶段，感官便从事于服务主。这便是奉爱服务。
    主奎师那的布茹阿门朋友虽然是居士，却不心忙于积聚财富，以求生活适意，因此他对命运安排下不请自来的收入感到满足。这是完美知识的表现。在完美知识中的人知道任何人不能比命中注定的更快乐。在这个物质世界，每个人都受命运的操纵，忍受一定的痛苦，也享受一定的快乐。每个生物的苦与乐早有安排。没有人能增减他物质生命的快乐。所以那位布茹阿门并不强求得到更多的快乐，他把时间用于求取奎师那知觉的进步。外表看来，他贫穷得很，没有华服，所以没法使妻子穿戴美丽，也因为物质环境并不富裕，夫妻俩甚而吃不饱，因此看来非常瘦弱。他的妻子并不渴求个人舒适，却非常关心她那位非常虔诚的布茹阿门丈夫。她身体孱弱得颤抖起来，虽然不想指令丈夫，但仍然说了以下的话：
    “夫主，我知道幸运女神的丈夫主奎师那是你的朋友。你也是他的奉献者，主常常准备帮他的奉献者。尽管你自己以为并没有对主作出奉爱服务，但你仍然皈依他，他是皈依了的灵魂的保护者。而且，我知道主奎师那是韦达文化的理想人物。他喜爱布茹阿门文化，对合格布茹阿门非常慈爱。你得到至尊人格首神为友，实是极大的运气。主奎师那是你唯一的护荫，因为你完全皈依他。你神圣、博学而且能够完全控制感官。在这情况下，主奎师那是你唯一的护荫。因此，请到他那儿去吧。我肯定他会立刻明白你贫困的处境。你是居士一名，没有金钱便会陷于困境。一旦奎师那明白你的情形，必定给你足够的财富，使你生活过得舒适。主奎师那现今是博伽、维施尼及安达卡王朝之主，我听闻他从不离开首都杜瓦尔卡。他居住在那儿，没有外务。他是这样仁慈慷慨，会毫不迟疑地便送出任何礼物——包括他自己——与皈依他的任何人。他既然可以把自己送予奉献者，那么他送出的物质财富是不足为奇的事。当然，他不会给予太多财富与不稳定的奉献者，但我认为以你来说，你必定十分理解，你是这样固定于奉爱服务，他不会犹豫偿你物质恩赐，去维持生计的。”
    如此，布茹阿门之妻一而再以谦恭的态度请求丈夫往寻主奎师那，布茹阿门虽然觉得没有这样的需要，却禁不住妻子的一再要求。还有，他想：“我去那儿便可亲自觐见主。纵使我不向他化缘，这也是一个见他的极好机会。”当他决定前往晋见奎师那，便问妻子家中可有什么东西能奉献给奎师那的，因为他要带一些礼物送给朋友。他的妻子连随从邻居处收集了四把米屑，包在一块小如手帕的布中，交予丈夫送给奎师那。途中他念念不离如何能见主，心中只有奎师那而无别念。
    要到雅杜王朝的宫殿自然不是易事，但是，布茹阿门得到批准进入。他与其他的布茹阿门需经过三囤军营。每囤军营前面各有一座大门，都要一一穿过。营门之后是一万六千座宫殿，是主奎师那一万六千位后妃的居所。布茹阿门进入一座冠冕堂皇的皇宫，立时感到游于超然快乐之洋，自己不断地在这个超然汪洋中潜泳浮游。
    这时，主奎师那正躺于茹珂蜜妮皇后榻中。纵使距离很远他也可瞥见布茹阿门，认出是自己的朋友。便立时起来迎接，双手把他拥抱。主奎师那虽然是所有超然快乐之库，但在拥抱布茹阿门之际，也感到莫大欢欣，因为他得与亲爱的朋友相见。他招呼布茹阿门坐在榻上，亲自取来各种水果和各类饮品，适当地招待这位受崇敬的客人。主奎师那是至尊纯洁者，但因为他以常人出现，所以立刻替布茹阿门洗濯双足，为了一己的洁净，把濯足之水洒于头上。他还替布茹阿门涂上各种香液，例如檀香、芦荟和橘黄粉。他焚点多种香，还如常一样，献上燃点的灯火。他适量地接待布茹阿门，在他吃过茶点后，便说：“同窗好友，你大驾光临，我实在感到莫大荣幸。”
    布茹阿门因为贫穷，穿得并不好看，衣服破烂肮脏，身体很瘦弱。他看来不十分清洁，因为瘦弱的关系，身体的骨骼也隐约可见。幸运女神茹珂蜜妮亲自以尘拂替他扇凉，但其他人则为主招待布茹阿门感到诧异，猜不透他为什么这样热诚地招待他。他们虽然不了解奎师那为什么亲自招待这位布茹阿门，他看来贫穷、不洁、衣衫褴褛，但又隐隐觉得这位布茹阿门并非常人。他一定曾经做过极虔诚的活动，不然的话，为什么幸运女神之夫奎师那这般礼待他？待看到布茹阿门坐在主奎师那的床榻上更感惊讶。又见奎师那象拥抱兄弟巴拉茹阿玛般拥抱布茹阿门，更意外得目瞪口呆，因为主奎师那平日只拥抱茹珂蜜妮和巴拉茹阿玛，不拥抱别人。
    主奎师那把布茹阿门招待坐于自己的床榻上后，随着说：“亲爱的布茹阿门朋友，你是一位有大智的人，你谙熟宗教生活的原则。我相信你从老师处学成、酬谢过他后，必已返家娶了一位相配的贤妻。我知道你全不依附物质生活方式，也没有得到物质富裕的欲望。所以你需要金钱。在这个物质世界中，很多人能不依附物质富裕。这些人没一分为感官满足而屯积财富的欲望，但有时欲需要金钱来过典型的家居生活，向世人示范如何分配财富，以成为理想居士和奉献者。这些理想居士便是跟随我步伐的人。亲爱的布茹阿门朋友，你可曾怀记我与你一起在校寄宿的那段日子。事实上，我和你在学生时代已得到日常生活所需的知识。”
    “谁在一位良好老师的适当指导下学习，眼前的一生必会成功。他能轻易跨越无知之洋，不受虚假能力所影响及控制。亲爱的朋友，人应以父亲为首位老师，因为凭着父亲的恩慈，他才能得到躯体，所以父亲是当然灵性导师。次位灵性导师便是启迪我们超然知识的人，应该备受如对我般的崇拜。灵性导师可以有多位。教导门徒有关灵性生活方式的是希克夏-古茹，而启迪门徒的则是迪克夏-古茹。他们都是我的代表。训诲灵性导师可以有多位，但启迪灵性导师则只有一个。人若得到灵性导师指引，获得适当知识，横渡物质存在之洋，便算适当地利用了他的人体生命。他有实际知识，懂得这个人体所能达致的最终生命目的是要达到灵修的完美阶段，从而重返家园，回归神。
    “亲爱的朋友，我是存在于每个人心中的超灵，直接命令人类社会遵守瓦尔那和阿希茹阿玛的原则。正如我在《博伽梵歌》中所说，人类社会应该根据各人品质与行动分成瓦尔那。同样地，人亦应把生命分成四部分。他应该利用生命的第一部，做一个真正的学生，接受适当知识，严遵贞守的誓言，那样他便可以奉献出生命，为灵性导师服务，而不沉迷感官满足。布茹阿玛查瑞要苦修忏悔。居士是要活在有限度的感官满足中，但没有人应该在第三阶段停留于居士生涯。在第三个阶段，他应该重过布茹阿玛查瑞的苦修与忏悔生活，将自己从居士生活的依附中解脱出来。待解除物质生命的依附后，便可接受萨尼亚西的晋阶。
    “我身为生物的超灵，栖息于每人心中，观察各人在各生命阶段中活动。不管人在任何阶段，我只要看见他严谨与真诚地执行灵性导师所指示的任务，把生命奉献于服务灵性导师，则此人弥足珍贵。对贞守誓言者的生命而言，倘若他能够继续在灵性导师的指引下过布茹阿玛查瑞的生活，那固然最好，但若感到性欲冲动，便应依着灵性导师的愿望来满足他，然后离去。根据韦达制度，生徒应送礼物给灵性导师，名为谢师酬。那他便可过居士生活，在宗教礼仪下娶妻。”
    主奎师那和他博学的布茹阿门朋友畅谈所给予的指导，实是人类社会的明灯。没有推广社会阶层与灵性晋阶的人类文明制度，不外是一个润饰了的动物社会。单身的男女沉迷于性生活永不为人类社会所接纳。一个人应该严格遵贞守的原则，或在灵性导师的批准下结婚。独身而纵欲只是动物生命，因为动物并没有婚姻制度。
    现代社会不以实践人体生命的使命为目的。人体生命的使命是重返家园，回归神。要完成使命便需遵守四社会阶级及四灵性晋阶的制度。严格及醒觉地遵行这个制度，便实践了生命的使命。若无长辈的指引，间接地遵守，只会给人类社会带来纷乱的状况，和平与繁荣不再。
    奎师那继续与布茹阿门朋友畅谈：“亲爱的朋友，你必定记得我们一起当学生的那段日子。你或会记得有一次我们受灵性导师之命，往树林拾柴。我们收集干柴，偶然进入森林深处，迷失了方向。天有不测之风云，突然风起云涌，雷电交加。夕阳西下，天昏地暗，我们在黑暗森林中迷途。这时豪雨骤降，大地为水所淹，我们不能辨清道路返回老师家。你或会记得这场豪雨——这不单是豪雨，简直是一场大灾祸。在风沙与淫雨下我们感到非常困苦，不管走那一方向也总是迷了路。在这危难的当儿，我们手牵着手，竭力寻求生路。便是这样地渡过一夜。翌晨灵性导师发觉我们失踪，便派出其他门徒搜索我们。他也亲身前来，当他们抵达森林之际，发现我们正陷于极大的困境中。
    “灵性导师疼惜地对我们说：'亲爱的孩子，你们为我受了这许多苦，确是惊奇。每个人都以爱惜身体为首要的事，但你们对灵性导师是这样忠心耿耿，不计较自己的身体舒适，替我吃了这样多的苦头。看到如你们这样的真正的好学生，我非常高兴，为了满足灵性导师，甘愿肩担烦恼。这便是一位真正学生报答灵性导师的方法。门徒有义务把生命奉献出来，替灵性导师服务。亲爱的再生俊杰，你们的行动教我欢喜，我祝福你们：愿你们的欲望与野心得以实现。愿你们从我处学到的韦达知识永不忘怀，在每一刻均能谨记教诲，轻易引用指示。你们在此生或来世都不会失望。'”
    奎师那续说：“亲爱的朋友，你或会记得许多其他在灵性导师的修院发生的轶事。我们都察觉到没有灵性导师的祝福便得不到快乐。在灵性导师的恩慈与祝福下，人才能得到和平与繁荣，实践人类生命的使命。”
    博学的布茹阿门听罢，答道：“亲爱的奎师那，你是至尊人格首神、每一个人的至尊灵性导师，因而我有幸与你同学于灵性导师之家，我认为已不必介怀指定的韦达义务了。亲爱的主，韦达圣诗、仪式、宗教活动及所有人体生命臻善的所需，包括经济成长、感官满足与解脱，全起于一源。你就是这位至尊人物。所有各生命程序的最终目的是了解你。换句话说，这些都是你超然形体的不同部分。然而你扮演学生，与我们一起在灵性导师的家中生活。那是说你是为了享乐而采纳这些逍遥，不然的话，你也不必扮演常人的角色了。”
    巴克提维丹塔阐释《奎师那》第七十九章：“主奎师那与苏达玛·布茹阿门之会”的要旨，就此结束。


80、主奎师那赐福苏达玛·布茹阿门
       至尊人格首神、生物的超灵主奎师那深知人心所思。他特别喜欢布茹阿门奉献者。主奎师那也称为布茹阿曼亚戴瓦，意即受布茹阿门的崇拜。但全心皈依至尊人格首神的奉献者便能获布茹阿门的地位。不成为布茹阿门便不能接近至尊布茹阿曼——主奎师那。他特别关心奉献者消除他们的苦恼，他也是纯粹奉献者的唯一护荫。
    主奎师那和苏达玛·维帕畅谈往事。他为了享受与老朋友为伴的乐趣，便笑问：“亲爱的朋友，你给我带了什么？你太太有给你什么可吃的带给我吗？”他说话的当儿，凝望着布茹阿门微笑，情深款款。他续说：“亲爱的朋友，你必定从家中带来了礼物给我。”
    主奎师那知道苏达玛迟疑不敢拿出米屑给他，因为这不适宜他吃。他明白苏达玛·维帕的心意，说道：“亲爱的朋友，我自然无所需求，但若我的奉献者送给我任何东西，作为一种爱的奉献，纵使微不足道，我也欣然接受。另一方面，不是奉献者的人，纵然送给我如何珍贵的东西，我也不会接受。事实上，我只接受那些以爱和以奉献送给我的东西，反之，不管那样东西如何珍贵，我也不会接纳。如果我的奉献者送给我最微不足道的东西——一朵小花、一片叶、一瓢水——但充满了奉献的爱，那我不单止欣然接受，还会高兴地吃。”
    主奎师那向苏达玛·维帕保证，乐意接受他从家中带来的米屑，但他仍然羞愧得不敢献上，想道：“我怎能奉献这些微不足道的东西呢？”布茹阿门只是将头垂下。
    超灵主奎师那知道各人心中所思，知道每一个人的决定和欲望。所以他知道苏达玛来看他的目的，他贫困已极，在妻子的央求下前来。主以苏达玛为亲密朋友，知道他对自己的爱未为物质的欲望所污。奎师那心想：“苏达玛此来，不是向我要求什么，只是他的妻子苦苦央求，便来此一行，讨好她罢了。”主奎师那因此决定赐给苏达玛·维帕连天帝也不能想象的物质富裕。
    他取过挂在贫穷布茹阿门肩上的那袋以斗篷的一角包起来的米屑，说道：“这是什么？亲爱的朋友，你给我带来了这样可口的米屑！”他鼓励苏达玛说：“我以为这少许米屑不但能够满足我，还可以满足整个创造。”从这句话可知，奎师那身为万物之原，也是整个创造的根源。树根在浇水后迅速把水分配至树的各部分，那么奉献给奎师那，或为他作任何事，便是对众生最高的福利事业，因为这种奉献的利益分配到整个创造。对奎师那的爱分配至所有生物。
    主奎师那对苏达玛说话的时候，从袋中抓了一把米屑来吃，正准备再拿一把，幸运女神茹珂蜜妮便捉牢他的手，阻止了他。茹珂蜜妮说：“亲爱的主，这一口米屑已足够使他在此生及来世富裕无匹。”这暗示奉献者以爱和奉献来送食物给奎师那，而他乐意接受后，幸运女神茹珂蜜妮便有义务到这位奉献者家，把他变成世界上最富裕的人。谁若盛宴那茹阿亚那，幸运女神拉珂丝蜜便自动地成为那人家中的访客，那就是说，那人已变得富裕。博学的布茹阿门·苏达玛当夜宿于主奎师那家，仿似置身外昆塔中。事实也真如此，因为原始那茹阿亚那纳主奎师那与幸运女神茹珂蜜妮不论居于何处，那里便与灵性星宿外昆塔无异。
    博学布茹阿门·苏达玛在主奎师那家中看来没有得到什么，他也没要求什么。翌晨他返家去，只是想着奎师那对他的接待，沉醉于超然幸福中。途中他只萦想与主奎师那的交往，为得见他而感到高兴。
    布茹阿门想：“得见慈爱布茹阿门的主奎师那是最畅快的事。他是如此热爱布茹阿门文化！他自己是至尊人格首神，但却感激布茹阿门。他也如此尊敬布茹阿门，虽然除了幸运女神之外，他从不贴胸拥抱任何人，但他竟然这样礼待我，这个贫穷罪恶的布茹阿门，又怎能与幸运女神的唯一护荫——至尊主奎师那相提并论呢？但他以我为布茹阿门，衷心喜悦地以超然双臂拥抱我。他对我这般仁爱，准许我坐在幸运女神常躺下的床榻上。他视我为真正的兄弟，我对他真是感激不尽！当我疲累的时候，幸运女神茹珂蜜妮手持尘拂羽扇替我扇凉。她从不考虑身为主奎师那皇后娘娘的崇高地位。因为至尊人格首神关心布茹阿门，使我有机会得沾他的服务，当他以手轻揉我双足，给我食物时，他实际在崇拜我！宇宙世人为了提升至天堂星宿、解脱、种种物质富裕、瑜伽神通的完美境界，纷纷崇拜主奎师那的莲花足。但他对我这样仁慈，不曾给我分毫，因为他知我这个为贫穷所困的人一旦发达，或许会因物质富裕变得跋扈疯狂，因而把他忘记。”
    布茹阿门·苏达玛的声言是正确的。普通人因为贫穷而向主祈求赐予物质富裕，但以某种方法发迹后，便立时忘记了对主的义务。因此，除非奉献者极度贫困匮乏，不然主是不会赐予富裕的。但是，如果奉献者真诚地服务主，而同时希望得到物质富裕，主便会使他得不到。
    博学的布茹阿门想着想着，不经不觉已返抵家门。但他一到门前，赫然发觉一切都奇妙地改变了。他的茅屋成了宏伟的宫殿，以名贵石块珍宝建成，闪耀着如日、月、火的光华。不远处是装饰美好的花园，园中漂亮人儿正在散步踯躅。还有飘浮着灿烂盛放的莲花与百合，有七彩鸟群游弋其间。布茹阿门眼看家园的景物，变得这样美妙，便问自己：“是怎样的一回事？这里属于我的吗？还是属于别人的呢？这里如果是我的家，为什么变得这样美妙？”
    布茹阿门这样想着，一群类似半神人的俊美男女在音乐的伴奏下前来迎驾，口里齐唱吉祥之歌。布茹阿门的妻子听到丈夫回来，心中欣喜，连随出宫迎接。她看来如此明丽，就象幸运女神亲来迎接一样。她看到丈夫，欣喜得流下泪来，声音噎塞，不能言语，只是闭上眼睛，含情默默地跪在丈夫面前，想象拥抱他。她颈项上戴有金链与饰物，站在女仆当中，就象半神人的妻子从飞机上下来。布茹阿门诧异于妻子的明艳，不发一言，情深款款地与她一起进入宫殿。
    布茹阿门一进入自己的房间，便发觉那儿岂只是房间，简直是天帝的寝宫。宝石梁柱围绕四周，床榻以象牙做成，缀以黄金珠宝，床垫牛奶般雪白，莲花般柔软。金柄尘拂飘扬，黄金宝座上的坐垫柔软得象莲花。天鹅绒及丝质斗篷，以珍珠绣边，四撒各处。整座建筑物以一流剔透玲珑的大理石建成，伴以绿宝石雕刻。宫中女子各自持有珍贵宝石做成的灯饰。火焰与宝石相竞争辉。那位布茹阿门看见自己突然变得如此富裕，一时不能肯定原因，深深思索。
    他想着：“我生而贫穷，这突如其来的巨大富裕是怎么样的一回事？除了我的朋友——雅杜王朝之主奎师那的恩慈瞥视外，我再找不出其他原因了。这必定是他无缘恩慈的礼物。主是幸运女神的丈夫，是自给自足的，所以充盈着六种富裕。他不仅能明白奉献者的心意，还慷慨实现他的理想。这全都是我的朋友奎师那所为。我俊雅黝黑的朋友比能把海洋满载雨水的云朵还慷慨。云朵不欲日夜洒雨，骚扰农人，只是晚上慷慨地下雨来满足他。农人翌晨醒来，还以为没有下过雨呢！同样地，主按照各人的地位去满足他们的愿望，然而，不在奎师那知觉中的人还以为主的礼物未及理想。另一方面，主只要从奉献者处得到少许以爱心奉献的礼物，便觉得十分珍贵。我自己便是很好的例子。我只是奉献了一把米屑，主便以比天帝还甚的富裕来回报。”
    主事实上不需要奉献者供奉，他是自足的。奉献者供奉贡品给主，全是为了一己的利益，因为他无论奉献什么，都可得到百万倍数量的回报。他不单止没有损失，还有实际的收益。
    布茹阿门感到对奎师那无限的义务。想道：“我祈求得到主奎师那的友谊、服务他、生生世世眷恋皈依他。我并不渴求富裕，只想不要忘记对他服务。我只想与他纯粹的奉献者建立关系。愿我的心意与活动常从事对他的服务。至尊人格首神奎师那知道很多伟大人物因极度奢华的富裕而堕落。因此，每当他的奉献者作此要求，他通常都不允所请。奎师那非常关心奉献者，如果奉献者的奉献服务未臻成熟而赐予富裕，使他在这个物质世界堕落，那么他便不会作此福赐。这是主对他奉献者的无缘恩慈另一铁证。他首先希望奉献者不致堕落。他象透了一位祝福儿子的父亲，不会把过多的财富给予未成熟的儿子，只当儿子长大及懂得善用金钱后，才给他整个库房。”
    博学的布茹阿门因而得出结论，不论他从主那儿得到何种富裕，也不应该用作奢华的感官享乐，而是要来服务主。他接受了新得来的富裕，却以绝不依附感官满足的弃绝精神接纳，故此得以与妻子过安祥的生活，享受主祭余富裕。他享用多种食物，全是供奉主后的祭余。同样道理，如果我们蒙主恩沐得到富裕：如物质财富、名誉、权力、教育和美貌，我们便有义务以这些礼物来服务主，而不是为了一己的感官满足。博学的布茹阿门依然故我，不但没有因为巨大富裕而沉沦，反而日益加深对主奎师那的爱。水能覆舟，也能载舟，视乎如何运用而已。若富裕用作感官满足，则是堕落的原因，若用来服务主，则是提升的因原。
    这事件明显指出，至尊人格首神是非常喜爱具有布茹阿门品质的人。合格布茹阿门·苏达玛·维帕自然是主奎师那的奉献者。所以有时说：布茹阿门是外士那瓦。或者，布茹阿门是一个有高深学养的人。布茹阿门不会是愚鲁或没知识之士。是以布茹阿门分成外士那瓦和潘迪特两类。空有知识的布茹阿门只是潘迪特，并非主的奉献者——外士那瓦。故主奎师那不特喜爱他们。只是具有布茹阿门学养的资格，不足以吸引至尊人格首神。一名布茹阿门不单只要有经典如《博伽梵歌》或《圣典博伽瓦谭》所载的条件，还要同时是主奎师那的奉献者。苏达玛·维帕是一个极生动有致的例子。他是一名合格的布茹阿门，不依附任何物质感官享乐，同时也是主奎师那伟大的奉献者。主奎师那是各种牺牲与忏悔的享用者，对如苏达玛·维帕的布茹阿门十分喜爱，我们可以从他如何喜爱这位布茹阿门的态度得见。所以人类完美的理想阶段是成为如苏达玛·维帕般的布茹阿门外士那瓦。
    苏达玛·维帕觉悟到虽然主奎师那是无可匹敌的，但他仍愿意为奉献者所征服。他也知道主奎师那如何仁慈地对待他，所以常自处神定，心萦奎师那。通过这种与主奎师那的固定关系，心中剩下物质污染黑暗尽除，不久便转移至灵性国度——所有处于生命完美阶段的圣人的目标所指。苏卡戴瓦·哥斯瓦米声言，人聆听有关苏达玛·维帕与主奎师那的故事，便会知道主是如何钟爱如苏达玛·维帕布茹阿门的奉献者的。因此，任何聆听这个故事的人，逐渐会变得象苏达玛·维帕般有条件，从而得以转移至主奎师那的灵性国度。
    巴克提维丹塔阐释《奎师那》第八十章：“主奎师那赐福苏达玛布茹阿门”的要旨，就此结束。


81、主奎师那与巴拉茹阿玛重会温达文的居民
       有一回，主奎师那与巴拉茹阿玛正在杜瓦尔卡城过着宁静的生活，那里出现了罕见的日全蚀，通常在每一劫难或布茹阿玛一天之末才可见。在每一劫难之末，太阳为巨大云朵所蔽，淫雨尽掩下等星系，以至斯瓦尔嘎楼卡。人们依据星晨历法，在日蚀前便知道有这样的事，因此不论男女，都决定在位于库茹柴陀的圣地萨曼塔·潘查卡齐集。
    萨曼塔·潘查卡圣地很著名，因为主帕茹阿舒茹阿摩在杀死世上查特瑞亚二十一次后在那儿举行盛大祭典。被他杀死的查特瑞亚，血流成河，把他在萨曼塔·潘查卡所挖掘的五大湖注满。主帕茹阿舒茹阿摩属维施努·塔特瓦。正如《伊首帕尼沙德》所言，维施努·塔特瓦不为任何罪恶活动所污染。主帕茹阿舒茹阿摩虽然全能，而且不受污染，但为了树立典范，便在萨曼塔·潘查卡举行盛大祭典，以补偿他杀死查特瑞亚的所谓罪恶。从他的例子可见：杀生纵使必要，还是不好的。他认为自己杀死查特瑞亚的罪恶是应受惩罚的，那么我们作了这些可恶及未经许可的行动该受多少倍的惩罚啊！因此，恒古以来杀生便被禁止。
    趁着这次日蚀机会难逢，很多要人纷纷造访圣地。以下是其中一些重要人物：长者中有阿库茹阿、瓦苏戴瓦、乌瓜森纳；后辈中有嘎达、帕丢么纳、桑巴及其他雅杜族人，为了补偿他们在执行义务时所累积下来的罪行。因为大部分雅杜族人到了库茹柴陀去，所以另一些重要人物如帕丢么纳之子阿尼茹达、雅杜王朝的统帅奎塔瓦尔玛、苏禅铎、舒卡及萨茹阿纳便留下保护杜瓦尔卡城。
    雅杜族人已经俊美非凡，但在此盛会中，仍以黄金项链及花环装饰，穿上名贵华服，佩以随身武器，益发衬托出自然丰彩和性格。他们乘坐庞大华美，类似半神人座驾的战车前往库茹柴陀。战车由神骏的马匹所拉，象海洋的狂潮般前进，有些则骑在强健大象背上，腾云驾雾的样子。他们的妻子坐在由面貌极象维迪亚达尔们的漂亮男子所抬的轿子上。整队队伍悦目非常，活象天堂半神人的行伍。
    雅杜族人抵达库茹柴陀后，便按照礼仪沐浴，他们遵从圣典所载，自我控制，并在整个日蚀期间断食，以洁净他们罪恶活动的反应。韦达习俗下，在日蚀之时应尽量布施，因此雅杜族人布施了上百头的母牛予布茹阿门。那些母牛均以美丽裳服及饰物装饰，更特别的是它们都配有黄金踝铃，颈上圈上花环。
    雅杜族人又再在主帕茹阿舒茹阿摩所造的湖中沐浴。然后，以奶油制成的上等食物送给布茹阿门。按照韦达制度，食物分为两种。其一是未煮过的食物，其二则是煮熟的食物。前者不包括未曾煮过的蔬菜与谷物在内，实际是指以水烹调的食物；后者则泛指以酥油烹调之物。薄饼、豆汤、饭及普通蔬菜称为生的食物，水果与生菜也是，而炸薄饼、炸酿菜饼和甜奶球等则是熟的食物。雅杜族人所邀出席的布茹阿门受到豪华熟食的款待。
    雅杜族人所举行的祭典外表上看来与业报工作者的无大分别。业报工作者举行祭典的目的是感官满足——崇高地位、贤妻、华宅、孝子或巨大财富，但雅杜族人的目的却不同。他们是为了供奉永恒信仰与奉献给奎师那，他们都是伟大的奉献者。这样，他们经历多世累积虔诚活动后，便得到与主奎师那为伍的机会。在库茹柴陀朝圣之地沐浴，遵从日蚀时守则或供应膳食给布茹阿门——在这些活动中——他们只是想着奉献奎师那。他们理想崇拜之主是奎师那，别无他人。
    在供应膳食予布茹阿门后，主人习惯上得到布茹阿门的允准，接受普热萨达摩。雅杜族人便在布茹阿门的允许下共进午膳。饭后，他们在树荫下歇息。休憩过后，便预备接见来宾，其中包括戚友及治下的君主王侯。他们是摩茨亚郡、乌辛纳茹阿郡、寇沙拉郡、维达尔巴郡、库茹郡、逊佳亚郡、堪博伽郡、凯卡亚郡及其他省份的君主，有敌有友。但是，除此之外，最突出的却是温达文的来宾。温达文的居民，以南达·玛哈茹阿佳为首，全部因为与奎师那及巴拉茹阿分离而活于忧戚中。他们藉此日蚀良机，齐来看看他们的生命与灵魂奎师那及巴拉茹阿玛。
    温达文的居民都是雅杜王朝的祝福者和亲密朋友。双方久别重逢，场面动人。他们重聚，显得分外高兴，畅谈不绝，那是因为机会难逢。久别重聚，深感兴奋，砰然心动，面目仿如新鲜绽开的莲花。他们的眼泪喜极而下，毛发竖立，因为极度欣喜，一时也说不出话来，简直是沉醉于快乐之洋。
    那些男子各自聚首之际，女子也如此这般地重会。她们友善地拥抱，柔美地笑着，钟情地凝视对方。她们拥抱的当儿，胸前的橘黄色与朱红粉互相融混，分外感到欣喜。这样心心相印的拥抱，眼泪也顺着脸孔涟涟滴下。后辈向长辈礼拜，长辈也向后辈祝福，互道安好，彼此相迎。但是，最后话题还是绕到奎师那的身上来。所有邻居及亲戚皆与主奎师那世上的逍遥有连系，所以奎师那是他们活动的中心。他们的活动不论如何——社会、政治、宗教或传统——皆属超然。
    人类生命的真正提升赖于知识和弃绝。《圣典博伽瓦谭》第一篇载道：“奉献给奎师那的服务自动产生完美知识与弃绝。雅杜族人和温达文牧牛郎的心意皆萦系着奎师那。这是一切知识的表征，因为他们的心意常萦奎师那，便自动从所有的物质活动释解出来。”圣茹帕·哥斯瓦米对这阶段有清楚的阐释，称为知识和弃绝。因此知识和弃绝并非枯燥的推敲和弃绝活动。反之，从现在开始，人的言行应该只与奎师那有关才是。
    在库茹柴陀聚会中，琨缇戴韦与兄长瓦苏戴瓦久别重逢，他们的儿子、媳妇、孙子和其他家人也互诉离情。他们畅谈几至忘记过去的忧虑。琨缇戴韦对兄长瓦苏戴瓦说：“亲爱的哥哥，我好没福气，没有一宗愿望得以实现，不然的话，为什么我有你这样一位既神圣又各方面都完美的兄长，却不曾问及有关我怎样在痛苦中渡日呢？”琨缇戴韦看来对她与儿子被兑塔茹阿施陀及杜尤丹阴谋放逐的那段痛苦日子念念不忘。她续道：“亲爱的哥哥，我明白当上天与人为忤时，他的近亲也会把他抛诸脑后，在这样情况下，纵使父母儿子也会忘记他。因此，亲爱的哥哥，我不怪你。”
    瓦苏戴瓦答道：“亲爱的妹妹，不要难过，也不要这样责怪我。应常记我们只是上天手中的玩偶。每一个人都在至尊人格首神控制下。只有他的控制下业报活动及结果反应才得发生。亲爱的妹妹，你知道我们受康萨王的折磨，他迫害我们，使我们四处飘零。我们经常为焦虑所煎熬。只是到了最近，在神的圣恩下，我们才得返回家去。”
    说了这番话后，瓦苏戴瓦便与乌瓜森纳迎接来访的君主，好好地招待他们。嘉宾看见主奎师那也在场，无不感到超然地畅快，宁谧非常。一些突出的嘉宾是：彼士摩、朵那查尔亚、兑塔茹阿施陀、杜尤丹、甘达瑞与众子、尤帝施提尔王及其妻、潘达瓦兄弟与琨缇、逊佳亚、维杜茹阿、奎帕查尔亚、琨缇博伽、维茹阿塔、那格纳吉特王、普茹吉特、珠帕达、沙力亚、兑士塔凯图、卡斯亚、达摩哥什、维沙拉克沙、米提拉王、摩铎斯王（前摩铎王）、凯卡亚、尤达曼纽、苏沙尔玛、巴利卡及众子，和其他臣服于尤帝施提尔王的君主。
    众人看见主奎师那和他万多位妃嫔，眼前的美丽和超然富裕使大家称心如意。到会的人都亲身探访主巴拉茹阿玛和奎师那，受到主的适当招待，开始赞美雅杜王朝的成员，特别是奎师那和巴拉茹阿玛。乌瓜森纳是博伽族之王，所以被视为雅杜之首，故访客特别对他道：“乌瓜森纳王陛下，博伽族之王，雅杜族事实上是世上唯一在各方面都完美的氏族。荣耀尽归你们、荣耀尽归你们！你们完美独特之处是经常可见主奎师那，很多玄秘瑜伽师以许多年的时间潜修、苦行并忏悔只为追寻他。你们却可以在每一刻与他直接接触。”
    “所有韦达圣诗都赞美至尊人格首神奎师那。恒河之水号称圣洁，只因曾洗濯主奎师那的莲花足。韦达文献只是主奎师那的训令。研习韦达经的目的是为了知悉奎师那，因此，他的语言及逍遥讯息经常是洁净的。在时间与环境影响下，世上的所有富裕已几乎烟消云散，但因为奎师那在这个星体上显现，很多吉祥之兆在他的莲花足的接触下得以重现。主的出现，使我们的抱负与愿望逐渐实现。博伽族之王陛下，你的婚姻及血缘使你与雅杜王朝发生关系。结果你能不断地与主奎师那接触，任何时间都可以见到他，并没有任何困难。他与你一起行动、一起畅谈、一起坐憩、一起歇息、也一起进膳。雅杜族看来经常从事那些会使人走向地狱的世俗事务，然因主奎师那、原始维施努范畴的人格神是全知、全在、全能的，使你们全都能从所有物质污染中解放出来，置于解脱和存在于布茹阿曼的超然地位。”
    以南达·玛哈茹阿佳为首的温达文居民，听到因为日蚀的关系，奎师那也会在库茹柴陀出现的消息，于是决定前往那里。因此，全体雅杜王朝的成员均告列席。南达·玛哈茹阿佳在牧牛郎的陪伴下，把必需的物资运上牛车，温达文的每一位居民都赶到库茹柴陀来看他们的爱子主巴拉茹阿玛和主奎师那。他们抵达库茹柴陀之际，雅杜王朝的成员最感兴奋，站起来迎接他们，欢欣得好象重获生还一样。双方都渴望相见，现在喜获重逢，真是心满意足，互相拥抱，紧紧不放。
    瓦苏戴瓦看见南达·玛哈茹阿佳，连跑带跳地赶到他处，深情地把他拥抱。瓦苏戴瓦开始一诉往事——他如何为康萨王所囚，孩子如何被杀、如何在奎师那诞生后立刻把他送到南达·玛哈茹阿佳处，奎师那与巴拉茹阿玛如何为南达·玛哈茹阿佳和皇后雅首达象亲子般提携教养。同样地，主巴拉茹阿玛与奎师那也拥抱南达王和雅首达，向他们的莲花足顶拜叩首。他们对南达和雅首达这样孝顺，不禁哽塞起来，一时不能言语。最幸运的南达王与雅首达把儿子俩置坐于膝上，尽情拥抱，离情别绪，南达王与雅首达哀愁已久，现在与儿子重逢，顷刻拥抱，一切苦难便顿时烟消云散。
    跟着，奎师那的母亲戴瓦克依及巴拉茹阿玛的母亲柔黑妮一起拥抱雅首达。她们说：“亲爱的雅首达皇后，你和南达·玛哈茹阿佳都是我们的好朋友，一想起你们，立时缅怀你们的友善活动，不胜陶醉，欠你们的实在太多了，纵使天帝般富裕的祝福，也不足以偿还一二。奎师那和巴拉茹阿玛诞生后，还未及看亲生父母，已被托于你们之手。而你们则如亲生儿子般提携，象鸟儿哺养巢中幼雏，对他们教养不缺，还为他们的利益举行了多项吉祥的宗教仪式。
    “事实上，他俩不是我们的儿子，是属于你们的。南达·玛哈茹阿佳和你才是他们真正的父母。在你们的照顾下，奎师那和巴拉茹阿不曾遭遇一丝困难。因为得到你们的护荫，全无畏惧。这些挚爱的照顾完全适合你们崇高的地位。最高贵的人物不会区分自己的和别人的儿子，除南达·玛哈茹阿佳和你之外，再不会有更高贵的人物了。”
    至于温达文的牧牛姑娘，有生之始，除了奎师那之外，一无所知。奎师那和巴拉茹阿玛是她们的生命，是她们的灵魂。牧牛姑娘是这样依附奎师那，不能一刻不见，甚而眨眼这般短暂的时光也不可以。她们谴责造物者布茹阿玛，因为他愚笨地制造了眼盖，障碍看奎师那的视线。牧牛姑娘与奎师那分别了这许多年，这回南达·玛哈茹阿佳和雅首达同来，得见奎师那后，感到极大欣喜。没有人可以想象牧牛姑娘渴望重见奎师那的热切。当奎师那出现眼前，她们将奎师那引进心扉，尽情地拥抱他。虽然只在意识上的拥抱，但已各自沉醉于欣乐中，尽忘一切。这种在心中拥抱奎师那的快乐神定，甚至经常从事观想至尊人格首神的瑜伽师也办不到。奎师那深知牧牛姑娘以心相拥，由于他存在各人心中，因此奎师那也在她们心中拥抱她们，以此相应。
    奎师那本与母亲雅首达、戴瓦克依和柔黑妮坐在一起，趁着她们各自畅谈之际，便藉机会赶到僻静的地方会晤牧牛姑娘。奎师那看见牧牛姑娘，便莞尔而笑，拥抱问候一番。鼓励她们说：“亲爱的朋友，要知道主巴拉茹阿玛和我离开温达文只是为了讨好亲属家人。长久以来，我们不停地与敌人作战以致忘记了对我这样深爱依附的人儿，我明白这种行径实有负您们，但是我知道，您们仍是对我一片痴心。抛下了您们，可有记挂我们吗？亲爱的牧牛姑娘啊，是否不再喜欢想念我，因为我有负您们？对我的不当行为还是耿耿于怀吗？
    “可是，要知道离开您并非我的意愿，天意注定我们分离。至尊主宰能为所欲为。他使人们相聚，又随意把他们分开。风起云涌，微尘与棉碎掺杂在一起，劲风过后，各归本位，四散各地。同样道理，至尊主是万物的创造者，我们所见的事物都是他能力的不同展示。在主的至尊意愿下，我们时会时分。总括来说，我们最后也得绝对依赖主的意愿。”
    “很幸运，你们对我的爱，日渐成长，这是达到与我在超然境界上交谊的唯一途径。任何生物若能建立对我这种纯粹的奉献深情，必终能重返家园，回归神。换句话说，对我的纯粹奉爱服务与深爱是至高无上解脱的因原。”
    “亲爱的牧牛姑娘朋友，告诉你们：只是我的能力在各地行事。试看看瓦瓶，不外是泥土、水、空气、火和天空的混合物。不管存在时或毁灭后，物质成分始终一样。是以土、水、火、空气和天空制造而成；造成后，还不是一样的成份；打破毁灭后，它的不同成分化成物质能力的不同部分。同样地，这个宇宙展示在创造以前，维系之际、毁灭之后，万物不过是我的能力的不同展示罢了。因而能力并非与我分离，所以说我存在万物当中。”
    “同样来说，生物的躯体不过是五种元素的混合，囚困于物质情况下的生物是我的所属个体。因为自己是至尊享乐者的虚假观念，生物被囚于物质状况中。生物的假我是物质存在樊笼的因原。我身为至尊绝对真理，超然于生物及其物质枷锁以外。物质与灵性两种能力在我的至尊主宰下行事。亲爱的牧牛姑娘，请你们不要为这种苦痛折磨，尝试以哲学态度接受万物。这样你们便知自己常与我同在，实在没有理由为别离而悲戚。”
    主奎师那对牧牛姑娘的重要指导，可为从事奎师那知觉的奉献者借鉴。整套哲学以不可思议、即一即异为本。主在《博伽梵歌》说他以非人格神的形象在各处显现。万物存在于他之内，但他仍然没有以人格形象在各处出现。宇宙展示是他能力的表现，因为能力与有能力者并没有分别，没有事物与奎师那有分别。若没有这种绝对知觉——奎师那知觉，我们便与奎师那分离；但幸运地，如果有奎师那知觉，我们便不会与奎师那分离。奉爱服务使奎师那知觉复生，奉献者如果有幸，明白物质能力没有与奎师那分离，便可以用这种物质能力及其产品服务主。但是缺少奎师那知觉，那善忘的生物，纵使是奎师那的所属个体，但错误地把自己置身于物质世界享乐者的地位，在这物质囚困下，为物质能力所迫，继续他物质的生存。《博伽梵歌》也是这样说。生物虽然为物质能力协迫而行动，但是他仍误以为自己是极其重要的至尊享乐者。
    奉献者如果完全明白，庙宇中供奉主奎师那的神像，便是奎师那自己充满快乐及知识的永恒形象，那么，他对庙宇神像的服务，便变成了对至尊人格首神直接的服务。同样：庙宇本身、附属物品及供奉神像的祭品也与奎师那无别。遵从灵性导师所指定规则的人，在长辈的指导下，纵使在这个物质存在中，仍然可以达到完全醒觉奎师那。
    牧牛姑娘得到奎师那训示有关即一即异的哲学，经常处于奎师那知觉中，因而从所有物质污染中解脱出来。生物错误以为自己是物质世界享乐者。这种知觉是灵魂的桎梏，意即受假我的囚禁。不单止是牧牛姑娘，任何其他人遵从奎师那的指示便可以立刻从这灵魂的桎梏解放出来。在完全奎师那知觉中的人经常从假我得到解脱，他利用万物来服务主，在任何时间都不会与奎师那分离。
    牧牛姑娘向奎师那祷告：“亲爱的奎师那，从你的肚脐流生出原始莲花，那里是创造者布茹阿玛出生之地。没有人能估量你的光荣与富裕，纵使对思考力最高、所有瑜伽神通的大师来说，仍是一个谜。但是，那些陷于物质存在深渊的堕落灵魂很容易寻求主奎师那莲花足的护荫，保证得到救赎。”牧牛姑娘继续说：“亲爱的奎师那，我们常忙于家作。因此请求你，如旭日般存于我们的心内，这是你的最大福赐。”
    牧牛姑娘完全在奎师那知觉中，所以当作是解脱的灵魂，她们只是佯作囚于温达文的家作琐务。温达文的居民与牧牛姑娘虽然与奎师那分离已久，却不甚热衷前往杜瓦尔卡城。她们只愿继续忙碌地在温达文家作，在生命的每一步伐中感到奎师那的存在。她们立即邀请奎师那共返温达文。牧牛姑娘存有的这种超然感情是主柴坦尼亚教诲的基本原则。他举行的坛车节是把奎师那带返温达文的感性程序。茹阿达茹阿妮拒绝与奎师那同返杜瓦尔卡城，享受皇室富裕与他为伴之乐，反而喜欢和他在原始温达文氲氤之伴。主奎师那深深依附牧牛姑娘，永不离开温达文，而牧牛姑娘与温达文的其他居民，也在奎师那知觉中常感满足。
    巴克提维丹塔阐释《奎师那》第八十一章：“主奎师那与巴拉茹阿玛重会温达文的居民”的要旨，就此结束。


82、朵帕蒂与奎师那众后妃之会
       奎师那有很多访客，包括以尤帝施提尔为首的潘达瓦兄弟。他与牧牛姑娘话旧，赐福她们后，便招待尤帝施提尔王和来看他的亲友。他首先问候各人安好。事实上，看到主奎师那莲花足的人是不会行恶运的，但为了礼貌，他便问候尤帝施提尔王。国王非常高兴，说道：“亲爱的主奎师那，完全知觉着奎师那的伟大人物与奉献者常相信你的莲花足，得喝超然幸福的甘露而常感满足。他们所喝的甘露也会从口中流出来，以超然活动的描述洒于他人。奉献者口中流出来的甘露是这样强大有力，谁若有幸喝之，便会立刻从漫长生死的道路解脱出来。我们的物质存在是由于忘记你而生，如果有幸得以聆听你的光荣便可驱散这幕善忘的黑暗。因此，我的主，固定从事聆听你光荣事迹的人又怎会有交恶运的可能呢？”
    “我们完全皈依你，除了你的莲花足外再没有别的护荫，我们坚信好运常随。亲爱的主，你是无尽知识与超然幸福之洋。心智推敲结果使人存在物质生命的三个短暂阶段——清醒、睡眠与熟睡。但这些情形不能存在于奎师那知觉中。奎师那知觉使这些反应失效。你是所有解脱的人最终目的。出一己的独立意愿，你以自己的内在能力瑜伽摩耶降生在这个世界上，为了重建基于韦达原则的生命，你以平常人类姿态显现。由于你是至尊者，所以完全皈依你的人是不会运气不好的。
    主奎师那频频接见各界嘉宾，他们向主祷告之际，库茹与雅杜王朝的妇女趁着这个机会聚首，共道主奎师那的超然逍遥。首先朵帕蒂向主奎师那的妻妾询问道：“亲爱的茹珂蜜妮、亲爱的巴朵、亲爱的湛芭瓦缇、亲爱的萨提雅、亲爱的萨提亚芭玛、亲爱的卡琳迪、亲爱的沙碧雅、亲爱的拉珂施曼、亲爱的柔黑妮，主奎师那的其他妃嫔，你们可否见告，至尊人格首神奎师那怎样依随常人的婚姻仪式迎娶你们呢？”
    对于这个问题，皇后茹珂蜜妮首先答道：“亲爱的朵帕蒂，事实情形是很多王子如佳茹阿衫达等希望把我嫁给西舒帕勒王，惯常之便，婚宴中的王子剑拔弩张，预防胆敢来捣乱的人。尽管如此，至尊人格首神仍然把我掳去，象狮子从羊群中抢走羔羊一般。对他来说，这并非神奇之举，因为世上伟大英雄和君主都臣服于他的莲花足下。所有群王的头盔都触抚他的莲花足。亲爱的朵帕蒂，我生生世世的永恒愿望是能从事服务一切快乐与美丽的泉源主奎师那，这是我生命的唯一志愿。”
    萨提亚芭玛也跟着说：“亲爱的朵帕蒂，家父为叔父帕森纳之死而悲怆，竟误诬主奎师那为凶手，并且偷去夏曼塔卡宝石。但是这颗宝石实在是被湛巴文取去。主奎师那为洗雪蒙羞，以求清白。大战湛巴文，取回夏曼塔卡宝石，后来送还给我的父亲。他为诬告主奎师那感到羞愧与抱歉，所以得回宝石后，欲补救他的过失，虽然已经答应将我许配他人，但最后却把我与宝石一起送归奎师那的莲花足下，这样我便成为他的侍女兼妻子。”
    湛芭瓦缇也回答朵帕蒂的问题，道：“亲爱的朵帕蒂，主奎师那攻击猿猴之王——我的父亲湛巴文时，家父不知道主奎师那便是前任主人——斯塔的夫主茹阿玛禅铎，所以二人大战二十七天。后来他战至疲累不堪，明白除了主茹阿玛禅铎能击败他外，实再无人能有此能耐。所以他的敌人主奎师那必定也是茹阿玛禅铎。他突然醒觉，不但送出夏曼塔卡宝石，还为了使主高兴，把我也嫁给主为妻。如此这般，我便嫁给了主，而我生生世世为奎师那侍女的愿望也达到了。”
    随后，卡琳迪也说：“亲爱的朵帕蒂，我曾作苦修、忏悔，以求得到主奎师那为夫。当主察觉到后，便仁慈地与朋友阿尔诸那来到我面前，娶我为妻。他从此带我离开雅沐拿河滨，使我成为他家中的清洁女工。但他待我如妻。”
    弥陀文达随着也说：“亲爱的朵帕蒂，在我的选夫大会上，王子储群云集。主奎师那也有出席，击败在场的王子，接受了我为侍女。他把我带返杜瓦尔卡，象雄狮从狗群中救出驯鹿。我的兄长想阻止奎师那，却被奎师那击败。所以我生生世世成为他女侍的愿望也达到了。”
    萨提雅也接口说：“亲爱的朵帕蒂，我的父亲替我安排了一个选夫大会，为了要试验新郎的能力与英雄气概，便规定他们要战他所豢养的七头勇牛。那些勇牛皆有尖锐的角，很多英勇的准新郎想征服勇牛，却没有成功，身受重伤，弑羽而归。主奎师那出现应战，牛群便变成玩物一般。主捉着它们，用绳索穿过鼻孔使它们驯服，象小绵羊很容易便被孩子征服一样。父亲很是喜悦，隆重地把我嫁给了奎师那，还给我丰盛的妆奁，包括兵团、马匹、战车、大象和上千的侍女。主奎师那便把我带返杜瓦尔卡。途中他被很多王子围攻，主一一击败他们，我才得到象女侍般服务他的莲花足的机会。”
    巴朵也说：“亲爱的朵帕蒂，主奎师那是我的表兄。我有幸倾倒于他的莲花足。我的父亲明白我的心意后，便亲自安排我的婚礼，把我许配给主奎师那，还有一个军团的武装步队、侍女、宫庭用品等作为妆奁。我不知能否生生世世永远得到主奎师那的护荫，但我仍祈求主，使我无论生于何处都不忘记与他的莲花足的关系。”
    拉珂施曼接着说：“亲爱的皇后，我曾聆听大哲那茹阿达颂扬主奎师那的逍遥不知凡几。当我听闻他说幸运女神拉珂丝蜜也倾慕奎师那的莲花足，不禁为之心许。由于我常萦念他，他对我的吸引力也相应增加。亲爱的皇后，我的父亲非常疼爱我。他明白我倾慕奎师那，便心下盘算。他的计划与你的父亲的计划一样。选夫会上，准新郎们要用箭射中鱼眼。我们选夫大会比赛不同的地方是，在你的大会中，鱼靶从天花板上悬下来，清晰可见；但我的情况则不同。鱼靶有布掩盖，只能从一盘水的倒影中看见。这便是我的选夫大会独特之处。”
    “这个消息传遍全球，各地储君王子得知，四方八面涌至京城，随行的还有军备与武将。他们都想赢得我为妻，一一拿起作射鱼目所用的大弓。很多甚而不能把弓张开，还未瞄准备鱼目靶便离开了。有些千辛万苦才把弓弦从一头拉开，却不能系紧另一头，便被弓弹开。亲爱的皇后，你会诧异我的选夫大会有许多著名君主英雄参与。英雄人物如佳茹阿衫达、安巴斯塔、西舒帕勒、彼玛、杜尤丹和卡尔那自然能把弓拉开，但却不能从反影中射穿为布所掩的鱼目靶。潘达瓦兄弟中备受赞扬的阿尔诸那能从水中看到鱼靶的反影，小心翼翼地计算出鱼靶的位置，射了一箭，却不中的。但他的弓箭最少还触及鱼靶，证明强于其他王子。
    “众王子不能中的，十分失望，有些甚而不曾尝试便离开了。最后主奎师那拿起那张弓，轻易地把弓弦系紧，象儿童玩玩具一样。他只看了水中鱼靶倒影一眼，便能一矢中的，鱼儿立时跌了下来。这时刚巧是正午时分，在天文历法上算来是吉祥时刻。'胜利！胜利！'的声响遍遐迩，天音徐来，原来是天堂居民击起的鼓声。伟大半神人欢欣不禁，向大地遍洒鲜花。
    “在这时，我步进竞技场，脚上踝铃发出美妙的音韵。我穿着簇新的丝质衣裳，头上戴有鲜花。我因主奎师那的胜利，喜极若狂，巧笑倩兮，手上拿着镶满宝石的金链，不时发出耀目光芒。卷曲的秀发垂于面庞两侧，指环发射出来的光灿使我的面庞益添魅力。我双目流转，首先观察场中的王子们，我的目光一接触到主，便慢慢地把手中金项链替他戴上。我先前告诉过你，一开始我已经对他芳心暗许，所以替他戴上项链是我莫大的胜利。我替他戴上项链后，立时传来嘧瑞当嘎、帕塔哈、海螺、小鼓、铜鼓及其他乐器混合之声，娓娓徐来，专业舞蹈家表演舞蹈，歌唱家也咏唱不停。
    “亲爱的朵帕蒂，当我选择主奎师那为尊敬的丈夫，他也接纳我为侍女时。失望的王子们怒吼不已。他们为色欲所动，怒不可遏，但我的丈夫毫不理会他们，化成四那茹阿亚那纳的形体把我立时接上战车，由四匹骏马所拉骋驰而去。他为防众王子阻止，便穿上盔甲，拿起沙仁嘎弓，但我们声名远播的车夫达茹卡，不消片刻便驶着漂亮的战车回到杜瓦尔卡城去。这样，我便在众王子面前被迅速地带走，就如狮子从驯鹿群中夺去其一。有些王子曾意图阻止，分别持各种武器来拦阻我们，象狗只阻止雄狮的前进。就在这刹那，主奎师那的沙仁嘎弓射出利箭，有些王子被射断左手，有些丧失了脚，有些丧失了生命，有些则连随逃离战场。
    “至尊人格首神返回宇宙间最受赞美的城市杜瓦尔卡。他象光辉红日般进城，全城为此粉饰一新。旗帜飘扬，把红日也遮蔽起来了。我说过父亲很疼爱我，他看见我达成愿望，高兴之余，给亲友送了很多种礼物，例如名贵衣裳、饰物、床垫和坐毯。主奎师那是自足的，但我的父亲却自愿送他妆奁，包括财物、士兵、大象、战车、马匹与很多罕有名贵武器，他兴致勃勃地全部送给主。亲爱的皇后，在那时候我只能臆测定是前生不知做了什么奇妙和虔诚活动，结果今世得以成为至尊人格首神家中一名侍女。”
    主奎师那各主要后妃先后发过言后，另外一万六千名妃嫔的代表柔黑妮，也叙述她们成为奎师那妻子的经过。
    “亲爱的皇后，当鲍玛苏茹阿横扫天下，大肆掳掠众君王的女儿，囚禁她们于宫中。这消息传至主奎师那后，他大挫鲍玛苏茹阿，释放了我们。他除去鲍玛苏茹阿及他的军队，主虽然并不需要妻子，但在我们的请求下，仍娶了我们全数一万六千人。亲爱的皇后，我们唯一的条件是终日萦念他的莲花足，这也是能从生死轮回束缚解放出来的途径。亲爱的朵帕蒂皇后，要知道我们不追求任何富裕如国土、王朝、和享有天堂般的快乐地位。我们不希望享受这些物质富裕，也不愿达到瑜伽的完美境界，也不想得到布茹阿玛的崇高地位。甚至也不渴望得到——与主同住、与主同富、与主同伴、与主同形四种解脱中的任何一种。我们不为这些富裕动心。我们唯一冀望的是生生世世能够头顶依附主奎师那莲花足的足尘。幸运女神也希望能把这些足尘藏于胸前，与清香的藏黄粉一起。我们只愿望能得到奎师那莲花足下的足尘，那是他还是牧牛童之际，在温达文四处遛达时所积聚的。牧牛姑娘、牧牛郎和那里的土著女郎，常常希望变成温达文路上的稻草，给奎师那的莲花足践踏。亲爱的皇后，我们只愿生生世世如此，别无他求。”
    巴克提维丹塔阐释《奎师那》第八十二章：“朵帕蒂与奎师那众后妃之会”的要旨，就此结束。


83、瓦苏戴瓦举行的祭祀
       库茹柴陀日蚀期间聚集的女子有琨缇、甘达瑞、朵帕蒂、苏芭杜娃、各君主的后妃和温达文的牧牛姑娘。主奎师那的后妃各自叙述怎样成为他妻子的经过，库茹王朝的女子无不啧啧称奇。她们非常钦佩众后妃这样倾心相爱地依附奎师那。她们听到这些后妃对奎师那的情爱是这样地深，不禁泪盈于睫。
    在另一方面，男子汉也是同样地畅谈不已。四方八面的圣哲、苦行者纷纷到来，为的是要见主奎师那与巴拉茹阿玛一面。主要的贤哲有奎师那·兑帕亚纳·维亚萨、大圣那茹阿达、恰瓦那、戴瓦拉、阿西特、维施瓦弥陀、萨塔南达、巴茹阿铎哲、高塔摩、主帕茹阿舒茹阿摩及他的门徒、瓦希施塔、嘎拉瓦、布瑞古、普拉斯提亚、喀夏帕、阿特瑞、玛尔康戴亚、布瑞哈斯帕提、兑塔、特瑞塔、艾卡塔，布茹阿玛之子库玛尔四兄弟：萨拿卡、萨南丹、萨拿坦和萨拿特·库玛尔，安哥伊茹阿和阿格斯提亚、雅格亚瓦勒克和瓦摩戴瓦。
    这些圣哲和苦行者刚刚到达，全体王侯储君，包括尤帝施提尔·玛哈茹阿佳、潘达瓦兄弟、主奎师那和巴拉茹阿玛，便立刻从座上起来，向他们鞠躬。接着众圣哲受招待坐下，以水洗濯双足，并奉上可口的水果、各式花环、香、檀香浆液。君主在奎师那和巴拉茹阿玛的领导下，依从韦达规则崇拜圣哲。他们舒适就坐，降生尘世保护宗教的主奎师那便代表各君主发言。他开始谈话，全场肃静，热切地聆听，盼望听懂他的欢迎辞。
    主奎师那说道：“荣耀尽归在场的圣哲与苦行者！今天我们感到生存如意，达到生命的目标，因为我们现在得见甚而天堂上伟大半神人也想见的崇高的圣哲及苦行者，他们都是得到了解脱之士。奉爱服务的初习者、向庙中神像顶拜而不知主实在处于每个人心中的人；崇拜半神人以求达到想欲的人——都不能了解这些贤者的重要。他们不懂得好好地接待圣贤，凝望他们，触抚他们的莲花足、问候请安及致力崇拜他们。”
    初学的奉献者或宗教人士不明白伟大的玛哈特玛们的重要。他们到庙宇参神，只是遵守礼仪，向神像礼拜而已。人若提升至神定知觉的另一层面，便能明白玛哈特玛和奉献者的重要，而在这个阶段的奉献者也会深度讨好他们。所以主奎师那说新入门的信徒无法明白伟大贤哲、奉献者和苦行者的重要地位。
    奎师那续道：“只是造访朝圣之地，在那儿沐浴和在庙中参见神像不足以使人洁净。但如果他能拜会至尊人格首神的代表——伟大奉献者、伟大的灵魂，那他便立即得到净化，为了达到这个目的，便有崇拜火、日、月、土、水、空气、天空及心意的训示。崇拜这些元素及其御神，人便能从嫉妒的影响下释解出来，但是侍奉一位伟大灵魂也可以使嫉妒别人的罪恶立时得到消弭。尊贵的圣哲、显赫的国王；请记着我的话：一个人接受以三种元素——黏液、胆汁、空气——造成的物质躯体为他自己、以家庭及亲戚为自己的拥有、崇拜物质事物、造访圣地只为沐浴、但从不与伟大人物、圣哲和玛哈特玛有任何交往，那么这样的一个人，纵使有人类的形体，也不过是象驴一般的动物吧。”
    当至尊权威主奎师那这样严肃地说话，圣哲和苦行者都噤若寒蝉。主以这样简洁清晰的阐释生命的绝对哲理，他们听到都感到十分惊奇。世人除非有非常进步知识，否则也会认为躯体是自己、家人是嫡亲、诞生之地堪受崇拜。在这种生命观念下，现代民族主义得以兴起。主奎师那非议这些观念，也谴责那些不辞劳苦往圣地沐浴、却不藉着这个良机与在圣地居住的伟大奉献者和玛哈特玛交往便回来的人。这些人只能和驴子一般的最愚笨动物相比。场中各人细细思量主奎师那的话，便作出结论：主奎师那实际上是至尊人格首神，正在扮演一个被迫寄生特定躯体、作为过往所作反应结果的常人角色。他扮演常人的逍遥，只是为了教导世人怎样为达致人类完美的使命而活。
    圣哲得到这个结论后，便对至尊人格首神奎师那说：“亲爱的主，我们身为人类社会的领导人，理应有正确的人生哲学，但我们却被你称为外在能力的影响所迷惑。我们为你常人一般的行为感到诧异，你隐藏了至尊人格首神的真正身份，所以我们以为你的逍遥是美妙无双的。”
    “亲爱的主，你以一己的能力创造、维系及毁灭此间不同名字与形体的宇宙展示。正如大地以同样方法创造各种形象的石头、树木、还有其他种类的名字与形体，但依然是大地。你虽然透过能力，创造多种展示，却不受这些活动所影响。亲爱的主，我们因为你奇妙的活动而感到震惊。你超然于此间的物质创造、是一切生物的至尊主兼超灵，但你仍然以内在能力显现世上，保护奉献者、消灭邪恶的人。你这次显现旨在重建人类社会永恒的宗教原则。这原则因与物质能力长久联系而忘记了。亲爱的主，你是人类社会依据品质与工作分成的社会与灵性阶层的创造者，当这个制度为邪恶的人领导时，你便会显现，把它重纳正轨。”
    “亲爱的主，韦达知识是你纯洁心灵的代表。苦修、研习《韦达经》、观想神定把人带领至你展示与未展示的不同层次的觉悟。此间现象世界是你非人格能力的展示，但你自己，身为原始人格首神，没有在那里展示。你是至尊灵魂、至尊布茹阿曼。身处布茹阿门文化的人，因此明白有关你超然形体的真相。你常尊崇布茹阿门，所以被认为是追随布茹阿门文化的代表者，因此又名布茹阿曼亚·戴瓦。亲爱的主，你是最好的运气，所有圣人的最后依傍，所以我们认为能见到你便是我们生命、教育、苦修、超然知识完美的臻达。事实上，你是一切超然成就的最终目标。
    “亲爱的主，你的知识浩浩无垠。你的形体超然，永恒存在于完全幸福与知识中。你是至尊人格首神、至尊布茹阿曼、至尊灵。你在你外在能力瑜伽玛亚影响下，暂时隐藏无尽的能力，但是我们仍能明白你的崇高地位，所以向你顶拜。亲爱的主，你正享受常人角色的逍遥，隐藏你真正超然富裕的性格，所以在场君主，纵使与你常处一起、共同进食、并肩而坐的雅杜中人，也不知道你是原始的万原之原、世人的灵魂及一切创造的原始因原。
    “人晚间做梦，把梦中的幻影信以为真，接纳梦中虚幻的躯体为他真正的躯体。在那个时候，他忘了自己在清醒状况下还有一个真正的躯体。同样地，在清醒状态中，那些迷惑的受条件限制的灵魂便以感官享乐为真正的快乐。”
    “在物质躯体的感官享乐过程中，灵魂被掩盖，知觉被物质污染。这个物质知觉阻碍人去明白至尊人格首神奎师那。伟大玄秘的瑜伽师们尝试练习瑜伽，以期得到奎师那知觉，明白你的莲花足，观想你的超然形体。这样便可与积聚的罪恶业报抗衡。有说恒河水能洁净人的罪恶活动，但恒河水只是由于你的莲花足而得到这份光荣，它是你莲花足的汗水。今天我们有幸亲眼看见你的莲花足。亲爱的主，我们全是皈依了你的灵魂、你的奉献者，因此，请你赐予我们你的无缘恩慈。我们知道不断从事对你奉爱服务的人得到解脱，不再为物质自然形态所污染，从而得到提升至灵性世界、神的国度的资格。”
    到会圣哲对奎师那作出祷告后，便向兑塔茹阿施陀王及尤帝施提尔王请辞，准备返回修院。就在这个时候，主奎师那的父亲——最受推崇的虔诚者瓦苏戴瓦走向这些圣哲，谦恭极至，礼拜他们，跪倒在他们跟前。他说：“伟大的圣哲，你们比半神人更尊贵，因此我向你们顶拜。如果你们愿意的话，请接受我的请求。若你们能仁慈地解释至尊业报活动，使人能抗衡其他活动的反应，那便是莫大的祝福。”
    大圣那茹阿达是众圣哲之首。因此他开口说话：“哲士仁人，瓦苏戴瓦接受奎师那为儿子，成为人格首神之父，这是他浩大善良和纯朴使然，他向我们问及有关自己的利益，这是不难理解的。有说'亲近易启轻慢'。瓦苏戴瓦有奎师那为子，却不曾敬畏他。间中可见，居于恒河河畔的人忽略恒河的重要性，反而远涉万水千山，往圣地沐浴。但现在知识永居首位的主奎师那正在这儿，瓦苏戴瓦实在无需向我们求教。
    “主奎师那不被创造、维系及消灭这三个过程影响，他的知识永不会受自己以外的任何媒介所影响。物质品质运行交错，在时间形态中瞬息万变，他却无动于衷。他超然的形体充满知识，永不会受愚昧、骄傲、依附、嫉妒或为感官享乐所动。他的知识不会受虔诚与不虔诚活动的业报定律所控制，也不受物质能力的三种形态所影响。没有人比他伟大，也没有人能与他一样，因为他是至尊权威、至尊人格首神。”
    “寻常受条件限制的人类或认为受物质感官、心意及智性所蒙蔽的受条件限制的灵魂与奎师那相等，然而主奎师那好象旭日，虽然有些时候受云、雪、雾或其他星宿所掩，但事实上却并非如此，智慧较逊的人眼睛为这些影响蒙蔽，误以为太阳不见了。同样道理，受感官影响和沉醉于物质享乐的人，不能清晰地看见至尊人格首神。”
    在场贤哲便在主奎师那、巴拉茹阿玛及其他君主面前，应瓦苏戴瓦之请，向他指示如下：“想欲与业报或驱策一个人至业报活动欲望的反应抗衡，便要执行指定的祭礼，忠诚地奉献及崇拜主维施努。他是一切祭礼结果的受惠者。具有充分经验看到时间三阶段——过去、现在和未来的伟大人物与圣哲，及能从圣典启示清晰阐观万物的人，皆异口同声地认为，要洁净心中积聚的物质污染尘埃、清除解脱道路、从而达致超然快乐，便应取悦主维施努。对不同社会阶层（布茹阿门、查特瑞亚和外夏）的居士而言，这里推荐崇拜至尊人格首神——主维施努——原始人物普如首塔摩，是唯一的吉祥途径。
    “此间物质世界，一切受条件限制的灵魂，都有驾御物质自然资源根深蒂固的欲望。每一个人都希望尽量享受生命，每一个人都希望有家庭妻儿，每一个人都希望在这个世界快乐，在来生提升至天堂星宿。但这些欲望都是世人物质束缚的因原。因此，谁想欲从这些束缚解脱出来，便要为主维施努满足而牺牲他正当地赚来的财富。”
    “对抗各种物质欲望的唯一途径是从事主维施努的奉爱服务。这样一个自制的人，纵使在居士生命阶段，也应该放弃三种物质欲望：如获得物质富裕、享受天伦之乐及提升至高等星宿。最后他也要放弃居士生涯，接受弃绝生命，完全从事对主的奉爱服务。任何人，纵使生于较高等地位的生命如布茹阿门、查特瑞亚或外夏，也必定欠下半神人、圣哲贤人、祖先、生物等等的债。为了偿还这些债，世人便要举行祭祀、研习韦达文献、以宗教性的居士生活中孕育下一代。谁若未曾偿还这些债务便接受生命的弃绝阶段，他必定从他的地位沉沦。现在，从举行祭祀中，你便可以释然于半神人的债项，完全托庇于至尊人格首神。亲爱的瓦苏戴瓦，你的前生必定曾经从事了很多虔诚活动。不然的话，你怎能够成为至尊人格首神奎师那与巴拉茹阿玛的父亲呢？”
    神圣的瓦苏戴瓦在听过众圣哲的发言后，便向他们的莲花足顶拜。这样，他使圣哲甚为喜悦，更挑选他们主持祭祀。众圣哲被推举为祭祀中的祭师，便央请瓦苏戴瓦在这个圣地预备祭祀所需。瓦苏戴瓦被请先行举行祭祀，而雅杜中人则继而沐浴，穿着华服，装饰漂亮，以莲花为环。瓦苏戴瓦的妻妾也穿着美好的衣裳，配以饰物及金项链，手持供奉祭祀的祭品，步入祭祀场。
    一切就绪，嘧瑞当嘎鼓、海螺、铜鼓及其他乐器之声不绝于耳。男女职业舞蹈家翩翩起舞。职业歌唱家以歌曲颂祷。甘达尔瓦们及其声音甜美的妻子也竞唱吉祥歌曲。瓦苏戴瓦以点眼水涂于眼上，还以奶油涂满身体，接着与戴瓦克依为首的十八名妻妾同坐于祭师面前，以期在牛奶灌顶中受洁净。这些祭典全遵从圣典清规，就象先前星月祭礼一般。瓦苏戴瓦在祭祀中当主持，所以穿着鹿皮，但他的妻妾却穿上美好的莎丽服、镯子、项链、踝铃、耳环及其他饰物。瓦苏戴瓦在妻妾的烘托下益发俊逸，宛如天帝亲临主持祭礼一般。
    当此之际，主奎师那与主巴拉茹阿玛及妻妾、儿女和亲人安坐祭祀场中央，看来就象至尊人格首神及其所属个体生物与多种能力一同出席。我们从圣典得知，主奎师那有多种能力和所属个体，但这时祭祀场内，各人能亲身经历至尊人格首神如何与不同能力永恒存在，此际主奎师那以那茹阿亚那出现，主巴拉茹阿玛则以一切生物的泉源桑卡尔山出现。
    瓦苏戴瓦主持了多种祭祀如月祭、新月祭和满月祭来取悦主维施努。然后，他也举行了其他祭祀：如火祭，指定的祭品也适当地供奉。这样，主维施努便感到非常高兴。在祭礼中供奉祭品的最终目的是使主维施努高兴，但在这个卡利年代，要收集供奉祭祀的各种祭品实非易事。人们并没有收集供奉祭祀所需祭品或所需的能力，也没有这样的知识。因此，在这个卡利年代，人们是最不幸的，充满焦虑和受各种灾难所扰，而经典唯一推荐的祭祀是齐颂圣名祭礼。以这种齐颂圣名祭祀崇拜主柴坦尼亚是这个年代唯一备受赞扬的方法。
    不同祭祀过后，瓦苏戴瓦献上适当的财富、衣裳、饰物、母牛、土地与女仆给祭师。他的妻妾也沐牛奶浴和奉行祭礼的部分义务。在献过必需物品后，他们都在帕茹阿苏茹阿摩所建的茹阿摩·哈茹阿达湖中沐浴。瓦苏戴瓦与妻沐浴后，便把衣饰分送给从事歌唱、舞蹈和同样活动的随员。我们可看到在举行祭礼中，分发财富是必需的。祭礼前布施与祭师和布茹阿门，祭礼后便把旧的衣物赠与下属随员。
    把旧用品送予歌者及朗诵者后，瓦苏戴瓦及妻子便穿上簇新的饰物与衣裳，豪华地设宴款待各人，从布茹阿门以至狗只。跟着，瓦苏戴瓦的朋友、亲人、妻子及子女，还有维达尔巴、寇沙拉、库茹、卡斯、凯卡亚、逊佳亚王朝的君主与族人，都云集一起。祭师、半神人、一般大众、祖先、鬼魂及查冉纳们都得到了合适的礼物的供奉，受到敬礼。会中各人向幸运女神之夫主奎师那请辞，并赞颂瓦苏戴瓦祭礼的完美处，然后各自归家。
    这时，兑塔茹阿施陀、维杜茹阿、尤帝施提尔、彼玛、阿尔诸那、彼士摩、朵那查尔亚、琨缇、纳库拉、萨哈戴瓦、那茹阿达、主维亚萨戴瓦和亲人正要离开之际，一时离情别绪尽涌心头，便与雅杜族人相拥。其他聚集祭坛的人也相应离去。其后，主奎师那和主巴拉茹阿玛与乌瓜森纳王为了崇拜及讨好以南达·玛哈茹阿佳和牧牛郎为首的温达文居民，便送上各款礼物来满足他们。温达文的居民重于友情，在那里与雅杜族人共渡了一段时间。
    瓦苏戴瓦在主持祭礼后感到快乐无穷。他的家人全与他一起，他在众人面前捉着南达·玛哈茹阿佳的手对他说：“亲爱的兄弟，至尊人格创造了一种强大的束缚，那便是爱与情的束缚。我认为纵使伟大圣哲也难以切断一切爱的连系。亲爱的兄弟，你对我的情义，我无以为报。我真是没有恩德。你的行为与举止就象圣人，我永远无法偿还你。对你的殷殷情谊，我实在没有偿报的方法。但是，我深信我们之间的爱的连系永不断灭。纵使我无力偿还你的恩典，我们的友情仍会长存。我力有不逮，希望你能原谅。
    “亲爱的兄弟，起初我因被囚而不能行朋友之义，现在我虽然非常富裕，但我的物质繁荣使我瞎了眼睛，就算现在这一刻仍不能使你满足。亲爱的兄弟，你善良温文，向他人敬礼，一视同仁，也不管别人会否回报。寻找生命吉祥晋境的人，不应该拥有太多物质富裕，那会使他瞎心、变得气焰嚣张，反之，他应该关心朋友和亲人。”
    瓦苏戴瓦这样对南达·玛哈茹阿佳诉说衷情，他深受南达的友情，为他所作的一切活动所感动。不禁泪盈满眶，哭泣起来。南达·玛哈茹阿佳为了取悦朋友瓦苏戴瓦，也因为深爱主奎师那的关系，便和他们相聚一起达三月之久。这段期间，雅杜族人都致力于使温达文的居民心满意足。他们送上衣服、饰物，还有其他名贵礼物给南达·玛哈茹阿佳和他的伴随，各人都感到非常满足。瓦苏戴瓦、乌瓜森纳、主奎师那、主巴拉茹阿玛、乌达瓦及其他雅杜族人也纷纷呈送礼物给南达·玛哈茹阿佳和随从。南达·玛哈茹阿佳收下这些饯行礼物后，便与伴随朝温达文的布阿佳布弥而去。但是，他们仍深心萦绕奎师那和巴拉茹阿玛，启程返回温达文的时候，全都心神不属。
    维施尼族人送别朋友，察觉雨季即将来临，便决定返回杜瓦尔卡。他们以奎师那为一切，因此非常满足。返抵杜瓦尔卡后，便尽情地描述瓦苏戴瓦的祭典、与朋友及祝福者之会，以及在圣地旅程上所遇到的种种事情。
    巴克提维丹塔阐释《奎师那》第八十三章：“瓦苏戴瓦举行的祭祀”的要旨，就此结束。


84、主奎师那对瓦苏戴瓦的灵性指导并送还戴瓦克依六名死去的儿子
       按照韦达习俗，后辈每天清晨都要向长辈请安。孩子和门徒尤其需要向父母或灵性导师请安。主奎师那与主巴拉茹阿玛遵行韦达规则，每天都与妻子向父亲瓦苏戴瓦请安。有一天，在他们从库茹柴陀的祭典回来后，主奎师那与巴拉茹阿玛如常地向瓦苏戴瓦请安，瓦苏戴瓦便藉着这个机会正确地判断儿子的崇高地位。瓦苏戴瓦从云集祭坛的伟大圣哲处明白奎师那和巴拉茹阿玛的地位。他不仅从圣哲处得知，而且在很多场合都亲自体验到奎师那和巴拉茹阿玛并非常人，而是超凡的。所以他相信贤哲之言，他的儿子奎师那和巴拉茹阿玛是至尊人格首神。
    他对儿子有极大信念，说道：“亲爱的奎师那，你是至尊人格首神——永恒知识及快乐的形象，而亲爱的巴拉茹阿玛，你是一切玄秘力量之主桑卡尔山。我现在明白你们是永恒的。你俩超然于这个物质展示及其因原——至尊者玛哈·维施努之外。你们是原始的主宰。你们是这个宇宙展示其余的一切。你们是宇宙的创造者，也是宇宙的创造成分。你们是这个宇宙展示之主，而事实上这个展示的创造是你们的逍遥而已。
    “在不同时间方式下，由始至终宇宙展示的不同物质阶段也是你自己，因为你是此间宇宙展示的因原与影响。这个物质世界的两种形象——统治者和被统治者——也是你，你是高高在上的至尊超然主宰。因此你超越我们感官察知以外。你是至尊灵魂，你是无生的，也不变更。你不受物质躯体的六种改变影响。此间物质世界的奇妙变化也由你创造，你以超灵身份进入每一个生物、每一个原子。你是万物的维系者。
    “万物的生命力与源出于生命力的创造力并不独立行动，却依赖你——这些力量背后的至尊者。没有你的意愿，这些力量不能操作。物质能力没有知识，这些力量不能没有你的意愿而独立行事。由于物质自然依傍你，所以生物只能尝试行动，但没有你的钦准，他们任何事都做不来，也不得到预期的目的。
    “原始能力自你流生。尊贵的主，月之光华、火之炽热、日之光辉、星之闪耀、强而有力的闪电、山之重力、土之能力及地之气味本质——都是你的种种能力。水纯清之味道和维系一切生命的生机也是主你的形象。水和水的味道也是你自己。
    “亲爱的主，虽然感官力量，思想、意愿和感觉的精神力量、躯体的行动与生长表面看来是躯体内气流的不同行动所致，但它们实在是你的能力的展示。浩瀚的外太空栖息于你自己之内。天空的振荡、霹雳、至尊声音噢姆卡茹阿与分辨事物的各种字汇安排是你自己的符号代表。感官、感官主宰、半神人、知识的获得（感官的目的）和知识的题材——全是你自己。生物的决断力和清晰的记性也是你自己。你是此间物质世界存在因原愚昧性的自大原则、感官因原激情性的自大原则、以及这个物质世界统治神祗之源善良性的自大原则。受条件限制的灵魂连绵不断轮回因原的虚假能力（即玛亚）也是你自己。
    “亲爱的至尊人格首神，你是原始的万原之原，就象大地是各种树木、植物和同类形式展示的原始因原。大地在万物表现，那么你也以超灵形貌透过这个物质展示在四处出现。你是万原至尊之原、永恒的原则。事实上，万物是你一体能力的展示。物质自然的三种品质——萨特瓦、茹阿佳斯和塔玛斯——和它们相互交错的结果，全为你的瑜伽玛亚连系，与你结合一起。它们被认为是独立的，但事实上全部的物质能力栖息于你——超灵之中。由于你是万物的至尊因原，物质展示的相互作用——诞生、生存、生长、转变、腐坏和消灭——不在你身上出现。你的至尊能力瑜伽玛亚在不同展示中活动，因为它是你的能力，你因此在万物中出现。”
    这件事实在《博伽梵歌》第九章有详尽解释。主说：“我以非人格形体遍布一切物质能力；万物栖息于我，但我并不在那里。”瓦苏戴瓦也这样说。说他不是在各处显现便是说他远离万物，纵使他的能力在各地行动。举例来说：在一大机构中，能力，或最高东主的体制，管理着整个机构的每一角隅，但这并不就是说东主就在那里，虽然东主辖下的工人能在每一部门和每一环境下感到他的存在。东主在每一部门出现只是仪式而已。事实上他的能力在各处操作。同样道理，至尊人格首神无处不在，可以通过他能力的操作而感觉到。因此，至尊主不可思议的即一即异的哲学在各处皆可获证实。主只有一个，但他的能力是多方面的。
    瓦苏戴瓦道：“这个物质世界象一条滔滔的大河流，而它的浪涛便是物质自然的三种形态——善良、激情、愚昧。这个物质躯体、感官、思想、感觉和意愿的能力、苦恼、快乐、依附和色欲的阶段——全是这三种自然品质的不同产品。无法觉悟到你的超然身份超越这个物质反应的愚人，只好继续停留在业报活动的范畴中，受不断生死过程制肘，不得解脱。”
    主在《博伽梵歌》第四章以另一种说法证实这句话。谁知悉至尊主奎师那的显现与活动便能从物质自然的桎梏中解脱出来——重返家园，回归首神。所以奎师那的超然名字、超然形体、超然活动和超然品质并非这个物质自然的产品。
    “亲爱的主，”瓦苏戴瓦续说：“受条件限制的灵魂虽然有这些缺点，但若不知怎样地与奉爱服务发生连系，达到知觉发展了的文明人类形体，便能在奉爱服务中更进一步。然而，人们受外在能力所迷惑，不能好好利用人体生命的优点，错过了得到永恒自由的机会，不必要地糟蹋了千生万世后才得到的进步。
    “在生命躯体化的概念下，人因'假我'而依附后裔的躯体，在受条件限制生命下的每一个人，都受虚假关系与虚假情感所困。整个世界便在这个物质束缚的虚假印象下运行操作。我知道你们两人没一个是我的儿子，你们是原始的主与祖先——至尊人格首神，名为帕达那和普茹夏。但你们在这个地球表面显现，去杀死那些不必要地增加军事力量的查特瑞亚君主，以期减轻世界的负荷。你们从前已经告诉我有关这一点。亲爱的主，你是皈依了的灵魂的护荫、谦卑者至尊祝福者。我因此寻求你的莲花足的庇佑，只有它才能给予人从物质存在捆缚中解脱。
    “有一段很长的日子，我认为这个躯体便是自己，而你虽然是至尊人格首神，我却以为你为我的儿子。亲爱的主，当你第一次在康萨家中显现的时候，我得到通知，你是至尊人格首神，降临来保护宗教原则，消灭那些没有信仰的人。你虽然无生，但每个周期年你都降生来临执行使命。亲爱的主，正如天上那些出现后复消失的形体一样，你也以多种永恒形体显现和遁隐。那么，谁能了解你的逍遥或你的显现和隐遁的奥秘呢？我们唯一的事务便是赞颂你的至尊伟大。”
    瓦苏戴瓦如此这般对他的神圣儿子说话，主奎师那和巴拉茹阿玛只是莞尔而笑。他们非常钟爱奉献者，所以对瓦苏戴瓦的赞颂报以微笑。奎师那跟着便证实瓦苏戴瓦之言：“父亲大人，无论你怎样说也好，我们毕竟还是你的儿子。你诉说我们有关的一切无疑是对灵性知识的高度哲学性理解，我完全同意。”
    瓦苏戴瓦以主奎师那和巴拉茹阿玛为儿子，感到生命尽善尽美，但是因为在库茹柴陀朝圣之地云集的众贤哲曾说主是万物的至尊因原，他因对儿子的爱而重复这种廉洁。主奎师那不想减损他与瓦苏戴瓦的父子关系，因此在回答之初已接受他为瓦苏戴瓦的永恒儿子、瓦苏戴瓦为他永恒父亲的事实。跟着主奎师那向父亲诉说众生的灵性身份：“父亲大人，每一个人，包括我自己，我的兄长巴拉茹阿玛、杜瓦尔卡城的居民和这整个宇宙展示，都正如你所说一样，但我们本质上原是一体的。”
    主奎师那希望瓦苏戴瓦能以一流奉献者——摩哈博伽瓦特的目光来看看万物。一流奉献者看到一切都是至尊主所属的个体，并处于各人心中。事实上，每个生物体都有一个灵性身份，但与物质存在接触下，受到物质自然形态的影响。他变得为躯体生命观念所蒙蔽，忘记了他的灵魂与至尊人格首神同属一品质。人因受物质躯体掩盖而错误地以为人人皆不同。躯体有别，灵魂在我们看来好象有异。
    主奎师那以五种物质元素作例子。物质的全部元素：即以太、空气、火、水和泥土，全在这个物质世界的万物中出现，不管在土瓶中、山中、树中或耳环中。这五种元素以不同比例与份量存在于万物间。崇山是这五种元素混合的巨大形体，一个小土瓶也是这些元素构成，不过比较少量吧。所以一切物质事物，纵使不同形状、不同份量、也实是同成份。同样道理，生物——从主奎师那开始，包括维施努·塔特瓦与千万维施努形体，和从布茹阿玛而下以至细小蚂蚁的不同形体生物——灵性上品质全都是一样。数量上虽有大有小，但本质上并无异处。所以《奥义书》诸书有云：至尊主奎师那是一切生物之首，他维系众生，供应众生生命所需。谁知悉这个哲理便是在完美知识中。韦达观点：“你也如是”并不是说人人是神，而是说世人本质上与神无异。
    听罢奎师那简洁的诉说灵性生命的整套哲学，瓦苏戴瓦对儿子非常满意，喜不自胜，一时不能言语。这时主奎师那的母亲戴瓦克依正坐在丈夫身旁。她先前听闻奎师那和巴拉茹阿玛对老师非常仁慈，从死神亚摩茹阿佳手中救回他的儿子。她听闻这件事后，一心惦念被康萨杀死的儿子，一想起他们便忧戚不已。
    戴瓦克依伤子之逝，便请求奎师那和巴拉茹阿玛道：“亲爱的巴拉茹阿玛，你的名字说你赐予人们一切快乐与力量。你的无尽力量非我们心意与语言能力所达；亲爱的奎师那，你是所有玄秘瑜伽师之主。我也知道你是生育者如布茹阿玛及其随员之主，而你是原始至尊人格首神那茹阿亚那。你降生来消灭那些误入歧途的邪恶之士。这些人失了心性，不能控制感官，从善良品质中堕落，故意生活奢华，卤莽怠懈，忽视圣典的指导。你降临世上，杀死这些邪恶君主，减轻世界之负荷。亲爱的奎师那，我知道躺在这个宇宙展示原因之洋——这个创造之源的摩哈维施努，是你全权部分的扩展。这个宇宙展示的创造、维系和毁灭由你的全权部分操作而行。因此，我毫无保留地置于你的保护之下。我听闻你想酬报老师桑迪帕尼·牟尼，他请示你送还他死去的儿子，你和巴拉茹阿玛立即把他的儿子从亚摩茹阿佳的囚笼中带返，纵使儿子已死去多时。由此我明白到你是一切玄秘瑜伽师的至尊主人。我因而同样地请示你实现我的愿望。换句话说，我请示你带回我被康萨杀死的儿子，我只要能见他们一面便心满意足了。”
    主巴拉茹阿玛和奎师那听过母亲这样说，便立刻召得瑜伽玛亚的助力，往下等星系苏塔拉而去。从前，至尊人格首神以瓦摩那化身出现，恶魔之王巴利·玛哈茹阿佳尽送他所有，便他非常满意。巴利·玛哈茹阿佳便得到整个苏塔拉作为他的居所与国度。这伟大奉献者巴利·玛哈茹阿佳看见主巴拉茹阿玛和奎师那来到他的星宿，立时沉醉快乐之洋。一看见他们，便立刻与家人从座上站起来，跪拜于主的莲花足下。巴利·玛哈茹阿佳请主奎师那和巴拉茹阿玛坐下最好的座位，当二人坐下后，便替他们洗濯莲花足。接着把濯足之水洒于自己和家人的头上。洗濯过奎师那和巴拉茹阿玛莲花足的水，甚而能洁净伟大半神人如布茹阿玛。
    不久，巴利·玛哈茹阿佳带来了名贵衣服、饰物、檀香浆液、槟榔子、灯和多种甘露般的食品，与家人一起依照规范原则向主崇拜，把财富与躯体奉献与主的莲花足。他感到无比的超然快乐，重复地把主的莲花足放在胸前轻擦，间中把双足放在头上，这样便感到超然快乐。他不禁流下疼爱之泪，毛发也竖了起来。他开始向主祷告，不时噎塞起来。
    “巴拉茹阿玛，我的主，你是原始阿南塔戴瓦。你极之伟大，阿南塔戴瓦·蛇沙与其他超然形体原本由于你及主奎师那流生而出。你是至尊人格首神，而人的永恒形体是全然快乐的，充满完全知识，你是全世界的创造者。你是格亚那和巴克提瑜伽的原始启迪者和倡仪者。你是至尊布茹阿曼、原始至尊人格首神，我因此向你俩顶拜。亲爱的主，生物不易看见你，但当你赐恩予奉献者时，他们便轻易得见你。你出于无缘恩慈而答应来此，使受愚昧与激情品质影响的我们能见到你。
    “亲爱的主，我们属于恶魔类型。妖魔或邪恶的人——甘达尔瓦们、希达哈们、维迪亚达尔们、查冉纳们、亚克刹们、茹阿克刹萨们、琶沙查、魑魅和魍魉——在本性上都没有力量崇拜你、不会成为你的奉献者。他们不但不能成为你的奉献者，还成为奉献道路上的障碍。你与他们刚好相反，你是至尊人格首神，你代表《韦达诸经》，处于不受污染的至善形态中。你的地位经常是超然的，由于这个缘故，我们有些虽然生于激情形态和愚昧形态，但也寻求你的莲花足的护荫，成为你的奉献者。有些则是真正纯粹的奉献者。有些已经得到你莲花足的护荫，欲从奉献中有所获得。
    “我们这些妖魔因你的无缘恩慈能与你有直接接触。这接触连伟大的半神人也没有。没有人知道你如何透过瑜伽玛亚力量行动。甚而半神人也不能计算你内在能力活动的范畴，更何况是我们？我因此向你谦恭地祷告：请对完全皈依你的我宽仁，请赐予我你的无缘恩慈，使我生生世世萦记你的莲花足。我唯一的愿望是象至尊天鹅一样地生活，以绝对平和的心意，依伏你的莲花足，漫游各地。我也愿若我需要与人为伍的话，那些人只是你的纯粹奉献者而不是别人，因为你的纯粹奉献者经常是一切生物的祝福者。”
    “亲爱的主，你是整个世界的至尊主人兼导演。因此，请准许我从事服务你，从而自一切物质污染解脱出来。你能这样地洁净我，因为谁从事对你的爱心服务，便立刻从《韦达诸经》的各种规范原则中解放出来。”
    这里所说的至尊天鹅据称能从水塘中抽出牛奶来，至尊天鹅能抽出牛奶的部分，而不要水的部分。同样地，可以从这个物质世界抽出灵性部分，只依赖至尊灵魂，而非物质世界而活的人，称至尊天鹅。当人达到至尊天鹅层面，便不再受韦达训令所束缚。至尊天鹅只接受与纯粹奉献者为伍，拒绝过份沉迷物质的人。换而言之，沉迷物质的人不能明白至尊天鹅的价值，只有那些幸运而灵性进步的人才能托庇于至尊天鹅，从而圆满地完成人类生命的使命。
    主奎师那听罢巴利·玛哈茹阿佳的祷文后说：“亲爱的恶魔之王，在斯瓦扬布瓦·曼努周期年中，名叫玛瑞查的帕佳帕提与妻乌尔娜育有六子，全为半神人。有一次布茹阿玛君倾慕他的女儿的美貌，受色欲驱使，尾随其后。斯时，这六位半神人对布茹阿玛的行为大为反感。因此作出了冒犯，得到贬生为妖魔希冉耶卡斯普儿子的惩罚。希冉耶卡斯普的儿子后来投生于戴瓦克依腹中，甫出娘胎即遭康萨一一杀害。亲爱的恶魔之王，戴瓦克依母亲非常渴望重见这六名死去的儿子，为他们在康萨手中早折而悲怆终日。我知道他们全都寄居于你。我决定要回他们，来安抚我的母亲黛克瓦依。这六个受条件限制的灵魂在得见我的母亲后，便会得到解脱，在欢乐中被送返原来的星宿。这六个受条件限制的灵魂是：斯摩茹阿、乌德格伊塔、帕瑞施宛嘎、帕谭嘎、克舒铎布瑞特和贵尼。他们将会重得半神人的地位。”
    奎师那停下来，巴利·玛哈茹阿佳明白主的目的，向他顶礼。随后主奎师那和巴拉茹阿玛把这六个受条件限制了的灵魂带返杜瓦尔卡城，把他们象婴孩般献给母亲戴瓦克依。母亲戴瓦克依喜不自禁，母爱洋溢，胸前流下乳来，尽情地给众婴哺乳。她把婴儿放在膝上嗅了又嗅，想道：“他把我失去的儿子带回来了！”这时她为维施努能力所驭，怀着母亲的慈爱，戴瓦克依开始享受失儿复得之乐。
    戴瓦克依的乳汁是超然的甘露，因为这是主奎师那啜吸过的乳液。这些婴孩哺了曾触碰主奎师那躯体的戴瓦克依乳液，顿时变成自觉的人。他们向主奎师那、巴拉茹阿玛、他们的父亲瓦苏戴瓦和母亲戴瓦克依顶拜。然后，他们便各自转移返回自己的星宿。他们离去后，戴瓦克依诧异得目瞪口呆，她死去的儿子能够回来，又再返到自己的星宿去。她只能以此为主奎师那的逍遥，因为他的能力是不可思议的，任何奇妙的事情他也能办到。不能接受主不能目睹及无尽的能力，便不能明白他是至尊灵魂。他以无限的能力制造了无限的逍遥，没有人能完全描述，也没有人能完全知悉。苏塔·哥斯瓦米在奈弥沙冉亚森林讲述《圣典博伽瓦谭》，在以绍拿卡·瑞西为首的贤者面前，给了与此事有关的意见如下：
    “诸位伟大圣哲，要明白主奎师那的超然逍遥是永恒的。它们不是普通历史事件的叙述。这些叙述与至尊人格首神自己相等。因此，谁聆听主这些逍遥的叙述便立刻从物质存在的污染中解放出来。纯粹奉献者享受这些叙述，以它为耳喝的甘露。”这些叙述由维阿萨戴瓦崇高的儿子苏卡戴瓦·哥斯瓦米咏诵，谁予以聆述，或加以转述，都成为奎师那知觉的人。只有在奎师那知觉的人才有资格重返家园，回归首神。”
    巴克提维丹塔阐释《奎师那》第八十四章：“主奎师那对瓦苏戴瓦的灵性指导并送还戴瓦克依六名死去的儿子”的要旨，就此结束。


85、苏芭杜娃之被掳及主奎师那造访施茹塔戴瓦和巴胡拉史瓦
       在听过这件事情后，帕瑞克西特国王更热衷聆听奎师那和奎师那的逍遥，故询问苏卡戴瓦·哥斯瓦米有关他的祖父阿尔诸那如何在主奎师那的怂勇下掳去他的祖母苏芭杜娃。帕瑞克西特国王非常急想知道有关他祖父掳人的行动及与祖母的婚缔。
    苏卡戴瓦·哥斯瓦米便叙述故事如下：“有一次，你的大英雄祖父阿尔诸那造访许多处圣地，刚巧来到了帕巴萨柴陀。在那儿他听闻主巴拉茹阿玛正在商议阿尔诸那舅父瓦苏戴瓦的女儿苏芭杜娃的婚礼。虽然苏芭杜娃的父亲瓦苏戴瓦、哥哥奎师那都不赞同巴拉茹阿玛，巴拉茹阿玛却有意把苏芭杜娃嫁予杜尤丹。但是，阿尔诸那决心要得到苏芭杜娃。
    阿尔诸那想到苏芭杜娃，这样美貌绝伦，便决心要娶她，心里定下计划，打扮成外士那瓦萨尼亚西的样子，手持三根棒。那三根棒表示外士那瓦萨尼亚西誓言以躯体、心意及言语来服务至尊人格首神。三根棒萨尼亚西的制度由来已久，外士那瓦萨尼亚西名为三根棒者，或三根棒斯瓦米或三根棒哥斯瓦米。
    萨尼亚西通常漫游各地传道，但在印度雨季的四个月中，即九月至十二月期间，他们并不周游，反而停留在某些地方，并不外出。萨尼亚西这种不作活动的誓言称为四月苦行。当一个萨尼亚西在某地停留四个月，那里的居民便趁此良机求取灵性进步。阿尔诸那作三根棒萨尼亚西的打扮，在杜瓦尔卡城盘桓了四个月，计划如何娶苏芭杜娃为妻。杜瓦尔卡的居民和主巴拉茹阿玛都认不出这位萨尼亚西就是阿尔诸那，所以都在全不知情下向他顶拜。
    一天主巴拉茹阿玛邀请这位萨尼亚西到家中进膳。巴拉茹阿玛非常尊敬地向他献上多种可口的食品，那位所谓萨尼亚西便开怀大嚼。阿尔诸那在大吃的当儿，还在看着漂亮的苏芭杜娃。她的魅力连大英雄与君主都为之颠倒。阿尔诸那痴心一片，眼睛也光亮起来，以闪烁着神韵的双目凝望苏芭杜娃。他决定无论如何也要娶得她为妻，这股强烈的欲望使他心意也激荡起来。
    帕瑞克西特·玛哈茹阿佳的祖父阿尔诸那本身也是超凡地英俊，苏芭杜娃也为他的外表倾心。她心中已决意非阿尔诸那不嫁。她是一位纯朴的少女，凝视着阿尔诸那，笑颜绽开。阿尔诸那更为之梦萦魂牵。就是这样，苏芭杜娃把自己献给阿尔诸那，阿尔诸那也决意不论用任何方法也要娶她为妻，因而日夜不息地盘算如何达成愿望，为此心神不属，没有一刻安宁。
    有一回苏芭杜娃乘坐战车出宫，往庙宇参神。阿尔诸那藉此良机，在瓦苏戴瓦和戴瓦克依的许可下，把她掳去。他坐上苏芭杜娃的战车，早已备战。阿尔诸那手持弓箭，士兵无法予以阻止，这样便带走了她。苏芭杜娃的家人当场嚎啕大哭，但阿尔诸那仍象雄狮取去应得之物一样把她带走。当主巴拉茹阿玛发觉那位所谓萨尼亚西原来是阿尔诸那，此行完全是为抢走苏芭杜娃而来，不禁怒不可遏。正如月圆之夜，海中波涛汹涌一样，主巴拉茹阿玛非常激动。
    主奎师那嘱意阿尔诸那，便和其他家人一起安抚巴拉茹阿玛，跪在他跟前，请他宽恕阿尔诸那。主巴拉茹阿玛终被说服，相信苏芭杜娃倾心于阿尔诸那。他高兴得知妹妹本欲嫁予阿尔诸那。风波平息，主巴拉茹阿玛为恭贺一对新人，便送去妆奁，包括丰盛的财富、大象、战车、马匹、仆人、侍女。
    帕瑞克西特·玛哈茹阿佳热切聆听更多有关奎师那的事情，因此苏卡戴瓦·哥斯瓦米在述罢阿尔诸那掳去苏芭杜娃的故事后，便开始讲述另一故事。
    维德哈国的首都米提拉城内有一个名叫施茹塔戴瓦的布茹阿门居士，施茹塔戴瓦是主奎师那伟大的奉献者。完全处于奎师那知觉中，经常从事服务主，所以心意平和，脱离一切物质诱惑。他学识渊博，除了完全置身奎师那知觉的愿望外，再无他求。他虽身为居士，却从不太过份劳心费神去谋生，他满足于任何随手可得的事物，并以此为生。每天只得到足够生活所需，从无剩余。这便是他的命运。这位布茹阿门并无冀求得到什么，故能平和地执行布茹阿门生活的清规，一如启示圣典所训。
    幸运地，米提拉国王也是象这位布茹阿门一样好的奉献者，他名叫巴胡拉史瓦王。他善名远播，从不为一己感官满足而野心扩展领土。所以这位布茹阿门和巴胡拉史瓦两者都是主奎师那在米提拉纯粹的奉献者。
    主奎师那对这两位奉献者巴胡拉史瓦王和施茹塔戴瓦·布茹阿门非常仁慈，一天嘱咐车夫达茹卡驾车前往米提拉首都。同行的还有伟大贤者那茹阿达、瓦摩戴瓦、阿特瑞、维亚萨戴瓦、帕茹阿舒茹阿摩、阿西特、阿茹尼、布瑞哈斯帕提、堪瓦、麦垂亚、恰瓦那和其他人。他们途经众多乡城，到处都受到当地居民热烈欢迎，还送上很多祭品。当居民上前谒见主，围集一地方之际，看来就象太阳为众多卫星所拱护。在途中，主奎师那与圣哲亦经阿拿尔坦、丹瓦、库茹赞伽拉、堪卡、摩茨亚、潘查拉、昆缇、摩杜、凯卡亚、寇沙拉、阿尔那众国，因此这些地方的居民，不论男女，都能谒见主奎师那。他们得享莫大欢乐，心中充满对主的钟爱，当他们目睹主时，眼睛便象喝了甘露一般，而生命中的愚昧错误观念也一扫而空。主跨越众多国度，人们纷纷来朝见他，主只消一瞥，便能恩赐他们好运以及把他们从各种愚昧中解脱出来。在一些地方，半神人也参予人类行列，一起赞颂主，洗净四方八面不祥的事物。便是这样，主奎师那缓缓地到达维德哈国度。
    当主抵达的消息传到那里的居民时，他们感到无比欢欣，齐来迎接，手中拿着礼物。他们一看见主奎师那，心中立时绽开超然喜乐，就象莲花在旭日初升时绽开一般。在此以前，他们只听闻圣哲的名字，而从未得见。现在由于主奎师那的恩慈，便有机会谒见众伟大圣哲与主奎师那本人。
    巴胡拉史瓦王和施茹塔戴瓦·布茹阿门深知主驾幸来赐福他们，便立时跪在主的莲花足前顶拜。他们双手合什齐邀主奎师那及所有圣哲返家。主奎师那为了满足二人，便把自己扩展为二，分别到两人家中去；但国王与布茹阿门都不知主已到家中，还想主只到自己的家中来。主与同伴同时出现两处，而布茹阿门与国王却不知情，这便是至尊人格首神的另一富裕。启示经典形容这种富裕为堂皇显赫。同样道理，主奎师那娶了一万六千位妻子，也把自己扩展成一万六千位，每一个都如自己那般强而有力。同样，在温达文时，布茹阿玛偷去奎师那的母牛、小牛及牧牛童，奎师那便扩展自己成为许多新的母牛、新的小牛和新的牧童。
    维德哈王巴胡拉史瓦非常聪颖，是一位完美的绅士。他对这许多贤哲随同至尊人格首神亲自出现他家中，感到十分惊奇。他十分清楚受条件限制的灵魂，尤其从事世俗事务的时候，绝不能有百分之一百的纯洁，然而至尊人格首神和他的奉献者却能经常超然处于世俗的污染外。因此，当至尊人格首神奎师那和伟大圣哲在他家中出现之际，他惊异非常，开始感谢主的无缘恩慈。
    巴胡拉史瓦感到有竭尽所能，招待客人的义务和愿望，便奉上舒适的坐椅与坐垫，主奎师那和其他圣哲贤者便舒适地坐下。这时，巴胡拉史瓦王的心意不定，并不是有问题，而是因为爱与奉献的欣喜。他的心充满对主和对主同游的钟爱，眼眶充满欢乐的泪水。他替神圣的客人洗濯双足，然后便与家人把这些水洒于头上。他还奉上美好花环、檀香浆液、香、新衣裳、饰物、灯、母牛和公牛。但以切合皇者身份的态度崇拜各位客人。当客人饱餐一顿后，安坐歇息，巴胡拉史瓦来到主奎师那的面前，提着他的莲花足，放在自己的膝上，以手按摩；开始以甜美的声音讲说主的光荣事迹。
    “亲爱的主，你是众生的超灵，身为世人心中的见证，知悉人的活动。如此，我们有义务，经常萦念你的莲花足，那么我们便能长处完美的地位，不会远离你的永恒服务，稍有差池。我们不断萦念你莲花足的结果，你仁慈地亲自来探访我，以你无缘的恩慈赐福于我。亲爱的主，我们曾听闻你以各项声明证实你的奉献者比主巴拉茹阿玛或你永远的仆人幸运女神更为珍贵。对你来说，你的奉献者比你的第一个儿子布茹阿玛君更为亲密，我肯定你来此探访我全为证实你神圣说话所言不虚。我不能想象人们如何能在知悉你对不断从事奎师那知觉奉献者的无缘恩慈与深情后，还持有无神论和邪恶的意念？他们怎能忘记你的莲花足？”
    “亲爱的主，我们知道你仁慈慷慨，当一个人放弃所有去知觉奎师那的时候，你便以自己来换取这种纯粹的服务。你在雅杜王朝显现，去履行拯救溺于物质存在罪恶活动的一切受条件限制灵魂的使命，这回显现已传遍遐迩。亲爱的主，你是无边恩慈、爱和情之洋。你的超然形体充满快乐、知识与永恒。你以美丽形体夏玛逊达尔、奎师那来攫捉每一个人的心灵。你的知识无限，为了教晓世人如何执行奉爱服务，你派遣你的化身那茹阿·那茹阿亚那前来，在巴德瑞·那茹阿亚那一地从事严格的苦修及忏悔。因此，请你仁慈地接受我在你的莲花足下顶拜。亲爱的主，我请求你与同伴，那些伟大圣哲与布茹阿门，留在我家中，使尼弥王这个著名的家庭为你的莲花足的足尘圣洁最少数天。”主奎师那拒绝不了奉献者的请求，便与圣哲在那里逗留了数天，净化米提拉城及那里的居民。
    同一时候，那位布茹阿门也在家中招待主奎师那和主的同游，沉醉于超然快乐中。他招待客人坐下后，便跳起舞来，把披肩缠于身上。施茹塔戴瓦不很富有，只是送上坐垫、木板及草席等等给他杰出的客人主奎师那和圣哲，但已是尽己所能地来招待他们。他开始赞美主及圣哲，还与妻替他们濯足。然后，他把濯足之水洒在家人头上，而虽然贫寒，但此刻看来却是无比幸运。他这样招待众人的当儿，在超然快乐中简直忘了自己。接待过后，他以自己的能力购买水果、香、香水、香泥、图拉茜叶、库沙草和莲花。这些并非珍品，随手可得，但因为是以爱来奉献供奉，故主奎师那和他的同游也高兴地接纳。他们进食的时候，施茹塔戴瓦·布茹阿门想道：“我堕进了深暗的居士生活苦井中，是最不幸的人。为什么至尊人格首神主奎师那和他的贤哲同游，竟然答应来我的家呢？他们出现能使地方净洁如圣地。”想着想着，客人们已进膳完毕，舒适地坐着。这时布茹阿门·施茹塔戴瓦便与妻儿和亲人替这些客人服务。他触着主奎师那的莲花足时，开始说话。
    “亲爱的主，”他说：“你是至尊人格首神普如首塔摩，超然地处于展示与未展示的物质创造。此间物质世界与受条件限制灵魂的活动与你的地位并无关系。你并非在今天才出现，而是在创造之初已以超灵身份与一切有联连。”
    布茹阿门这番说话十分有指示性。事实上，至尊人格首神以超灵形象进入这个物质的创造，成为摩哈·维施努、嘎尔博达卡沙伊·维施努、奇柔达卡沙伊·维施努。他友善地与受条件限制的灵魂并存于躯体中。因此，每一生物一开始便有主在其中，只是他对生命的错误知觉使他不能明白而已。如果他的知觉变成奎师那知觉，便能立时明白奎师那如何尝试帮助受条件限制的灵魂从物质困囚中解放出来。
    施茹塔戴瓦续说：“亲爱的主，你象在睡眠状态下进入这个物质世界。受条件限制的灵魂在睡梦中创造了虚假或短暂的世界；他忙于虚假活动——一时为王、一时被杀、一时处身于不知名的城市——而这些是短暂的事务。同样地，主你表面上以睡眠状态进入这个物质世界，创造这个短暂的展示，并非是为你自己的需要，而是为了那些欲模仿你享乐者角色的受条件限制了的灵魂。他们在物质世界的享乐是短暂而虚假的。那些受条件限制的灵魂本身不能创造这个短暂处境，以作虚假享乐。虽然他们的愿望是短暂和虚假的，你仍为了实现这些愿望，进入这个短暂的展示满足他们。因此，在那些受条件限制的灵魂进入此间物质世界之初，你已是他的永恒伴侣。他一旦与一位纯粹的奉献者接触，从事奉爱服务，首先聆听你的超然逍遥、歌颂你的超然活动、崇拜你在庙中的永恒形体、向你祷告、讨论及明白你的超然地位时，便逐渐从物质存在的污染解放出来。心灵的物质尘垢得以洁净，你便逐渐在他的心灵显现。你虽然常与受条件限制的灵魂在一起，只有当他受奉爱服务净化时，你才对他启示。其他因为韦达训令或习俗等业报活动所迷惑的人，没有进行奉爱服务，为生命躯体的外衣快乐观念深深吸引，你便不对他们作启示，反而远远地离开。但那些从事对你的奉爱服务、不断唱颂你的圣名而使心灵洁净的人，很容易便明白你是永恒的伴侣。”
    “有说你处于奉献者心中，给他指示，使他很快地重返家园，回归首神。你这直接的指导显示你存在于奉献者心中。只有奉献者才能立刻认识这一点。但对只有生命躯体观念、从事感官满足的人来说，你经常为瑜伽玛亚的巨幕所蔽。对非奉献者来说，你只能被认识为终极的死亡。其间的分野就象猫儿叼着小猫和叼着老鼠之别。老鼠在猫儿口间感到死亡将临，但小猫则能感到母爱。同样道理，你存于每个人的心中，但非奉献者感到你是最后无情的死神，而奉献者则视主为至尊指导者和哲学家。所以无神论者视神的存在为死亡，然而奉献者则明白神常存于心中，接受你的指示，超然地生活，不受物质世界污染的影响。
    “你是物质自然活动的至尊主宰兼监督。无神论者只能观察物质自然的活动，却不知道你原始的背景。但是，一个奉献者能立刻看到你在主持物质自然的每一活动。瑜伽玛亚的巨幕不能掩蔽你奉献者的目光，却能蒙蔽非奉献者。非奉献者不能与你四目交投，就如人的眼被云朵所掩，不能目睹，虽然他可飞越云朵，亲看灿烂阳光。亲爱的主，我向你顶拜。亲爱自发光亮的主，我是你的永恒仆人。因此，请仁慈地命令我——我能为你做些什么呢？受条件限制的灵魂一天不看见你，无时不感到物质污染的三重苦。一朝发展了奎师那知觉，你历历在望之际，所有物质存在的苦痛便顿时消失。”
    至尊人格首神奎师那自然非常钟爱他的奉献者。当他听到施茹塔戴瓦的纯奉献祷文后，非常欣喜，立刻捉着他，对他说：“亲爱的施茹塔戴瓦，这些伟大圣哲对你非常仁慈，亲身来这里看你。你应该感到莫大的福佑。他们这样仁慈，与我一同漫游各地，途经的地方，整个气氛因触碰到他们的足尘便变得纯洁超然，人们惯于到庙宇参神。他们也常游朝圣之地，而长久与这些活动联系，或触抚、或崇拜后，便逐渐变得洁净。圣哲的影响是这样深远，只要能看见他们便能完全洁净起来。
    “还有，往圣地朝圣或崇拜各位半神人的洁净力量也因圣人所赐而获得。圣地之所以能成为圣地，是因为有圣人出现。亲爱的施茹塔戴瓦，当一个人生而为布茹阿门，他便立刻成为人类中的俊杰。若这名布茹阿门继续满足于自我、修习苦行、研读《韦达经》、从事对我的奉献，尽布茹阿门的义务——换而言之，若一个布茹阿门成为外士那瓦——他是多么地伟大啊！我四手那茹阿亚那的形象，还不及一个布茹阿门-外士那瓦那么使我欣喜并感到亲密。布茹阿门意即'熟习《韦达经》知识的人'；他是完美知识的象征，而我则是一切神祗的丰满展示。不甚聪颖的人无法明白我就是最高知识，也不知布茹阿门-外士那瓦的影响。他们受物质自然三形态的影响，竟敢批评我和我的纯粹奉献者。一个布茹阿门-外士那瓦，或在布茹阿门阶层的奉献者能在深心中察觉我，因而肯定地认为整个宇宙展示及不同形象是主不同能力的影响。所以，他对这个物质自然及一切物质能力有一个清晰的观念，在每一行动中只看见我，再无其他。
    “亲爱的施茹塔戴瓦，你可以接受这些伟大圣人、布茹阿门和智者为我真正的代表。你忠诚地崇拜他们，便是诚恳地在崇拜我。崇拜我的奉献者比直接崇拜我还要好许多。谁若试图直接崇拜我，而不崇拜我的奉献者，就算庞大富裕来崇拜，我也不会接受的。”
    就是这样，施茹塔戴瓦·布茹阿门和米提拉王在指示下崇拜奎师那和其他的圣哲与布茹阿门伴随，在灵性上对他们同等看待。布茹阿门和国王终于达到转移至灵性世界的至尊目标。奉献者除主奎师那外，什么也不认识，而奎师那则非常钟爱他的奉献者。他在米提拉盘桓，同一时期住在施茹塔戴瓦·布茹阿门的家中和巴胡拉史瓦王的宫中。他慷慨地赐予他们超然指导后，便返抵杜瓦尔卡城。
    在这事件中，我们得到的教训是，主接受巴胡拉史瓦王和施茹塔戴瓦·布茹阿门处于同等地位，因为他们都是纯粹奉献者。这是为至尊人格首神承认的真正资格。这个年代的时尚是：人以生于查特瑞亚或布茹阿门之家而虚假地骄傲起来，他们除出生外，并无其他资格堪称布茹阿门、查特瑞亚或外夏。圣典有云：“在这个卡利年代，每个人都是舒铎。”这是因为世人没有遵守祭典的净化程序，那是从母亲怀孕之日起，直至死亡的净化程序。没有人能因出生便被列入一特定阶层的成员，特别是较高阶层——布茹阿门、查特瑞亚或外夏。谁若没有受孕诞净化程序祭典所净化，便立刻被归类为舒铎，因为只有舒铎才没有此净化过程。没有奎师那知觉净化过程的性生活只是舒铎或动物的传宗接代过程。然而，奎师那知觉是最高完美境界，凭藉知觉奎师那，人人都可到达外士那瓦阶层。这包含了布茹阿门的所有资格。外士那瓦深受训练，便能远离四种罪恶活动——不正当的性生活、服用麻醉品、赌博、吃肉。没有人可乏备这些先决条件而处于布茹阿门阶层，在没有成为一个合格的布茹阿门之前，是不能成为纯粹奉献者的。
    巴克提维丹塔阐释远离《奎师那》第八十五章：“苏芭杜娃之被掳及主奎师那造访施茹塔戴瓦和巴胡拉史瓦”的要旨，就此结束。


86、《韦达经》诸位化身祷告主
       帕瑞克西特王询问苏卡戴瓦·哥斯瓦米有关了解超然命题事宜：“既然韦达知识常谈及物质世界三种品质的问题，那么，它如何阐释超越三品质以外的超然问题？心意是物质的，言语也是物质的声音，那么韦达知识如何以物质声音表达心意和思想，来阐释超然？描述某件事物必须描述它的流生之源、品质和活动。这种描述只有透过物质心意的思想和发出物质语言的声音而为之。虽然布茹阿曼、或绝对真理没有物质品性，而我们说话的能力不能超越物质品性。那么绝对真理、布茹阿曼怎能以言语表达出来？我不能理会以物质声音表达去了解超然是可能的事？”
    帕瑞克西特王这样询问，是希望从苏卡戴瓦·哥斯瓦米处得到证实，究竟《韦达经》最后描述绝对真理是非人格的或人格的。绝对真理以三个特色逐步认知——非人格布茹阿曼、每人心中的超灵、和最后——至尊人格首神奎师那。
    《韦达经》谈论的活动分为三大部分。其一是卡尔玛-刊达，即在韦达训令下逐渐洁净世人，使人明白他真正地位的活动；其二是给亚那-刊达，即以推敲方法去了解绝对真理；其三是乌帕萨那-刊达，即崇拜至尊人格首神，间中也崇拜众半神人。《韦达经》所以赞成对半神人的崇拜，是要先行明白半神人与人格首神的关系。至尊人格首神有很多所属个体；有些是他的人格扩展；有些则是生物。这些人格扩展和生物都是原始人格首神的流生物。神的人格扩展称为维施努-塔特瓦，生物扩展则称为吉瓦-塔特瓦。各个半神人隶属吉瓦类型。受条件限制的灵魂通常投进物质世界的活动中，以求感官享乐，故如《博伽梵歌》所言，规限沉溺于各种感官享乐的人，崇拜半神人是必须的。举例来说，韦达训令容许沉迷吃肉的人，在依据业报之部的规则崇拜卡利女神形体和奉献羊（而非其他动物）作为牲品后，崇拜者便可吃肉。这并非鼓励人吃肉，而是使坚持吃肉者受一定条件限制。是以崇拜半神人并非崇拜绝对真理，但崇拜半神人的人会逐渐地间接接受至尊人格首神。《博伽梵歌》形容这种间接接纳不是真诚的。由于崇拜半神人不是真诚的，非人格神主义者便强调绝对真理的非人格形象。帕瑞克西特王问及韦达知识的最终目标——专注于至尊真理的非人格形象或是强调其人格形象？再说，至尊主的非人格形象及人格形象皆超越我们的物质观念之外。真理的非人格形象布茹阿曼之光只是奎师那躯体的光辉。这些光辉覆盖主的创造。而受物质凡云所掩的光灿部分称为三种物质品质所创造的宇宙——善良、激情、愚昧。那么处于这云掩部分称为物质世界的人，如何以推敲方法察觉出绝对真理？
    苏卡戴瓦·哥斯瓦米回答帕瑞克西特王的问题说，至尊人格首神创造心意、感官和生命力，以达到转移身躯享乐感官的目的，也是为了从物质状况中得到解脱。换句话说，感官、心意和生命力能作为感官享乐、轮回躯体或得到解脱之用。韦达训令给予条件限制的灵魂在一定规则下得到感官享乐的机会；最后，若知觉得到洁净，则可回复本来的地位，重返家园，回归首神。
    生命力性本聪颖。所以人要运用智性来控制心意及感官。正确地使用智慧，使心意及感官得到净化，那么受条件限制的灵魂便可以得到解脱；不然的话，便会为感官享乐而不断转换躯体，连绵不息。苏卡戴瓦·哥斯瓦米的答复中另一要义是：主创造了个别生命力的心意、感官、智性。这不是说生物本身曾经被创造。正如太阳光辉中的闪耀份子常与太阳同在，生物永恒地以至尊人格首神的所属部分存在。受条件限制的灵魂虽然以至尊主的部分永恒存在，他们却间中被置于物质生命观念的乌云中、在愚昧的暗影之下。整个韦达程序便是为了减轻这个黑暗情况。最后，当受条件限制了的生命的感官和心意完全净化，便能回复原来的地位，称为奎师那知觉，亦即解脱。
    圣典《伊首帕尼沙德》的第一部分询探有关绝对真理的问题。绝对真理的本质究竟如何？第二部圣典解释绝对真理的本质为：他是万物的根源。我们经历的一切，包括在这个物质生命中的，也不过是自他流生之物罢了。绝对真理创造了心意、感官和智性。这便是说绝对真理并不缺少以上三物。换句话说，他并不是非人格的。“创造”指他有超然的智性。举例来说，父亲孕育了孩子，孩子有感官，皆因为父亲也有。孩子生而有手足，因为父亲也有。也有说人是仿照神的形象而造成的。所以绝对真理便是至尊人格，有超然心意，超然感官和超然智性。当人的心意、智性和感官的物质污染得到洁净，便可以明白绝对真理作为“人”的原始形象。
    韦达程序把受条件限制了的灵魂逐渐从愚昧形态提升至激情形态，又从激情形态提升至善良形态。在善良形态中，他们有充足的亮光去明白事情的本来模样。例如，树长于泥土，而火则生于树木。在这生火过程中，我们先找到烟，跟着是热能、再后来是火。当火真正生起来了，我们便可把火作多种用途，因此火是最终目标。同样地，在粗糙的物质生命阶段中，愚昧品质非常显著。在文明进步的过程中，愚昧遭驱散，当人在文明生命形体中时，所处的是激情形态。在蛮荒阶段，即在愚昧形态，感官拙劣地享乐，而在激情形态，即文明生活阶段，感官则优雅地享乐。当人提升至善良形态时，便明白感官与心意只是被歪曲了的知觉所蒙蔽，从事物质活动。当这歪曲了的知觉逐渐转变成奎师那知觉，解脱之路便不远矣。所以绝对真理并非不能以感官和心意来接近。在蒙受粗糙污染阶段的感官、心意和智性不能鉴别绝对真理的本质，但在净化后，便能了解。这个净化过程便是奉爱服务，即奎师那知觉。
    《博伽梵歌》清晰明言，韦达知识的目的是认识奎师那，奎师那可从皈依程序开始的奉爱服务来了解。《博伽梵歌》有载，人要经常思念奎师那。他要作出爱心服务，经常崇拜奎师那，在奎师那跟前跪拜。这个程序可使人进入神的国度，绝无疑问。
    当人在善良形态中受奉爱服务过程开导，便从愚昧和激情形态解放出来。自我境界意即有布茹阿门资格的阶段，研习韦达文献如《奥义书》。《奥义书》以多种方法描述至尊主的超然品质。绝对真理——至尊主称为尼尔古那意即没有“物质的品质”，这并非指他没有品质，而是因为主有品质，受条件限制的灵魂才能有品质。研习《奥义书》的目的是明白绝对真理的超然品质，与物质愚昧、物质激情和物质善良品质相对。这便是明白韦达的方法。伟大圣哲如以萨拿卡为首的库玛尔兄弟遵守韦达知识的规则，逐渐从非人格神知识进步至崇拜人格至尊主的层面。所以我们应该跟从伟大人物。苏卡戴瓦·哥斯瓦米也是伟大人物之一，他答复帕瑞克西特·玛哈茹阿佳的询问是经过授权的。谁若跟从这些伟大人物的步伐，便能很容易地通往解脱之路，最后重返家园，回归首神。这便是使人类生命形体趋于完美的方法。
    苏卡戴瓦·哥斯瓦米继续向帕瑞克西特·玛哈茹阿佳进言：“亲爱的国王，有关这一点，我会诉说另一故事。这个故事非常重要，因为它是有关至尊人格首神那茹阿亚那的。事情是那茹阿亚那·瑞西与伟大圣哲那茹阿达的谈话。那茹阿亚那·瑞西仍居于喜玛拉雅山的巴德瑞卡刷摩，被认为是那茹阿亚那的另外一个化身。有一回，半神人中的伟大奉献者兼苦行者那茹阿达漫游不同星体，他决意亲身觐见处身巴德瑞卡刷摩的苦行者拿茹阿亚纳，向他顶拜。首神的伟大圣哲化身那茹阿亚那·瑞西自创造开始便以严格苦修及忏悔，来教导巴茹阿特瓦尔沙的居民如何达到重返神的最高完美境界。他的忏悔和苦修是人类的典范。”
    巴德瑞卡刷摩位于喜玛拉雅山极北的地方，长年雪封。虔诚的印度人常于夏季风雪稍缓的时候造访该地。有一回，神的化身圣人那茹阿亚那和其他奉献者居于卡拉帕卦摩乡村。那些贤者自非常人，伟大圣哲那茹阿达也在其中。那茹阿达向圣那茹阿亚那顶礼后，便提出一如帕瑞克西特询问苏卡戴瓦·哥斯瓦米的问题。圣人也一如先人般答复。他转述有关这个问题在佳纳楼卡星体上讨论的经过。佳纳楼卡在斯瓦尔嘎楼卡星系：如月球、金星等等之上。在这星系上住有很多伟大圣哲，他们也讨论有关布茹阿曼和布茹阿曼真正身份的问题。
    伟大圣人那茹阿亚那说：“亲爱的那茹阿达，我告诉你一个很久以前发生的故事。天堂星宿的居民举行大会，差不多所有地位重要的布茹阿玛查瑞，如库玛尔四兄弟——萨拿特、萨南丹、萨拿卡、萨拿坦·库玛尔——都有参加。他们讨论的主题是了解绝对真理——布茹阿曼。那时你并不在场，因为你往见我住在施维塔兑帕的扩展阿尼茹达。集会中各位圣哲和布茹阿玛查瑞详细讨论有关你曾询问我的问题，非常有趣。讨论是这样精细，提出的问题是这样微妙，甚而《韦达经》也不能阐释。
    那茹阿达提出的问题也曾在这次大会中讨论。这是透过使徒传系来了解的方法。帕瑞克西特·玛哈茹阿佳询问苏卡戴瓦·哥斯瓦米，后者往那茹阿达请示。那茹阿达又向那茹阿亚那·瑞西查询，后者向在佳纳楼卡星体上的更高权威提出，库玛尔兄弟——萨拿特、萨拿坦、萨拿卡、萨南丹·库玛尔——曾讨论这个问题。这四位布茹阿玛查瑞是《韦达诸经》和圣典所推崇的学者。他们的知识无涯，并以苦修和忏悔作支柱，由他们崇高而理想的品格可见一斑。他们友善、温文尔雅，无朋友、祝福者、敌人之分。因为他们超然而处，超越一切物质顾累，从物质相对性来说，是全然中立的。在他们的讨论中，萨南丹被推举发言，其他兄弟则仔细聆听。
    萨南丹说：“宇宙展示毁灭后，整个能力及创造以核子形体进入嘎尔博达卡沙伊·维施努的躯体内。那时，主便酣睡，当再有需要创造时，《韦达诸经》的化身便齐集，赞颂他奇妙的超然逍遥。这便象一国之君：早上睡意正浓，受指派的咏颂者便会云集榻前，歌颂他的英勇功勋，他听后便闻声而起。
    “韦达咏颂者或《韦达诸经》化身唱道：'无敌者啊，你是至尊人格首神。没有人能与你平肩而立，没有人能超越你，也没有人能比你有更光荣的活动。一切荣耀尽归于你！一切荣耀尽归于你。你自己的超然本质拥有全部六种富裕。所以你能把所有受条件限制了的灵魂从假象的桎梏中释解出来。主啊，我们热切地请求你这样做。一切生物是你所属的个体，本来是快乐、永恒和充满知识的，但却犯了意图模仿你，欲成为至尊享乐者的罪过，从而违抗你的主宰，成为冒犯者。因为这缘故，你的物质能力便管制了他们，快乐、幸福和智慧的超然品质便被三种物质品质的云朵掩盖。他们努力挣扎，欲逃离物质束缚，而各依不同生命情况从事不同的作业。但一切作业都以你的知识为本。虔诚活动只有在你的恩慈下才得以进行。因此，尚未皈依你莲花足的人不能摆脱物质能力的影响。事实上，我们作为韦达知识的化身，经常服务你，帮助受条件限制了的灵魂明白你。'”
    《韦达经》诸位化身的祷文显示《韦达经》为的是要帮助受条件限制的灵魂去了解奎师那。《韦达经》诸位化身一再赞颂主，大呼“佳亚！佳亚！”这意味主因为他的光荣而受赞美。在他所有的光荣中，最重要的是他把受条件限制的灵魂从假象掌握中拯救出来的无缘恩慈。
    处于不同种类躯体的生物，不知凡几，或动或静，而他们有受条件限制的生命只是由于忘记了与至尊人格首神的永恒关系。当生物欲模仿奎师那的地位，驾御物质能力时，便立时被后者控制，生物在自己的愿望下，得到八百四十万种不同类型躯体的选择。那迷于假象中的生物虽历尽物质存在的三重苦，仍然误认为自己是一切的主人。他在代表三种物质品质的物质能力影响下，备受囚困，除了得到至尊主的恩赐外，根本不可能得到解脱。他不能以一己的力量征服物质自然形态的影响，因为物质自然在至尊主的控制下运作，主是不受管辖的。除了主以外，一切生物，从布茹阿玛以至蚂蚁，都因为与物质自然接触而受控制。
    主因为具有财富、力量、名誉、美貌、知识和弃绝六种富裕，所以只有他才能超越物质自然的影响。生物除非处身奎师那知觉中，否则不能接近至尊人格首神。但主是无所不能的，他能以心中超灵的身份主宰生物。主在《博伽梵歌》中劝喻：“你们做什么，为我而做；你们吃什么，先奉予我；你们施予什么，先施予我；你们想作什么忏悔苦行，为我而作。”业报工作者便是这般受指引，逐渐建立奎师那知觉。同样地，奎师那指导哲学家分辨布茹阿曼与假象，以期逐渐接近他。最后，当他知识成熟，便皈依奎师那。奎师那在《博伽梵歌》说道：“有智慧的哲学家经历多世后便皈依我。”瑜伽师也受指导而在心中专意观想奎师那，通过这奎师那知觉的程序便能从物质能力的桎梏中解放出来。但是，《博伽梵歌》有载：奉献者一开始便以爱心从事奉爱服务，所以主指导他们，使他们能毫无困难毫无偏差地接近他。生物只有得到主的恩赐才能明白布茹阿曼、超灵和巴嘎万的正确地位。
    《韦达经》诸位化身的言论清晰的表明了韦达文献只是用来了解奎师那。《博伽梵歌》实所有《韦达经》的指引都只有奎师那才是必须了解的。不论在物质世界或灵性世界，奎师那都经常在享乐；也因为他是至尊享乐者的关系，所以对他来说，物质世界和灵性世界并没有分别。但对寻常的生物来说，物质世界是个障碍，因为生物在它的控制下，但奎师那是物质世界的主宰，与它制造的屏障无关。因此，《韦达经》宣称：“在《奥义书》的不同部分中有载，布茹阿曼是永恒的，充满一切知识和喜悦，但只有唯一的至尊人格首神能进入并存于生物心中、甚而原子中。作为超灵，至尊主是一切生物活动的主宰。他存在于世人的心中，作为他们活动的见证，容许他们依照愿望行事，给予他们不同活动的业报。他是万物的生命力，但仍然超然于物质品性。他无所不能，擅长制造万物，故此他是每个人的主人。他间或在世上显现，但与此同时存在于一切物质之内。他要扩展成多种形体，只消一瞥物质能力，无数的生物便得以指示。万物由他卓越的能力创造，他创造之内的万物看来都完美无瑕。所以冀望能从这个物质世界解脱的人应该崇拜万原之原——至尊人格首神。他象大地，从那儿多种土瓶得以制成：瓶由黏土制成，栖于地上，一旦遭毁灭，则泥土成分复归大地。人格首神虽然是多种展示的原始因原，非人格神主义者特别强调韦达声言：萨尔瓦 卡路 依达牟 布茹阿玛“一切都是布茹阿曼。”非人格神主义者并认为各种多样化的展示是从至尊因原布茹阿曼中流生出来。他们只考虑到万物从布茹阿曼流生出来，遭毁灭后回归布茹阿曼处，而其间展示的阶段也是布茹阿曼。假象宗人士虽然相信宇宙展示前存在于布茹阿曼之内，在创造后仍处于布茹阿曼，在毁灭后溶汇于布茹阿曼，但他们实在不知道布茹阿曼为何物。《布茹阿玛献赞》清晰的形容：生物、空间、时间、物质元素如火、土、天、水和心意，合起来组成整个宇宙展示，称为布尔 布瓦哈 斯瓦哈，为哥文达所展示。哥文达的力量使它繁荣，遭消灭后进入及保留于哥文达之内。布茹阿玛君因而说：“我崇拜原始人物、万原之原主哥文达。”
    布茹阿曼这个字意指大中之大及万物的维系者。非人格神主义者为天空的广阔无涯所吸引，但由于他们知识贫乏，所以未为奎师那的伟大所吸引。但是在日常生活中，我们佩服人的伟大，却没有受山的巍峨所感动。事实上，布茹阿曼这个称谓只能应用于奎师那，因此在《博伽梵歌》中，阿尔诸那承认主奎师那是帕茹阿牟布茹阿曼，万物的栖息所。
    奎师那因为他无限知识、无限力量、无限影响、无限美貌和无限弃绝的关系，所以是至尊布茹阿曼。因此布茹阿曼只能用于奎师那身上。阿尔诸那证实，非人格布茹阿曼由奎师那超然躯体散发出来的光灿所形成，所以奎师那是帕茹阿牟布茹阿曼。万物栖息于布茹阿曼中，但布茹阿曼本身歇息于奎师那，因此奎师那是终极布茹阿曼，即帕茹阿牟布茹阿曼。物质元素是奎师那的次要能力，因为它们运行结合而成宇宙展示，栖息于奎师那其中，而在毁灭后重新进入奎师那的躯体，成为他的精微能力。因此奎师那是宇宙展示和毁灭的因原。
    萨尔瓦 卡路 依达牟 布茹阿玛——万物尽是奎师那，这是玛哈巴嘎瓦塔们的视力，他们看到万物都和奎师那有关系。非人格神主义者争论说：奎师那千变万化，因此万物就是他，崇拜万物也便是崇拜他。奎师那在《博伽梵歌》回答这个诡辩道：虽然万物由奎师那的能力变化而成，但他并非在各处出现。他出现，也同时不出现。奎师那以他的能力在各地出现，但以有能力者来说，他并没有在各地出现。他同时的出现和不出现并非我们现有感官可察见。《伊首帕尼沙德》开宗明义载道：至尊主是圆满无缺的，虽然无尽能力及其变化都从奎师那处流生出来，但奎师那的性格并无一点改变。所以他是万原之原，聪颖的人应寻求奎师那莲花足的护荫。
    奎师那劝勉世人只皈依他，这也是韦达训示的主旨。奎师那是万原之原，所以各类圣哲遵守规范守则，以为崇拜他之本。当有需要观想时，伟大人物便在心中观想奎师那的超然形体。这样伟大人物的心意便常萦思奎师那，那深深倾慕奎师那的奉献者自然也谈论他。
    讲论或唱颂奎师那称为克伊尔坦，主柴坦尼亚也推荐这种方法，经常思念谈论奎师那而不作其他事。这便是奎师那知觉。奎师那知觉是这样崇高，谁修习这个程序便能提升至生命最高的完美境界——远远超越解脱的观念。因此，奎师那在《博伽梵歌》中劝喻世人经常思念他，从事对他的奉爱服务，崇拜他、向他顶礼。这样奉献者便能完全“奎师那化”，而经常处于奎师那知觉中，最后重返奎师那。
    虽然《韦达经》容许崇拜奎师那各所属个体的众半神人，但应该明白这些指导是为智慧较逊、仍然沉迷于物质感官享乐的人而设的。那些真正希望人体生命的使命得到完美实践的人只崇拜主奎师那，而这简单得多了，也完全保证他的人体生命必然成功。虽然天、水、地都是这个物质世界所属的部分，但当人站于陆地上时，则比站在天上或水中更感安全。所以一个聪颖的人不会站于众半神人的护荫下，尽管他们是奎师那所属的个体。反之，也会站在奎师那知觉的坚固土地上，这会使人的地位更为稳固。
    非人格神主义者或说，人若站在石头或一根木上，他也是站于大地表面，因为石与木都栖息于地面。但是，或可答说，如果他直接站于地上，便比站在栖息于地上的木或石更为稳固。换句话说，寻求超灵或非人格布茹阿曼的护荫，决不如在奎师那知觉中寻求奎师那的护荫来得稳固。故此，思辨家和瑜伽师的地位并没有奎师那奉献者的地位那么稳固。因此主奎师那在《博伽梵歌》内只劝导失去理智的人崇拜半神人。对依附非人格布茹阿曼的人，《圣典博伽瓦谭》说：“亲爱的主，那些认为自己以心智推敲解脱出来的人实在未净化其物质自然的污染，因为他们没有能力寻求你的莲花足的护荫。他们虽然提升至非人格布茹阿曼超然存在的处境，但仍会因为忽略想欲你的莲花足而从崇高的地位堕落。”因此主奎师那忠告说，半神人的崇拜者并非明智之士，因为他们只得到短暂和有尽的结果。这些只是智慧较逊的人努力罢。主保证他的奉献者不用恐慌堕落。
    《韦达经》诸位化身继续祷告：“亲爱的主，从各方面来看，如果人要崇拜长者，就算出于规矩，也应该固定崇拜你的莲花足，因为你是创造、维系和毁灭的终级主宰。你是三个世界的主宰，你是十四个高等及低等世界的主宰，你也是三个物质品性的主宰。半神人和有高度灵性知识的人经常从事聆听和唱颂你的超然逍遥，因为他们有消除罪恶生命所累积的业报之特别能力。聪慧的人实实在在地一尝你的甘露般的活动之洋，非常有耐性地聆听。所以他能顿时从物质品质的污染中解脱出来；他们不必严格忏悔及苦修去获取灵性生命的进步。唱颂和聆听你的超然逍遥是达到自觉轻而易举的方法。只是谦恭地聆听这个超然讯息，心灵便得洁净。那样奎师那知觉便固定于奉献者心里。
    “权威彼士摩戴瓦也认为唱颂和聆听至尊人格首神的程序是一切韦达礼仪的要素。亲爱的主，奉献者欲提升自己，那么从事奉爱活动，特别是聆听和唱颂，便能很快从物质存在相对性的制肘中解放出来。奉献者若忏悔苦修，心中的超灵便感高兴，给予他指导，使他能重返家园，回归首神。《博伽梵歌》有载：谁把活动和感官从事为主的奉爱服务，便能完全平和，因为超灵对他满意，这样他便能变得超然于各样的相对性——如冷热、荣辱——之外。从一切相对性解放出来，便感到超然的幸福，不再因为物质存在而须忍受顾虑及焦灼。《博伽梵歌》证实，经常专注于奎师那知觉的奉献者不用忧虑自己的生计和安全。由于持续的集中于奎师那知觉，他终于臻达最完满的境界，就算在物质存在中，他也没有任何焦灼和忧虑，和平快乐地过此一生，离开这个身体后便重返家园、回归首神。主在《博伽梵歌》内证实：'我的至尊居所是超然的地方，在那里没有人会重返此间物质世界。谁达到至尊完美境界，在永恒居所内从事对我的奉爱服务，达到人类生命的最高圆满境界，便不用重返痛苦的物质世界。'
    “亲爱的主，生物务需从事于奎师那知觉，遵从指定的方法，如聆听、唱颂和执行你的命令，作出奉爱服务。若非如此，就算他表现生命的征象也一无是处。一般公认人在呼吸便是活着。可是，缺乏奎师那知觉的人就象铁匠的风箱一样。风箱就是一个皮袋，空气呼入呼出，没有从事奎师那知觉和奉爱服务的人只是寄居于一袋皮骨当中，比风箱好不了多少。同样道理，长寿的非奉献者好比百年树木，他的狼吞虎咽好比猪狗的肆食，他的纵欲则可与猪羊媲美。
    “宇宙得以展示，皆因为至尊人格首神以摩哈·维施努进入此间物质世界。他一瞥之下，激荡起整个物质能力，从而使三种物质品质开始起交互作用。概括地说，我们不论享受哪种物质利益，也只有在至尊人格首神的恩慈下才可得到。
    “躯体内有五部分不同的存在：就是安那玛亚、帕那玛亚、玛耨玛亚、维给亚那玛亚和阿南达玛亚。生命伊始，每个生物只求充饥，小孩或动物只要得到美味食物便感到满足。这只求饱腹的知觉阶段名为安那玛亚。在此以后，人活于生存知觉中，若他的生命安稳不受困扰，他便认为自己快乐。这个阶段称为帕那玛亚阶段。这阶段之后便可处身思考层面，这种知觉称为玛耨玛亚。物质文明基本上处于安那玛亚、帕那玛亚和玛耨玛亚三种阶段中。文明人类首先关注经济发展，其次便是自卫以免灭亡，随后的知觉便是智力推敲，即从哲学观点探求生命价值。
    “人从哲学进化过程而到达智性生命层面，明白到他不只是这个物质躯体，而是灵魂，再从灵修生命的进化，最后得以明白至尊主，即至尊灵魂。谁与他建立关系，执行奉爱服务，这个生命阶段便是阿南达玛亚奎师那知觉阶段，阿南达玛亚是充满知识的永恒快乐生命。正如《终极韦达经》所说，阿南达玛尧 '比亚萨特。至尊布茹阿曼和其属下布茹阿曼、或至尊人格首神和生物，皆天性欢愉。生物处于生命的四个低等阶段：安那玛亚、帕那玛亚、玛耨玛亚和维给亚那玛亚，便是处于生命物质情况下，但当他到达阿南达玛亚阶段时，便成为解脱了的灵魂。《博伽梵歌》称这阶段为布茹阿玛-布塔阶段。据称在这个阶段中，生命无焦虑无渴望。当人对一切生命一视同仁的时候，这阶段便告开始，继而扩展成奎师那知觉阶段，经常渴望为至尊人格首神服务。这种渴求在奉爱服务中进步与渴求物质存在的感官享乐并不相同。换句话说，灵性生命的渴求得到洁净。我们感官得到净化时，便从一切物质阶段：即安那玛亚、帕那玛亚、玛耨玛亚和维给亚那玛亚解放出来，处身于最高阶段——阿南达玛亚，即奎师那知觉的快乐生活。假象宗哲人认为阿南达玛亚是溶汇于至尊的状态。对他们来说，阿南达玛亚意即超灵与个别灵魂合而为一。但事实却是，合一并非意味溶汇于至尊之内而失却其个别存在。灵性存在的溶汇是生物自觉和至尊主在永恒和知识方面质量合一。真正的阿南达玛亚阶段只有从事奉爱服务才能得到。这是《博伽梵歌》所证实的。玛德-巴克提 拉巴太 帕茹阿牟：布茹阿玛-布塔 阿南达玛亚阶段只有在至尊与属下生物互爱时才臻圆满。除非到达这个生命阶段，否则人的呼吸也不外乎是铁匠的气袋呼气，寿算好比树木，而他自己比低等动物如骆驼、猪和狗也好不了多少。
    永恒生命在任何阶段均不会遭毁灭，这是不用置疑的。但是，低等生命存在于痛苦情况下，至于从事至尊主奉爱服务的人却处于快乐生命的阿南达玛亚阶段。以上所述的不同阶段全与至尊人格首神有关系。虽然在所有情况下，至尊人格首神与生物并存，但分别在于前者常存于阿南达玛亚阶段中，后者则因身为至尊主的部分的低微地位而易沦落至其他生命阶段。虽然在所有阶段至尊主与生物同在，但至尊人格首神却经常超然于我们的生命观念以外，不管我们在束缚或解脱中。整个宇宙因至尊主的恩赐而得展示、而得存在。当宇宙毁灭时，宇宙重归至尊主的存在中。这样看来，至尊主是至尊存在，万原之原。总括来说，缺乏奎师那知觉发展的生命，徒然浪费时间。
    那些非常物质化、不能明白灵性世界的人固然不能了解奎师那的居所。伟大圣哲向这些人推荐瑜伽程序，使他们逐渐从腹部观想升华而上。明显物质主义者只以经济发展为首要之务。因为在他们观念中，生物肆食而存在。他们忘记了我们尽管可以放肆大吃，但食物若不消化便会带来过滞或过酸的烦恼。所以进食并非生命力的原因。我们要消化食物必须凭藉奎师那说他曾以外士瓦那拉来帮助消化。至尊人格首神遍存万有，他以外士瓦那拉出现并不稀奇。
    奎师那事实上无处不在。外士那瓦在身体上涂有维施努庙宇：他首先在腹部涂有提拉克庙宇，继而在胸前、在锁骨上、额头、逐渐伸展至头顶。外士那瓦身上所刻的十三所庙宇为：额上是主凯沙瓦庙宇、腹部的是主那茹亚阿纳庙宇、胸前的是玛达瓦庙宇、喉前两锁骨间的是主哥文达庙宇、腰右的是主维施努庙宇、右臂上的是主摩杜苏丹拿庙宇、右锁骨的是主特瑞维夸摩庙宇。同样地，左腰的是主瓦摩那戴瓦庙宇、左臂的是施瑞达尔庙宇、左边锁骨的是慧希凯释庙宇、后上背的是帕德摩纳巴庙宇、后下背的是达莫达尔庙宇、头顶的是瓦阿苏戴瓦庙宇。这便是主以不同身体部分观想的程序，但对那些非外士那瓦的人来说，伟大贤者力荐以生命躯体观念来冥思——观想着肠、心、喉、眉、额而至头顶。伟大圣者阿茹拿使徒传系中的某些贤者冥思于心，因为超灵与生命并存其间。《博伽梵歌》第十五章中主证实道：“我处于各人心中。”
    对外士那瓦来说，照顾躯体来服务主是奉爱服务的一部分，但那些明显物质主义者却以躯体为自己。他们透过身体不同的部分观想的瑜伽程序来崇拜自己，例如肚脐围圈、心房和心脏部分，逐渐升至头顶的布茹阿玛-软朵。杰出的瑜伽师达到瑜伽程序完美境界时，便能透过布茹阿玛-软朵，最后进入物质世界或灵性世界的任何一个星体。《圣典博伽瓦谭》第二篇把瑜伽师如何能把自己转移至另一星体描述得淋漓尽致。
    就这方面，苏卡戴瓦·哥斯瓦米劝介初学者崇拜主的庞大宇宙形体。谁若不相信崇拜主的神像形体也会同样成功，或不能专心致意于这个形体上，便应该崇拜他的宇宙形体。宇宙的下方是他宇宙形体的足腿、中部是他的腹、上等星系如佳纳楼卡和摩哈尔楼卡是他的心，至高星系布茹阿玛楼卡是他的头顶。伟大的圣哲依据崇拜者的地位推荐不同的崇拜，但一切冥思与瑜伽程序的最终目的是重返家园，回归首神。《博伽梵歌》有载，谁到达最高星体、奎师那的居所，或甚而外昆塔，便永不重堕这痛苦的物质生命境界。
    因此，韦达的忠告便是：每一个人都应以维施努的莲花足为努力目标。维施努楼卡或维施努星宿位于所有物质星宿之上。这些外昆塔名为萨拿坦·达摩，是永恒的，永不磨灭，不为此间物质世界所影响。总括来说，人若不崇拜至尊主来实践人生使命，回归首神，那么他便在实践人体生命的主要目的上遭受挫折。
    《韦达经》诸位化身对主的第二段祷文是有关他如何进入不同生命形态。《博伽梵歌》第十四章载道：“至尊主所属的灵性部分存在于每种类生命的形态中。”主在《博伽梵歌》中声称自己是一切形体、一切种族之父，所以他们应被视为主的儿子。至尊主以超灵身份进入人的心中，迷惑了非人格神主义者，因为他们认为生物与至尊主是平等的。主与个别灵魂同时进入各类躯体，他们便以为实无分别。争论是：“个别灵魂在同一阶层上，他们实是一体，并无分别。”但是，分别是有的，《博伽梵歌》第十五章有所解释。主说他虽然与生物同时处于一个躯体内，但他是卓越的。主从内里指导和给予个别灵魂智慧。《博伽梵歌》清晰地记载，主赐予生命智性、记忆或善忘是由于超灵的影响。没有人能不受超灵的批准而独立行动。因此，个别灵魂受主的提示而依其过往的业报去行动。个别灵魂本性善忘，但主存于心中提醒他生前所作的一切。个别灵魂的智慧便象木中火焰。火虽然是火，但它却依随木块的大小来表现出质量。同样道理，个别灵魂的本质与至尊主的本质无异，只是依据今生身体的限制来表现自己而已。
    至尊主或超灵可说是独一的关系。他超然的地位既是永恒快乐并且兼备圆满知识。主成为每一个别身体内个别灵魂的见证与顾问之时，他的独一关系地位丝毫不变。
    从布茹阿玛君下至蚂蚁的个别灵魂，各依其今生躯体表现灵性力量。半神人与有人类或有低等动物躯体的个别灵魂实属同一类型。因此，聪颖的人不必崇拜各半神人，他们只展示于受条件限制的躯体——奎师那极微少的代表而已。个别灵魂依其身体的形状和结构的比例来表现才能和力量。可是，至尊人格首神能在任何形状和身体中展示他完全的力量，没有丝毫改变。假象宗哲学家的论调：神与个别灵魂同是一体，是不能成立的，因为个别灵魂须依据不同躯体种类发展而建立其才能与力量。身为婴孩的个别灵魂不能表现与成人一般的能力；但至尊人格首神，纵使是母亲襁褓的婴孩，也能表现出完全的力量，杀死普塔娜和其他袭击他的妖魔。所以有说至尊人格首神的灵性能力是不会变的独一关系。他是唯一的崇拜目标，不受物质自然力量污染的人深懂这个道理。换句话说，只有解脱了的灵魂才能崇拜至尊人格首神。智慧稍逊的假象宗人仕崇拜半神人，误把半神人置于至尊人格首神同一层面上。
    《韦达经》诸位化身继续礼拜。“亲爱的主，”他们祷告：“多世以后，只有那些真正变得聪颖的人在完全的知识中崇拜你的莲花足。”《博伽梵歌》就此加以证实，主说多世以后，一个伟大灵魂皈依主，知道瓦阿苏戴瓦奎师那是万原之原。《韦达诸经》道：“就如先前所释，由于我们的心意、智性与感官都由神所赐，当这些工具真正得到洁净后，除了从事对主的奉爱服务外，再无选择。生物囚困不同种类的生命，皆因为不适当地运用自己心意、智性与感官于物质活动中。各种类躯体为生命行动业报的结果，依其意愿由物质自然所创。生物渴望一特定形体而又有所应得时，便由至尊主命令下的物质自然赐予。
    《圣典博伽瓦谭》第三篇解释道，在至尊权威的控制下，生物被置于某男性的精液中，注入一个特定女性的子宫后，培育出一个特定的躯体。生物依据自己的选择以独特的形式运用感官、智性、心意等等，从而建立一个特定躯体，自受囚禁。如此这般，生物便依照不同处境及条件而处于半神人、人类或动物躯体各种类生命。
    据韦达文献解释，禁囚于各种类生命的生物都是至尊主的所属个体。玛亚瓦迪哲学家错把生物当作超灵，后者事实上和生物并存为友。因为至尊人格首神的局部——超灵与个别生物并存于一个躯体之内，偶然有与此躯体并无分别的误解。但是实际上个别灵魂与超灵是有分别的，《瓦茹阿·宇宙古史》有如下解释。至尊主的所属个体有两种：生物称为维宾南夏，至尊主的全权部分或超灵则称为斯万夏。至尊人格首神的斯万夏、全权扩展和至尊人格首神自己同样有力量。至尊主及作为全权扩展的超灵，在力量上说，并无丝毫分别，但作为主所属生物的维宾南夏只具有主极细微的一点力量而已。《那茹阿亚那-潘查茹阿陀》云：生物身为至尊主的边际力量，毫无疑问与他自己的灵性存在同一品质，但却易于受物质品质的沾染。因为这个原故，微少生物称为吉瓦。至尊人格首神或称为希瓦，是祥瑞之征。所以希瓦与吉瓦的分别便是：瑞气呈祥的至尊人格首神永不为物质品质所影响，但是他的微少部分却易受物质自然的品质所左右。
    生物体内的超灵，虽然是主的全权部分，但仍受个别生物的崇拜。伟大圣哲得到结论，观想的程序是使个别生物专注于超灵形体（维施努）的莲花足。这便是真正的三摩地。生物不能以一己的力量从物质囚困中解脱出来。因此必须奉献及服务于至尊主或自己身体内的超灵的莲花足。《圣典博伽瓦谭》的伟大评论者施瑞达尔·斯瓦米于此作出评论，主旨如下：“亲爱的主，我是你的所属个体，但我却为你流生出来的物质力量所困囚。你是万原之原，以超灵身份进入我的躯体，使我有幸与你一起享受超然知识的快乐生活。所以，亲爱的主，请命我向你奉献出爱心的服务，从而使我重获超然快乐的本来地位。”
    伟大人物明白生物困于此间物质世界，非一己的能力可解释。他们以坚定信念与奉献从事对主超然的爱心服务，这便是《韦达经》诸位化身的判决。
    《韦达经》诸位化身续道：“亲爱的主，得到有关绝对真理的完美知识非常困难。你对堕落灵魂这样仁爱，以不同化身出现，执行多种活动。你甚而以此间物质世界历史人物出现，你的逍遥在韦达文献中有生动的描述。这些逍遥象超然快乐般吸引。一般人天性倾向阅读赞颂普通吉瓦的叙述，一旦受描述你的逍遥的韦达文献所吸引，便深深沉醉于超然快乐之洋。疲累的人浸于水塘中感到精力恢复，正如厌恶物质活动的受条件限制灵魂，只消浏览你的超然逍遥之洋便能神清气爽，尽忘物质活动的疲累。最后，他溶汇于超然快乐之洋。所以，最明智的奉献者除了作出奉献服务，不断从事于九项奉献生命程序——特别是聆听和唱颂之外，再不探求别的自觉方法。你的奉献者聆听及唱颂有关你的超然逍遥时，甚而毫不关注从解脱或溶汇于至尊存在而产生的超然快乐。他们对所谓解脱并无兴趣，更遑论提升至天堂星宿以求感官享乐的物质活动了。纯洁奉献者只寻求与至尊天鹅，即伟大的解脱了的奉献者为伍，以便能不断聆听和唱颂你的光荣。因为这个原故，他们预备牺牲生命一切的享受，甚而放弃家庭生活的物质享受及所谓社会、友谊、爱情。那些唱颂你的光荣，哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞／哈瑞 茹阿玛，哈瑞 茹阿玛，茹阿玛 茹阿玛，哈瑞 哈瑞，领略超然震音，得尝奉献甘露的人，便对任何灵性快乐与物质享受毫不介怀，因为，在奉献者看来，那些事情一文不值。”
    《韦达经》诸位化身续道：“亲爱的主，当一个人在完全奎师那知觉中从事奉爱服务，从而洁净他的心意、感官和智性后，他的心意便成为朋友。不然的话，心意永远是敌人。当心意从事奉爱服务主，便成为生物亲密的朋友，因它常萦念至尊主。你对生物，是永恒亲爱的，故当人的心意萦念你，他便立时感到那种他生生世世渴求的无比快乐。当心意固定于至尊人格首神的莲花足时，人便不会从事任何次等崇拜或次要的自觉程序。生物崇拜半神人或从事别的自觉程序，便为生死轮回所困，也没有人能估量他进入可厌生命种类，如猪狗后，堕落的情况究竟如何？”
    圣那柔塔摩·达斯·塔库尔曾唱道，那些不从事对主的奉爱服务，但却受哲学推敲程序和业报活动吸引的人饱尝苦果。他们被迫轮回于多类种族生命，习于可厌的俗务：如吃肉和酗酒。物质主义者通常崇拜短暂的物质躯体，忘记体内灵魂的福利。有等依赖物质科学来改良躯体享受，有等则崇拜半神人以求提升至天堂星宿。他们的生命目标只期物质躯体舒适，却忘尽灵魂的利益。韦达文献称这批是自杀的人，因为生物依附物质躯体和舒适会被迫浮游于永恒生死轮回，忍受物质苦痛。人类生命形体是让人明白他的地位的良机，所以最聪颖的人藉着这个机会以其心意、感官及躯体从事对主的奉爱服务活动，永不偏离。
    《韦达经》诸位化身续道：“亲爱的主。很多玄秘瑜伽师常识渊博，一心要达到生命最高完美境界。他们从事控制体内生命之气的瑜伽程序。他们修习瑜伽，把心意集中于维施努形象，严谨地控制感官，但纵使在这样艰苦的苦行、忏悔和规范守则下，他们仍得到与那些对你不友善的人的同一结果。换句话说，瑜伽师和聪明伟大的哲学推敲家最终到达非人格布茹阿曼之光，与那些身为主的死敌的恶魔同一收场。恶魔如康萨、西舒帕勒、丹塔瓦夸亦到达布茹阿曼之光，因为他们不断观想至尊人格首神。女子和牧牛姑娘们依附奎师那，为他的俊美而倾倒，她们对奎师那专心一意全由色欲而起。她们希望被奎师那美如蛇形的双臂拥抱。同样地，韦达诗歌飘扬，而我们只需把心意专注于你的莲花足。女子和牧牛姑娘受色欲所纵，专注于你，而我们则专注于你的莲花足，以求重返家园，回归首神。你的敌人也专注于你，一心杀你而后已，而瑜伽师则苦修忏悔，以期达至你的非人格布茹阿曼之光。这些人虽以不同的途径专注于你，但却各依其不同关系达到灵性上的完美，因为你对所有奉献者都一视同仁。”
    施瑞达尔·斯瓦米就这件事作了一首诗：“亲爱的主，经常萦念你的莲花足困难重重。只有那些深爱你及从事超然爱心服务的伟大奉献者才办得到。亲爱的主，我希望我的心意无论如何也能萦念你的莲花足，最少一段时间。”
    《博伽梵歌》也有阐释各类灵性主义者得到灵性完美。主在经中说主按照奉献者的皈依的多寡来赐予他所渴求的完美程度。非人格神主义者、瑜伽师和主的敌人进入他的超然光灿中，但依循温达文居民或严格遵从奉爱服务道路的人格首神主义者则获得提升至奎师那的家——哥楼卡-温达文或外昆塔。非人格神主义者和人格首神主义者均能进入灵性国度或灵性穹苍，前者只能处于非人格布茹阿曼之光中，但后者则依据他们服务主的愿望处身外昆塔或温达文星体。
    《韦达经》诸位化身说道：“那些在这个物质世界创造后出生的人，不能运用他们的物质知识去明白至尊人格首神的存在。”就象生于某个家庭的人无法明白他上数代曾祖父的地位一样，我们不能了解永恒存在于灵性世界的至尊人格首神那茹阿亚那或奎师那。《博伽梵歌》第八章清晰阐明至尊者永恒居于神的灵性国度，只能透过奉爱服务去接近。
    对物质创造来说，布茹阿玛是第一个被创造的人。在他之前此间物质世界并无任何生物存在，只是空无一物，漆黑一片，直至布茹阿玛从嘎尔博达卡沙伊·维施努肚脐之莲花萌发而生。嘎尔博达卡沙伊·维施努是卡冉诺达卡沙伊·维施努的扩展，卡冉诺达卡沙伊·维施努是桑卡尔山的扩展，桑卡尔山是巴拉茹阿玛的扩展，巴拉茹阿玛则是奎师那的直接扩展。在布茹阿玛创造以后，两种半神人随着诞生：半神人如萨拿卡、萨拿特、萨南丹、萨拿坦·库玛尔四兄弟是弃绝世界的代表，而半神人摩瑞奇及和他的后裔则是享受世界的代表。紧接这两种半神人逐渐展示的是一切生物，包括人类。故此间物质世界的任何生物，包括布茹阿玛、所有半神人和所有吃人魔，都是现代的生物，他们全是新近诞生的。所以，正如一个家庭中新生的人无法明了他的先人的情况，此间物质世界的人也无法了解在灵性世界的至尊主的地位，因为这个物质世界是新近创造的。一切物质世界展示：如时间、生物、《韦达经》、及明显和精微元素虽有较长存在历史，但是在同一时间创造的。任何在这个创造环境下产生的事物，或作为认识创造原始源流的方法，都算现代。
    因此，人透过业报活动、哲学推敲或玄秘瑜伽进行自觉或神觉程序，事实上不能接近万物的至尊源流。当创造全面结束，《韦达经》、物质时间、明显和精微物质元素不再存在，一切生物栖于那茹阿亚那之内的未展示阶段时，这些程序再不能生效，不能操作。然而，奉爱服务永恒存在于永恒的灵性世界中。因此，自觉或神的唯一实在程序是奉爱服务，谁从事这个程序便是从事神的真正程序。施瑞达尔·斯瓦米就此作了一首诗，示意万物的至尊源流至尊人格首神是伟大无垠的，所以生物不可能以物质所有来认识他。世人应向主祈祷，永恒地从事奉爱服务，那么承主恩沐，便可明白创造的至尊源流。创造的至尊源流至尊主只对奉献者启示他自己。主在《博伽梵歌》第四章中对阿尔诸那说：“亲爱的阿尔诸那，因为你是我的奉献者、我亲密的朋友，因此我向你启示了解我的途径。”换句话说，创造的至尊源流至尊人格首神是不能以我等的力量来了解的。我们要以奉爱服务来取悦他，那么他便会展示他自己，我们便能对他有些了解。
    多类型的哲学家曾尝试以心意思辨去明白至尊源流。心意思辨家有六种：全是非人格神主义者——称为玛亚瓦迪。他们各执己见，后来终告妥协，并说殊途同归，因此一切意见都可取。但是，根据《韦达经》诸化身的祷文，却无一可取，因为他们的知识是在此间短暂物质世界内创造的。他们忘了真正要点：至尊人格首神或绝对真理只能通过奉爱服务去认识。
    其中一派哲学家名为弥曼萨卡，哲贤如佳依弥尼便是代表。他们的结论是：每个人都应该从事虔诚活动或指定职务，这些活动可使他到达最高完美境界。但这点和《博伽梵歌》第九章所说的有所抵触。主奎师那说虔诚活动只可使人提升至天堂星宿，但当他累积的虔诚活动耗尽后，便要离开天堂星宿，不复再享高度物质繁荣，立时被贬下低等星宿。低等星宿生命倏忽，物质快乐不足。因此，弥曼萨卡哲学家所言，虔诚活动能使人达到绝对真理之处不能成立。虽然纯粹奉献者天性倾向虔诚活动，但没有人能只以虔诚活动便能得到至尊人格首神的喜爱。虔诚活动能净化由愚昧和激情所引起的污染，但不断从事聆听首神载于《博伽梵歌》、《圣典博伽瓦谭》和其他圣典的超然讯息的奉献者已自动得到净化。我们可从《博伽梵歌》得知，没有从事虔诚活动但绝对地从事奉爱服务的人，被认为已处于灵性完美的道路上。《博伽梵歌》也说，以爱心和信念奉行奉爱服务的人由至尊人格首神从内心指导。主自己以超灵，或阿查尔亚处于人的心中，正确指导奉献者，使他逐渐回归首神。弥曼萨卡哲学家的结论并非能带领世人真正去认识真理。
    同样地，桑可亚哲学家、形而上学家或物质学家以他们发明的科学方法研究这个宇宙展示，不承认神为这个宇宙展示创造者的权威。反之，他们错误地认为物质元素的反作用创造的原始因由。但是《博伽梵歌》不接受这套理论，并清晰说明在宇宙活动背后是至尊人格首神的指示。这事实得到韦达训令的证实：阿萨德 瓦 依达牟 阿挂 啊斯特，创造之源存在于宇宙展示之前。所以，物质元素不是物质创造的原因。虽然物质元素被接受为物质原因，但最终的因原即是至尊人格首神他自己。《博伽梵歌》因而说，物质自然在奎师那指示下操作。
    无神论者桑可亚哲学的结论是：因为物质世界的影响是短暂或虚假的，所以他的因原也是虚假的。桑可亚哲学家造成虚无论，但事实情形却是：原始因原是主至尊人格首神，而这个宇宙展示是他物质能力的短暂展示。当这个短暂展示遭毁灭，它的原因、灵性世界的永恒存在，会继续下去，所以灵性世界又名永恒居所。因此，桑可亚哲学家的理论不能成立。
    以高塔摩和卡纳达为首的哲学家曾非常精微细致地研究物质元素的原因和影响，最后得到结论，说原子组合是创造的原始因原。现今的物质科学家也追随高塔摩和卡纳达的步伐，提出帕茹阿玛努瓦达的理论。但是，这套理论不能成立，因为万物的原始因原并非不动的原子。这点得到《博伽梵歌》、《圣典博伽瓦谭》和《韦达诸经》的证实：只有那茹阿亚那存在于创造之前。《圣典博伽瓦谭》和《终极韦达经》也说：原始因原是有情有觉的，间接和直接地知晓这个创造内的万物。奎师那在《博伽梵歌》中说：阿哈 萨尔瓦斯亚 帕巴瓦哈——“我是万物的原始因原。”，也说：玛特哈 萨尔瓦 帕瓦尔塔太——“万物由我而生。”因此，原子或者可以构成物质存在的基本组合，但它们是从至尊人格首神处产生而来的。所以高塔摩和卡纳达的哲学不能成立。
    同样地，先以阿施塔瓦夸、后以商卡尔查尔亚为首的非人格神主义者接受非人格布茹阿曼之光为万物的因原。根据这理论，物质展示是短暂的、不真确的，但非人格布茹阿曼之光却是事实。这个理论也不能成立，因为主自己在《博伽梵歌》中说，这布茹阿曼之光栖身于他，《布茹阿玛献赞》也证实布茹阿曼之光是奎师那的身体光辉。这样，非人格布茹阿曼便不是宇宙展示的原始因原。原始因原实际是完美无瑕、有情有觉的人格首神哥文达。
    非人格神主义者的最危险理论是：当神以化身降临，他便接受了一个以物质自然三种形态创造的物质躯体。主柴坦尼亚认为这种玛亚瓦迪理论是最罪过的冒犯。他说谁接受这个理论，以为人格首神的超然躯体是这个物质自然做成的，便触犯了维施努的莲花足。除此以外，《博伽梵歌》也有载，只有愚鲁的人才会在人格首神以人类形体降临时嘲弄他。主奎师那、主茹阿玛和主柴坦尼亚事实上以人类形态在人类社会中活动。
    《韦达经》诸位化身谴责非人格神观念是一个粗糙的错误观念。在《布茹阿玛献赞》中，至尊人格首神的躯体被描述为啊南达-琴-玛亚-茹阿萨。至尊人格首神具有灵性躯体而非物质躯体。他能以躯体任何部分享受任何事物，因此他是无所不能的。物质躯体的四肢只有一个特定的功能，就如手能持物，可不能看，亦不能听，至尊人格首神的身体是以啊南达-琴-玛亚-茹阿萨做成的，即萨-齐德-啊南达-维挂哈。所以他能享万物，能以四肢作任何事。认为主的灵性躯体是物质的，是受到至尊人格首神与条件限制灵魂相等的倾向所影响。受条件限制的灵魂有物质躯体，但若主也这样，那么，非人格神主义者的理论：至尊人格首神和生物是同样的便非常容易宣扬开去了。
    事实上，当至尊人格首神来临，他表现多种逍遥，但他的在母亲雅首达襁褓中的孩童身体和他那与妖魔苦战的所谓成人躯体并无分别。在孩童时代他大战妖魔如普塔娜、特瑞那瓦尔塔、阿嘎苏茹阿等等时的力量与年青时大战丹塔瓦夸、史苏帕拉恶魔等时的力量相等。在物质世界里，一个受条件限制了的灵魂改变躯体时，便忘记前生躯体所作的一切，但我们从《博伽梵歌》得知，奎师那因为有一个既萨-齐德-啊南达的躯体，永不会忘记百万年前指引太阳神有关《博伽梵歌》的一切。主因此名为超然的主宰，因为他超然于物质和灵性存在之上，万原之原意即他是灵性世界和物质世界的因原。他无所不能、无所不在。因此，物质躯体不能无所不能、无所不在，所以主的躯体自然不是物质的。玛亚瓦迪理论：至尊人格首神以物质躯体来到此间物质世界完全不能成立。
    总的来说，一切物质哲学家的理论全由短暂虚假存在产生而来，就象梦中的结论。这些结论当然不能带领我们至绝对真理，绝对真理只能透过奉爱服务去察觉。正如主在《博伽梵歌》中说：巴克提亚 玛牟 阿比佳那提——“人只有从事奉爱服务才能明白我。”施瑞达尔·斯瓦米也就这方面作了一首诗：“亲爱的主，让其他人误信错误的论据、枯燥的推敲，对他们自吹自擂的哲学论文发表议论吧。让他们徘徊于愚昧和假象的黑暗中，虚假地沉醉于自以为是博学鸿儒般的享受吧——纵使他们全都没有关于至尊人格首神的知识。对我来说，至尊人格首神美丽绝伦，我希望唱颂他的圣名——玛达瓦、瓦玛那、特瑞那亚那、桑卡尔山、施瑞帕提和哥文达而得解脱。让我只是唱颂他的超然名字，从这物质存在的污染中解放出来吧。”
    这样，《韦达经》诸位化身说：“亲爱的主，生物承你恩宠而得知有关你崇高超然地位的正确结论时，便不再为心意推敲家或他们的所谓哲学制造出来的各种理论所扰。这里指的是高塔摩、卡纳达、帕昙佳里和卡皮拉（尼瑞史瓦尔）的推敲理论。事实上有两卡皮拉：一个卡皮拉是卡尔丹玛牟尼的儿子，他是神的化身，另一个卡皮拉是现代无神论者。无神论者那个卡皮拉常被错认是至尊人格首神的代表。神的化身主卡皮拉在很久以前已显现；现在是外瓦斯瓦达·曼努年代，但他显现时却是史瓦殷布瓦·曼努年代。
    根据玛亚瓦迪哲学，这个展示世界或物质世界是假象。他们宣扬的主旨是：布茹阿玛-萨提亚 佳嘎特-米提亚。只有布茹阿曼才是真的，而宇宙展示则是假象，或错误的。但根据外士那瓦哲学，这个宇宙展示由至尊人格首神而来。主在《博伽梵歌》中说他以其中一个全权部分进入这个物质世界，而世界得以创造。《韦达经》也说，这个短暂的宇宙展示也是至尊事实的流衍物。从《终极韦达经》得知，万物从至尊布茹阿曼而来。因此外士那瓦人仁不以为这个宇宙展示为假象。外士那瓦哲学家认为这个物质世界万物都与至尊主有关系。
    施瑞拉·茹巴·哥斯瓦米对有关这个物质世界的观念解释详明。他说因为这个物质世界是虚假的而弃绝它，但却没有物质世界也是至尊主展示的知识，这也是没有实际价值的。然而，外士那瓦却没有依附这个世界，因为物质世界被认为是感官享乐的对象。他们不赞成感官享乐，因此并不依附物质活动。他们依据韦达训令的规范守则来接受物质世界。因为至尊人格首神是万物的原始因原，外士那瓦看万物皆与奎师那有关系，连这个物质世界也是。在这种进步知识下，万物变得灵性化。换句话说，这个物质世界的万物已是灵性的，只是我们缺乏知识，才误认为事物为物质。
    《韦达经》诸位化身举例说，那些寻金者不会拒绝金耳环、金手镯或其他金制物品，因为它们都是从原来黄金转变成不同形状而已。一切生物是至尊主所属的个体，本质相同，但他们现在分成八百四十万种生命种类，就象多种不同饰物皆由同一金源制造而成。对金有兴趣的人接受一切不同形状的金饰，那么，一位外士那瓦，深知一切生物与至尊人格首神有着同一品质，便接受他们为神的永恒侍从。作为一个外士那瓦的人便有适当机会服务至尊人格首神，纠正那些受条件限制、误入歧途的生物，在奎师那知觉中训练他们，带领他们重返家园，回归首神。事实上，生物的心意为三种物质品性所扰，仿如身处梦中般，从一个躯体转移至另一个。当他们的知觉转变到知觉奎师那后，便立时深心萦系奎师那，解脱之路便变得澄明。
    所有《韦达经》都阐述至尊人格首神与生物具备同一品质——柴坦尼亚或是灵性的。《帕德玛-宇宙古史》也这样说：灵性物体有两种，一是生物，一是至尊主。从布茹阿玛下至蚂蚁的一切生物都是个别灵，而主则是至尊四手维施努——即生物的维系者。阿特玛一词只适用于至尊人格首神，因为生物是主的所属个体，所以间中阿特玛一词也应用于他们身上。因此生物也称为单元性吉瓦特玛，而至尊主则是超灵。二者并存于这个物质世界，所以这个物质世界有感官满足以外的目的。感官享乐生命的观念是假象，但是个别灵服务超灵的观念，纵在物质世界中，却全然不是虚假的。一个在奎师那知觉中的人完全知悉此一事实，因此并不以这个物质世界为虚假，反而切实在超然服务中有所行动。奉献者因而以物质世界的万物为服务主的机会。他不抗拒物质万物，却切合一切去服务主。因此，奉献者常处于超然地位中，而他用来服务主的万物也变得灵性、变得净化起来。
    施瑞达尔·斯瓦米就此作了一首诗：“我崇拜至尊人格首神，他经常以真实性展示于此间被认为是虚假的物质世界。”物质世界的虚假的观念是由于缺乏知识而引起，但一位有高深奎师那知觉的人能在万物中得见至尊人格首神。这便是真正觉悟了韦达格言：“万物皆布茹阿曼。”
    《韦达经》诸位化身续道：“亲爱的主，智慧稍逊的人奉行别种自觉方法，但事实上并无机会从物质污染净化出来或停止生死轮回，除非他是一个完全纯粹的奉献者。亲爱的主，万物栖息于你不同力量之上，而世人为你所支持，正如《韦达经》所说。因此，你是一切生物——半神人、人类和动物——的支持者和维系者。世人以你为支柱，而你也处于世人心中。换句话说，你是整个创造的根。那些从事你的奉献服务而无偏差的人经常崇拜你。他们事实正浇水在宇宙之树的根。因此，这种奉爱服务不仅使至尊人格首神满足，也使其他人满足，因为世人是由他支持和维系的。奉献者明白至尊人格首神遍存万有的形象，因此他是实践最力的博爱主义者兼利他主义者。这些纯粹奉献者完全从事于奎师那知觉，轻而易举地克服生死轮回、跨越死亡。”
    奉献者永不害怕死亡，也即不害怕躯体的转变；他的知觉转变成奎师那知觉，纵不能重返神而转移至另一物质躯体，也无所畏惧。巴茹阿特·玛哈茹阿佳便是一个典型例子。他虽然在下一生变成鹿，但在此一世以后，完全从一切物质污染中解放出来，提升至神的国度。因此《博伽梵歌》重申奉献者永不毁灭。他到灵性国度、重返家园、回归首神的道路是得到保证的。纵使他在某生被贬降，但他奎师那知觉的延续不断使他提升，直至他回返神。他不但能净化自己个人的存在，甚而他的门徒也最后能得到净化，毫无困难地进入神的国度。奉爱服务的力量是这样伟大，他超然的指示能感染别人跨越无知之洋。
    纯粹奉献者对门徒的指示非常简单，追随他的步伐并不困难。任何人追随获得承认的主的奉献者如布茹阿玛君、希瓦神、库玛尔兄弟、曼努、卡皮拉、帕拉达王、佳纳卡王、苏卡戴瓦·哥斯瓦米、亚摩茹阿佳等等的使徒传系能轻易找到解脱之门。另一方面，那些并不奉献，但经常从事靠不住的自觉程序如思辨、瑜伽和业报的人，虽然表面上有高度自觉，但却不能解脱自己，更遑论解脱追随他们的人！这些非奉献者好比受囚禁的动物，因为他们不能超越某种信仰形式的管辖。《博伽梵歌》谴责这些人为死硬的韦达学者。他们不理解《韦达诸经》处理物质自然形态——善良、激情和愚昧——的活动。
    主奎师那劝告阿尔诸那，人应超越《韦达经》指定的义务，从事奎师那知觉和奉爱服务。主在《博伽梵歌》中道：“亲爱的阿尔诸那，要超然于韦达仪式之外。”超越履行韦达仪礼规范守则的超然地位便是奉爱服务。主在《博伽梵歌》中清晰地说：“从事他的奉爱而非虚假的人处于布茹阿曼中。真正的布茹阿曼觉意即奎师那知觉和从事奉爱服务。所以奉献者是真正的布茹阿玛查瑞，因为他们的活动常处奎师那知觉——奉爱服务！”
    奎师那知觉运动是对各种宗教人士的至尊呼召，以极大权威广邀他们参予此运动，学习如何爱神而得以超越一切圣典训令的模式。不能克服典型宗教规则管辖的人好比主人束缚下的动物。一切宗教的目的是要了解神、建立对神永恒潜存的爱。人如果只拘泥于宗教规条而不能提升至爱神的地位，便只是锁链下的动物。换句话说，如果他不处于奎师那知觉，便没有资格从物质存在的污染中解放出来。
    施瑞达尔·斯瓦米也有诗云：“让他人严格苦修、让他们从山顶上掉下来放弃生命、让他们旅游圣地以求救赎、让他们苦苦钻研哲学和韦达文献、让玄秘瑜伽师从事冥思事宜、也让各派的人从事不必要地争论什么是最佳的方法。但是，事实上，除非人在奎师那知觉中，从事奉爱服务，得到至尊人格首神的恩慈，不然的话，便不能跨越这个物质汪洋。”因此，聪颖的人放弃一切陈规老套的观念，参予奎师那知觉运动，以求真正的解脱。
    《韦达经》诸位化身继续祷告。“亲爱的主，《韦达经》解释你的非人格形象：你没有手，但你接受一切奉献给你的祭品；你没有腿，但你比任何人都走得快。你虽然没有眼睛，但你能够看见过去、现在和未来。你虽然没有耳朵，你仍然能听到万物。你虽然没有心意，但你知道世人的活动、过去、现在和未来，但没有人知你是谁。你认识世人，但世人不认识你，因此，你是最年长兼至尊无上的人物。”
    同样地，《韦达经》另一部分有载：“你不用做任何事。你的知识与力量完美，万物只因你的意愿而得以展示。没有人比你伟大、也没有人与你相等，世人只是你的永恒仆人。”因此，经中描述真理没有腿、没有手、没有眼、没有心意，但主可以透过他的力量来行动，实践一切生物的需要。《博伽梵歌》也载，他的手脚各处皆是，他是遍存万有的。生物的手、腿、耳和眼依据心中超灵指示而行动。除非超灵临在，否则手脚是不可能活动的。至尊人格首神是如此伟大、独立、完美，纵使没有眼、没有腿、没有耳，他也不必依赖别人来行动。相反来说，别人依靠他来作各种感官活动。生物除非受超灵鼓励和指引，否则是不能行动的。
    事实上，绝对真理最终便是至尊者。他透过各种力量来行动，而这些力量不能为粗略物质主义者所见，因此，物质主义者便以为神是非人格的。举例来说，人能观察画家所绘花朵的个人画艺，明白那朵花的调配、形态等等，全是画家的细腻杰作。画家的心思都在一幅绘有多种含苞待放花朵的画中清晰地表现出来。但是，粗略的物质主义者，没有看见主的手所展示的艺术——譬如在大自然中盛放的鲜花——便迳下结论，说绝对真理是非人格性的。事实上，绝对真理是人格性的，尽管他是独立的。他不须亲自拿画笔、颜色来绘画花朵，但他的力量是这样奇妙地操作，看来象花朵不需画家之助便可显现。智慧较逊的人接受至尊真理是非人格性的理论，因为除了从事服务之外，他无法明白至尊如何行动——他甚而不知其名。有关神的活动与人格性形象的一切，只有透过奉献者爱心服务的态度而蒙启示。
    《博伽梵歌》清晰地载道：保克塔然 亚给亚 塔帕萨牟——主是各种牺牲和苦行结果的享受者。主跟着说：萨尔瓦-楼卡-玛亥斯瓦冉——“我是一切星宿的拥有者。”这便是至尊人格首神的地位。主虽然在温达文显现，享受与其永恒伴随牧牛姑娘和牧牛童同游的超然快乐，在整个创造中，主的多样能力都在他的指示下操作。这些能力不会叨扰主永恒的逍遥。
    只有透过奉爱服务，人才可明白至尊人格首神如何以他不可目睹的力量同时非人格性与人格性般行动。主象至尊帝皇般行动，成千上万的王侯将相都在他的麾下。他是至尊独立主宰，而所有半神人——包括布茹阿玛、希瓦神、天帝因铎、月神和太阳神——全在他指示下操作。《韦达经》证实太阳在照耀、风正轻吹、火发热能，全因惧怕至尊人格首神。物质自然在此间物质世界制造多种能动与不能动的东西，但没有一种能力没有至尊主的指示而独立行动或创造。他们都是贡品，就象诸侯向帝皇进贡一样。
    根据韦达训令，每一生物需吃向人格首神奉献后的食品来维生。在大祭祀中，那茹阿亚那应以祭祀的至尊御神出席，而祭祀后，祭品分发众半神人。这种祭祀称为守护神祭祀，每一位半神人各有一份守护神祭品，半神人接受为祭余。结语便是：半神人的力量并不是没有依靠的，他们只是至尊人格首神命令下的各行政人员，只吃祭余。他们完全按照至尊主的计划执行主的命令。至尊人格首神的背后指示，由他人执行命令。他看来便是非人格性的。在明显物质主义观念下，我们不能得悉至尊者如何超越物质自然的非人格活动。因此，主在《博伽梵歌》中解释，他至高无上，非人格布茹阿曼只是他的属下，以他的人格光辉展示。施瑞达尔·斯瓦米就这方面作诗云：“让我向至尊人格首神顶拜，他没有物质感官，但透过他的指示和意愿，一切物质感官得以操作。他是一切物质感官的至尊力量。他无所不能，是万物的至尊操作者。因此，他受世人崇拜。我向这位至尊者顶拜。”
    奎师那自己在《博伽梵歌》中宣布他是普茹首塔玛，意即至尊人格。普茹沙解作人，而乌塔玛意即至尊或超然。奎师那也在经中宣称，因为他超然于一切有情与无情众生之外，因此也称为普茹首塔玛。他在别处说，正如空气处于遍存万有的天空中，所以世人栖于他之内，在他指示下行动。
    《韦达经》诸位化身续祷：“亲爱的主，你一视同仁，没有偏私某一类生物。一切生物身均为你的所属个体，享受或苦受不同生命状况。他们好象火花。火花在烈火上起舞，生物也在你的支持下起舞。你赐予他们一切所欲，但你对他们享乐或受苦的处境并不负责。生物有多种——半神人、人类、动物、树木、雀鸟、野兽、细菌、蠕虫、昆虫、和水栖动物——全部过享受或苦受的生活，依赖于你。生物可分两类：其一是永远解脱了的，其二则是永远受束缚的。前一类居于灵性国度中，后一类居于物质世界中。
    “在灵性世界，主和生物以他们的原始地位展示，象烈火的火花。但在这个物质世界，主虽然以他的非人格形象遍存万有，生物仍然忘记奎师那知觉，象火花间或从火处掉下来，失却原来亮光。有些火花掉在干草上，燃起另一火头，便象纯粹奉献者怜悯可怜和无知的生物。他们在受条件限制的灵魂心中燃起奎师那知觉，而使这个灵性世界的火焰在物质世界也得展示。有些火花却掉进水里去，立时失了原来的光芒，几乎熄灭。这好比生于明显物质主义者中的生物，原来的奎师那知觉消失殆尽。有些火花掉在地上，在燃烧与熄灭之间。因此，有些生物没有奎师那知觉，有些在有与没有之间，而有些则真正处于奎师那知觉。高等星宿的半神人布茹阿玛君、因铎、禅铎、太阳神、月神、和其他半神人，是完全知觉着奎师那的；人类社会处于半神人与动物当中，所以有些不多不少在奎师那知觉中，有些则完全忘记了奎师那；三等的生物如动物、野兽、植物、树木和水栖动物则完全忘记了奎师那。用载于《韦达经》的火花例子去明白各类生物的情况最恰当不过。但是，在一切生物之上的是至尊人格首神奎师那或普茹首塔玛，常从一切物质情况中解脱出来。
    或者有人会问：“生物为什么会掉进不同生命境况？”要解答这个问题，我们先要明白：对生物来说，并没有所谓机会，机会只是给非生物。根据韦达文献，生物有知识，故称为柴坦尼亚，意即在知识中。所以，他们处于不同生命状况中绝非偶然，这是他们的选择，因为他们有知识。主在《博伽梵歌》中说：“放弃一切，皈依我。”觉悟至尊人格首神的程序为每一个人而设，但这仍是个别生物的选择，选择接受与否。主在《博伽梵歌》最后一部分清清楚楚地，对阿尔诸那说：“亲爱的阿尔诸那，我已经一切都告诉了你。现在只看你选择接受或不接受。”同样地，降生于这个物质世界的万物选择了享受这个物质世界。并不是奎师那把他们遣来这里。物质世界是为那些欲放弃永恒服务主而要当至尊享乐的人而创造的。根据外士那瓦哲学，当生物欲得到感官享乐，忘记了服务主，便被置身于物质世界中，依照他的欲望自由行动，因此创造了一个或享乐或受苦的生命境况。我们应该知道，主和生物本是永恒知晓事物的。他们无生无死。当创造出现，并非意味生物已被创造。主创造这个物质世界来给予受条件限制灵魂提升自己至奎师那知觉更高层面的机会。如果受条件限制的灵魂不把握这个良机，那么，在这个物质世界毁灭后，便进入那茹阿亚那的躯体中沉睡，直至另一个创造来临。
    “在这方面，雨季的例子非常适合。季候雨好比创造的媒介，因为雨后湿润的田野利于种植多种蔬菜。同样地，主以一瞥创造物质自然后，生物便各处以不同生命状况显现，就好象雨后多种植物纷纷生长一样。雨只有一种，但各类蔬菜的创造却是多样化的。雨平均下于田野上，但多种蔬菜却各据不同种籽以不同形象和形态生长。同样道理，我们欲望的种籽也不尽相同。每个生物各有欲望，这个欲望便是使他以某种躯体生长的种子。茹帕·哥斯瓦米称之为罪恶欲望的种子。我们一切物质欲望都是罪恶欲望的种子。《博伽梵歌》解释道，我们的罪恶欲望就是不皈依至尊主。因此主在经中道：“我会保护你们免除罪恶欲望的业报。”这些罪恶欲望以不同种类的躯体展示，没有人能谴责主偏私，把某种躯体给予某类生物，而把另一种躯体给予别的生物，八百四十万种类的躯体依随个别生物心意情况而生。至尊人格首神普茹首塔玛只给与他们依照自己欲望而行动的机会。因此，生物只是利用主赐予的条件而有所行动。
    “与此同时，他们从主超然躯体而生。他们的关系在韦达文献中有解释。至尊主维系他的儿子给予他们所想欲的。同样地，主在《博伽梵歌》也说：'我是一切生物之父。'父亲生下儿子，但儿子依照自己的意愿行事，这是很容易理解的。因此，父亲永不用对儿子的将来负责。每个孩子都可以享用父亲的财产，接受父亲的指导，但纵使遗产与指导对各孩子来说都是相同的，但每个孩子依照自己的意愿，会创造出不同生命来享乐或受苦。
    同样地，《博伽梵歌》对每一个人的指导都相同；每一个人都应该皈依至尊主，主便会照顾他们、保护他们，幸免于罪恶反应。居于主的创造之内的设施是平均地给予生物的。不论什么，不管在地上、在水中或在天空，一切生物所得的都一样。他们全是至尊主的儿子，都能享受主给予的物质设施，但不幸的生物各有斗争而产生不利的生命情况。斗争、制造理想或不理想生命处境全是生物的责任，并不是至尊人格首神之责。所以生物应该利用主在《博伽梵歌》内所给予的指示去建立奎师那知觉，他们的生命便得以升华，便能回归首神。
    人或会辩说：“因为这个物质世界由主创造，所以他应对其情况负责。”当然，主间接负责此间物质世界的创造和维系，但他永不对生物不同状况负责。主创造此间物质世界，好比云朵滋润植物。在雨季中，云朵使多样植物生长。云下雨落地面，但永不直接接触地面。同样地，主只是瞥视物质能力而创造这个物质世界。《韦达经》证实：主只是瞥物质自然，便有创造。《博伽梵歌》也说：他对物质自然的超然瞥视创造了多种植物，不管能动不能动、生或死。
    所以创造此间物质世界可被视为主的逍遥之一，因为主是随自己的意愿创造物质世界的。至尊人格首神这个愿望也是他的极度恩慈，因为物质世界给予受条件限制了的灵魂另一个机会，让他重建原始的知觉，以备回归首神。所以没有人能谴责至尊主创造这个物质世界。
    “我们可在讨论这个问题上，明白有关非人格神主义者和人格首神主义者的分别。非人格神观念推崇溶汇于至尊的存在，而虚无哲学推崇一切物质班驳视为虚无。这两种哲学都称为玛亚瓦迪。的确，当生物溶汇栖息于那茹阿亚那的躯体以期待另一创造时，宇宙展示便结束，变得虚空，这可称为非人格情况，但却不会永恒。物质班驳世界的结束、生物溶汇于至尊主的躯体是不会永恒的，因为创造会再次出现，溶汇于至尊躯体而没有建立奎师那知觉的生物会在再有创造时重新在物质世界。《博伽梵歌》证实物质世界的创造和毁灭。创造毁灭轮流不断，没有奎师那知觉，受条件限制的灵魂会一再重返下一个展示的物质创造。如果他们把握良机，在主的直接指示下建立奎师那知觉，那么他们便转移至灵性世界，不用重返物质创造。因此，有说虚无主义者和非人格神主义者并不十分聪颖，因为他们不懂得寻求主莲花足的庇护。因为他们智慧较逊，就算从事多种苦修，或达到终止物质生命的阶段，或溶汇主的躯体内，从而合一。他们全都再次堕落，因为他们忽略了主的莲花足。”
    《永恒的柴坦尼亚经》的作者诗圣奎师那·达斯·哥斯瓦米在研习韦达文献和聆听权威后，发表意见。奎师那是唯一的至尊主人，一切生物都是他永恒的仆人。《韦达经》已在祷文中证实了这一点。因此，所得的结论是，每一个人都在至尊人格首神的控制下、在他的至尊指示下服务、也很害怕他。只因惧怕他而活动得以正确执行。世人都是至尊主的属下，但对他们并没有偏见。他象无垠穹苍；火花舞于火上，一切生物也同样飞翔于无垠天际。有些飞得较高，有些飞得较低，有些飞得更低。各种鸟类依照本身飞翔的能力而在天际翱翔，但天空对它们的能力并无影响。主也在《博伽梵歌》中证实，他依照生物皈依程度而赐与他们不同的地位。这不同程度的赐予并非偏袒。生物虽各处于不同地位、不同境况、不同生命种类，他们永远在至尊人格首神的管辖之下，但主无须对生物不同的生命状况负责。所以人妄想自己与至尊主相等是愚不可及、矫揉造作的，犹有甚者，便自以为从未见过神。每一个人都在不同情况下看见主，不同的是，有神论者视神为至尊人格、最亲爱的奎师那，但无神论者则视绝对真理为最终的死亡。
    《韦达经》诸位化身续道：“亲爱的主，从韦达资料可知你是至尊主宰，一切生物都受主宰。主和生物皆称为尼提亚，所以本质上是一样的，但独特的尼提亚或'至尊主'是主宰，而众尼提亚则是被主宰者。个别的受主宰生物栖于躯体内，而至尊主宰超灵也在其中，但只是主宰着个别灵魂。这便是《韦达经》的论断。如果个别灵魂并非由超灵主宰，那么怎能解释韦达定论中所说的生物从一躯体转移至另一躯体，享受或苦受他的前生作业的影响？他或许提升至一高等生命，但也有机会被贬降至低等生命。因此受条件限制的灵魂并不单受至尊主的主宰，甚而受物质自然条件限制。生物受主宰与至尊主主宰的关系肯定地证实：超灵虽然遍存万有，个别生物是永远不能遍存万有的。如果个别灵魂是遍存万有的话，他们便不会受主宰了。那超灵与个别灵魂相等的理论不外是胡说八道，任何头脑清晰的人都不会接受。反之，人应该努力明白至尊永恒与属下永恒的分别。”
    因此，《韦达经》诸位化身下结论：“主啊，你与有限的生物同属永恒。无限永恒的形体间或演变成宇宙形体，而如《奥义书》等韦达文献也曾生动有致地描绘有限永恒。生物的原始灵性发尖万分之一那么小。灵魂大于一切，也小于一切。个别生物是主所属的永恒个体，小于一切。我们以自己的物质感官不能目睹至尊，因为他大于一切，也不能得见个别灵魂，因为他们小于一切。我们可以从权威韦达文献处明白最大与最小。韦达文献说超灵处于生物躯体内，大若姆指。要争论的便是，那大如姆指的东西如何能处于蚂蚁的心中，答案其实是，超灵大若姆指的度量是依照生物躯体的比例想象出来的。因此，在所有情况下，超灵和个别生物都不能视为一体，尽管他们同时进入生物的物质躯体。心中的超灵正指导或主宰个别生物。两者皆永恒，而生物常处于至尊的指导之下。
    “或者说：生物生于物质自然，全都平等独立。但是，韦达文献有载，至尊人格首神使生物生于物质自然。因此，个别生物的出现事实上并非只因物质自然而起，正如孩子不单只是母亲的独立产品。女子由男子授孕，子嗣得以诞生。因此可以说，女子所生的孩子是男子所属的。同样道理，生物表面上由物质自然产生，却并不独立行事。他们因为至尊父亲受孕物质自然而存在。因此，个别生物不是至尊主所属的个体的争论不能成立。举例来说，身体个别的所属个体不能与整体相等，反而，整个身体是各肢体的主宰。同样地，至尊整体所属的个体常依靠和受整体主宰控制。《博伽梵歌》证实生物是奎师那所属的个体。所以没有一个正常的人会接受超灵和个别灵魂同一类型的理论。他们品质相等，但在分量方面来说，超灵是至尊，个别灵魂只是部属。这便是《韦达诸经》的结论。”
    这方面两重要名词分别是焉摩亚和秦摩亚。在布茹阿曼文文法上，摩亚特是用于转变方面的，也适用于充足的意思。玛亚瓦迪哲学家，以焉摩亚或秦摩亚来指出生物常与至尊相等。但我们应该考虑这摩亚特是否用来代表充足或转变。生物永不具备任何东西，达至与至尊人格首神所拥有的同等份量。因此，摩亚特不能用来代表个别生物是自足的。个别生物永远没有充足的知识，不然的话，他怎会受物质能力的操纵？因此，充足这一词只能按照生物的大小来接受。至尊主与生物的灵性一致不是同质的。每个生物都是个别的。假若他们同质一体，那么一个个别灵魂得到解脱，其他个别灵魂也应该立时得到解脱了。但事实却是，每一个别灵魂分别在这个物质世界享乐和受苦。
    摩亚特一词也可用于转变的意思上，有时也可用来代表副产品。非人格神主义者的理论是：布茹阿曼自己接受多种躯体，这是他的丽拉或逍遥。生命有千万种类别，在不同的生命状况下：例如人类、半神人、动物、鸟兽等，如果他们全是至尊绝对真理的扩展，那便没有解脱可言了。因为布茹阿曼已经解脱。玛亚瓦迪们的另一见解是，在每一年代，不同种类的躯体得以展示，当年代终结，所有躯体和布茹阿曼的扩展便自动合一，不复再展示。根据这个理论，布茹阿曼再次扩展成不同躯体形态。如果我们接受这个理论，那么布茹阿曼便要变幻不定。但这是不可能的。从《终极韦达经》我们认识布茹阿曼本质是快乐的。因此，他不能把自己转变成另一个受痛苦的躯体。事实上，生物是布茹阿曼的所属个体，易受迷幻能力掩盖的极微少部分。如先前所解释，布茹阿曼的份子就象火中起舞的快乐火花，但它们有机会从火中堕落变成烟，尽管后者也是火的另一形态。这个物质世界好象烟，灵性世界是火焰，无数生物受迷幻能力影响，从灵性世界堕落物质世界，但只要培养真正知识，也可能再度得到解脱，完全从物质世界的污染解放出来。
    阿苏茹阿们的理论是：生物生于物质自然，与主宰接触。但这个理论也不能成立，因为物质自然与至尊人格首神都永恒存在，两者都不被生下。因此至尊主又称为无生者。同样道理，物质自然也是无生的。因为两者都是无生的关系，他们不可能孕育生物。水遇空气产生无数的水泡，而物质自然与至尊者结合便使这个物质世界生物显现。水泡有不同形象，同样地生物也可以因为物质自然形态影响而以不同形象和状态在这个物质世界显现。至此可得的结论是：在这个物质世界以人类、半神人、动物、鸟兽等不同形象出现的生物各因其不同欲望而得到不同的躯体。没有人可以说这些欲望在什么时候产生，所以说物质的存在因原无稽可查。没有人知道物质生命什么时候开始，但事实上它有伊始之时，因为生物本是灵性火花。从火焰掉在地上的火花有开始的时候，同样，来到这个物质世界的生物也有开始的时候，只是没有人知晓罢了。纵使在毁灭之时，这些生物溶汇于主的灵性存在，仿如熟睡一般，但他们主宰物质自然的原始欲望却没有减退。当宇宙再次展示，他们便再度实践同一的欲望，因此便出现于不同生命种类中。
    在毁灭时溶汇于至尊好比蜜糖。蜂巢保留了多种花果的味道。人喝饮蜜糖的时候并不能分别出那种蜜糖从哪一种花朵收集而来，但那可口的味道意味着蜜糖是由多种味道组成的。并非单调同类的。另一例子是：百川虽汇海，但这并不表示河流的个别身份已失。恒河水与雅沐拿水虽然与海汇合，但两条河流仍然独立存在。毁灭之时，各种生物溶汇于布茹阿曼中，躯体消失，但生物与其独特性质仍然个别地存于布茹阿曼中，期待另一物质世界展示的再临。海水味咸，恒河水清甜，差异常存。所以至尊主和生物在毁灭之时，表面上看溶汇合成一体，但他们的分别实在是永远长存的。结论是，生物纵使从一切物质污染解放出来而溶汇于灵性国度中，但在与至尊主的关系中，仍保留个别的韵味。
    《韦达经》诸位化身续道：“亲爱的主，我们的结论是：一切生物受你的物质能力所吸引，错误地与物质能力的产品认同，忘记与你的永恒关系，因为这个缘故，他们从一种躯体转移至另种躯体。由于愚昧，他们误认自己是各种生命种族，当他们提升至人类形体的生命，更与某一特定阶级、国家、种族或所谓宗教认同，忘记本身真正的身份是你的永恒仆人。这种错误生命观念使他们不断轮回生死。在百万人当中，谁能够聪颖与纯粹奉献者为伍，从而明白奎师那知觉，便从错误的物质观念困囚中解放出来。”
    主柴坦尼亚在《永恒的柴坦尼亚经》一经证实，生物以林林总总生命在这个宇宙浮游，但谁智性聪颖，在灵性导师和至尊人格首神奎师那的恩慈下，便开始奎师那知觉的奉献生命。因此，没有至尊人格首神的帮助，人不能从生死桎梏中解放出来。换句话说，只有至尊主人格首神能把受条件限制的灵魂从生死轮回中释放出来。
    《韦达经》诸位化身续道：“时间——过去、现在和未来，还有物质苦痛——诸如酷热、严寒、生、老、病、死——的影响，全是你的眼眉的一皱。万物在你指引下操作。《博伽梵歌》有说，一切物质活动在至尊人格首神奎师那的指导下运行。物质存在的一切情况都是不皈依你的人的障碍。但对皈依你和在完全奎师那知觉中的人来说，这些事物不是恐惧之源。主尼尔辛哈戴瓦显现时，帕拉达·玛哈茹阿佳并不害怕他，但他的无神论父亲却立时遭死神化身杀戮。因此，虽然主尼尔辛哈戴瓦以死神显现于无神论者如希冉耶卡斯普面前，但对奉献者如帕拉达等，他是仁慈的，并且是一切快乐之源。因此，纯粹奉献者并不害怕生、老、病、死。
    施瑞达尔·斯瓦米作了一首小诗，主旨如下：“亲爱的主，我是永远受物质存在困扰的生物。被物质存在的巨轮辗成碎片，我在这个物质世界所作的罪恶活动使我受物质反应的熊熊烈火焚烧。无论如何，亲爱的主，我寻求你的莲花足的护荫。请接受我，给我保护。”那柔塔摩·达斯· 塔库尔也祷道：“亲爱的主，南达·玛哈茹阿佳之子啊！你与维沙巴努王的女儿为伴侣，我在忍受物质生命情况后，寻求你的莲花足的护荫，我向你祷告，请赐恩慈。请不要把我赶走；除了你以外，我并没有其他护荫。”
    结论是巴克提瑜伽（或奉爱服务）以外的知觉或神觉程序非常困难。所以在完全奎师那知觉奉爱服务中寻求主的护荫是从物质受条件限制生命污染中解放出来的唯一方法。那些不在奎师那知觉中的人徒然浪费时间，他们没有灵性生命的确实证据。
    主茹阿玛禅铎说：“我经常给信心与安全予那些皈依我的人，并确切地知道他是我永恒的仆人，因为那是我自然的倾向。”同样地，主奎师那在《博伽梵歌》说：“物质自然的影响是不可抗拒的，但皈依我的人却很容易予以克服。”奉献者对驳斥非奉献者的理论并无兴趣。他们并不浪费时间，只在完全奎师那知觉中从事对主超然的爱心服务。
    《韦达经》诸位化身续道：“亲爱的主，玄秘瑜伽师虽然可以完全控制强如大象的心意，狂如旋风的感官，但除非他们能够得到真正灵性导师的护荫，否则仍堕于物质影响，自觉的尝试永不成功。这些没有指引的人好比商人乘搭没有船长的船出海。因此，凭个人努力是不能从物质自然的桎梏解放出来的。人该接受一位真正的灵性导师，在他的指导下做事，那便可以跨越物质状况无知之洋。施瑞达尔·斯瓦米对这件事作了一首诗，说道：“恩慈无量的灵性导师、至尊人格首神的代表啊，我的心意何时才能完全皈依你的莲花足？那时，在你恩慈下，我能从一切灵性生命的障碍中得到解脱，处身于快乐的生命中。”
    事实上，经常从事服务至尊人格首神才能达到出神入化的三摩地，奉献服务只有在真正灵性导师指导下才可以做到。因此《韦达经》指导世人，如果想学习有关奉献服务的学问，便须讨教于真正的灵性导师。真正的灵性导师谙熟有关使徒传系奉爱服务的学问。成为使徒传系灵性导师的主要征象是他全心全意固定于巴克提·瑜伽。有人或接受灵性导师，并修习玄秘瑜伽以尝试自觉，但伟大如维施瓦弥陀的瑜伽师也屡试屡败。阿尔诸那在《博伽梵歌》说道：控制心意实如控制旋风狂吹般不切实际。心意好比疯狂大象。缺乏灵性导师的指导不能控制心意和感官。换句话说，只修习瑜伽玄秘之术而拒绝接受真正的灵性导师的人必会失败，他徒然浪费宝贵光阴。根据韦达训令，没有灵性导师的指导不能说拥有完美知识，只有接受灵性专题的人才知其所以然。辩论不能明白绝对真理。到达完美布茹阿门阶段的人自然变得弃绝，他不会渴求物质享受，因为他的灵性知识使他能判语：世界上并没有匮乏，万物充盈，至尊人格首神供应不断。所以真正的布茹阿门从不追求物质完美，相反地，他接近真正灵性导师，遵行他的命令。灵性导师的资格便是布茹阿门式的牺牲，意即放弃了一切活动，把生命贡献于为至尊人格首神奎师那工作。当一个真正的学生接近真正的灵性导师，谦恭地向他祷告：“亲爱的主，仁慈地接纳我为你的学生，教训我，使我能放弃其他一切自觉程序，只从事奎师那知觉的奉爱服务。”
    在灵性导师指导下从事对主超然爱心服务的奉献者默祷如下：“亲爱的主，你是快乐之库。你既出现，那从社会、友谊和爱情所生转瞬即逝的快乐有什么用处？那些不察觉至尊快乐之库的人，错误地从感官满足得到快乐，但这些都是短暂和迷幻的。”在这方面，一位伟大外士那瓦奉献者兼诗人维迪亚帕提说道：“亲爱的主，虽然在物质方面来看，社会、友谊和爱情当中无疑确有些许快乐存在，但这些快乐不能满足我仿如沙漠的心灵。”在沙漠中急需一汪洋的水。如果一小水滴滴于沙漠中，这点水有什么价值？同样地，我们的物质心灵充满多种欲望，而不能在这个物质友谊和爱情的社会中得到实现。如果我们能从至尊快乐之库中得到快乐，便会满足。超然满足只可以在奉爱服务，在完全奎师那知觉中才可以得到。
    《韦达经》诸位化身续道：“亲爱的主，你是萨-齐德-啊南达-维挂哈，永恒快乐知识形体，因为生物是你的所属个体，他们的自然存在情况便是完全知觉你。在这个物质世界，谁发展了这种奎师那知觉便不再对物质生活方式感到兴趣。在奎师那知觉中的生物对家庭生活或富裕生活不感兴趣，他只需少量物质以供躯体所需。换句话说，他对感官满足再无兴趣。人类生命的完美境界是基于知识和弃绝，但在家庭生活中实难抵达知识与弃绝阶段。在奎师那知觉中的人因而寻求与奉献者联谊或往朝圣之地参拜，求取护荫。他们察觉超灵和个别生物的关系，不为生命的躯体观念左右。他们在完全知觉中深深萦念你，故得洁净。他们所过之处顿成圣地，濯足之水可拯救浮沉此间物质世界的人类。”
    帕拉达·玛哈茹阿佳被他的无神论父亲询问，叙述学到什么美好的事时答道：“对一个经常充满焦虑，沉迷短暂及相对真理的物质主义者来说，最佳方法便是放弃黑井般的家居生活，往森林寻求至尊主的保护。真正纯粹奉献者被赞誉为伟大灵魂，拥有完全知识的人物。他们常萦念至尊主及他的莲花足，所以自动得到解脱。常处于这个地位的奉献者为主不可思议的能力所感染，因此成为他们的追随者和奉献者的解脱之源。一个在奎师那知觉中的人灵性完全受感染，谁与这样的一个纯粹奉献者接触或求取他的护荫，也同样为他的灵性力量所感染。这些奉献者永远不为物质富裕而跋扈嚣张。一般来说，物质富裕包括良好出身、教育、美丽和财富，主的奉献者虽具备这四种物质富裕，却永不为此而骄傲。他们漫游世界各地，从一处圣地到另一处圣地，途中若遇到受条件限制的灵魂，便通过联谊，以超然知识救赎他们。他们居于温达文、玛图茹阿、杜瓦尔卡、佳干纳特·普瑞和那瓦兑帕，因为只有奉献者才会聚居这些地方。这样他们善用与圣人的联谊，这种关系使奉献者在奎师那知觉中更加进步。寻常家居生活，缺乏奎师那的知觉是不能有这种进步的。
    《韦达经》诸位化身续道：“我们亲爱的主，超然主义者分为非人格神主义者和人格神主义者两种。非人格神主义者认为此间物质展示是虚假的，只有绝对真理才是实在的。但是，人格神主义者则认为这个物质世界，虽然短暂却是实在而非虚假的，这些超然主义者有不同论据，以建立本身哲学。事实上，物质世界是真实，但同时是虚假的。真实是因为万物是至尊绝对真理的扩展；虚假是因为物质世界的存在是短暂的；它被创造、也被毁灭。但因为存在的不同情况，所以宇宙展示并没有固定地位。那些接受这个物质世界为虚假的人所持的格言是布茹阿曼为真、世界为假。他们声称这个物质世界万物由物质组成。举例来说，陶瓷、碟或球都是由泥土做成的。它们毁灭后，便转变成他种物质事物，但在所有情况下，它们泥土的身份不变。陶制的水瓶破碎后，可再制成碗或碟，但不论是碟、碗或水瓶，泥土本身仍然存在。因此，水瓶、碗或碟的形体是虚假的，但它们作为泥土的存在是真实的。这便是非人格神主义者的看法。这个宇宙展示肯定由绝对真理制造，但因为宇宙的存在是短暂的，因此也是虚假的；非人格神主义者的理解是：绝对真理永恒存在，也是唯一真理。但是，其他超然主义者则认为：绝对真理制造的物质世界也是真理。非人格神主义者则辩称：物质世界并不真实，因为物质间或由精灵所造，而有时灵魂则由物质产生。这些哲学家争辨，牛粪虽然是死物，但会出蝎子。同样地，死物如指甲和头发会从活的躯体里生出来。因此，某一物质创造出来的事物不一定是相同的。玛亚瓦迪哲学家基于这点，得以争论道，虽然这个宇宙展示是绝对真理流衍之物，但它不一定具有真理。根据这个见解，绝对真理布茹阿曼应被接受为真理，而宇宙展示虽然是它的产品，也不能被称为真理。
    但是，《博伽梵歌》称玛亚瓦迪哲学的观念为恶魔的观点。主在经中说：“恶魔的宇宙展示观是——整个创造是虚假的。他们认为物质交错运行便是创造之源，实没有主宰没有神。但这并非事实。从《博伽梵歌》第七章中，我们明白五种粗糙元素——土、水、空气、火和天穹——与精微元素——心意、智慧和假我——是至尊主的八种能力。在这种低等物质能力以外的是灵性能力——即生物，也称为主的高等能力。整个宇宙展示是低等能力和高等能力的组合，而能力之源是至尊人格首神。他有多种不同能力。《韦达经》可证实。主的超然能力多元化，因为这形形色色众多的变化是主流生之物，所以不会是虚假。主是永恒存在的，故能力也是。有等能力是短暂的——间或展示，间或不展示——但并不是说是虚假的，举例来说，当一个人愤怒时，他所作一切或与平素有异，但这种愤怒情绪的显现与消失并不等于说愤怒能力是虚假的。因此，玛亚瓦迪哲学家说这个世界是虚假的论据，并不能为外士那瓦哲学家所接纳，主自己亲证：物质展示没有至尊原因、没有神、万物只是事物运行的创造的观点是恶魔的观点。
    玛亚瓦迪哲学家间或提出蛇与绳的论点。在黑夜中，愚昧使人误把草绳当作毒蛇。错认绳为蛇并不是说绳与蛇是虚假的，所以玛亚瓦迪派人士以此举例说明物质世界虚假并不能成立。虚假就是当一件事物被认为是事实，而实则并没有存在。但当这件事物被错认为另一件事物，则不是虚假。外士那瓦哲学家举了一个贴切的例子，拿陶瓶来与这个物质世界作比较。我们看见陶瓶之初，它并非立刻消失而转变成另一事物。它可能是短暂的，但没用来载水的时候，我们仍看见它是个陶瓶。因此，虽然陶瓶是短暂的，与原来的泥土不同，但我们仍不能说它是假的。总的来说，泥土和陶瓶都是真理，因为后者是前者的产品。我们从《博伽梵歌》得悉，这个宇宙展示毁灭以后，能力进入至尊人格首神之内，他与其多元化的能力是永恒存在的。物质创造是他的流衍物，所以我们不能说宇宙展示是“虚无”的产品。无论何时，我们谈及奎师那，他都与其形体、品质、名字、行装和物质所有一同出现。因此，他不是非人格性的。万物原始因原并非虚无，也不是非人格，而是至尊者。恶魔或说此间物质创造没有主宰没有神，但这论点始终不能成立。
    玛亚瓦迪哲学家所举死物（如指甲、头发）是从活生生的躯体生出来的例子，并非无懈可击。指甲和头发无疑是死物，但它们不是从活生生的生物中长出，而是从没有生命的物质躯体长出。同样地，蝎子生于牛粪，意即生物生于物质的论据也非牢不可破。生于牛粪的蝎子是生物，但生物并非生于牛粪。只有生物的躯体，或那蝎子的躯体才是从牛粪生出来的。正如我们从《博伽梵歌》中得知生物的灵性火花，先孕育于这个物质自然，然后得以出生。生物各种躯体由物质自然供应，但他是由至尊主所孕育的。父母授予的躯体，适用于某特写情况下的生物。生物依其不同意愿从一个躯体转移至另一个躯体。以智慧、心意和假我精微形体显现的欲望随着生物从一个躯体转移到另一个躯体，依据至尊安排，生物被置于某一物质躯体的子宫内，从而长成同一类的躯体。因此，灵魂不是由物质制造的，它只是至尊安排至一特定形体。我们从经验得知，这个物质世界是物质和灵性的结合，后者推动前者。灵魂（生物）和物质都是至尊主的各别不同能力。既然同是至尊永恒、至尊真理的产品，因此定是真实而非虚假的。生物是至尊主的所属个体，所以永恒存在，不应有生死的问题。所谓生与死的产生皆由物质躯体引起。《韦达经》有云：因为能力从至尊布茹阿曼流衍出来，故此我们所经历的每一件事物与布茹阿曼并无分别。
    世人对这个物质世界的存在有多种争论，但外士那瓦的哲学结论是其中最正确无讹的。土瓶的例子非常恰当：土瓶的形体或是短暂的，但它有一定的作用——把水从一个地方载到另一个地方。同样道理，这个物质躯体，虽然短暂，也有一项特别的用途。在创造之初，生物得到机会，根据他恒古以来积聚的欲望，演变成多种物质形体。人类形体是个特别机会，使他可以利用已建立的知觉。
    玛亚瓦迪哲学家间或争论道，若这个物质世界是真的，为什么要劝介居士放弃与这个物质世界的联系而当萨尼亚西？但外士那瓦哲学家的意见并非如此，并不因世界是虚假的，因此而认为人应该放弃物质活动。目的是要利用一切事务，正如早已准备如此。茹帕·哥斯瓦米提出应付这个物质世界的两种方法。一个外士那瓦弃绝这个物质生命而当萨尼亚西，并不基于这个物质世界是虚假的观念，而是完全奉献自己，从事对主的服务。他因此提出方法：人不应依附物质事物，因为物质依附是没有意义的。整个物质世界、宇宙展示，皆属于神——奎师那。因此，万物应用于他，而奉献者不应依附物质事物，这便是外士那瓦萨尼亚西的目的。一个物质主义者依附这个世界以求感官享乐，但一个外士那瓦-萨尼亚西，虽然不为一己感官享乐而接受任何事物，但仍知悉如何利用万物来服务主的艺术。圣茹帕·哥斯瓦米因此批评玛亚瓦迪-萨尼亚西，因为他们以为世界是虚假的，因此错误地认为已从这个物质世界的污染中解脱出来。万物是至尊主能力的扩展，那些扩展与至尊主一般地真实。
    宇宙的短暂展示并不意味它是假的，它的展示之源也不虚假。因为展示之源是真的，所以展示也是真的，但人应知悉怎样加以利用。用一例子可证：短暂的陶瓶以泥土制成，但当它被适当利用，则并非虚假。外士那瓦哲学家知道如何利用这个短暂的物质世界，正如一个清醒的人知道怎样去利用短暂构成的陶瓶一样。后者若被错误地利用，则是虚假。同样地，这人形身体，或这个物质世界，若用于追求虚假感官享乐，便是虚假。但若用来服务至尊主，那么他们的活动永不虚假。是以《博伽梵歌》证实，以少许服务主的态度来利用这个躯体和物质世界已可把一个人从生命最大的危机中拯救出来。至尊人格首神所流衍的能力，不管高等或低等，只要能适当地利用，便永不虚假。业报活动的根基是感官满足，因此一个高度奎师那知觉中的人不会耽于这个途径。业报活动的结果能提升人至更高星宿，但正如《博伽梵歌》所说，愚者在天堂国度里耗尽虔诚活动的果报，便会重返这个较低等星系，再欲重往高等星系。他们所得到的益处只是往还复返，正如目前很多物质科学家徒费时间往月球去，然后迳返。那此从事这些活动的人被韦达化身形容为韦达仪礼的盲目遵从者。《韦达经》虽曾提及这些典礼，但并不是为聪颖的人而设。那些过份依附物质享乐，为提升至高等星系所吸引的人才遵奉这些仪礼活动。但明智的人寻求真正灵性导师护荫，得见事物真相，不沉迷于业报活动，只从事对主超然的爱心活动。
    非奉献者为物质原故奉行韦达礼仪，接着迷惑不已。活生生的例子便是：聪颖的人纵使清楚明白知道百万金钱也不外是一束纸张，也不会徒然拥有而不加以运用。人有一百万元时，其实拥有大束纸张，但当他予以适当运用，他便得到利益。同样地，这个物质世界或许虚假如纸张，但也有一定利益的利用价值。纸币虽为纸张，但由于是政府发行的关系，必然有其一定价值。同样道理，物质世界或许虚假和短暂，但因为是至尊主流衍之物，便有一定价值。外士那瓦哲学知道个中价值，知道适加利用，然而玛亚瓦迪哲学家误以为纸币是伪钞，放弃而不能加以利用。圣茹帕·哥斯瓦米因此宣称，谁若以这个物质世界为假象，忽略它可以用来服务至尊人格首神的重要性，那么这种弃绝便没有什么价值了。谁若得悉这个物质世界是用来服务主的本来价值，不予依附, 以不接受感官享乐来弃绝这个物质世界，便处身于真正弃绝中。这个物质世界是主物质能力的扩展，因此是真实的。它并非虚假，如蛇与绳的例子所得的结论。
    《韦达经》诸位化身续道：“宇宙展示因为它不永恒存在的晃动本质关系，对智慧较逊的人来说，看来是假象。”玛亚瓦迪哲学家便善利用它的晃动本质来证明他们世界是假象的理论。根据韦达理论，在这个创造之前，世界并不存在，在毁灭后，也不复展示。虚无主义者利用这套理论来作结论，论据这物质世界的原因本空。但韦达典籍并不说世界空无。它解释创造和毁灭之源为：“此间宇宙展示从他而来，毁灭后万物会溶汇重归于他。”《韦丹塔 苏陀》也如是解释。《圣典博伽瓦谭》第一章第一节称他为万物之源。韦达训令指出，宇宙展示因为至尊人格首神而来，因此毁灭后重归于他。《博伽梵歌》也这样说：宇宙展示、毁灭、其后溶汇于至尊主的存在。这清晰地证实名为外在能力的特定能力，虽然有一摇晃不定的本质，但因为是至尊主能力的关系，不会是假象。它只是看来象是虚假的。玛亚瓦迪哲学家作结论道，因为物质自然在开始的时候并不存在，在毁灭后更不存在，因此必是假象。但韦达典籍所示的陶瓶陶碟例子：至尊真理的特定副产品的存在虽然短暂，但至尊主的能力却是永恒的。陶瓶或水瓶可打破或转变成另一形状，诸如碟或碗，但它的成分，即物质本质——泥土——仍持续不变。宇宙展示的基本原理是一样的——布茹阿曼，或绝对真理——因此，玛亚瓦迪哲学家说它是假象的理论不外是心意推敲罢了。宇宙展示短暂而变幻不定，并不是说它虚假。假象的定意是：并不存在，徒具虚名而已。举例来说，马蛋、天花、兔角全是有名无实的现象，本无马蛋、兔角，也无鲜花植于天上。有很多事物只有名字，或是想象，而并无真实的展示，这些可称为是虚假。但外士那瓦并不以这物质世界为虚假，因其短暂自然正在展示，其后毁灭。
    《韦达经》诸位化身续道，超灵或个别灵魂虽然同处于一个躯体中，却不能一视同仁，就象同林鸟。正如《韦达经》所言，这两只鸟儿，虽是朋友，并不平等。其中一只见证，他便是超灵。正尝树果的另一只鸟儿，便是个别灵魂，宇宙展示时，个别灵魂各依其前生业报活动以不同形体出现，而他长久以来忘记本身真正存在的关系，故向物质自然定律授予他的某一特定形体认同。他得到一个物质自然形体后，便受物质三形态所控制而行动，继续存于这个世上。当他为愚昧所掩，便连仅有一点天然富裕也消失殆尽了。但是，超灵、至尊人格首神的富裕并无减少，纵使他也在这个物质世界显现。他维系一切富裕和完美，远离此间一切苦难。受条件限制的灵魂被囚困于这个物质世界的同时，超灵——至尊人格首神无情地离开，仿如大蛇脱皮一般。他们的分别在于至尊人格首神能保持他的天然富裕。
    玛亚瓦迪哲学家知识贫乏，忘记奎师那拥有六种富裕，八项超然品质和八项完美。他的六种富裕便是财富、力量、美貌、名誉、知识、弃绝，没有人能胜过他。他的八种超然品质其一为：奎师那永不为物质存在的污染所沾。《伊首帕尼沙德》提及：正如太阳永不被污染，至尊主也永不为罪恶活动所污染。同样地，奎师那的行动间或象不虔诚，但永远不会受到沾染。他第二种超然品质便是：他是永生的。主在《博伽梵歌》第四章中告诉阿尔诸那，他们虽然多次显现于这个物质世界，但只有他才能忆及这些活动——包括过去、现在、未来。这便是说，他是永生的。只有死亡才会使人忘记一切。我们死去，转换躯体，便尽忘一切。然而，奎师那永不会忘记一切，他能萦念过去发生的一切。不然的话，他怎能记起他首先教导太阳神维瓦斯瓦《博伽梵歌》？因此，主永不死亡，也不衰老。主在库茹柴陀的战场上，虽然已身为曾祖父，但外表看来并非是老态龙钟的人。奎师那不为罪恶活动所污染、不死、不老、不悲、不饿、也不渴。奎师那所愿望的事是完全合法的，没有事或人能改变他的决定。这些便是他超然的品质。除此之外，奎师那还名为瑜伽师士瓦尔。奎师那有一切秘玄力量的富裕，如能变得小于一切。《布茹阿玛献赞》中称，他甚而可进入原子当中。同样地，他，嘎尔博达卡沙伊·维施努也在这硕大无朋的宇宙中，他以摩哈·维施努躺在原因之洋中，身躯这样巨大，当他呼气时，千万宇宙从他身体流衍而出；奎师那能变最轻的物体。《博伽梵歌》载道：因奎师那进入宇宙和原子中，所以一切星体得以浮于空气中。这便是无重量的解释。奎师那能随心所欲。同样地，奎师那有主宰的力量，所以名为至尊主宰。还有，奎师那能控制每一个人。
    奎师那拥有一切富裕，也拥有超然品质和神通。普通生物无一能与他相比。因此，玛亚瓦迪所言超灵与个别灵魂相等的理论只是一个错误的观念。结论实是，奎师那应受崇拜，其他生物只是他的仆人而已。这种理解便称为自觉。在这个永恒关系以外的任何自觉都由假象所驱使。假象的最后诱惑便是指令生物，使生物欲与至尊人格首神平等。玛亚瓦迪哲学家声称与神相等，但他解释不了为什么会堕进物质困囚的难题。如果他是至尊神，那他为什么受不虔诚活动所困，遭受业报定律的苦楚？玛亚瓦迪派人士无法适当地解释。以一己与至尊人格首神相等的推敲是罪恶生命的另一象征。世人除了完全从罪恶活动解放出来之外，实不能得到奎师那知觉。玛亚瓦迪派人士声称与至尊主为一，那即是说，他还未从罪恶活动反应里解放出来。《圣典博伽瓦谭》说这些人误以为自己已得解脱，与此同时以为自己与绝对真理相等。他们的智慧未得净化。
    《韦达经》诸化身道，如果瑜伽师和思辨家不把自己从罪恶欲望解放出来，那么他们的自觉程序永不能成功。“亲爱的主，”《韦达经》化身续道：“如果圣人不彻底地消除罪恶欲望的根源，他们便不能知悉超灵。不能从罪恶反应解放出来的人不能得见超灵。一个人项链间有一钻石饰盒，但却忘记了那颗宝石，便象根本没有一样。同样地，个别灵魂苦苦冥思，但没有真正看见存在心中的超灵，即未察觉超灵。因此走上自觉之道的人应该非常小心，不为假象影响所污染。圣茹帕·哥斯瓦米说，奉献者应该完全从一切物质欲望中解放出来，不应被业报和思辨的反应所影响。人只需理解奎师那，执行奎师那的意愿，这便是纯粹奉献阶段。仍有感官享乐欲望污染的玄秘瑜伽师永不成功，也不能察觉个别自我内心的超灵。这样，那所谓瑜伽师和思辨家只把时间浪费于多种感官满足，心意推敲或展示有限的玄秘力量，永不能使他们从受条件限制生命中解脱出来，重复不断生死轮回。对这些人来说，此生或来世是忧患之源。他们此生已历尽忧患，因为自觉的不完美，在来世仍会命途多舛。他们虽尝试达到完美境界，但为感官欲望所污染，故今生来世仍得受苦。
    施瑞拉·维施瓦纳特·查夸瓦尔提·塔库尔对此评道，萨尼亚西和在弃绝阶段的人若为自觉而离家，但不从事对主的奉爱服务，只为博爱而工作：诸如开设教育机构，开设医院，建筑修院、教堂或半神人庙宇，并且为此吸引，便不单在此生，甚而来世也会为这些事务困扰。不善用生命来察觉奎师那的萨尼亚西，只是浪费时间和精力于弃绝生命阶段范畴以外的活动，但是，奉献者把精力用于如兴建维施努庙宇等的活动是永不会浪费的，因为这是作为取悦奎师那的多种活动之一。一个博爱主义者开设学校，和奉献者兴建庙宇不同。前者的活动可能虔诚，仍在业报定律下，但后者则是奉献服务。
    奉献服务永不受业报定律管辖。《博伽梵歌》有载，奉献者超然于物质自然三形态的反应以外，处身布茹阿曼觉层面上。经中说：人格首神的奉献者超然于物质自然三形态的一切反应以外，处于超然的布茹阿曼的层面上。他们今生来世都得解脱。物质世界上任何为祭祀牺牲、维施努、奎师那所作的事都是解脱了的工作，但如果与永无错误的至尊人格首神没有关系的话，则没有可能停止业报定律的反应。在奎师那知觉中的生命便是解脱了的生命。奉献者在主的恩沐下得到解脱，不管此生或来世也如是；但业报者、思辨家和瑜伽师今生来世也不得解脱。
    《韦达经》诸位化身续道：“亲爱的主，谁在你的恩慈下明白你的莲花足的光荣，对物质苦乐便变得麻木。我们一天在这个物质世界存在，物质痛苦便不可避免，但奉献者不理会这些活动与反应而转移注意力，因为这些只是虔诚或不虔诚活动的结果。他也不会为世人的赞颂或谴责而欢欣或受困扰。世人因奉献者的超然活动而称赞他，但尽管没有非议的原因——奉献者也间受批评。纯粹奉献者对常人的赞颂或谴责并不介怀。事实上，他的活动在超然层面上时，对从事物质活动世人的毁誉没有兴趣。如果他能维持他的超然地位，便有至尊人格首神保证，今生或来世得到解脱。奉献者在这个物质世界的超然地位是透过与纯粹奉献者为伍，聆听主在不同年代、不同化身所作的光荣活动而得以维持。”
    奎师那知觉运动基于这项原则。施瑞拉·那柔塔摩·达斯·塔库尔唱道：“我亲爱的主，让我从事你的超然爱心服务，正如先前灵性导师所示，也让我活于纯粹奉献者的联谊中。这是我生生世世的愿望。”换句话说，奉献者不管解脱与否，只关注奉爱服务。人不自己妄作灵性导师许可以外的事，便是奉爱服务。奎师那知觉运动以施瑞拉·茹帕·哥斯瓦米为首的历代灵性导师所指示。人与追随这些原则的其他奉献者联系的奉献者可完美地达致一己的超然地位。
    主在《博伽梵歌》中说：“清楚知悉我的奉献者对我来说非常亲切。”四种虔诚的人参与奉爱服务。虔诚的人如果真正询问有关神的科学，他也接近至尊人格首神奎师那。同样地，虔诚的人急欲知悉奎师那之学，也与主打交道。在这四种人中，奎师那自己在《博伽梵歌》中称赞第四类。谁尝试理解奎师那，以其完全智识和奉献，追随深谙至尊主学说的历代灵性导师的人，值得赞扬。他能明白生命的各种可喜或可厌的状况，全由主的至尊意愿创造出来。他一旦全然皈依至尊主的莲花足，便不再理会处于顺境或逆境，甚而把可厌的境况当成是人格首神的特别眷顾。事实上，奉献者没有不利的状况；他以来自主意愿的一切事物为有利，在任何生命状况下，只是热衷于执行奉爱服务。《博伽梵歌》解释这种奉献态度：奉献者在逆境中感不到痛苦，也不为顺境而狂欢。在奉爱服务的最高境界中，奉献者甚而对应为不应为的事毫不在意。只有追随灵性导师的步伐才可保有这个地位。因此之故，纯粹奉献者执行奉爱服务所作的一切，应理解为处于超然层面上的。主奎师那故此指示我们，灵性导师超越批评。初学的奉献者不应以为自己处于与灵性导师同一层面上。灵性导师与至尊人格首神处于同一层面，故此，初学的奉献者不应批评奎师那，也不应批评奎师那的代表灵性导师。
    《韦达经》诸位化身因此以不同方法崇拜至尊人格首神。以祈祷来崇拜主，意即萦记他的超然品质、他的逍遥、他的活动。但主的逍遥和品质是无尽的。我们不可能萦念他所有的品质。因此，《韦达经》诸位化身尽其所能来崇拜，他们最后说了以下的话。
    “亲爱的主，虽然最高星宿布茹阿玛楼卡的御神布茹阿玛君、统治天堂星宿的半神人因铎，日月星体的御神等等，全为这个物质世界的指挥者，但他们对你知道得太少。更何况普通人类和心意推敲家？没有人可穷数你的无尽超然品质。没有人，包括心意推敲家和在高等星系的半神人在内，能真正估计你的形体的长度、阔度和特点。我们甚至连你也没有自己的超然品质的完整知识。虽然，如果说你也不知悉自己不大恰当，但这是可以实际理解的，因为你有无尽的品质和能力，你的知识也无量，因此你的知识和能力扩展之间也有无尽的竞争。”
    因为神和他的知识两者皆无量，所以当神察悉自己的一些能力时，也看到自己还有另一些能力。这样，神的能力与知识不断增长。两者皆无尽，能力无边，知识也无际，所以能力不可解。神毫无疑问无所不知，但维施努化身说甚而神也不知道他自己的能力的极限。这不是说神并非无所不知。人不知道事实真正一面的时候，便称为愚昧或缺乏知识。“但是，这对神并不适用，因为神完全了解自己，只不过神的能力和活动增加罢了。”因此，神也增加知识来理解。二者增长不尽，并无边际。由此观之，“可以说甚而神自己也不知自己能力与品质的边际。”
    任何清醒审慎的生物，均可约略计算出神的能力扩展和活动究竟怎样无穷无尽。韦达文献载：当摩哈·维施努在瑜伽-尼朵中呼气，发出无数宇宙，等到他吸气，无数宇宙便进入他的躯体内。我们要以有限的知识来想象这些宇宙无限地扩展，是这样伟大，它的粗糙成份——宇宙展示的五大元素土、水、火，空气和天空，不但在这个宇宙之内，而且分成七层，覆盖宇宙，每一层都比先前的一层大十倍。这样，每一个宇宙便紧密地包裹。数不胜数的宇宙浮游于摩哈·维施努超然躯体的无尽毛孔上。原子、尘埃、鸟儿一起漫游于空气中，不可胜数；无数的宇宙也浮游于主超然躯体的毛孔中。因为这个原故，《韦达经》说主超然于我们知识范畴以外。要理解主的长与阔实在超乎我们心意推敲范畴以外。因此，真正博学、神智清醒的人不会自称为神，只会尝试理解神，分辨灵性与物质。有这样区分，但可清晰明白至尊灵魂虽与高等和低等能力有直接连系，但却超然于两者之外。在《博伽梵歌》中，主奎师那解释为：万物虽栖息于他的能力上，但他与他的能力实有所不同。
    自然和生物间或称为帕奎提和普茹夏。整个宇宙展示便由帕奎提和普茹夏组成。自然是成份原因，生物则是影响之源。这两种原因组合，结果便是此间宇宙展示。谁若有幸臻达有关这个宇宙展示和在其间运行的万物的正确结论，便知它直接与间接为至尊人格首神所产生的。这结论可见于《布茹阿玛献赞》。
    人在经历千思万虑后，到达完美知识阶段，便得结论：奎师那——或神是万原之原。他不会推敲有关神的量度——神是否这样长，是否这样阔——或作哲学推论，便应到达《布茹阿玛献赞》的结论：“奎师那、或神、是万原之原。”这便是完美知识。
    这样，《韦达经》诸位化身向嘎尔博达卡沙伊·维施努所作的祷文便首先（以使徒传系方法）由布茹阿玛所生的萨南丹阐述。起初，库玛尔四兄弟是布茹阿玛头生的子嗣。《博伽梵歌》载道，使徒传系由奎师那自己开始。同样地，在《韦达经》诸位化身的祷文中可明白到使徒传系由人格首神那茹阿亚那·瑞西开始。我们可记得这部《韦达经》祷文首先为库玛尔·萨南丹阐述，再由博迪·阿刷摩的那茹阿亚那·瑞西转述。后者是奎师那的化身，严修苦行来向我们展示自觉之途。在这个年代，主柴坦尼亚曾扮演纯粹奉献者的角色来展示纯粹奉爱服务之途。同样地，主那茹阿亚那·瑞西向那茹阿达·牟尼传的道和库玛尔·萨南丹的韦达祷文可知，神是唯一至尊，其他皆为其仆。
    《永恒的柴坦尼亚经》载道：“奎师那是唯一的至尊神。”“人为他的仆人。”“至尊主心之所欲，一切生物便从事不同活动，表现不同天份和倾向。”这段韦达祷文便是有关生物与至尊人格首神的关系的原始训示。生物的最高自觉层面便是达致这奉献生活。除非完全从物质污染解放出来，否则不能从事奉献生活或奎师那知觉。那茹阿亚那·瑞西指导那茹阿达·牟尼，所有《韦达经》和韦达文献（《韦达经》、《奥义书》、《宇宙古史》）的本质便是指导人如何向主从事超然爱心服务。那茹阿亚那·瑞西对此只用了一个字——茹阿萨，意即情悦。奉爱服务中，这种茹阿萨便是主与生物相互关系的媒介或原则。《韦达经》描述哪沙为：“至尊主是一切快乐的泉源。”韦达文献如《宇宙古史》、《奥义书》诸书、韦达诸经、《伊首帕尼沙德》等等，皆指导世人怎样达到茹阿萨阶段。《圣典博伽瓦谭》也说伟大的《宇宙古史》（《圣典博伽瓦谭》）中教诲包括一切韦达文献的茹阿萨要素。《圣典博伽瓦谭》是韦达文献的精华、犹如树木的果实。
    我们知道至尊人格首神的呼吸发出了四部《韦达经》计为《瑞歌·韦达》、《萨摩·韦达》、《亚诸尔·韦达》和《阿塔尔瓦·韦达》，还有如《摩哈巴茹阿特》和被视为世界史的众《宇宙古史》。这些韦达历史有第五部《韦达经》之称。
    《韦达经》祷文被视为一切韦达知识的精华。库玛尔四兄弟和其他得到授权的圣人完全知识在奎师那知觉中的奉爱服务是一切韦达知识的精要。他们在各星宿传道，漫游外太空中。有载这些圣人，包括那茹阿达·牟尼，甚少在地上旅游，他们只是不断地漫游外太空。
    圣人如那茹阿达和库玛尔四兄弟在宇宙漫游，旨在教育受条件限制了的灵魂，告知他们世务凡情并非为了感官满足，而是使自己重建为至尊人格首神奉爱服务的本原地位。在多处有载，生物如火之星焰，至尊人格首神则是火。星火不知何缘从火中掉下，丧失原来的亮度，可以肯定，生物来到这个物质世界，便象大火掉下来的星火一样。生物欲模仿奎师那，尝试控制物质自然；因而忘记了他本原的地位，他的照明能力、他的灵性身份，全都熄灭了。但是，如果他也重获奎师那知觉，便可重归他的本原地位。圣哲如那茹阿达和库玛尔兄弟在宇宙中漫游四方，教育世人，鼓励他们的门徒，传扬这个奉爱服务程序，使所有受条件限制的灵魂的原本知觉、或奎师那知觉复生，从而在物质世界的苦痛中获得解脱。
    圣那茹阿达·牟尼是奈士提卡-布茹阿玛查瑞——终生布茹阿玛查瑞。布茹阿玛查瑞共有四种。第一种是萨维陀，这种布茹阿玛查瑞在启迪及接受圣线典礼后必须遵守三天独身生活。第二种为帕佳帕提亚，这种布茹阿玛查瑞在启迪后严格遵守一年的独身生活。第三种名为布茹阿玛-布茹阿玛查瑞，这种布茹阿玛查瑞自启迪后，直至完成研习韦达文献为止，遵守独身生活。第四种称为奈士提卡，这种布茹阿玛查瑞毕生独身。在这种布茹阿玛查瑞生活中，头三种布茹阿玛查瑞生在守戒的期限过后便可结婚。奈士提卡-布茹阿玛查瑞完全不愿望过性生活，库玛尔四兄弟和那茹阿达便属其中。布茹阿玛查瑞对生命有利，因为它增加记忆和坚定的力量。这点甚为重要，那茹阿达是奈士提卡-布茹阿玛查瑞，因而能记得从灵性导师处听来的一切，永不遗忘。可永记事物的人称为“史茹特达拉”。“史茹特达拉”布茹阿玛查瑞不需要笔记或书本之助便可一字不差地背诵所听到的事。伟大圣人那茹阿达具备了这个条件，故此得到那茹阿亚那·瑞西的指示，把奉爱服务的哲学传遍世界。因为这些圣哲能记住每件事物，所以有思考能力、自觉、完全固定于服务主。伟大圣人那茹阿达聆听灵性导师那茹阿亚那·瑞西，变得全然自觉。他坚处于真理，非常快乐，向那茹阿亚那·瑞西祷告如下：
    奈士提卡-布茹阿玛查瑞也称为维茹阿-瓦塔。那茹阿达·牟尼称呼那茹阿亚那为奎师那的化身，也特别称他为受条件限制灵魂的至尊祝福者。《博伽梵歌》载道，奎师那在每一周期年降临，保护奉献者、消灭非奉献者。那茹阿亚那·瑞西，身为奎师那的化身，也称为受条件限制灵魂的祝福者。如在《博伽梵歌》所载，人要知道再没有比奎师那更好的祝福者了。世人应明白奎师那是他们的祝福者，所以要向奎师那寻求庇护。这样人便可得到信心和满足，因为他知道有人有能力给他全面的庇护。奎师那自己、奎师那的化身和奎师那的全权扩展都是受条件限制灵魂的至尊祝福者，但奎师那甚而是妖怪恶魔的祝福者，因为他给予所有来温达文杀他的妖魔救赎。他的福利活动是绝对的，不论消灭妖魔或保护奉献者，他的活动都如出一辙。据说妖魔普塔娜被提升至与奎师那母亲的同等地位。当奎师那杀死妖魔时，后者为此得到极大益处。但是，一个纯粹奉献者是经常受主保护的。
    那茹阿达·牟尼在向灵性导师顶拜后，便往维亚萨戴瓦的阿刷摩，把整个故事向这位门徒阐述。维阿萨戴瓦适当地招待他。那茹阿达舒适地坐下后，便开始阐述他从那茹阿亚那·瑞西处听来的一切。这样，苏卡戴瓦·哥斯瓦米告诉帕瑞克西特·玛哈茹阿佳有关系者所询及韦达知识问题的答案，和有关《韦达经》最终目标的问题。生命的最终目标为寻求至尊人格首神的超然祝福，须从事对主的爱心服务。世人应追随苏卡戴瓦·哥斯瓦米和所有在使徒传系中外士那瓦的步伐，向奎师那至尊人格首神哈瑞顶拜。外士那瓦使徒传系有四：摩德瓦·桑帕达亚、茹阿玛努佳·桑帕达亚、维施努斯瓦米·桑帕达亚和宁巴尔卡·桑帕达亚。这四个使徒传系追随韦达结论，都同意皈依至尊人格首神。
    韦达文献分为两部分：“神训经”和“圣传经”。前者指四部《韦达经》：瑞歌、萨摩、阿塔尔瓦、亚诸尔诸书。后者为《宇宙古史》如《摩哈巴茹阿特》，包括《博伽梵歌》。各经的结论为：世人应该认识奎师那为至尊人格首神。他是超然的主宰即至尊人格首神，在他的统领下，物质自然得以操作——创造、维系及毁灭。在创造宇宙后，至尊主化身为三：维施努、布茹阿玛、希瓦，主管物质自然的三品质，但最终指导者仍是维施努。三形态下自然物质的一切活动皆由至尊人格首神奎师那操作。《博伽梵歌》和《韦达经》都证实这一点。
    无神论数论哲学家争辩，这个宇宙由帕奎提和普茹萨组成。自然和物质能力组成物质因原和实际因原。但奎师那是万原之原。他是一切物质与实际因原之原。帕奎提和普茹萨并非最终原因。表面看来，父母结合而生孩子，但父母两者的最终原因都是奎师那。所以奎师那是原始因原，即万原之原，正如《布茹阿玛献赞》所证实。
    至尊主和生物一起进入物质自然。至尊主奎师那，以他的一个全权扩展，展示为奇柔达卡沙伊·维施努和躺在原因之洋的巨大维施努形体摩哈维施努。嘎尔博达卡沙伊·维施努从后者扩展成布茹阿玛、维施努和希瓦。维施努进入一切生物的心中，也进入物质元素，包括原子。《布茹阿玛献赞》道：他在这个宇宙中，也在每个原子中。
    生物有从多种类生命，多种类形状得来的细小物质躯体，同样地，整个宇宙不外是至尊人格首神的物质躯体。圣典称这个躯体为宇宙形体。个别生物维持他的躯体，至尊人格首神也维系宇宙创造和其间的万物。个别生物离开物质躯体，躯体便立时毁灭，同样地，主维施努离开宇宙展示，万物随即毁灭。生物只有皈依至尊人格首神，才有从物质存在中解脱的保证。《博伽梵歌》证实：皈依至尊人格首神是解脱之原，再没有别的原由了。生物怎样在皈依至尊人格首神后从物质自然形态解脱出来，可以从房中熟睡的人的例子得知。当人睡眠，别人看见他在房中，但事实上那个人自己并非存在于那个躯体中，因为睡眠使人忘记他躯体存在，尽管外人看来他的躯体存在。同样地，从事对主奉爱服务、解脱了的人，在他人看来，正在这个物质世界从事家居义务，但因为他的知觉固定于奎师那，故此并非活于这个世界上。他所作的事有所不同，正如睡中的人的从事和他躯体的从事并不一样。《博伽梵歌》有载，全部时间从事对主超然爱心服务的奉献者已超越物质三形态的影响。他虽然表面看来仍居于物质世界的躯体中，但已经处身灵性觉悟布茹阿曼的层面上。
    施瑞拉·茹帕·哥斯瓦米在他《奉献的甘露》一书就这个问题声言，只想欲服务至尊人格首神的人可处身物质世界的任何环境，但应明白他已经解脱，只是活于躯体中，或物质世界中。因此结论便是，完全在奎师那知觉中从事的人，是一个已经解脱了的人。实际上他在物质世界并没有其他事务。那些不在奎师那知觉中的人称为业报者和思辨家，他们浮游于躯体和心意的层面上，所以未得以解脱。前述情况称为“抛离于物质状况的生存。”处于超然层面的人从生死轮回解脱出来，正如《博伽梵歌》第四章所证实一样。只消知道至尊人格首神奎师那的超然本质，便能从生死轮回的桎梏解放出来，离开现有躯体后，便能重返家园，回归首神。这便是一切《韦达经》的结论。因此，人在明白《韦达经》诸位化身的祷文后便须皈依主奎师那的莲花足。
    巴克提维丹塔阐释《奎师那》第八十六章：“《韦达经》诸位化身祷告主”的要旨，就此结束。


87、希瓦神的获救
       帕瑞克西特王身为奎师那的伟大奉献者，早已解脱，但为了澄清问题起见，他续向苏卡戴瓦·哥斯瓦米提出多种问题。在前一章中，帕瑞克西特王的问题是：“《韦达经》的最终目标是什么？”苏卡戴瓦·哥斯瓦米解释这一点，引用从萨拿坦拿至那茹阿亚那·瑞西、那茹阿达、维亚萨戴瓦以至他自己的使徒传系的权威阐述。结论便是：巴克提是《韦达经》的最终目标。初学的奉献者或问：“如果生命的最终目标，或《韦达经》的结论，是提升至奉爱服务的层面，可是有目共睹，为什么主维施努的奉献者通常物质上不很富裕，而希瓦神的奉献者却富裕无俦呢？”帕瑞克西特·玛哈茹阿佳为了解开疑团，便向苏卡戴瓦·哥斯瓦米问道：“敬爱的苏卡戴瓦·哥斯瓦米，就常所见，崇拜希瓦神的人，不管在人类、恶魔或半神人社会，在物质上都变得丰盛，那管希瓦神自己活得象贫苦不堪的人。另一方面；主维施努─幸运女神主宰者的奉献者却看来并不富裕，甚而一无所有。希瓦神栖身树底，或在喜玛拉雅山的雪地上。他甚而不去为自己建造一所房子，但他的崇拜者仍然这样富裕。奎师那——主维施努不论在无忧星宿或这物质世界中都活得这样富裕，但他的奉献者则匮乏不堪。为什么呢？”
    帕瑞克西特·玛哈茹阿佳的询问非常明智。这两类奉献者（希瓦神的奉献者和主维施努的奉献者）经常意见不一。甚而在今天的印度，这两类奉献者仍旧互相批评，特别在南印度，茹阿玛努佳查尔亚的追随者和商卡尔查尔亚的追随者间中聚会，研讨韦达结论。通常来说，前者常得胜利。帕瑞克西特·玛哈茹阿佳询问这个问题以作澄清。希瓦神贫穷而奉献者富有、主奎师那或主维施努富有，但奉献者贫穷─这情况对有辨别力的人看来矛盾而疑惑。
    苏卡戴瓦·哥斯瓦米开始答覆帕瑞克西特王有关崇拜希瓦神和主维施努表面矛盾的询问。希瓦神是物质能力之主。物质能力由杜尔嘎女神代表，希瓦神是她的丈夫。因为杜尔嘎女神完全在希瓦神的控制下，可知希瓦神是物质能力之主。物质能力以三品质展示：善良、激情、愚昧，因此他也是三品质之主。希瓦神与这三品质发生联系，全是为了受条件限制灵魂的利益，但他是总监，不受三品质的影响。被条件限制的灵魂受三品质的影响，但希瓦神，因为是这些品质主人的关系，全然不受影响。
    从苏卡戴瓦·哥斯瓦米的说话中，我们可以明白崇拜各个半神人的影响并非如那些智慧稍逊的人想象，和崇拜维施努的影响一样。他清楚知道，崇拜希瓦神得到一类报酬，崇拜主维施努得到另一类报酬。《博伽梵歌》有此证实：崇拜各个半神人的人得到那位半神人所能给予的赏赐。同样地，崇拜物质能力的人得到这种活动应得的报酬，而崇拜祖先的人也得到相应的结果。但那些从事奉献服务或崇拜至尊主——奎师那或维施努的人直达外昆塔星宿或奎师那楼卡。世人不能以崇拜希瓦神、布茹阿玛或其他半神人而得以接近超然地域，或灵性天穹。
    由于这个物质世界是物质自然三形态的产物，所以各种展示从这三形态而生。现代文化得到物质科学之助，制造了多种机器和设备，去使生活舒适，但这些只是物质三形态的相互作用。希瓦神的奉献者虽然可以得到多种物质富裕，但我们应该知道，这些只是三形态制造出来的集成产品。三形态分为十六部份：十个感官（五个操作感官和五个求知感官）、心意、五大元素（土、水、空气、火、天穹。）这十六项是三形态的扩展。物质快乐或富裕即感官快乐，特别是生殖器、舌头、心意的享乐。我们运用心意捏造，制出很多物品，用来作生殖器或舌头的享乐。人在物质世界的富裕是以他对性和对舌头的使用来估量的，换句话说，他怎样用性能力和怎样亲尝美味菜式，满足舌欲。物质文化进步，使心意虚构用于制造享乐目标，快乐基于这两项原则：性的享乐和舌头的享乐。这便是帕瑞克西特王问及苏卡戴瓦·哥斯瓦米为什么希瓦神的奉献者这样富裕的答案所在。
    希瓦神奉献者的富裕只是物质形态上的。事实上，那些所谓文化进步是受困于物质存在樊笼的原因。这实非进步，而是堕落。因为希瓦神是三形态之主，他的奉献者便得到这些形态相互作用制成的事物来满足感官。但是，在《博伽梵歌》中，我们从主奎师那处得到指示：人要超越物质存在。人类生命是超越三形态。除非他能这样做，否则便不能从物质樊笼里解放出来。换句话说，从希瓦神那里得到的益处对受条件限制的灵魂来说并非真正得益─虽然这些设施表面看来是富裕。
    苏卡戴瓦·哥斯瓦米续道：“至尊人格首神哈瑞超然于物质自然三形态之外。”《博伽梵歌》说，谁皈依他便也超越物质自然三形态的控制。因此，哈瑞的奉献者也超然于三物质形态的控制之外，当然他自己也是超然的。《圣典博伽瓦谭》载：哈瑞或奎师那是原始至尊人物。力量有二，即内在力量和外在力量，而奎师那是这两种力量的主人。他是内在力量和外在力量活动的主宰，也被称为至尊顾问。因此，奎师那超越所有半神人，因为半神人只遵从至尊顾问的指导。这样，世人若象《博伽梵歌》和《圣典博伽瓦谭》所言，遵从至尊主的指导，便可渐渐变成无品质，或超越物质品质的相互作用。成为无品质即丧失物质富裕，因此我们曾解释，物质富裕意味着物质三形态作用和反作用的增加。崇拜至尊人格首神而不为物质富裕而意气风发，便可充实在奎师那知觉中的灵性知识。成为无品质即达到永恒平和、无惧、虔诚、知识和弃绝。这些都是从物质品质污染解放出来的征象。
    苏卡戴瓦·哥斯瓦米继续答覆帕瑞克西特·玛哈茹阿佳的询问，举出帕瑞克西特·玛哈茹阿佳的祖父尤帝施提尔王的历史故事。在宏伟的祭坛举行的马祭完毕后，尤帝施提尔王在伟大权威面前，询问同样的一点：希瓦神的奉献者怎样会有物质富裕，而主维施努的奉献者则没有？苏卡戴瓦·哥斯瓦米特别称尤帝施提尔王为“你的祖父”，为了鼓励帕瑞克西特玛哈茹阿佳，使他相信自己与奎师那有连系，正如他的祖父与至尊人格首神有紧密联系一样。
    奎师那虽然本质上常常满足，但当尤帝施提尔·玛哈茹阿佳问及这个问题时，他更为满足，因为这些问题和答案对整个奎师那知觉的社会来说，具备重大意义。当主奎师那对某奉献者谈及某些事物时，并不单只对那个奉献者说，而是对整个人类社会说。至尊人格首神的指示，甚而对布茹阿玛君、希瓦神等为首的半神人也非常重要。谁若不善用降临这世上为一切生物谋求幸福的至尊人格首神的指示，必然非常不幸。
    主奎师那答覆尤帝施提尔·玛哈茹阿佳如下：“若我特别喜爱某某奉献者，衷心照顾他，便首先取去他的财富。”等到奉献者一贫如洗，亲朋背弃，多数会放弃和他的连系。奉献者便加倍悲伤。他不快乐，首先因为财富被奎师那取去，其次因为贫穷而遭亲戚背弃。但是，我们须注意，奉献者这样陷于忧戚，并非因为过去不虔诚活动所致，而实在是人格首神安排的。同样地，奉献者变得物质无缺，也不是因为虔诚活动所致。不管任何情况─贫或富─都是由至尊人格首神安排的。他特别对奉献者作安排，使奉献者完全依赖神，把他从一切物质义务中解放出来。他便可将精力、心意和躯体─每事每物─用来服务主，这便是纯粹奉爱服务。《拿茹达之王祭经》就此解释道：“从一切义务解放出来。”为家庭、社会、国家、人类作的一切都有名号：“我属于这个社会”“我属于这个团体”“我属于这个国家”“我属于这个种族”这些认同不过是名号罢了。当一位奉献者得沐主恩，从一切名号解放出来，他的奉爱服务便是真正的奈斯卡尔玛。思辨家深为这样的奈斯卡尔玛地位吸引。因为在这样的地位中，行动再没有物质影响。奉献者的行动一旦从影响解放出来，便不再在业报活动的阶层。正如先前《韦达经》诸位化身解释一样，奉献者的苦痛和不快都是人格首神为他制造，因此奉献者无须介怀他快乐或痛苦。他只是继续执行他的奉爱服务。虽然他的行为看来好象为业报活动的作用和反作用左右，但事实上他已从中得到解脱。
    人或会问，为什么至尊人格首神把奉献者置于忧患？答案是：主这种安排便象父亲严厉对待儿子。因为奉献者是皈依了的灵魂，受主照顾的关系，每当主把他置于任何生命状况─快乐或忧伤─都可以明白在这个计划的背后，人格首神另有安排。举例来说，主奎师那把潘达瓦兄弟置于极度忧患，甚而彼士摩祖父也不明白。他嗟叹虽然潘达瓦家庭以最虔诚君主尤帝施提尔王为首，又得到两位伟大战士彼玛和阿尔诸那的保护，最重要的，潘达瓦五兄弟全是主奎师那的密友和亲戚，他们仍要忍受这样的忧患。但后来证实这是至尊人格首神奎师那计划的一部份，以完成他消灭邪恶之士，保护奉献者的伟大使命。
    另一个要提出的问题是：若在人格首神的安排下，奉献者要经历各种苦痛，而普通人也因为他过去所作的业报而有这样的报应，那么有什么分别呢？奉献者比业报工作者又好了多少？答覆是：业报工作者和奉献者并不是在同一层面上。业报者无论在任何生命状况中，必定继续生死轮回，因为业报活动的种籽还在，随机而发。按照因果定律，常人永恒为生死轮回所困，但奉献者的苦乐，不再在业报定律下，只是至尊主的短暂安排，并不捆缚奉献者。主作这样的安排，全是为了一个短暂的目的。倘若一位业报者做了吉祥之事，他便会提升至天堂星宿；反之，他便会堕进地狱。但奉献者无论以所谓虔诚或不虔诚态度作事，都不会被提升或贬降，只会转移至灵性国度。因此，奉献者与业报者的苦乐并非在同一层面上。亚摩茹阿佳就阿佳米拉的解脱对仆人所说的一番说话支持了这个事实。亚摩茹阿佳劝喻他的追随者，从未呼唤主的圣名，或不萦记主的形体、品质和逍遥的人，会被阴曹鬼卒逼近。他也劝告他的仆人不要接近奉献者。相反地，他指示差使在遇到奉献者时须向奉献者顶拜。因此，奉献者实在没有在这物质世界遭提升或贬降的忧虑可言。母亲的惩罚和敌人的惩罚不同，同样道理，奉献者的苦况和普通的业报者截然不同。
    这里有另一个问题。如果神无所不能，那么他为什么把奉献者置身于困境来改造他呢？答案是：当至尊人格首神把奉献者置于困境，并非毫无目的。目的间或是，奉献者在困境中对奎师那依附之情益增。举例来说，奎师那在离潘达瓦兄弟的首都返家前，向各人请辞，琨缇皇后说：“亲爱的奎师那，我们处于困境时，你常与我们同在。现在，因为我们已提升至皇胄地位，你便离开我们。那我宁愿活于困境中，比失去你还好。”奉献者被置于忧患时，他的奉献活动增加。因此，主为表示特别宠幸某某奉献者，便把他置于困境中。除此以外，也有说曾尝苦果的人更能体会快乐。至尊主降临这个物质世界以保护奉献者，免除忧患。换句话说，如果奉献者不是活于苦难中，主不会降临。至于杀死恶魔或邪恶的事，主可以以他的各种能力轻易办到，正如很多妖魔为他的外在能力杜尔嘎女神所杀。因此主不必亲身降临来杀灭恶魔，但只要他的奉献者处于忧患，他必定来临。主尼拉辛哈显现，并非为了杀希冉耶卡斯普，而是来看帕拉达，给他祝福。换句话说，因为帕拉达处于困境，主才显现。
    黑夜将尽，晨曦初露，带来一片欢欣。酷热当空之际，冰冻的水令人畅快。严寒袭人之季，热水也令人舒畅。同样，当一个奉献者经历物质世界情况，亲尝主赐予的灵性快乐后，他的地位更觉快乐舒畅。
    主续道：“当我的奉献者失去一切物质财富，遭亲人、朋友遗弃后，因为没有人照顾他，他便完全寻求主莲花足的护荫。”施瑞拉·那柔塔摩·达斯·塔库尔就此唱道：“亲爱的主奎师那、南达·玛哈茹阿佳之子啊，你现在与施瑞玛缇·茹阿达茹阿妮─维沙巴努之女一起站于我面前。我现在皈依你，请你接受我，不要把我踢走。除了你以外，我再没有护荫之所了。”
    当一个奉献者被置于所谓困境，尽失财富或家庭，他尝试重获物质富裕的原来地位。但他虽屡次尝试，奎师那却一再取去他的一切资源。最后他对物质活动失望，在多次尝试失败而沮丧的阶段，他便能完全皈依至尊人格首神。主在心中劝喻这些人与奉献者联谊。这样，他们自会倾向对人格首神的奉爱服务，立时从主得到一切方便，在奎师那知觉中得到进步，然而，非奉献者对保有他们的物质生活状况非常谨慎。通常他们不会崇拜至尊人格首神，却崇拜希瓦神和其他半神人，以求即时的物质利益。《博伽梵歌》说：业报者为了要在这个物质世界得到成功，崇拜各不同的半神人。主奎师那也说，那些崇拜半神人的人智慧较逊。因此，至尊人格首神的奉献者，因为强烈依附至尊主，断不会愚昧至崇拜半神人。
    主奎师那对尤帝施提尔王说：“我的奉献者不为贫贱所屈，他坚定不移，我将自己给了他。我宠幸他，使他能达至生命的最高成就。”至尊性格赐予奉献者的恩慈被形容为“布茹阿曼”，意即这番恩慈的伟大处可与遍存万有者媲美。布茹阿曼即无尽巨大和无尽的扩展。这份恩慈可形容为帕茹阿玛，因为它在物质世界无与伦比，这份恩慈也称为素克斯玛。主对经得起考验的奉献者的恩慈不但伟大和无尽地扩展，而且奉献者与主之间超然爱心属最美好的品质。这种恩慈也被形容为完全灵性的，意即绝对灵性并没有物质的污染。这种恩慈也是永恒和无尽的。主的奉献者得主赐予这种无尽灵性利益，那又何须崇拜半神人？奎师那的奉献者得主赐予这种无尽灵性利益，那又何须崇拜半神人？奎师那的奉献者不会崇拜希瓦神、也不会崇拜布茹阿玛或其他下属的半神人。奉献者在至尊人格首神的超然爱心服务中完全奉献。
    苏卡戴瓦·哥斯瓦米续道：“以布茹阿玛君和希瓦神为首的半神人包括因铎、禅铎、瓦茹那─全会因他们奉献者的好劣态度而满足或愤怒。但至尊人格首神维施努则不会。”这就是说，在这个物质世界的任何生物，包括半神人，全为物质自然形态操纵，所以愚昧和激情品质在世间触目可见。受半神人祝福的奉献者也为物质品质─特别是激情和愚昧的影响。所以主奎师那在《博伽梵歌》道，寻求半神人的祝福实非上等，因为这些福荫的后果非常短暂。只要崇拜半神人人便很容易得到物质富裕，但后果或会不幸。从半神人处得到的福荫只全为智慧较逊的人赏识。他们为物质富裕变得嚣张跋扈而忽略了赐福者。
    苏卡戴瓦·哥斯瓦米对帕瑞克西特王道：“亲爱的国王，物质创造的三主宰布茹阿玛君、主维施努和希瓦神都可以祝福或诅咒人类。在这三者中，布茹阿玛君和希瓦神很容易便满足，与此同时也很容易愤怒。他们满足时虽无考虑便赐福人类，但在愤怒时，也是毫不考虑便诅咒奉献者。可是主维施努却不会这样。他非常体谅奉献者。奉献者想从主维施努处获得什么的时候，他便首先考虑这项赐福是否对奉献者有好处。他永不赐那些最后使奉献者遭到不幸的福荫。他的超然本质是经常慈悲的。因此，主在赐福前，会先考虑是否对奉献者有好处。因为至尊人格首神是慈悲的，所以他虽看似杀死恶魔，或表面看来对某某奉献者非常恼怒，但他的行动实是吉兆的，因此，他被称为全善的、他不论做什么事都是好的。
    至于如希瓦神般的半神人赐福，有一位伟大圣哲举出以下历史事迹。有一次，希瓦神在赐福予沙库尼之子——个名叫维卡苏茹阿的恶魔后，竟然陷进险境。维卡苏茹阿乞求福荫，为达到这个目的要从三位统治神祗择一位崇拜。这时候他遇见伟大圣哲那茹阿达，便请教他应崇拜那一位神祗以从苦修中得到即时的效果。他问：“在那三位神祗布茹阿玛君、主维施努和希瓦神中，谁最快便会满足？”那茹阿达明白这名恶魔的计划，便奉劝他：“你还崇拜希瓦神吧，那你便很快会收到预期效果。希瓦神很快满足，但也很快感到不满。你便试试满足他。”那茹阿达也举出茹阿瓦那和巴纳苏茹阿等的例子，他们只祈祷满足希瓦神便得很多财富。伟大圣哲那茹阿达明白维卡苏茹阿的本性，故不劝告他崇拜维施努或布茹阿玛君。维卡苏茹阿这些人处于物质愚昧形态中，不能专心崇拜维施努。
    维卡苏茹阿在得到那茹阿达的指示后，便往克达尔纳特。这圣地仍然在喀什米尔附近。这个地方长年积雪，只有在年中七月的时候，才有可能得见神祗，奉献者常往那儿向神祗致敬。克达尔纳特是为希瓦神的奉献者而设的。根据韦达原则，向神祗供奉食物须投于火中。所以祭祀之火是所有祭祀必须的。圣典特载，须用火供奉神食物。恶魔维卡苏茹阿便往克达尔纳特，燃点起祭祀之火来取悦希瓦神。
    他为希瓦燃起祭火后，便从身体中割下肉来供奉，以期讨好希瓦神。这便是在愚昧形态中崇拜的例子。《博伽梵歌》曾提及多种祭祀。有些祭祀在善良形态，有些在激情形态，有些却在愚昧形态。祭祀是最高等的瑜伽、最上等的祭祀。《博伽梵歌》证实，最高等瑜伽是经常在心中想念奎师那，而最上等祭祀是举行齐颂圣名祭祀。
    《博伽梵歌》载：半神人的崇拜者智慧丧失。正如这章稍后显示，维卡苏茹阿为了第三流短暂而无真正价值的物质目标，便欲满足希瓦神。在愚昧形态的恶魔或人类会接受半神人的赐福。和这个愚昧形态中的祭祀完全相反的是正统崇拜的规范，用这个程序崇拜主维施努或奎师那，非常简易。主在《博伽梵歌》中说，他接受奉献者甚而一片水果、一朵花或一杯水的供奉，这些东西可以从任何穷人或有钱人处得到。当然，神对那些有钱人的期望不止一点水、一小块水果或一片叶。有钱人应据其地位奉献，但若奉献者非常贫穷，那么主甚而会接受一小点奉献。崇拜主维施努或奎师那非常简单，世上任何人皆可行之。但在愚昧形态中崇拜，如维卡苏茹阿表现的一样，便不单止困难和痛苦，也是浪费时间。因此《博伽梵歌》说：半神人的奉献者丧失理智；他们的崇拜程序非常困难，与此同时，所得的是忽隐忽现和短暂的结果。
    虽然维卡苏茹阿的祭祀持续六天，但他仍不能亲身得见希瓦神─他的目标；他想与希瓦神亲身会面，请求赐福。这是恶魔与奉献者的另一分别。奉献者充满信心的知道他在完全奉爱服务中，无论供奉什么给神祗，都会为主所接纳，但恶魔却亲见崇拜的神祗，以便直接得到赐福。但是，奉献者崇拜维施努或主奎师那不是为了任何赐福。因此他被称为阿卡玛（无欲者），而非奉献者被称为萨尔瓦-卡玛（欲得万物者）。在第七天，维卡苏茹阿决定把头割下来供奉希瓦神。他在附近的湖泊沐浴。根据韦达仪式，作为祭品的动物须先行沐浴，在尚湿之际牺牲。当恶魔正准备把头割下来之际，希瓦神非常感动。他这恻隐之心的展示是善良形态的征象。恻隐之心每一生物皆有之。希瓦神的恻隐心因为妖魔要把自己的身体供奉于祭火而激发。这是本能的恻隐之心；就算一个普通人看见他人准备自杀，也会尽力救那人一命，全出于自动，不须向他请求。因此，希瓦神从火中出现，就阻止那恶魔自杀，但这不是对恶魔的特别宠幸。
    恶魔为希瓦神一触而获救，他的身体伤势立刻痊愈，如前一样。希瓦神告诉恶魔:“维卡苏茹阿施主，你不须把头割下。你可以向我要求任何福赐，我会如你所愿。我不知道你为什么要割下头来取悦我。供奉少许水给我已可使我满足。”事实上，依据韦达程序，庙中的希瓦-灵嘎或希瓦神形体只需奉以恒河水，因为有说以恒河水洒于希瓦神的头，他便会感到满足。通常来说，奉献者所奉献的恒河之水和木头树叶子，特别给予希瓦神和杜尔嘎女神。此树之果实亦奉于希瓦神。他向维卡苏茹阿保证，一个很简易的崇拜程序已可使他满足。那么维卡苏茹阿何需割下头来，或忍受把身体割下奉于火里的痛苦？根本不需要这样严峻的忏悔。但无论如何，希瓦神的恻隐同情之心已使他预备赐予维卡苏茹阿要求一切。
    当那名恶魔获希瓦神所许，便要求一个既恐怖又可恶的恩赐。他罪大恶极，这样的人不知道应该向神祗要求那样的福赐。因此他便向希瓦神要求一种力量，让他一触及别人的头部时，那人的头颅便立时破裂而死。《博伽梵歌》形容这些妖魔为邪恶之徒。这些人并不皈依至尊人格首神，相反地，崇拜不同半神人以求到令人讨厌的物质利益。有时候这些恶魔以物质科学家形态出现，制造致命的武器。他们不以一己的功绩去发明可把人从死亡拯救出来的武器，却发明可以加速死亡的武器。因为希瓦神有足够的力量赐予任何恩惠，那名恶摩实可向他要求一些对人类社会有益的事，但他却为了个人利益而要求手触头裂的力量。
    希瓦神明白恶摩的动机，也对答允赐予他任何恩赐感到遗憾。他不能食言，但对赐予他一种危害人类社会的恩赐感到戚然。恶魔被称为邪恶之士，因为他们头脑精明能干，却用作可恶之事。举例来说，物质恶魔间或发明致命的武器。这些科学研究的发明确需精明头脑，但恶魔不去发明有益人类社会的东西，反而用于加速人类死亡的事物上。同样地，维卡苏茹阿不向希瓦神要求对人类社会有益的事，却要求对人类社会有害的事。希瓦神心里深感歉意。人格首神的奉献者却永不向主维施努或奎师那寻求恩赐，纵使有所要求，也对人类社会无害。这便是恶魔和奉献者，或希瓦神的崇拜者和主维施努的崇拜者的分别。
    苏卡戴瓦·哥斯瓦米阐述维卡苏茹阿的故事时，称巴力嗣玛哈茹阿佳为巴茹阿特，指他生于奉献者之家。帕瑞克西特·玛哈茹阿佳还在母亲腹中时为主奎师那所救。同样地，他可以请求奎师那撤销布茹阿门的诅咒，但他并没有那样做。但恶魔却希望以手之触尽杀世人，使自己得以不死。希瓦神明白这点，但因己许下诺言，只有赐予这种力量。
    但是，那名维卡苏茹阿非常邪恶，立时决定以这种力量来杀死希瓦，抢去高瑞帕尔瓦缇以作享乐。他决定立刻把手放在希瓦的头上。希瓦神境况恶劣，因为给与恶魔赏赐，使自己陷于危险。这也是物质奉献者胡乱使用半神人赐予力量的另一例证。
    维卡苏茹阿不再犹豫，立刻走向希瓦神，欲把手放在他的头部。希瓦神非常害怕，身体也不禁颤抖起来，便从地上向天空飞逃，他在天上飞向其他星宿，直至飞越最高星系、宇宙的尽头。他从一处地方飞向另一处地方，但维卡苏茹阿魔却御尾不舍。其他星体的御神如布茹阿玛、因铎、禅铎都不能救他出险。希瓦神不论逃往何处，他们都默不作声。
    最后希瓦神谒见主维施努，他处于这个宇宙中名为施维塔兑帕的星宿。施维塔兑帕是这个宇宙之内的外昆塔星，在外在能力影响管隶以外。主维施努以他遍存万有的形象无处不在，但他自己处于外昆塔气氛中。《博伽梵歌》载，主处于一切生物的心内。那是说，主处于生于低下阶层的生物心中，但并不是说主出生低下。他所在之处顿成外昆塔。这个宇宙中名为施维塔兑帕的星宿也是外昆塔楼卡。圣典说：林中居所处于善良形态，大都会、市镇、乡村的居所处于激情形态，沉迷色、酒、吃肉和赌博四罪恶环境中的居所则处于愚昧形态。但在维施努─至尊主庙宇中的居所则在外昆塔中。庙宇处于什么地方不要紧，庙宇本身，不管在那儿，已是外昆塔。同样，施瑞塔兑帕·外昆塔，虽然在物质管隶中，已是外昆塔。
    希瓦神最后进入施瑞塔兑帕·外昆塔。那儿有大圣之士，已完全从物质世界的嫉妒本质解放出来，超越宗教、经济发展、官感满足、解脱四物质活动原则的管辖。谁进入外昆塔星，便永不用重返物质世界。主那茹阿亚那被誉为奉献者的爱人，当他知道希瓦神危在旦夕后，便化身为布茹阿玛查瑞，亲自从很远的地方迎接希瓦神。他以完美布茹阿玛查瑞出现，腰中围有皮带、还有圣线、鹿皮、布茹阿玛查瑞棒、茹陀罗珠。（茹陀罗珠与图拉茜珠不同，为希瓦神的奉献者所用。）主打扮成一个布茹阿玛查瑞模样，站在希瓦神面前。他身体发出的光灿不单吸引了希瓦神，还吸引了维卡苏茹阿。
    主那茹阿亚那向维卡苏茹阿顶拜，藉以引起恶魔的同情与注意。他阻止这名恶魔，向他道：“沙库尼之子，你看来这样疲累，象从很远的地方来。目的是什么？为什么从这末远的地方来？我看你这样疲累，请你歇一下吧。你没有必要把身体弄至这样疲乏不堪。每个人都应好好的爱惜身体，因为这个身体可使他实践心中所愿。因此，我们应不必要地使这个身躯疲累。”
    这位布茹阿玛查瑞称维卡苏茹阿为沙库尼之子，使恶魔相信他认识恶魔的父亲沙库尼。维卡苏茹阿知道这个布茹阿玛查瑞是认识他家族的人，所以布茹阿玛查瑞的同情之词打动了他的心。恶魔还未争辩他没有时间休息，主已开始告诉他有关身体的重要，恶魔便深深信服。任何人，特别是恶魔，都非常重视他的身体。因此维卡苏茹阿相信他身体的重要。
    布茹阿玛查瑞为了使恶魔平静下来，便说：“大爷，如果你认为可以揭示来这里的使命，或者我可以帮助你，使你轻易达成目的。”主间接地告诉他，因为主是至尊布茹阿曼的关系，他必定能把希瓦神造成的恶劣处境扭转过来。
    恶魔被化身为布茹阿玛查瑞的主那茹阿亚那的甜言蜜语安抚下来，最后他尽吐真情。主答道：“我不相信希瓦神真的赐予你这种力量。就我所知，希瓦神不是在神智清醒的状态中。他和岳丈达克沙有点儿争执，被咒变成为一名鬼魅。他已经成为鬼魅魑魉之首。所以我不信他所言。但恶魔之王，如果你还相信他的说话，那么为什么不作试验，把手放於自己的头上？如果这个恩赐是假的，那么你便立即杀死这个骗子希瓦神，将来他便不敢给人假的恩赐了。”
    这样，那名恶魔便被主那茹阿亚那的甜言和高超假象的扩展所惑，事实上他已忘记了希瓦神的力量和他的恩赐。便很轻易地被劝服，把手放于自己的头上。恶魔的头颅立时破裂，有如遭雷轰一样，登时死去。天堂半神人开始向主那茹阿亚那洒下花雨，以所有荣耀和感恩祈祷赞颂他，还向主顶拜。维卡苏茹阿之死，使高等星系的居民，一并向人格首神洒下鲜花。
    以布茹阿玛查瑞形体出现的主维施努便这样把希瓦神拯救出危难，改变了整个处境。他接着告诉希瓦神，维卡苏茹阿之死，是因为罪恶活动所致。恶魔罪无可恕，因为他竟然试图杀死自己的主人希瓦神。主那茹阿亚那道：“大人，冒犯伟大灵魂的人不能继续存在，要为一己的罪恶活动而遭毁灭，这个恶魔也必定会这样，因为他大大地冒犯了你。”
    因此，在超然于一切物质品质之外的至尊人格首神那茹阿亚那的恩赐下，希瓦神获得拯救，不致为恶魔所杀。谁抱着虔诚和奉献的心聆听这个故事，必能从物质囚困、从敌人的掌握中获得解脱。
    巴克提维丹塔阐释《奎师那》第八十七章：“希瓦神获救”的要旨，就此结束。


88、奎师那超卓的力量
       很久以前，一群伟大的圣哲齐集萨茹阿斯瓦提河滨，举行一项称为萨陀亚给亚的伟大祭祀。在如此聚会中，列席的圣人通常讨论韦达论题和哲学问题。在这次聚会中，有人提出以下的问题：这个物质世界的三位御神布茹阿玛君、主维施努和希瓦神都控制此间宇宙的一切生物，但他们之中，那位至尊至大呢？众人讨论此问题后，一位名叫布瑞古的伟大圣哲（他是布茹阿玛君之子）被推举出来，考验这三位御神，然后向大会报告，谁是最伟大的神。
    布瑞古·牟尼被委派后，首先前往布茹阿玛楼卡─他父亲的居所。那三位神祗是善良、激情和愚昧三物质品质的主宰。众圣哲订定以下的计划：让布瑞古试试哪一位统治神祗具有圆满的善良品质。因此，布瑞古·牟尼往见父亲布茹阿玛君，因为他想试试父亲是否有善良品质，便故意不向他顶拜祷告。儿子或门徒有义务向父亲或灵性导师顶拜，并且念诵合适的祷文。但布瑞古·牟尼故意不向父亲顶拜，看看他对此的反应。布茹阿玛君对儿子如此无礼十分愤怒，而他的表现也证明这样。他甚而准备诅咒布瑞古，以示谴责，但因为布瑞古是他的儿子，所以运用明智，按下怒火。这是说，虽然激情品质在布茹阿玛君身上非常明显，但他也有力量控制。他的怒火和他对怒火的控制好比火和水。水生于火，但与此同时，火能用水熄灭。同样地，布茹阿玛君虽然因为他的激情品质，非常愤怒，他仍能控制激情，因为布瑞古·牟尼是他的儿子。
    布瑞古·牟尼考验过布茹阿玛君后，便直接往希瓦神居住的星宿凯拉斯。他刚巧是希瓦神的兄弟。因此，当布瑞古·牟尼走近时，希瓦神非常高兴，站起来拥抱他。但当希瓦神欲挨近布瑞古·牟尼时，后者竟拒绝拥抱他。“我亲爱的兄弟，”他说：“你经常不甚洁净。你的身体涂满灰烟，所以不甚清洁。请你不要触碰我。”当布瑞古·牟尼拒绝拥抱他的兄弟，还说他十分不洁净时，希瓦非常愤怒。对别人的侵犯可在身体、心意或言语上施行。布瑞古·牟尼对布茹阿玛君作出的第一种侵犯便是心意上的侵犯。对希瓦神作出的是第二种冒犯─对他的羞辱，批评他不洁习惯的侵犯；这是言语的冒犯。因为愚昧品质在希瓦神处尤为显著，所以他听闻布瑞古的羞辱后，眼睛立时冒出怒火，怒不可遏，拿起三叉戟欲杀布瑞古·牟尼。这时他的妻子帕尔瓦缇出现，帕尔瓦缇是三品质结合体，以又名特瑞古那玛亚。在这件事故中，她激发希瓦神的善良品质，扭转形势。她跪在丈夫面前，以甜美的声音劝阻丈夫，不要杀死布瑞古·牟尼。
    布瑞古·牟尼幸免希瓦神的怒火余生后，便径往施维塔兑帕星宿，在那儿主维施努正躺于花床中，妻子幸运女神正陪伴他，替他轻揉莲花足。布瑞古·牟尼故意再犯一项极严重的罪，便是以他的身体行动去侵犯维施努。布瑞古·牟尼所犯的罪，冒犯的程度越来越严重。当人以身体行动来犯这罪过，则是极度的冒犯了。布瑞古·牟尼犯了最严重的罪过，他在幸运女神面前，用脚触碰主的胸口。当然，主维施努的恩慈是无类施授的。他没有因为这举动而勃怒，因为布瑞古·牟尼是一名显贵的布茹阿门。布茹阿门纵犯了罪行，也得获宽恕，所有主维施努立下榜样。有说从这时开始，幸运女神拉珂丝蜜便对布茹阿门不甚喜爱，不再赏赐布茹阿门，因为这个缘故布茹阿门经常贫匮不堪。布瑞古·牟尼以足触碰主维施努的胸膛诚属大罪，但维施努如此大量，毫不计较。卡利年代的所谓布茹阿门间中也为能以脚触主维施努的胸膛而感到骄傲。布瑞古·牟尼以脚触主维施努的胸前时便很不同了，因为这是一项极大的罪行，但主维施努仁厚无双，不曾计较。
    主维施努并没有因此愤怒或谴责布瑞古·牟尼，反之，他与妻子幸运女神站起身来向他顶拜。他对布瑞古·牟尼称道：“高贵的布茹阿门，你亲来这里，对我是一种恩惠。请你在这个垫上坐一会儿。亲爱的布茹阿门，你刚抵达时我并没有好好的招待你，实感抱歉。对我来说是很大的罪过，我请求你宽恕。你纯洁而伟大，曾濯汝足的水甚而可洁净圣地。因此，我请求你洁净我与同游所居的外昆塔星；亲爱的神父、伟大圣哲，我知道你的双足柔软，好比莲花，而我的胸口坚硬得仿如霹雳。因此，我害怕你双足触碰了我胸前会感到痛楚。请你让我触摸你的双足，替你减轻所受的苦楚。”主维施努便开始按摩布瑞古·牟尼的双足。
    主续向布瑞古·牟尼道：“大人，我的胸口因为曾触及你的双足，所以现在得到净化，我相信幸运女神拉珂丝蜜对于能永恒地居住在这里定感到高兴。”拉珂丝蜜又名婵察娜。她不会在一处地方停留很久。因此，我们可见富户在数多代以后必定家道中落，而有时贫者可致富。幸运女神拉珂丝蜜在这个物质世界是婵察娜，在无忧星体中则永恒地居於主的莲花足上。因为她以婵察娜闻名，故主那茹阿亚那指出她不一定长居于他的胸前，但现在因为他的胸前被布瑞古·牟尼双足所触碰而得到圣洁，幸运女神便没有机会离开。布瑞古·牟尼明白他与主的地位，对至尊人格首神的行径感到惊讶。他衷心感激，声音也鸣咽起来，无以为答。不能成言，在主面前默默站着。眼泪夺眶而出。
    布瑞古·牟尼在分别试探过布茹阿玛君、希瓦神和主维施努后，便返回萨茹阿斯瓦提河岸的圣人聚会，详述经历。在全神贯注聆听过后，圣哲作出结论：在所有御神中，维施努肯定是处于善良形态的最高境界。在《圣典博伽瓦谭》中，该等圣哲被称为“布茹阿曼的研讨者”，意即谈论绝对真理而没有结论的人。通常布茹阿曼的研讨者指那些非人格神主义者或那些研习《韦达经》的人。因此，应该明白那些圣哲聚集一起认真地研究韦达文献，但对谁是至尊人格首神没有一定结论。
    那些圣哲在听罢布瑞古·牟尼与三位统治神祗希瓦神、布茹阿玛君和主维施努的会面经过后，作出结论：主维施努是至尊真理─人格首神。《圣典博伽瓦谭》载：圣哲们聆听布瑞古·牟尼的详述感到非常诧异，因为布茹阿玛君和希瓦神立时动怒，但主维施努虽然被布瑞古·牟尼踢了一脚，但竟毫不动容。这就象细小的灯为小火焰所恼，但最大的灯，或最大的发光体太阳，就算面对最强飓风，也不为所扰。人的伟大视乎他的忍耐受煽惑的能力而定。那些圣哲的结论是，谁欲从一切恐惧中得到真正和平与自由便要寻求维施努莲花足的护荫。若布茹阿玛君和希瓦神因小故而失去平静，那他怎样能使奉献者保持平和与宁谧，但对主维施努来说，正如在《博伽梵歌》所说，谁接受主维施努或主奎师那为至尊朋友便能达致生命的最高平和境界。
    圣哲因而得出结论，只要跟从外士那瓦宗的职份原则，便可变得真正完美。但若只遵从某一种教派的宗教原则，但在明白至尊人格首神维施努上没有进步，则一切爱念皆徒然。执行宗教原则即达到完美知识的层面上。谁若达到这一层面，对物质事物再没有兴趣。完美知识指知悉自我和知悉至尊自我。至尊自我和个别自我在品质上虽然一样，但在份量上却不相同。这样对知识的分析理解便算完美。单是明白：“我不是物质；我是灵魂。”并非完美知识。真正宗教原则是奉献服务─即巴克提。这已在《博伽梵歌》中得到证实。主奎师那说：“放弃一切宗教原则，只要皈依我。”因此，宗教只适用于外士那瓦-达尔玛或巴嘎瓦德-达尔玛，遵随巴嘎瓦德-达尔玛的职份，则一切其他美好品质，进步的生命便可自动达到。
    最高完美知识是知悉至尊主。除了奉爱服务外不能以任何宗教方法理解他，因此，只消执行奉爱服务，则可立刻得到完美知识。得到知识后便会变得对物质世界毫无兴趣。这并非因枯燥哲学推敲所致。奉献者变得对物质世界没有兴趣，不单只是理论上的理解，而且还是实际经验。当一个奉献者察觉与至尊主联系的影响，自然憎厌所谓社会联系、友谊、爱。这种脱离并不枯燥，而是以亲尝超然美质而达致生命更高境界。《圣典博伽瓦谭》续载，得到这种知识和脱离物质感官享受后，则以玄秘瑜伽修习，如微细功、扩大功、如取如携秘功等所达到的几种富裕也不需另外努力，便垂手而得。安巴瑞施·玛哈茹阿佳便是完美的例子。他不是玄秘瑜伽师，而是奉献者。大玄秘师杜尔瓦萨反对安巴瑞施·玛哈茹阿佳，但败于他的奉献态度之下。换句话说，奉献者不需修习玄秘瑜伽去得到力量。在主的恩宠下，力量已在他背后，好比小孩皈依强大的父亲时，父亲的一切力量便在小孩背后显现。
    当一个人以主奉献者的身份显赫于世，他的荣誉是永远不会幻灭的。主柴坦尼亚会谈时问道：“什么是最大的名誉？”茹阿玛南达·茹阿伊答道：“以主奎师那的纯粹奉献者而驰名就是完美名誉。因此结论便是：维施努-达尔玛，或对至尊人格首神进行奉爱服务的宗教，是为明智的人而设的。适当地运用智慧，便可到达萦想至尊人格首神的阶段。于是，人可从物质世界虚假联系的污染中解放出来，平和瑞祥。世界动荡皆因为在人类社会里，这样平和的奉献者实在太少了。人除非是奉献者，否则不能同等对待众生。奉献者对动物、对人类、对一切生物都一视同仁，因为他视万物为至尊主的所属个体。《伊首帕尼沙德》清晰的载明，达到对一切生物一视同仁的阶段便不会憎恨、也不会偏袒任何人。奉献者并不渴求拥有多于基本的所需。所以奉献者身无长物，在任何生命状况下都满足。有说奉献者不管在地狱或天堂都是心境平和的。除了从事奉爱服务外，他对一切事物皆无动于衷。这个生命状态是最高的完美阶段，他从这个境界可以提升到灵性世界，重返家园，回归首神。至尊人格首神的奉献者特别为最高物质品质的善良形态所吸引，而合格布茹阿门便是这个善良形态的代表。因此，奉献者依附布茹阿门的生命阶段。他对激情或愚昧没有什么兴趣，虽然这些品质也是从至尊主维施努流衍而出。《圣典博伽瓦谭》称这些奉献者为最聪颖的人。奉献者不为依附或憎恨所影响，生活得非常平和，不会为激情和愚昧的影响所左右。
    或问道，奉献者既然超然于一切物质形态以外，那他为什么依附善良形态。答案便是，物质自然形态下有多种人存在。在愚昧形态中的人是茹阿克萨刹，在激情形态下的人称为阿苏茹阿，而善良形态下的则是半神人。在至尊主的指示下，这三种人由物质自然创造，但那些在善良形态下的人有较大机会提升至灵性国度，重返家园，回归首神。
    是以为决定谁是至尊统治神祗而聚集于萨拉斯瓦蒂河滨的圣贤，从一切有关维施努崇拜的疑团中解放出来。所有人跟着从事奉爱服务，达到理想结果，回归首神
    那些急欲从物质束缚解放出来的人若立刻接纳苏卡戴瓦·哥斯瓦米在《圣典博伽瓦谭》开首所作的结论更佳。聆听《圣典博伽瓦谭》对解脱有莫大裨益，因为这是苏卡戴瓦·哥斯瓦米所说的话。苏塔·哥斯瓦米也证实同一论据：若在这个物质世界毫无目的漫游的人聆听苏卡戴瓦·哥斯瓦米甘露般的说话，必定可得到正确结论；他只消向至尊人格首神作出奉献服务便可停止不断从一个物质躯体转移至另一个躯体。换句话说，适当的聆听可使人固定从事对维施努的爱心奉献服务。他必定可以从物质生命旅程释解出来，这个程序非常简单。世人应聆听苏卡戴瓦·哥斯瓦米以《圣典博伽瓦谭》形式所说的甜言。
    另一结论是，我们永不应认为半神人，甚而是希瓦神和布茹阿玛与主维施努在同一层面上。如果这样想，则依据《帕德摩·宇宙古史》，我们立时变成无神论者。韦达文献哈瑞·奎师那摩哈曼陀也载道，只有至尊人格首神维施努是备受崇拜的。人应常唱颂哈瑞·奎师那玛哈曼陀、或其他维施努-曼陀。布茹阿门玛君在《圣典博伽瓦谭》第二章，说：“希瓦神和我自己遵从至尊人格首神的指导，以不同能力来行动。”《永恒的柴坦尼亚经》载道，奎师那是唯一的主人，各种各族的人只是他的仆人而已。
    主在《博伽梵歌》证实：没有比奎师那优越的真理。苏卡戴瓦·哥斯瓦米为使人注意在所有维施努类型体中，主奎师那是百分之一百的至尊人格首神的事实，便描述了一件主奎师那在世时发生的事件。
    有一次，一位布茹阿门的妻子分娩。不幸得很，那孩子在呱呱堕地后便夭折。身为布茹阿门的父亲带着死婴往杜瓦尔卡，到国王的宫殿去。他非常伤心，因为他的孩子在年轻的父母面前死去，太不合时宜了，他心烦意乱。从前，在杜瓦帕尔·尤嘎，当主奎师那在世，负责任的君主对孩子在父母面前不合时地死去要遭受谴责。同样地，在主茹阿玛禅铎年代，这种责任仍存在。正如我们在《圣典博伽瓦谭》第一章中解释道，君主要负责人民的生活起居，使他们没有酷热，也没有严寒。虽然在朝的君主没有过错，但那死婴的布茹阿门父亲仍立刻赶到皇宫，如下谴责国王：
    “当今圣上乌瓜森纳王妒忌布茹阿门！”谁嫉妒《韦达经》或合格布茹阿门或布茹阿门阶级称为“背叛布茹阿门的人”。这样国王被指责为假聪明。国家的行政首长应该非常聪颖，令人民生活舒适，但是照那名布茹阿门所言，当今国王并不明智，虽然他是一国之君，因此也称为贪婪的人。换句话说，国王或一国的行政首长如果贪婪、唯利是图、便不应占有总统或皇权的崇高地位。但一个行政首长如果依附物质享乐，自然变得以一己利益是瞻。因此，另外的用词是“出于感官享乐”的自利。
    布茹阿门也指责国王为“查特瑞亚的朋友”，即他生于查特瑞亚或皇族之家，但却没有皇族气质。君 主应该保护布茹阿门文化，注意子民利益，不应依附物质享乐而贪婪。没有查特瑞亚或皇族资格的人不称为查特瑞亚，而称为查特瑞亚的朋友。同样地，若为布茹阿门父亲所生而没有布茹阿门条件，则称为布茹阿门的朋友或再生族的朋友。意即布茹阿门或查特瑞亚不是只以出生来厘定的。他要具备该地位的应有条件，才可被接纳为布茹阿门或查特瑞亚。
    那位布茹阿门指责国王，指自己那初生婴儿之死全因国王资格不足之故。他认为该名婴儿实非死於自然，所以力持国王应负责任。我们也可以在韦达历史中发现，倘若一个查特瑞亚君主不负责任，在朝廷听政的布茹阿门顾问团便可推翻他。从以上各点看来，在韦达文化中，君主一职应负非常重大的责任。
    布茹阿门因而说：“人不应尊敬一个只懂嫉妒的君王，也不应崇拜他。这种君王只会把时间用于森林守猎、杀戮动物或因刑事案件而杀害人民。他没有自制，只是性情跋扈。若这样的一个君王为人民崇拜或荣耀，那些人民便永远不会幸福，只会贫穷，充满焦虑和痛苦，经常不快乐。”虽然在现代政制中，君主政制被废除，但总统对人民的生活并不负责。在卡利年代，一国之行政首长不论怎样获得投票，被推选至崇高地位，但人民的情形仍是充满焦虑、充满痛苦、忧愁不满 。
    这位布茹阿门的第二名第三名孩子也相继生下便夭折。他一共有九名孩子，但都生下来便死去，每一次他都来到宫殿前指责国王。当他第九次前来指责国王时，阿尔诸那与奎师那恰巧在场。阿尔诸那听闻布茹阿门指责国王没有好好的保护他，充满疑问，便向布茹阿门查询。他说：“亲爱的布茹阿门，为什么你说这里没有合适的查特瑞亚保护贵国的人民？是否这里甚而没有人可充当查特瑞亚，手持弓箭，最少作出保卫样子的人？你是否认为贵国的皇族中人只和布茹阿门参与祭祀而不善骁勇？”於此，阿尔诸那指出查特瑞亚不应安坐一隅，从事执行韦达仪礼。反之，他们应该勇武地保护人民。布茹阿门从事灵性活动，不用干体力劳动的事。因此，他们需要查特瑞亚保护，使在执行他们更高的职务时不受干扰。
    “如果布茹阿门感到无可奈何地与妻儿分离，”阿尔诸那续道：“而查特瑞亚君主没有照料他们，那么查特瑞亚不外是台上的演员罢了。在戏场的戏剧表演中，一名演员可扮演国王的角色，但没有人期望从这扮演的国王处得到任何利益。同样地，倘若一名君主或国家行政首长不能保护社会之首，那他也不外是莽夫一名。这些行政首长以国家之首居于崇高地位，但只是为一己而活。大人陛下，我答应保护你的孩子，假若办不到，我便自投熊熊烈火，烧净影响我的罪恶污染。”
    布茹阿门听闻阿尔诸那这么说，回答道：“我亲爱的阿尔诸那，主巴拉茹阿玛虽然在此，却无法保护我的孩子。主奎师那也在此，他也无法焘庇。还有许多英雄如帕丢么纳，阿尼茹达，他们都手持弓箭，也一样不能保护我的孩子。”布茹阿门暗示阿尔诸那办不到至尊人格首神也办不到的事。他感到阿尔诸那答应一些他力量以外的事。所以说：“我认为你的允诺不外是未经世故的小子的话。我对你的承诺没有信心。”
    阿尔诸那明白这个布茹阿门已对查特瑞亚君主失去信心。因此，为了鼓励他，阿尔诸那说些好象在批评他朋友主奎师那的话。当主奎师那和其他人也在聆听之际，他特意攻击奎师那说：“亲爱的布茹阿门，我不是桑卡尔山、也不是奎师那、也不是奎师那的儿子如帕丢么纳、也不是阿尼茹达。我是阿尔诸那，我所持的弓号称甘迪瓦。你不能羞辱我，当我与希瓦神在林中守猎，我甚而能以勇武满足他，希瓦神以猎人姿态在我面前出现，我与他交战，当我的勇武满足了他，他便送我一件名为“希瓦神之戟”的武器。不用怀疑我的战斗力。我要带你的儿子回来，纵使与死神化身一战也在所不计。”阿尔诸那以这样崇高的言语，安抚布茹阿门，布茹阿门终被说服，迳返家去。
    布茹阿门的妻子行将分娩，布茹阿门便唱诵：“亲爱的阿尔诸那，请前来拯救我的孩子。”阿尔诸那听闻后，立刻作好准备，触碰圣洁的水，念诵神圣曼陀来保护他的弓箭免于危难。他特别拿起希瓦神送给他的箭，当他起行之际，便想起希瓦神及希瓦神的恩宠。便是这样，他带着名为甘迪瓦的箭，还有其武器来到产房前。阿尔诸那并没有离开杜瓦尔卡，因为他须要履行他对布茹阿门的承诺。当布茹阿门的妻子晚上即将临盆，他应邀而往。途中他想起希瓦神，他想道，倘若奎师那保护不了布茹阿门，不如寻求希瓦神护荫吧。这是世人如何寻求半神人护荫的另一例子。《博伽梵歌》解释道：因为贪婪和色欲忘记至尊人格首神而丧失理智的人，寻求半神人护荫。当然阿尔诸那并非普通生物，但因为与奎师那的友好关系，他认为奎师那不能保护布茹阿门，倒不如索想希瓦神更为有效。后来证明了阿尔诸那寻求希瓦神而非奎师那的庇护，并不成功。但是，他已竭尽所能，唱尽各种曼陀，他拿起弓箭保护产房四周。
    布茹阿门的妻子诞下麟儿，男婴如普通婴儿一样啼哭。但是，突然在数分钟之间，男婴和阿尔诸那的箭在空中消失。该名布茹阿门的屋子非常接近奎师那的居所，看来奎师那正在享受这件违抗他权力的一切事故。是他玩了把戏，把布茹阿门的婴儿、还有阿尔诸那引以为傲——由希瓦所赠的那张神弓弄走了。不甚明智的人因迷惑而寻求半神人的护荫，对赐予的利益感到满足。
    布茹阿门在主奎师那和其他人而前开始指责阿尔诸那：“我多么愚蠢！竟然相信了阿尔诸那的话，他软弱无能，只擅长许下虚假的承诺。我愚蠢得相信阿尔诸那。他答允保护我的儿子，那是连帕丢么纳、阿尼茹达、主巴拉茹阿玛和主奎师那也办不到的事。如果这些伟大人物不能保护我的儿子，有谁办得到？因此我指责阿尔诸那虚假承诺，我也谴责他受称赞的弓甘迪瓦，他傲慢得声称比主巴拉茹阿玛、主奎师那、帕丢么纳和阿尼茹达更伟大。没有人能拯救我的孩子，因为他已被人转移至另一星球。由于愚昧所蔽，阿尔诸那还以为能够把我的孩子从另一星球带回来。”
    阿尔诸那受布茹阿门的谴责，便运起瑜伽神通，使自己能够漫游至任何星球，找寻那位布茹阿门的孩子。瑜伽师能够按照意愿漫游天体之间，看来，阿尔诸那能够驾御这种玄秘神通。他先往亚摩楼卡─死神亚摩茹阿佳的居所。他在那儿搜索布茹阿门的婴孩没有结果，便立刻赶到天帝因铎所居的星宿。在那儿找不到婴孩，便前往火神奈瑞提的星宿，跟着便往月亮、瓦尤、瓦茹那楼卡。阿尔诸那在那些星体上找不到婴孩，便下星系中最低者茹阿沙塔拉。探访过各星宿后，最后来到布茹阿玛楼卡，那是玄秘瑜伽师也不能到的地方。阿尔诸那得到主奎师那的恩赐，具备这种力量，得以超越天堂星宿而至布茹阿玛楼卡。他搜索所有可能的星宿，但仍未能寻获婴孩，便想投进火中，正如他答应过布茹阿门一样。可是，主奎师那对阿尔诸那非常仁爱，是他最密的朋友。他规劝阿尔诸那不要投身火海而名誉扫地。奎师那指出，因为阿尔诸那是他的朋友，这将会是他的污点。他因此阻止阿尔诸那，并保证找回那位婴孩。他对阿尔诸那说：“不要愚昧到自杀。”
    主奎师那对阿尔诸那这样说后，便召来超然战车，与阿尔诸那共朝北方而去。无所不能的人格首神主奎师那能不费吹灰之力便带回孩子，但我们应常记，主扮演常人角色。人类需要努力以求达到某种特定目的，故此主奎师那，象普通人一样，也象他的朋友阿尔诸那一般，离开杜瓦尔卡，去寻回布茹阿门的婴孩。奎师那在人类社会中显现，以人类姿态展示他的逍遥，已决定性地表现出没有人比他更伟大。“神是伟大的。”这是至尊人格首神的定义。因此最低限度当他出现于这个物质世界时，他证明宇宙中并没有其他更伟大的人物。
    奎师那与阿尔诸那共坐战车上，开始朝北而去，越过很多星系。《圣典博伽瓦谭》称这些星系为萨普塔-兑帕。兑帕意即岛屿。韦达文学有时称这些星宿为萨普塔-兑帕，我们居住的星宿名为湛布兑帕。外太空是一个巨大空气之洋，在那儿有很多岛屿，即不同的星宿。每一个星宿也有海洋。一些星宿上的是咸水海洋，有些则是牛奶之洋。亦有酒之洋、酥油之洋和油之洋。那里也有多种山峦。每一星宿都有不同种类的大气。
    奎师那经过所有星体，抵达大宇宙之顶。《圣典博伽瓦谭》称此顶为庞大黑幕。物质世界整体来说被形容为黑暗的，外太空中有阳光，因此非常明亮，但顶端因为缺乏阳光的关系，自然非常黑暗。奎师那接近宇宙的顶层，拖拉他战车的四匹马─赛比亚、苏哥瑞瓦、梅嘎普施帕和巴拉哈卡对要进入黑暗，看来有点迟疑不决。这点迟疑也是主奎师那逍遥的一部份，因为他的马匹并不普通。普通马匹不可能漫行宇宙和进入宇宙外层。奎师那是超然的，同样地，他的战车和马匹，或所有与他有关的一切，都超然于此间物质世界品性之外。我们应常萦记奎师那扮演常人角色，而依奎师那的意愿，他的马匹也扮演着普通马匹的角色，迟疑不进入黑暗。
    奎师那号称瑜伽师士瓦尔，《博伽梵歌》最后部份载道：一切瑜伽玄秘力量。有时他们可作神奇的举动，但奎师那是一切玄秘力量之主，当他看到自己的马匹迟疑不肯进入黑暗，他立时放出苏达尔萨那-查夸尔，照亮天际，比太阳光还亮千倍。宇宙的黑暗也是奎师那的创造，而苏达尔萨那-查夸尔是他的永远伴随。因此，奎师那用苏达尔萨那-查夸尔开路，进入黑暗中。《圣典博伽瓦谭》载道，苏达尔萨那-查夸尔进入黑暗，便如主茹阿玛禅铎的桑嘎弓射出的箭，穿越茹阿瓦拿的士兵一样。苏达尔萨那-查夸尔字义是美丽观象，所以在主奎师那苏达尔萨那-查夸尔的恩沐下，可清晰得见万物，没有事物能处于黑暗中。所以主奎师那和阿尔诸那横越覆盖物质宇宙的巨大黑暗区域。
    阿尔诸那看见名为布茹阿曼之光的光灿。布茹阿曼之光处于物质宇宙覆盖之外，我们的肉眼因而不能见，所以布茹阿曼之光有时也称为阿维阿克塔。这道灵性光灿是非人格神论韦达宗的最终目标。亦号称阿南塔帕然（浩瀚无垠）。当主奎师那和阿尔诸那抵达布茹阿曼之光区域时，阿尔诸那抵受不住耀目的光灿，便闭上眼睛。他们抵达的这个区域在经典《哈瑞宛萨》中有描述。奎师那在这部分韦达文献中，告诉阿尔诸那：“亲爱的阿尔诸那，那耀目光灿、你现在看着的超然光辉是我身体的光华。巴茹阿特的后裔阿！，这道布茹阿曼之光是我本人。”正如日轮与阳光不可隔离，同样，奎师那和他的身体光辉布茹阿曼之光也不能分隔，所以他声称布茹阿曼之光是他自己。这点清晰的载于《哈瑞宛萨》中，奎师那说：“阿哈 萨哈（我是超凡的）。”布茹阿曼之光是细微分子灵性火花——或名为奇特卡那的组合。“我是布茹阿曼之光”一语可适用生物身上，因他们也可声称隶属于布茹阿曼之光。在《哈瑞宛萨》中，奎师那进一步解释：“这道布茹阿曼之光是我灵性能力的扩展。”
    奎师那告诉阿尔诸那：“布茹阿曼之光在我的外在能力玛亚-萨克提的区域外。人处于物质世界中不可能体会这度布茹阿曼之光。因此，物质世界中，布茹阿曼之光没有展示，却在灵性世界中得以展示。这是展示和未展示两字的意思。《博伽梵歌》说：这些能力永恒展示。
    其后，主奎师那与阿尔诸那进入一个巨大瀚浩的灵性水域，名为卡冉纳尔纳瓦海洋或维茹阿佳，这个海洋是物质世界创造之源。韦达文献征服死亡昙陀罗对这个卡冉纳海洋或维茹阿佳有栩栩如生的描述。经中载道，物质世界中的最高星系为萨提雅楼卡或布茹阿玛楼卡。在此地以外的是茹铎楼卡和摩哈·维施努楼卡。《布茹阿玛献赞》记载有关此摩哈·维施努楼卡：“主摩哈·维施努躺于卡冉纳海洋中。他呼气时，无数宇宙显现；他吸气时，无数宇宙进入他体内。”这样，物质创造显现、消失。在主奎师那与阿尔诸那进入水中时，刚有一股超然光灿的旋风，使卡冉海洋之中动荡不已。在奎师那的恩沐下，阿尔诸那得到亲见美丽卡冉纳海洋的独特经历。
    在奎师那的陪同下，阿尔诸那看见水中有座巨大宫殿。名贵宝石建成上万的梁柱，闪耀夺目，阿尔诸那为其深深吸引。他们在宫中看见阿南塔戴瓦─又名蛇沙的庞大形体。主阿南塔戴瓦或蛇沙·纳嘎是一条拥有万个头篷的蟒蛇，每个头篷都有名贵光采夺目的宝石装饰，幌眼四溢。头篷各有一双可怖的眼睛，身躯如长年积雪的凯拉斯山般白皙。颈项的颜色黝蓝，舌也一样。阿尔诸那看到蛇沙·纳嘎的形体，也看到摩哈·维施努正舒适地躺在蛇沙·纳嘎那柔软白皙的躯体上。他看来遍存万有、力量非凡，阿尔诸那明白至尊人格首神这种形体名为普茹首塔玛。他之得名，即最佳者─至尊人格首神，因为这个形体从另一维施努形体嘎尔博达卡沙伊·维施努流衍而出。主摩哈·维施努之普茹首塔玛形体在物质世界之外。他也名叫乌塔玛。因此，意即超然于物质世界最黑暗的区域之外。阿尔诸那看见摩哈·维施努普茹首塔玛的身躯黝黑得象雨季的黑云；他穿着黄色衣裳。面上绽开漂亮的笑容，眼睛如莲花瓣，漂亮异常。头盔衬以名贵宝石，漂亮的耳饰使鬈典的头发更添姿爱。摩哈·维施努有八双手，长及膝部。颈项上挂有考斯荼巴宝石，胸前刻有施瑞瓦特萨标记，即幸运女神的栖息处。他戴有一串莲花花环，悬至膝部，名为外佳妍提。
    主为同游南达和苏南达伴绕，而丽观苏达尔萨那-查夸尔化身正站于身旁。《韦达经》载，主有无尽能力，皆化身站在他身旁。其中之佼佼者计有：滋养能力、美貌能力、名誉能力、物质创造能力。这些能力操于物质世界行政首脑之手，包括了布茹阿玛君、希瓦神、维施努、天堂星宿的神祗因铎、禅铎、瓦茹那和太阳神。换句话说，这些半神人从主的某种能力处得到力量，从事对至尊人格首神超然的爱心服务。摩哈·维施努形象是奎师那身体的扩展。《布茹阿玛献赞》证实摩哈·维施努是奎师那全权扩展的部份。这些扩展与人格首神并无分别，但因为奎师那这在个物质世界显现，以人类形态展示他的逍遥，他与阿尔诸那便立时向摩哈·维施努跪拜，《圣典博伽瓦谭》载道，主奎师那向摩哈·维施努顶拜，即向自己顶拜，因为他与摩哈·维施努并无分别。然而，这种顶拜并非自我执着式的崇拜。这种崇拜特推荐予那些尝试牺牲知识而提升至灵性国度的人。
    奎师那因为是导师之长，虽然没有必要向任何人顶拜，却教导阿尔诸那怎样向摩哈·维施努顶拜。但是阿尔诸那看见万物的庞大形象，与物质世界截然不同，便害怕起来。他看见奎师那向摩哈·维施努顶拜，便立时依他的榜样，站在主维施努面前合什。其后，摩哈·维施努的巨大形体非常欣慰，微笑地说了以下的话：
    “亲爱的奎师那和阿尔诸那，我非常渴望见你们，所以安排掳去布茹阿门的婴孩，在这里养育。我期望在这宫中见到你们。你以我的化身形态显现在物质世界上，来减轻负累世界恶魔的力量。现在你们杀死了那些恶魔，请重返我身旁。你俩是伟大圣哲那茹阿·那茹阿亚那的化身。虽然你们本身都是完整的，可以保护奉献者和消灭恶魔，特别在世上重建宗教原则，使平和宁谧得以持续，你教导真正宗教基本的教义，让世人追随你而得到平和丰盛。”
    主奎师那与阿尔诸那随着向摩哈·维施努顶拜，他领回布茹阿门的孩子后，便依原路返抵杜瓦尔卡。布茹阿门的孩子皆长大长高。返回杜瓦尔卡后，主奎师那和阿尔诸那便把孩子交还给布茹阿门。
    阿尔诸那因为主奎师那的恩沐而得访超然世界后，大感惊讶，又由于在奎师那的恩宠下，得以明白在这个物质世界内的任何富裕皆从他流衍。人在其间所得的任何富裕地位皆出于奎师那的恩慈。所以人应该常处于奎师那知觉中，全意感激奎师那，因为人的所有皆是奎师那的恩宠。
    阿尔诸那藉着奎师那的恩慈而得到奇妙的经历是他在这个物质世界逗留中千万逍遥之一。在历史上这些逍遥全都独特无双，全然证明奎师那是至尊人格首神，他在此间物质世界显现，以常人姿态出现，履行多种世俗义务。他扮演理想居士角色，虽然有一万六千名妻子、一万六千座皇宫，十六万名孩子，但他仍奉行很多祭祀，来教导皇族中人如何为人类谋求幸福而活在这个物质世界。作为理想的至尊性格，从人类社会最高级的布茹阿门以至普通生物，包括人类中的最低下者，他都满足了人们的欲望。正如因铎负责向世界分配雨量，在适当时机满足每一个人，主也洒下无缘恩慈，满足世人。他的使命是保护奉献者，杀死生为君王的恶魔，因此，奎师那除去成千上万的恶魔。有些由奎师那亲手为之，一些则由受命于奎师那的阿尔诸那所杀。便是这样，奎师那树立很多虔诚君主如尤帝施提尔王。是以，在他的神圣安排下，他制造了尤帝施提尔王良好的政府，从而得到和平、宁谧。
    巴提韦丹塔阐释《奎师那》第八十八章：“奎师那超卓的力量”的要旨，就此结束。


89、主奎师那逍遥摘要
       阿尔诸那亲身与奎师那探访灵性国度后返家，仍然感到十分惊讶。阿尔诸那在想，虽然自己只是普通生物，但在奎师那的恩沐下仍然可以亲身得见灵性世界。不单止这样，他还可以亲身看见原始摩哈·维施努、物质创造之原。有说奎师那从未离开温达文。奎师那为玛图茹阿的至尊，在杜瓦尔卡城位更至尊，却在温达文最至尊。他在杜瓦尔卡的逍遥是以瓦阿苏戴瓦部份显现的，但在玛图茹阿和杜瓦尔卡的瓦阿苏戴瓦部份和温达文原始奎师那展示并没有分别。在本书之首我们曾讨论，当奎师那显现时，他的全数化身：全权部份和全权部份的部份也随着而来。所以他的一些逍遥并非以原始奎师那自己而是以不同化身部分和全权全部分展示。阿尔诸那对奎师那怎样往见灵性世界中的卡冉纳尔瓦沙伊·维施努感到困惑。施瑞拉·维施瓦纳特·查夸瓦尔提·塔库尔的评论中有详尽讨论。
    从摩哈·维施努的言论中可以明白，他非常热切一见奎师那。但是，也可以说，摩哈·维施努必须往杜瓦尔卡才可带走布茹阿门的孩子。因此，为什么他不在那儿看看奎师那？一个可能的答案便是，除非奎师那批准，否则躺在灵性世界原因之洋的摩哈·维施努便不能得见奎师那。所以摩哈·维施努在布茹阿门的儿子出生后一而再的把他们弄走而使奎师那亲身前来拯救，他便可得见奎师那。果真如此，另一个问题便是：如果摩哈·维施努不能与奎师那相见，那他为什么要亲身到杜瓦拉卡去？他为什么不派些同游带走布茹阿门的儿子？一个可能的答案是，在奎师那面前是很难使杜瓦尔卡的居民有麻烦的。因此，摩哈·维施努的伴随不可能带走布茹阿门的儿子，所以他亲自为之。
    另一个问题是：主有布茹阿玛尼亚-戴瓦之称，即布茹阿门崇拜的神祗，那他为什么要把一个布茹阿门陷于忧患之境，直至他的第九名儿子被带走为止？答案便是：主摩哈·维施努是这样渴望得见奎师那，所以纵使要布茹阿门陷于麻烦中，也毫不迟疑这样做。虽然这是一项禁止的行为，但主维施努渴望见奎师那，不惜一切这样做了。布茹阿门失去儿子后，来到宫殿门前，指责君主不能保护布茹阿门，故不宜当国王。摩哈·维施努的计划是使布茹阿门指责查特瑞亚和奎师那，而奎师那便要劳驾往见他，从而带回布茹阿门的儿子。
    仍有一个问题：若摩哈·维施努不能见奎师那，那么奎师那为什么要劳驾往见他，以期带回布茹阿门的儿子？答案便是：主奎师那往见摩哈·维施努并不完全为了带回布茹阿门的儿子，而只是为了阿尔诸那的缘故。他和阿尔诸那是密友，当后者预备以身殉火之际，奎师那便希望全面保护他。可是，阿尔诸那除了得回布茹阿门的儿子外，是不会改变投火的主意的。因此奎师那答允他：“我会带回布茹阿门的儿子。不要自杀。”
    若主奎师那往见主维施努，只是为了得回布茹阿门的儿子，那么，他便不会等待到第九名儿子也被带走。他当主摩哈·维施努带走第九名儿子，阿尔诸那因许下的诺言不能实现而预备投火时，这个严重情况使主奎师那决定与阿尔诸那前往谒见摩哈·维施努。有说阿尔诸那是那茹阿·那茹阿亚纳授权的化身。他甚而有时被称为那茹阿·那茹阿亚纳。那茹阿·那茹阿亚纳也是主维施努的全权扩展之一。因此，当奎师那与阿尔诸那往见主维施努，阿尔诸那是以他那茹阿·那茹阿亚那的身份晋见，正如奎师那在杜瓦尔卡显现他的逍遥时，是以他瓦阿苏戴瓦身份来行动一样。
    阿尔诸那在拜访灵性世界后，得出结论，无论谁人，在物质世界和灵性世界所能展示的富裕全是主奎师那的恩赐。他以多种形体─如维施努类型或生物类型─展示。前者又称为普茹夏，后者则称为隔离普茹夏。因此，他能按其所喜，以不同超然逍遥，以普茹夏或隔离普茹夏部份显现，但他仍是原始的至尊人格首神。
    奎师那逍遥的结语部份缘于《圣典博伽瓦谭》第十章十九节，经中苏卡戴瓦·哥斯瓦米解释奎师那怎样在杜瓦尔卡快乐富裕地生活。他的力量已在他不同逍遥中得到显现，现在则要看看他杜瓦尔卡居所怎样呈现财富与美貌。物质世界只是灵性世界的倒影，这个世界中，财富与美貌被视为一切富裕中的最高者。所以，奎师那以至尊人格首神姿态逗留在这个星球的时候，他的财富与美貌是三个世界中无人可比拟的。他以拥有一万六千名美艳的妻子为乐，更重要的是，他在杜瓦尔卡是那些千万漂亮女子唯一的丈夫。就这方面有特别描述：他是一万六千万妻子唯一的丈夫。当然，世界史上，也曾听闻一个强大的君主后宫不知凡几，尽管如此，这个人还是不能在同一时间与众妃相聚，而奎师那却可以。
    有说，瑜伽师扩展身体至多个形体，但他们的扩展与奎师那的并不一样。奎师那有时也名为瑜伽师士瓦尔，一切瑜伽师之主。在韦达文献中，我们可看到瑜伽师绍巴里牟尼将自己扩展为八。但这扩展只象一部电视机的扩展。电视影像可以以数以百万的扩展展示，但这些扩展不能个别行动，只是原版的拷贝，只能依照原版所作而行动。奎师那的扩展并不象电视或瑜伽师的扩展那样物质化。当那茹阿达造访奎师那的宫殿时，他看见奎师那的不同扩展正分别与每一宫殿的妃嫔周旋。
    有说奎师那居于杜瓦尔卡，是幸运女神的丈夫。茹珂蜜妮是幸运女神，而其余妃嫔则是她的扩展。所以维施尼王朝之首的奎师那以全然富裕与幸运女神共享逍遥。他的妃嫔被形容为永远年轻、永远貌美。虽然奎师那已有孙儿和曾孙，但他和后妃看来只象十六岁到二十岁。众后妃这样美貌，一颦一动都如天空中移动的电闪。她们穿着宝贵的衣饰，常常跳舞、唱歌或在宫殿天台上玩球。物质世界女孩子的舞蹈与网球比赛，看来只是原始人格首神和他的妻子原始逍遥的反影。
    杜瓦尔卡城中的道路，经常有很多大象、马匹、战车和步兵充斥其间。劳役大象时饲之以酒，有说杜瓦尔卡的大象有太多酒喝，把大部份酒洒于地上，醉醺醺地走路。穿街过巷的步兵一身金器，马匹与黄金战车往来街上。在城中任何角落皆可见青翠花园，充满树木林荫，春华秋实，各擅胜场。如斯美景，引得小鸟啾鸣，蜂儿嗡嗡，共奏甜美乐章。杜瓦尔卡城因而完全表现一切富裕。雅杜王朝的英雄常是城中最幸运的居民，而事实上，他们也享有一切超然设备。
    奎师那的一万六千名妃嫔居于美丽的杜瓦尔卡城中，而主奎师那，身为这些设备的至尊永恒享乐者，扩展成一万六千个形体，同时在这一万六千座宫殿中从事家作。每一座宫殿都有美仑美奂的花园与湖泊。晶莹湖水中有盛放的蓝、黄、白、红各色莲花，花粉随风飘扬。湖中还有美丽的天鹅、鸭、鹤、不时发出充满韵律之声。主奎师那经常与妻妾跳进湖里河中，一同享受游泳逍遥，非常愉快。有时主的妻子─幸运女神，在水中游泳或沐浴时会拥抱主，她们丰满胸脯前涂沫的朱红粉末把主的胸部染得殷红。
    非人格神主义者不敢相信，灵性世界中有这种享乐，主奎师那为了证明灵性世界里的真实、永远快乐的享受，降临世上以证灵性世界并非没有这些快乐生活设施。唯一不同的是，在灵性世界里，这些设备和便利是永恒、永不磨灭地发生的事，但在物质世界中，这些事物只是短暂的反影。当主奎师那从事这种享乐时，甘达尔瓦和职业乐师以充满韵律的音乐演奏，伴之以嘧瑞当嘎、小鼓、玄乐器、铜喇叭来赞颂他，整个气氛变成重大喜庆。主的妻子在如此欢乐情绪下，有时会有注射仪器向主的身体射水，主也同样回报。当他们从事此种逍遥，看来便象亚克刹茹阿哲与他的妻子从事这种玩乐。（鬼魅之王又名为亚克刹茹阿佳，被视为天堂国度之司库。）主奎师那的妻子如此湿身后，胸脯更显娇媚，长发垂散，装饰身体各部份。发上的鲜花也纷纷跌下，她们为主的泼水行径所动，趋前央求试试注水器，这样造成她们愿意接近主，而主拥抱她们的情景。她们为主所抱，深受爱侣之情所动，便造成一片灵性幸福的气氛。当主颈上的花环触及众妃的胸部，她们的身体染成桔黄色，她们在这逍遥之际，尽忘自己，松散头发便如河中波浪。当他们互洒清水於对方身上，情景便象一头雄象与众雌象在湖中嬉戏。
    主和众后妃尽情享乐后，便从水里出来，除去身上湿透的名贵衣裳，职业歌手和舞者便把衣物拿走。这些人除了在这些情况下取用帝王公侯所留下的名贵衣饰作为报酬外，便无以为生。社会制度是这样安排，使地位不同的社会成员如布茹阿门、查特瑞亚、外夏、舒铎等不必为生计所困。社会各阶层没有竞争。阶层制度本来的观念便是这样安排，从事某一职业的阶层不会与从事另一职业的阶层竞争。
    便是这样，主奎师那常常享受与一万六千名妻子共伴之乐。如欲以爱侣之情的关系来爱至尊人格首神的奉献者，会提升至成为主的妻子的地位，奎师那展示他的仁慈态度，使妃嫔常依附于他。他对妻子的态度、行为、言谈、微笑、拥抱和其他活动，有如一位情意绵绵的丈夫使妻子经常深深地依附他。这便是生命最完美境界。谁若经常依附奎师那，他便是已得解脱，生命圆满。奎师那对全心全意爱他的奉献者报以善意，使他们常处于不能不依附他的境界。主对奉献者的回报极具吸引力，奉献者除了主以外，再不萦想其他事。
    对所有妃嫔来说，奎师那是她们唯一的崇拜对象。她们深心萦念奎师那─那位黝黑貌美，眼如莲花的人格首神。她们间中想念奎师那时，沉默不语，在巴瓦和阿努巴瓦的极度快乐之中，有时显得胡言乱语。也有时，在主奎师那面前，也生动有致地描述与奎师那在湖内享受的逍遥。一些谈话引述如下。
    一名妃嫔对鹗鸟说：“亲爱的鹗鸟，夜已深。各人正在酣睡。整个世界宁谧平静。这时，虽然至尊人格首神的知识不受任何情况环境影响，但是他已安睡。那你为什么还未就寝？你为什么彻夜悲啾？亲爱的朋友，你是否和我一样，为他的莲花眼和甜美的笑靥所吸引？至尊人格首神的所作所为是否震撼了你的心，象震撼了我的那样？”
    “唷，相思鸟，你为什么闭上眼睛？你是否正在找寻你那位可能已到了外国去的丈夫？你为什么这样愁云惨雾？唉，看来你这般悲戚。也许事实上你也一样愿意成为至尊人格首神永久的仆人？我想你定是急于把花环放于主的脚上，然后放在你的发上。”
    “我亲爱的海洋啊，你为什么日夜不停地怒吼？你为什么不安睡？我想你是患了失眠症，也许，如果我没有错的话，我亲爱的夏玛逊达尔已巧妙地夺去你的天赋德性─你的矜持和自制的力量。是否这个原因令你象我一样失眠？对，我承认这种病是无药可解的。”
    “我亲爱的月神，我想你已患了严重的肺痨。因此你日渐消瘦。月亮大人啊，你现在这样瘦弱，暗淡的光辉再不能驱散夜间的黑暗了。事实上，你是否也和我一样，为主夏玛逊达尔的神秘甜言导至目瞪口呆，这种严重焦虑是否使你如此沉着？”
    “喜玛拉雅山的微风啊，我究竟对你做了些什么，使你一意要唤醒我与奎师那相会的欲望来捉弄我？你难道不晓得我已为人格首神不诚实的所为所伤？我亲爱的喜玛拉雅山微风，请你注意，我已深受打击，你实毋须一再伤害我。”
    “我亲爱的漂亮的云朵，你美丽的身体与我们最亲爱的夏玛逊达尔身体的颜色一模一样。因此，我想你和我的主─雅杜王朝之首非常亲密，为了这个缘故，你正如我一样，深深观想。我知道你的心正为他充满了焦虑。你看来非常渴望见他，我看是这个缘故，你眼眶含泪，和我一样。我亲爱的黑云，我们必须担白承认，与夏玛逊达尔建立亲密的关系便象招惹不必要的焦虑，不然的话，我们大可舒适地在家。”
    一般来说，杜鹃在深夜或破晓时分引吭啁啾。众后妃在夜深时听到他的声音便说：“亲爱的杜鹃，你的声音甜极了。你以优美唱歌时，我们立刻想起夏玛逊达尔，因为你的声音和他的非常相近。我们必须坦白承认，你的声音充满甘露，是这样振奋人心，使那些因与亲爱朋友别离而要死去的人重获生机。因此，我们非常感激你。请你告诉我们，应该怎样欢迎你，还是可以替你做些什么？”
    众妃这样说着说着，对崇山发表了以下的话：“亲爱的山恋，你非常慷慨。你的引力使大地表层得以适当地维持，也因为你忠心地执行职责，你不懂得怎样去移动。你严谨沉着，不曾左右移动，也不曾说什么，反而常以深思熟虑姿态出现。或许你常想着严肃而重要的事项，但我们可以清楚地猜到你在想什么。我们肯定你在想着他夏玛逊达尔的莲花足置于你高耸的山峰，正如我们希望把他的莲花足放在我们高耸的胸前一样。”
    “亲爱干涸的河流，我们知道现在正藉夏季，河床已经干涸，你没有水流了。因为你的水干涸了的缘故，再没有盛放的莲花为你的美貌锦上添花。你看来这样消瘦，因此我们明白你的情况与我们一样。我们因为与夏玛逊达尔分离而尽丧所有，不再听闻他怡人的言谈。我们的心不再正常地操作，因此变得消瘦，想你也象透了我们。变得瘦弱，因为没有透过云层从你的丈夫─海洋─那里得到水份。”众后妃在这里所作的譬喻非常贴切。当海洋不透过云层供应水份，河床便干涸。海洋被视为河流的丈夫，所以理应支持河流。女子除非得到丈夫供应一切生活所需，否则也干涸一如河流。
    一名妃嫔对天鹅说了以下的话：“亲爱的天鹅，请你来这里，来这里。我们欢迎你。请你坐下，喝些牛奶。我亲爱的天鹅，你可否告诉我有关夏玛逊达尔的消息？我视你为他的使者。若你有任何消息，请你告诉我。我们全都无法控制他，因此请问你，他是否安康？我可以告诉你夏玛逊达尔非常易变，与他的友情是短暂的，少许的摇动便会粉碎。但你可否解释他为何对我这样不仁？以前他说只有我是他最亲爱的妻子。他可曾还记得这诺言？无论如何，欢迎你。请坐。但我不能接受你要我往见夏玛逊达尔的请求。他既不关心我，我又何须为他癫倒，我抱歉让你知道你已变成了一个坏心肠灵魂的使者。你请我往他那儿，可是我不会去。这算什么？你对我说他正要前来，他是否来实现我长久对他的期望？好吧。你可以带他来这儿。却不要带他最宠幸的幸运女神前来。你以为他不可离开幸运女神一刻吗？他可以扔掉拉珂丝蜜独自前来吗？他的行径使人不满。是否意味没有了拉珂丝蜜，夏玛逊达尔便不会快乐？他与其他的妻子一起不会快乐吗？是否表示幸运女神是爱他之洋，我们没有一个可以和幸运女神相比？”
    主奎师那所有的妻子都念念不离地想着奎师那。奎师那被称为瑜伽师士瓦尔，在杜瓦尔卡的妻子习惯把他藏于深心处。把至尊瑜伽师之主奎师那藏于深心中，当尝试成为一切瑜伽神通之主更佳。这样的人一生便变得完美，轻易转移至神的国度。要明白的是，与奎师那并居于杜瓦尔卡的众后妃，前生都是非常伟大非常崇高的奉献者，欲与奎师那建立爱侣之情。因此，她们都得到成为他妻子的机会，与他共享永久的爱侣关系。最后，她们全部转移至外昆塔星宿。
    至尊绝对真理人格首神永远不是非人格的。一切韦达文献光耀他各种人格性活动和超然的逍遥。韦达经《茹阿玛亚那》说，只有主的活动才被描绘。他的光荣受到歌颂，充盈韦达文献。心肠软的人─如女子─在听到主奎师那的那些超然逍遥后，立时被他吸引。因此心肠软的妇女便参予奎师那知觉运动。一个人受到吸引参予这个运动，尝试永恒地处于这种知觉中，必定得到至尊救赎，重归在哥楼卡·温达文的奎师那。这样地建立奎师那知觉便可转移至灵性国度，一个人可想象主奎师那的后妃如何快乐，备受祝福，因为她们可与他亲身交谈，甚而四目交投。没有人可以适当地描述主奎师那妻子的运气。她们亲自照顾主，执行各样超然服务：如替他沐浴、侍食、取悦他、服务他。因此没有一个人的苦行可与在杜瓦尔卡众后妃的服务相比。
    苏卡戴瓦·哥斯瓦米告诉帕瑞克西特·玛哈茹阿佳，就自觉方面来说，杜瓦尔卡众后妃所作的苦修与忏悔是无可比拟的。自觉的目标只有一个：奎师那。因此，虽然众妃与奎师那的关系看来如寻常夫妻关系，但需注意的要点是：她们对奎师那的依附。苦修与忏悔的整个程序令人脱离物质世界，加强对奎师那、对至尊人格首神的依附。奎师那是一切在自觉途径前进的人的护荫。作为一个理想的居士，主与妻子所举行的韦达仪式，是对智慧稍逊的人表示，至尊主永远不是非人格的。他与妻儿活于富裕无俦中，与寻常受条件限制的灵魂一般，给真正受条件限制的灵魂做榜样，只要奎师那还是中心，便可进入家居生活圈子。举例来说，雅杜王朝的成员与奎师那的家人一起生活，而主是他们一切活动的中心。
    弃绝并不如加强对奎师那的依附那么重要。奎师那知觉运动特为此而设。我们所宣扬的原则是：人是萨尼亚西或贵哈斯塔都不要紧。他只要增加对奎师那的依附，生命便会圆满。追随主奎师那的步伐，与家人一起生活，居于社会、国家中，不是为了沉迷于感官满足，而是增加对奎师那的依附，觉悟奎师那。由受条件限制的生命提升至解脱生命共有四项原则：宗教、经济成长、感官满足、解脱。若人的家居生活能依随主奎师那家属的步伐，便可同时以奎师那为活动中心，成功地实践这四项原则。
    我们已知奎师那有一万六千一百零八位妻子。她们都是崇高解脱了的灵魂，以茹珂蜜妮为首。紧接茹珂蜜妮还有七名宠后，本书第六十一章对他们的儿子已有描述。除了这八名妻子外，奎师那每一位妃嫔都有十名儿子。即奎师那共有十六万一千零八十名儿子。人在听闻奎师那有那么多儿子时不必诧异。应紧记他是至尊人格首神，有无数的能力。一切生物都是他的儿子，所以就算他有一千六百万名儿子，也无须惊异。
    在他众多力量非凡的儿子中，有十八名儿子是伟大的战士。他们一人可力抗上万士兵、战车御者、步兵、大象。他们声名显赫，为所有韦达文献描述。计有帕丢么纳、阿尼茹达、迪普提曼、巴努、桑巴、摩杜、布瑞哈德巴努、奇陀巴努、维卡、阿茹那、普施卡尔、韦达巴胡、施茹塔戴瓦、苏南丹、奇陀巴胡、维茹帕、卡维和尼亚果达，其中以帕丢么纳为表表者。帕丢么纳是茹珂蜜妮的长子，承袭了伟大父亲的一切品质，他娶了舅舅茹珂弥的女儿，生下阿尼茹达。阿尼茹达威武非凡，可力敌一万头大象。也娶了祖母茹珂蜜妮长兄茹珂弥的孙女儿。因为这些表兄妹的关系这样疏远，这种婚姻也是常见的。他的儿子名为瓦吉茹阿。后来整个雅杜王朝受到一名布茹阿门的诅咒所毁，只有瓦吉茹阿生还。瓦吉茹阿有子帕提巴胡。帕提巴胡有子苏巴胡、苏巴胡有子商特塞纳，商特塞纳有子沙特塞纳。
    苏卡戴瓦·哥斯瓦米说，雅杜王朝的成员全都有很多孩子。正如奎师那有很多儿子、孙子、曾孙，这里述及的君主皆有同样的家族关系。他们不单只有很多子孙，还有非比寻常的富裕。他们没有一个是体弱或短寿的，反而全都是布茹阿门文化的虔诚奉献者。查特瑞亚君主有义务维持布茹阿门文化、保护合格布茹阿门，他们都适当地执行义务。雅杜王朝成员众多，纵使有数千年寿命的人也无法一一描述。苏卡戴瓦·哥斯瓦米对帕瑞克西特·玛哈茹阿佳说，他曾从可靠消息来源听闻，单是教导雅杜王朝孩子的导师便达三千八百八十万之众。需要这许多教师来教导孩子，可想象家族人数的庞大。至于其军事力量，有说单是乌瓜森纳王便有一亿亿士兵充当他的个人护卫。
    在主奎师那进入这个宇宙之前，恶魔和半神人曾经打了很多场仗。众恶魔战死沙场，得到投身世上皇族的机会。因为他们有此皇族崇高地位，便变得意气风发，只懂得迫害人民。主奎师那在杜瓦帕尔·尤嘎之末出现世上，以期消灭这些恶魔君王。《博伽梵歌》道：主降临来保护奉献者、消灭邪恶之士。有些半神人受邀降临世上，协助主奎师那的超然逍遥。当主降临，他和永恒侍从作伴，但半神人也受邀前来协助，全数降生在雅杜王朝。该王朝在全国各地共有一百零一族。各族成员以适合奎师那崇高地位的态度来尊崇他，他们都是全心全意的奉献者。他们富裕无俦、快乐、繁盛、全无忧虑。因为他们对主奎师那毫无保留的信仰和奉献，从来没有被敌国击败过。他们对主奎师那的爱如此深厚，以至在日常活动中─坐、睡、旅游、交谈、运动、洁净、沐浴─都只是念念不离奎师那，对生活所需全不在意。这便是主奎师那纯粹奉献者的征象。当人充份为一件事物所吸引，便会忘记身体活动，因此雅杜王朝成员所做的一切是自动为身体所需而做的，但真正的注意力却常萦于奎师那。他们只是机械地作身体活动，心意却萦念奎师那。
    苏卡戴瓦·哥斯瓦米在《圣典博伽瓦谭》第十章第十九节中作结论，指出主奎师那的五项优点。第一点是他降生于雅杜家族前，恒河被称为一切事物的最纯洁者，甚而不洁的事物也可为恒河水的一触而得洁净。恒河水的超优力量皆因为它是从主维施努的足趾流生出来。但当至尊维施努主奎师那在雅杜王朝降生，他亲身游遍雅杜族的国度，而他与该王朝的亲密关系，使该族不但名闻遐尔，还变得比恒河水更具洁净功效。
    奎师那的另一项突出优点是，虽然表面上他保护奉献者，消灭恶魔。但他们实得同一结果。主奎师那是五种解脱的赐予者，其中萨尤基亚-穆克提解脱，即与至尊融合为一的解脱，是用来赐予恶魔（如康萨等）的，而牧牛姑娘则得到与他有亲身连系的机会。牧牛姑娘保持他们的个别性格，享受与主奎师那为伴之乐，但康萨却被纳入他的非人格布茹阿曼之光中。换句话说，恶魔和牧牛姑娘都得到解脱，但因为前者是敌，后者是友的关系，所以前者被杀，而后者则得到保护。
    奎师那的第三项突出优点是，受半神人如布茹阿玛，因铎、禅铎崇拜的幸运女神，常从事服务主，纵使主较宠幸牧牛姑娘。幸运女神拉珂丝蜜尝尽己力，以达致牧牛姑娘平等的地位，却没有做到。纵使如此，她仍对奎师那忠心耿耿，虽然她为半神人如布茹阿玛君崇拜，却不停留一处固定的地方。
    主奎师那显现的第四项突出优点是有关他的名字的光荣。韦达文献载道，唱颂主维施努不同名字一千遍，便可得到有如唱颂主茹阿玛圣名三次的同一利益。而唱颂主奎师那圣名一次，便可得到同一益处。换句话说，在至尊人格首神众多圣名中，包括维施努和茹阿玛，奎师那的圣名是最有力量的。韦达文学因此特别强调唱颂奎师那圣名：哈瑞 奎师那 哈瑞 奎师那 奎师那 奎师那 哈瑞 哈瑞／哈瑞 茹阿玛 哈瑞 茹阿玛 茹阿玛 茹阿玛 哈瑞 哈瑞。主柴坦尼亚在这个年代推荐唱颂奎师那的圣名，故令世人比其他年代更易得到解脱。换句话说，主奎师那比他其他的化身更为优异，虽然他们也都是至尊人格首神。
    主奎师那显现的第五项突出优点是，他在《博伽梵歌》中以一句说话便建立了一切宗教道德中最优秀的教义：只要皈依奎师那，便是执行了一切宗教仪式。韦达文献一共描述了二十种宗教道德，每一种均为不同圣典所载。但主奎师那对这个年代堕落了受条件限制的灵魂厚爱非常，亲身显现，请世人放弃一切宗教仪式，向他皈依。有说在这个卡利年代中，有四分之三的事物是没有宗教道德可言的，而仅剩的四分之一宗教原则很难在这个年代实践。但在他的恩慈下，卡利年代的空间并没有完全填塞，但宗教程序是这样简单，只消唱颂主奎师那的圣名，哈瑞 奎师那 哈瑞 奎师那 奎师那 奎师那 哈瑞 哈瑞／哈瑞 茹阿玛 哈瑞 茹阿玛 茹阿玛 茹阿玛 哈瑞 哈瑞。作为对他的超然爱心服务，便可达至宗教的最高境界，即转移至灵性世界的最高星宿哥楼卡·温达文。人可立时估计主奎师那降生的益处，明白他显现来释缓世人的苦恼，也没有什么不寻常之处。
    因此苏卡戴瓦·哥斯瓦米描述主奎师那的崇高地位，作出以下的歌颂为结语：“主奎师那啊，一切荣耀归于你。你以超灵身份存于世人心中。因此你名为佳纳尼瓦斯，即居于每一个人的心中。”《博伽梵歌》证实：至尊主以超灵形象居于每一个的心中。可是，这并不是说，奎师那没有至尊人格首神独立的存在。玛亚瓦迪哲学家接纳至尊主遍存万有的形象，但当至尊主显现，他们却以为他在物质自然操纵下显现。因为主以戴瓦克依儿子的身份出现，玛亚瓦迪哲学家接纳他为普通人类，诞生在这个物质世界中。因此苏卡戴瓦·哥斯瓦米劝喻他们，虽然奎师那以戴瓦克依儿子名闻于世，但事实上他是超灵、遍存万有的至尊人格首神。但是，奉献者有另一解释。他们明白事实上奎师那是雅首达的儿子。开始的时候他虽以戴瓦克依儿子的身份诞生，但立时转送至雅首达的襁褓中，而他孩童时候的逍遥是雅首达和南达·玛哈茹阿佳快乐地享受的。这事实为瓦苏戴瓦在库茹柴陀与南达·玛哈茹阿佳及雅首达会面时所承认。瓦苏戴瓦坦承奎师那与巴拉茹阿玛事实上是雅首达和南达·玛哈茹阿佳的儿子。瓦苏戴瓦和戴瓦克依只是他们的名义上的父母亲，亲生的父母是南达和雅首达。所以苏卡戴瓦·哥斯瓦米称主奎师那为“由戴瓦克依诞生的话题。”
    苏卡戴瓦·哥斯瓦米继而歌颂主奎师那“受到雅杜王朝的议会所称赞”，也为各种妖魔的屠者。他─至尊人格首神可以各种物质能力杀死众魔，却希望亲力亲为，使他们得到救赎。奎师那本来没有需要到这个物质世界来杀死恶魔。只消他意愿，成千上万的恶魔便全遭杀戮，而不须劳驾。但事实上他为他纯粹奉献者降临，扮演雅首达和南达·玛哈茹阿佳儿子的角色，给予杜瓦尔卡居民喜悦。他杀死妖怪，保护奉献者来建立真正宗教原则─对神的爱。追随真正宗教原则对神的爱，甚而“动”、“不动”的生物也能从一切物质污染解放出来，转移至灵性国度。”不动、意即树木植物，是不能移动的，而“动”即可走动的动物，特别是母牛。当奎师那在世，他解放一切在温达文和杜瓦尔卡看见他、服务他的树木、猴子和其他动植物。
    主奎师那特别因为给予牧牛姑娘和杜瓦尔卡众后妃快乐而备受赞颂。苏卡戴瓦·哥斯瓦米歌颂他充满吸引力的微笑，他的微笑不但吸引了温达文的牧牛姑娘，还吸引了杜瓦尔卡众后妃。在温达文，他是众牧牛姑娘的男朋友；在杜瓦尔卡，他是众后妃的丈夫，奎师那激发她们与他享乐的欲念。人若要神觉或自觉，通常需要经过数千年的严格苦修与忏悔，才可觉悟到神。但牧牛姑娘和杜瓦尔卡的后妃，只消增加她们欲以奎师那为男友或丈夫的欲望，便可得到最高的救赎。
    主奎师那与牧牛姑娘与后妃的行为在自觉史上是独特的。世人通常明白的自觉是到森林或崇山去进行严格苦修及忏悔。但牧牛姑娘与众妃，只消以爱侣之情和享受与主充满奢华及富裕的所谓感官生命为伴之乐，如此依附他，便能得到最高救赎，这种拯救是甚而伟大圣哲也难以得到的。同样地，恶魔如康萨、丹塔瓦夸、西舒帕勒等，也得到转移至灵性世界的最高益处。
    圣维亚萨戴瓦在《圣典博伽瓦谭》的起章中，向至尊真理瓦阿苏戴瓦奎师那顶拜。在此后他教导儿子苏卡戴瓦·哥斯瓦米传扬该经。为了这个缘故，苏卡戴瓦·哥斯瓦米歌颂主为“胜利者”。世界人类应追随圣维亚萨戴瓦与使徒传系的灵性导师的步伐，应该荣耀主奎师那，为了一己的最佳利益参予这个奎师那知觉运动。程序简易而有益。只要唱颂摩哈曼陀，哈瑞 奎师那 哈瑞 奎师那 奎师那 奎师那 哈瑞 哈瑞／哈瑞 茹阿玛 哈瑞 茹阿玛 茹阿玛 茹阿玛 哈瑞 哈瑞。主柴坦尼亚因此劝喻世人，应该无视物质起伏。物质生命是短暂的，生命起伏来了复去。来时应如树木般忍受、如路傍的茅草般谦恭，但肯定的是，人必须从事奎师那知觉，唱颂哈瑞 奎师那 哈瑞 奎师那 奎师那 奎师那 哈瑞 哈瑞／哈瑞 茹阿玛 哈瑞 茹阿玛 茹阿玛 茹阿玛 哈瑞 哈瑞。
    至尊人格首神，一切生物的超灵，以他的无缘恩慈降临，以不同的化身展示他不同超然逍遥。聆听他的不同化身的诱人逍遥是受条件限制了的灵魂解脱的机会，而他自己最美妙怡人的活动则更具吸引力，因为奎师那本身是吸引一切的。
    我们若追随苏卡戴瓦·哥斯瓦米神圣的步伐，可向这个年代受条件限制了的灵魂介绍这本书。世人聆听主奎师那的逍遥，定可得到救赎，重返家园，回归首神。苏卡戴瓦·哥斯瓦米劝喻，我们聆听主的超然逍遥和活动，就可以逐渐摆脱物质污染的桎梏。因此，不管是谁，只要他希望与在神超然国度中的主奎师那发生连系，得到永恒存在之乐，必须聆听有关奎师那的逍遥，唱颂摩哈曼陀：哈瑞 奎师那 哈瑞 奎师那 奎师那 奎师那 哈瑞 哈瑞／哈瑞 茹阿玛 哈瑞 茹阿玛 茹阿玛 茹阿玛 哈瑞 哈瑞。
    至尊人格首神的超然逍遥有非凡力量，人只要聆听、阅读、紧记本书，必可抵达寻常难以到达的灵性世界。他的逍遥的描述非常吸引，自动给予我们重复阅读的推动力。我们越是研读主的逍遥，便越发变得依附他。这种依附使人有资格移居哥楼卡·温达文。正如我们从前章所得，跨越物质世界即跨越物质世界自然不变定律。这条定律不能阻碍受灵性自然吸引的人。主自己在《博伽梵歌》证实：虽然很难征服物质自然不变的定律，但人若皈依主，便能够很容易跨过无知。在灵性世界中并没有物质自然的影响。我们从《圣典博伽瓦谭》第二章得知，半神人和物质自然影响不在灵性世界中存在，他们的统治能力显而易见。
    苏卡戴瓦·哥斯瓦米因而在第二章起首劝告帕瑞克西特·玛哈茹阿佳、每一个受条件限制的灵魂都应该聆听唱颂主的超然逍遥。他也告诉后者，从前很多帝皇进入森林，严厉苦修与忏悔，以求重返家园，回归首神。在印度，很多先进的超然主义者仍照惯例放弃家居生活，往温达文独居，完全从事聆听及唱颂主神圣的逍遥。《圣典博伽瓦谭》也推荐这个制度，在温达文的六哥斯瓦米也追随这个制度，但现在有很多业报者和假奉献者挤于圣地温达文，只为模仿苏卡戴瓦·哥斯瓦米推荐的这个程序。有说从前有很多帝皇为了这个目的往森林去，但世尊巴克提希丹塔·萨茹阿斯瓦提·哥斯瓦米并不赞成人在时机未成熟之前往温达文隐居。
    谁在时机未成熟前，往温达文独居，以跟随苏卡戴瓦·哥斯瓦米的的指示，但就算在温达文居住之际，也会再度受假象所惑。世尊巴克提希丹塔·萨茹阿斯瓦提为阻止这些非法的温达文居民，为此唱了一首歌，主旨如下：“心意啊，你为什么以当“外士那瓦“为傲？你独自崇拜，唱颂主的圣名是基于沽名钓誉的欲望，因此，你唱颂圣名只是伪装。这样为得低等名誉的野心只可与猪粪比拟，此乃假象影响的另一扩展而已。”人可往温达文追寻廉价名誉，而常萦念短暂快乐之源─金钱和女人，而不是念念不离奎师那知觉。因此人应把拥有的金钱和女人从事对主的服务，因为感官享乐并非为受条件限制的灵魂而设。
    感官之主是奎师那，因此感官应为他服务。很多恶魔如茹阿瓦那为了物质名誉而希望抗拒物质自然的定律，但都失败。世人因此不应为了得到虚假名誉而声称为外士那瓦，作出邪恶行为，而没有对主服务。但当人一旦从事主的奉献服务，便自动得到外士那瓦的名誉。不需嫉妒从事传扬主光荣的奉献者。本人有受温达文所谓巴巴吉劝告的实际经验，他们说毋须传道，在温达文独居唱颂圣名较好。这些巴巴吉不知人若从事传教工作，或歌颂至尊人格首神，良好的名声自动随之而至。因此他不应该过早放弃居士生活，往温达文过苦行僧的生活。苏卡戴瓦·哥斯瓦米所推荐离家往森林寻找奎师那的方法，不是为未成熟人士而设的。帕瑞克西特·玛哈茹阿佳成熟了。他甚而在居士生活中，甚至从稚年开始，便已崇拜主奎师那的神像。帕瑞克西特·玛哈茹阿佳在童年时崇拜主奎师那的神像，其后，虽然身为居士，也不依附不执着，因此当他得悉死亡挨近，立时放弃一切居士生活的关系，静坐恒河河滨，与奉献者一起聆听《圣典博伽瓦谭》。
    巴克提维丹塔阐释《奎师那》第八十九章：“主奎师那逍遥摘要”的要旨，就此结束。


奎师那

至尊人格神首

Krishna Book

导言
       在写《奎师那》一书前，首先让我向我的灵性导师噢姆·维施努帕德·108·施瑞·施瑞玛·巴克提希丹塔·萨茹阿斯瓦提·哥斯瓦米·玛哈茹阿佳·帕布帕德致以尊敬的顶拜。其次让我顶礼膜拜一如思慈之洋的主奎师那柴坦尼亚·玛哈帕布，他就是至尊人格首神奎师那。他以奉献者身份降临世上，传播奉献服务高层次的真理。主柴坦尼亚首先在高达德沙（西孟加拉）传教。我隶属玛德瓦·高迪亚·桑帕达亚传系，故必须向我们的使徒传系恭敬的顶拜。由于使徒传系从布茹阿玛开始，因此玛德瓦·高迪亚·桑帕达亚亦称为布茹阿玛传系。布茹阿玛教导圣哲那茹阿达、那茹阿达教导维阿萨、维阿萨则教导摩达瓦·牟尼——即摩达瓦师。玛德瓦·高迪亚·桑帕达亚的始创人玛哈文铎·普瑞属于摩达瓦使徒传系。他有很多著名门徒如尼提安南达·帕布，阿德外塔·帕布和伊施瓦尔·普瑞，都处于萨尼亚西（弃绝）和居士阶层。伊施瓦尔·普瑞就是主柴坦尼亚·玛哈帕布的灵性导师。因此，让我们虔诚地顶拜伊施瓦尔·普瑞、尼提安南达·帕布、阿德外塔·阿查尔亚、史里瓦萨-潘迪特和施瑞-格达达尔-潘迪特。再者，让我们顶拜主柴坦尼亚·玛哈帕布的私人秘书史瓦茹巴·达穆达茹阿、施瑞-瓦阿苏德瓦·达塔、主柴坦尼亚的忠诚仆人施瑞-高文达、忠诚朋友穆琨达和穆茹阿瑞·古普塔。同时，让我们虔诚顶拜温达文的六位哥斯瓦米：施瑞·茹巴·哥斯瓦米、施瑞·萨那塔那·哥斯瓦米、施瑞·茹阿古那塔·巴塔·哥斯瓦米、施瑞·吉瓦·哥斯瓦米、施瑞·茹阿古那塔·达萨·哥斯瓦米。
    奎师那在《巴嘎瓦德·哥依塔》里解释：他就是至尊人格首神。当人们背离宗教生活原则，非宗教活动猖獗之时，奎师那就会降临地球。换句话说，主奎师那的出现意味这个猖獗星体或宇宙负荷着罪恶活动，有整顿的必要。物质创造里的一切事务均为奎师那全权部份——主玛哈·维施努所管理。
    每当主降临，主的化身大都从维施努而来。玛哈·维施努是物质创造的最初原由，然后是奇柔达卡沙伊·维施努。概括来说，在这个物质宇宙出现的所有化身都是奇柔达卡沙伊·维施努的全权扩展。因此，肃清地球之罪恶活动并非至尊人格首神奎师那的份内事。然而，当奎师那显现时，所有维施努的扩展都参与他的活动。奎师那的个别扩展那茹阿亚那、四重扩展瓦阿苏戴瓦、山卡珊拿、帕丢么纳、阿尼茹达、局部全权扩展的鱼化身玛斯耶、其他年代化身和曼纽的化身——全部联合起来与至尊人格首神奎师那的躯体一起显现。奎师那是完全的整体，一切的全权扩展和化身皆存于其中。
    当奎师那显现时，主维施努也同时显现。奎师那展示他的温达文逍遥时光，是为了吸引那些受条件限制了的灵魂中的幸运者，邀请他们重返家园，回归首神。奎师那歼灭恶魔和在温达文的逍遥活动同时进行，只是歼灭恶魔是由主的维施努部份执行而已。
    《巴嘎瓦德·哥依塔》第八章二十节叙述了另一个永恒自然——超然于展示和不展示的物质以外的灵性世界。展示了的世界指星宿和星系等各类形状：如太阳、月亮等等；在此之外还有一个未展示的部份，无人能以现有躯体接近。在这个未展示的物质以外的便是灵性王国。《巴嘎瓦德·哥依塔》描述它为至高无上、永恒、永不毁灭。物质自然重复经历创造与毁灭。然而灵性自然是永恒不变的。
    《布茹阿玛·萨密塔》描述，至尊人格首神奎师那的至尊居所，是如意珠宝的居所，亦称为高楼卡·温达文。那里有许多以点金石建成的宫殿，树木名为如愿树，母牛则称苏茹阿比，成千上万的幸运女神侍奉着主。他的名字叫哥文达，是原始的主，亦是万原之原。在那儿，他吹奏他的笛子，眼睛象莲花瓣，肤色美若云霞，头上插有一根孔雀羽毛。他无比的吸引力胜过数千爱神。主奎师那在《哥依塔》中对他的个人居所只作了一点提示，那是灵性王国的至尊星宿。但在《施瑞玛德·巴嘎瓦谭》中，奎师那和他的财富一起显现，首先在温达文，继而在玛图茹阿及杜瓦尔卡等地显示他的活动。本书中将一一揭示在这些住所的逍遥事绩。
    奎师那在雅杜王朝显现，雅杜王朝为月神索摩之后裔。当时的皇胄显贵中有两个不同的查特瑞亚家族：一个是月王之后，另一个则是太阳王之传人。至尊人格首神无论何时显现，总会降生于查特瑞亚家，因为他建立宗教原则与正义。根据韦达制度，查特瑞亚家族是人类社会的保护者。当至尊人格首神以主茹阿玛禅铎显现时，就是降生于太阳神的后裔纳古家族；而当他以主奎师那显现时，便生于雅杜家旅。《施瑞玛德·巴嘎瓦谭》第九章二十四节详细列出雅杜家族的国王们名字。他们都是具有强大权力的国王。奎师那的父亲名字叫瓦苏戴瓦、祖父为苏拉锡那，是为雅杜王朝之后。事实上，至尊人格首神并不隶属这个物质世界的任何王朝，他的恩泽，使他显现的家族声誉日隆。举例说：马来亚盛产檀香。檀香本具有独特品质，但因凑巧产于马来亚一地，便被称为马来亚檀香。同样地，至尊人格首神奎师那本属每一个人，但正如太阳本可从各方升起，只是它选择了东方；主亦一样，他选择在某个家族显现，这个家族便变得很有名气了。
    当奎师那显现的时候，他所有的全权扩展也与他一起显现。奎师那与巴拉茹阿玛一起显现，后者成为他的兄长。巴拉茹阿玛是四重扩展桑卡尔山之源，也是奎师那的全权扩展。本书旨在描述奎师那如何在雅杜王朝显现并展示他的超然特性。《施瑞玛德·巴嘎瓦谭》对此有非常生动的描述，特别是第十篇。本书也以《施瑞玛德·巴嘎瓦谭》为本。
    解脱了的灵魂通常都能聆听及品尝主的逍遥时光。那些被条件限制了的灵魂只会对描述普通人的物质活动的小说感兴趣。《施瑞·巴嘎瓦德·哥依塔》和《宇宙古史》详述主的超然活动。然而受条件限制的灵魂仍然喜欢寻常故事，对研读主奎师那的逍遥时光不甚起劲。可是奎师那的逍遥时光充满魅力，是所有人的甘露。世界上有三种类型人：解脱了的灵魂、正在努力寻求解脱的人、物质主义者。不管一个人是否已经得到解脱、抑或正在努力求取解脱、或是粗糙的物质主义者，奎师那的逍遥时光都值得一读。
    解脱了的灵魂对物质活动再不感兴趣。非人格神理论认为一个人在解脱之后便没有活动，不需聆听，这并不能证明解脱了的人没有活动。一个活的灵魂不可以不活动。他或在受条件限制的状况、或在解脱的情况下从事活动。举例来说，生病的人仍在活动，只是他的活动充满痛苦罢了。同是一人，当脱离疾病缠绕后仍然活动，不过在健康状况下的活动是愉快的。同样地，非人格神主义者竭力摆脱受条件限制内的病态活动，但他们不知道在健康状况下活动的真实情形。真正解脱和充满知识的人会专心聆听奎师那的活动，这才是纯粹的灵性的活动。
    对真正解脱的人来说聆听奎师那地逍遥时光，这才是他们至尊享乐的话题。同时，若那些正在努力寻求解脱的人聆听《巴嘎瓦德·哥依塔》和《施瑞玛德·巴嘎瓦谭》的叙述，那他离解脱之路则不远矣。《巴嘎瓦德·哥依塔》是阅读《施瑞玛德·巴嘎瓦谭》前必读的文献。翻阅《哥依塔》便能知觉主奎师那的地位；当人处于奎师那的莲花足下，便可领略《施瑞玛德·巴嘎瓦谭》对奎师那的描述。囚此主柴坦尼亚忠告信徒，以宣扬奎师那超然论题为首要职责。
    奎师那-卡塔（Krsna-katha）即指对奎师那的描述。奎师那论题有两种：奎师那亲身所述及有关奎师那的叙述。《巴嘎瓦德·哥依塔》为奎师那亲身所述，是神的故事、神的哲学和科学。《施瑞玛德·巴嘎瓦谭》则描述奎师那的超然逍遥时光。两者都是奎师那论题。主柴坦尼亚曾训示门徒，要把奎师那-卡塔传于世上，让受条件限制、饱尝物质存在痛苦的灵魂凭着奎师那论题走向解脱的光明道路。发行本书的目的为引导世人深入理解奎师那或奎师那论题，藉此从物质束缚中解脱出来。
    奎师那论题对于最物质化的人来说也不乏吸引力，囚为奎师那与哥琵的逍遥时光好比物质世界中青年男女的恋情。事实上，在人类社会中，异性相吸之情并非有违自然。因为原始性格首神也有同样两性相悦的情操。快活力量称为茹阿达茹阿妮。以性为基础之爱恋本是至尊人格首神的原始形象。而我们，受条件限制了的灵魂。身为至尊的所属个体，自然也有这种感情，只不过是在堕落和细微的状况下去经历吧。因此，在物质世界追寻性生活的人，一旦听到奎师那与哥琵的逍遥时光，便会领略其中超然快乐，虽然这些超然逍遥看来是物质的。这好处是使他们逐渐提升至灵性层面。《施瑞玛德·巴嘎瓦谭》提到谁若能谦恭地从权威那儿聆听奎师那与哥琵的逍遥时光，便能晋阶至为主做爱心服务的超然层面，同时亦可完全征服内心病态的物质色欲。换句话说，它会对抗物质的性生活。
    在解脱了的灵魂、正努力追寻解脱的人及粗俗的、受条件限制的物质主义者眼中，奎师那是极具吸引力的。帕瑞克西特·玛哈茹阿佳从苏卡德瓦·哥斯瓦米那儿聆听奎师那，他说奎师那-卡塔适用于每一个人，不论他处于什么生命状态下。人人都能最大程度地欣赏它。另一方面，帕瑞克西特·玛哈茹阿佳也提出警告，那些只知杀戳动物和自我毁灭的人可能不为奎师那论题所吸引。换句话说，那些遵循经典道德规范的人无论处于什么状况定会受到吸引，但绝不是那些自我毁灭的人。《施瑞玛德·巴嘎瓦谭》称这些人为帕素格那（屠生者），意即杀戳动物和自我毁灭。那些不能自觉、对灵性觉醒没有兴趣的人，正在自我毁灭，进行自杀。人体生命特意为自觉而设，忽视了活动中这一最重要部份的人便象动物一样在浪费宝贵的时间。所以他就是帕素格那。这个名称的另一意思是指那些杀戮动物的人，即肉食者（甚至吃狗肉的人）。他们以各类途径来屠宰动物，例如打猎、开屠场等等。这类人不会对奎师那论题感兴趣。
    帕瑞克西特王对聆听奎师那论题特别有兴趣，因为他知自己的祖先，特别是祖父阿尔诸那，是因为奎师那才能在库茹之野一役获胜。我们同样可把物质世界当作库茹之野的战场。每个人都在这个战场上努力挣扎求存，步步都是险境。据帕瑞克西特·玛哈茹阿佳说，库茹之野的战场就象一个猛兽的汪洋。他的祖父阿尔诸那要与大英雄如彼士摩、杜荣拿、卡尔那以及其他非凡战士作战。这些英勇战士可以比作海洋里的提明基拉鱼。提明基拉鱼能轻而易举吞下巨大的鲸鱼。而在库茹之野战场上的伟大战士也能够不费吹灰之力便吞下很多很多个阿尔诸那，只是由于在奎师那的恩慈下，阿尔诸那才能把敌人消灭。正如一个人能轻易越过牛蹄印里的小水洼，凭藉奎师那的恩泽，阿尔诸那也毫不贸力地跨越库茹之野战役的海洋。
    还有其它很多理由令帕瑞克西特·玛哈茹阿佳非常欣赏奎师那的活动。不但他的祖父蒙奎师那拯救，他自己亦为奎师那所救。在库茹之野的战事将要结束时，库茹王朝的全体成员：狄拓拉施陀一方的儿孙，以及潘达瓦兄弟一方的儿孙相继阵亡。除了潘达瓦五兄弟，所有人都战死沙场。当时帕瑞克西特·玛哈茹阿佳还在母亲腹中。其父阿尔诸那的儿子阿比曼韦战死于库茹之野一役，故此，帕瑞克西特·玛哈茹阿佳便成了遗腹子。这时，阿史瓦拓玛发射布茹阿玛斯陀（brahmastra梵射光），意图杀害他。帕瑞克西特王的母亲乌塔拉祈求奎师那，奎师那知悉她有流产的危机，便以克体身份进入她的子宫救了帕瑞克西特一命。帕瑞克西特·玛哈茹阿佳又名维施努恩宠，因为他还在母亲腹中时便为主维施努所救。
    因此，每个人在生命的任何状态都应该有兴趣聆听奎师那、聆听奎师那的活动，因为奎师那是至尊绝对真理，也是至尊人格首神。奎师那遍存万有，处于每一个人心中，并以他的宇宙形体生活。然而，如《巴嘎瓦德·哥依塔》载述，主在人类社会中显现是为了邀请所有人去他的超然居所，重返家园，回归神。每个人都应有兴趣认识奎师那；这本书的要旨便是让人们透过了解奎师那，进而使人体生命形态达至完美境界。
    《施瑞玛德·巴嘎瓦谭》第九章记载了巴拉茹阿玛是柔黑妮的儿于，柔黑妮是瓦苏戴瓦之妻。奎师那之父瓦苏戴瓦有十八位妻妾，巴拉茹阿玛的母亲柔黑妮便是其中之一。有些地方描述巴拉茹阿玛是戴瓦克依的儿子，那么他怎会既是戴瓦克依又是柔黑妮的儿子呢？这是帕瑞克西特·玛哈茹阿佳向苏卡德瓦·哥斯瓦米提出的问题之一，这个问题将在适当的时机予以解答。帕瑞克西特·玛哈茹阿佳也曾问苏卡德瓦·哥斯瓦米：为何奎师那以瓦苏戴瓦的儿子显现后，便立刻被带往温达文哥库拉的南达玛哈茹阿佳家中？奎师那在温达文，继后在玛图茹阿时有哪些逍遥活动？此外，帕瑞克西特渴望知道，为何奎师那杀死他的舅舅康萨。康萨是奎师那母亲的兄长，是奎师那至亲的长者，为什么他要杀死康萨呢？同时他也问及究竟主奎师那曾在人类社会停留多久，他统治杜瓦尔卡王国多少年，在那儿娶了多少妻妾。（查特瑞亚按照传统习俗可以娶多个妻子，因此也询及他妻子的数目。）本书内容环绕的是苏卡戴瓦·哥斯瓦米解答帕瑞克西特·玛哈茹阿佳上述所提出的问题。
    帕瑞克西特·玛哈茹阿佳和苏卡德瓦·哥斯瓦米是天作之合。前者是聆听奎师那超然逍遥时光的最佳人选，后者则长于描述奎师那的逍遥时光。若能适逢其会，取得理想组合，奎师那论题就会揭示，人们可从这样的对话中获得莫大裨益。
    这些描述由苏卡戴瓦·哥斯瓦米给出，其时帕瑞克西特大君正准备放弃躯体，在恒河岸边断食。他为了使苏卡戴瓦·玛哈茹阿佳确信他聆听奎师那论题不会感到疲倦，便坦言相告：“饥渴会使普通人或使我受到困扰，但奎师那的话题是如此甘美，人持续聆听不至困倦，因为如此聆听置人于超然地位中。”由此可以理解象帕瑞克西特·玛哈茹阿佳般认真聆听奎师那论题的人，必定非常幸运。帕瑞克西特·玛哈茹阿佳对此特别热衷，因为他正期待随时死亡。每一个人都应生在每一刻意识到死亡，生命是没有保障的。人随时会死亡，不管年青或老迈。因此在死亡降临之前，我们必须完全处于奎师那觉中。
    帕瑞克西特王濒于垂死边缘，聆听苏卡德瓦·哥斯瓦米讲述《施瑞玛德·巴嘎瓦谭》。当他表示对聆听奎师那有永不厌倦之欲望时，苏卡德瓦·哥斯瓦米万分喜悦。苏卡戴瓦是最伟大的巴嘎瓦塔（Bhagavata）朗诵者，便开始讲述奎师那的逍遥时光，粉粹卡利年代一切不吉祥之事。苏卡戴瓦感谢帕瑞克西特聆听奎师那的热心，鼓励他说：“国王陛下，因为你热心聆听奎师那的逍遥时光，可见你的智慧非常敏锐。”苏卡戴瓦·哥斯瓦米告诉帕瑞克西特·玛哈茹阿佳聆听和唱颂奎师那的逍遥是吉祥的，这个过程能净化参与与其中的三种人：朗诵奎师那超然话题的人、聆听这种话题的人、提出有关他的问题的人。这些逍遥时光就象从主维施努的足趾流出的恒河水一样，洁净三世界——高等、中等和低等星宿。


奎师那－至尊人格神首

奎师那

至尊人格神首

Krishna Book

圣恩A.C.巴克提维丹塔·斯瓦米·帕布帕德

回主页
目录

序言
叙言
导言
1．主奎师那的降临
2．半神人向戴瓦克依腹中的奎师那祈祷
3．主奎师那诞生尘世
4．康萨展开残暴迫害
5．南达和瓦苏戴瓦重逢
6．普塔娜之死
7．特瑞纳瓦尔塔的救赎
8．展现宇宙形象
9．母亲雅首达捆绑主奎师那
10．那拉库维尔和摩尼贵瓦的救赎
11．杀死恶魔瓦特萨苏茹阿和巴卡苏茹阿
12．恶魔阿嘎苏茹阿之死
13．布茹阿玛君盗取牧童和牛犊
14．主布茹阿玛对主奎师那的祷告
15．戴努卡苏茹阿之死
16．驯服毒蟒卡利亚
17．消灭森林之火
18．妖魔帕朗巴苏茹阿之死
19．吞灭林火
20．秋喻
21．迷人的笛声
22．盗取未婚哥琵的衣裳
23．救赎拘泥于祭祀的布茹阿门之妻子
24．崇拜哥瓦尔丹山
25．温达文的暴雨
26．奇妙的奎师那
27．天帝因铎请罪
28．解救南达·玛哈茹阿佳脱出瓦茹那的掌握
29．茹阿萨之舞
30．奎师那遁匿
31．哥琵之歌
32．茹阿萨之声
33．维迪亚达尔的解脱和商卡苏茹阿之死
34．哥琵的离情别绪
35．康萨派阿库茹阿前往邀请奎师那
36．妖魔凯西和维奥玛苏茹阿之死
37．抵达温达文
38．阿库茹阿的回程暨往雅沐那河内维施努楼卡之旅
39．阿库茹阿祷告主
40．奎师那来到玛图茹阿
41．祭祀场上折弓
42．库瓦拉亚皮达大象之死
43．康萨之死
44．奎师那寻回老师的儿子
45．乌达瓦造访温达文
46．奎师那给哥琵的讯息
47．奎师那取悦奉献者
48．不怀好意的兑塔茹阿施陀
49．奎师那与建杜瓦卡尔堡垒
50．穆楚昆达的救赎
51．逃战者奎师那
52．奎师那掳去茹珂蜜妮
53．奎师那勇挫众王子赢得茹珂蜜妮为妇 		54．奎师那和茹珂蜜妮诞下帕丢么纳
55．夏曼塔卡宝石的故事
56．萨陀吉特及夏塔丹瓦之死
57．奎师那娶了五位妃嫔
58．鲍玛苏茹阿的救赎
59．奎师那与茹珂蜜妮私语时
60．奎师那的族谱
61．乌沙邂逅阿尼茹达
62．主奎师那大战巴纳苏茹阿
63．尼瑞嘎王传
64．主巴拉茹阿玛重游温达文林
65．彭铎卡与卡斯之王的救赎
66．兑维达猩猩之救赎
67．桑巴的婚礼
68．大圣那茹阿达探访奎师那家
69．主奎师那日常的活动
70．主奎师那驾幸因铎帕斯塔城
71．佳茹阿杉达王的解脱
72．主奎师那返回哈斯提那普尔
73．西舒帕勒的救赎
74．杜尤丹因何感到被羞辱
75．沙勒瓦与雅杜王族之战
76．沙勒瓦的救赎
77．丹塔瓦夸，维杜茹阿塔，柔玛哈尔山之死
78．巴勒瓦拉的解脱及主巴拉茹阿玛圣地之游
79．主奎师那与苏达玛·布茹阿门之会
80．主奎师那赐福苏达玛·布茹阿门
81．主奎师那与巴拉茹阿玛重会温达文的居民
82．朵帕蒂与奎师那众后妃之会
83．瓦苏戴瓦举行的祭祀
84．主奎师那对瓦苏戴瓦的灵性指导并送还瓦苏戴瓦六名死去的儿子
85．苏巴杜娃之被掳及主奎师那造访施茹塔戴瓦和巴胡拉史瓦
86．《韦达经》诸位化身祷告主
87．希瓦神获救
88．奎师那超卓的力量
89．主奎师那逍遥摘要

作者小传


圣帕布帕德简介

圣帕布帕德小传

    圣恩A·C·巴克提维丹塔·斯瓦米·帕布帕德于一八九六年在印度加尔各答显世。
    一九二二年，他在加尔各答首次与他的灵性导师圣巴克提希丹塔·萨茹阿斯瓦提·哥斯瓦米会面。巴克提希丹塔·萨茹阿斯瓦提·塔库尔是一位突出的宗教学者，而且创办了六十四所高迪亚修院（韦达机构）。巴克提希丹塔·萨茹阿斯瓦提很喜欢这个受过教育的年轻人，并且说服他献身韦达知识。他成了巴克提希丹塔·萨茹阿斯瓦提的学生。十一年后（一九三三年）他在阿拉哈巴接受巴克提希丹塔·萨茹阿斯瓦提的启迪，正式成为他的门徒。他们第一次会面时，圣巴克提希丹塔·萨茹阿斯瓦提要求帕布帕德以英语传播韦达知识。在随后的日子里，帕布帕德写了一部《博伽梵歌》的释论，而且在一九四四年，独立创办了一份英语的双周刊杂志《回归首神》：独自编辑，打印原稿，核对长条校样，甚至逐本派发。他为维持杂志的出版，艰苦奋斗。创办以后杂志从未停刊过。现在，这份杂志在西方，继续由他的门徒以超过三十种语言出版发行。高迪亚外士那瓦协会对帕布帕德的哲学造诣及奉献精神推崇备至，于一九四七年颁予“巴克提维丹塔”（奉爱和知识）的称号。一九五０年，帕布帕德退出家居生活，将更多的时间贡献给了奉献服务。他旅行到圣地温达文，在历史古迹--中世纪的茹阿达·达莫达尔庙宇居住下来，过着清贫的生活。他专心于研究及写作，继续完成他的毕生巨著：翻译并注释长达一万八千诗节的《圣典博伽瓦谭》。他于一九五九年成为了托钵僧（萨尼亚西）。
    一九六五年九月，在出版了三册《圣典博伽瓦谭》后，帕布帕德来到了美国，开始完成他的灵性导师赋予他的使命。接着，他翻译、诠释了超过五十册有关印度哲学和宗教的经典著作，并撰写了一系列的综合论文。
    一九六五年，帕布帕德乘货轮到达纽约市。此时他近乎身无分文。一年之后，他即发起了奎师那知觉运动，建立了“国际奎师那知觉协会”（英文缩写：ISKCON；音译：益世康）。一九六八年，圣帕布帕德开始创办韦达农场，获得了极大成功。很快，灵性化韦达农场便在世界各地出现。它们给人们提供了“简朴的生活，崇高的思想”的完美生活典范。
    一九七二年，圣恩在德克萨斯的达拉斯创办灵师学校，将韦达初等及中等教育介绍到西方。自此以后，在他的监督之下，在印度的温达文建立了主要的教育中心，而他的门徒在整个美国和世界各地建立了同样的学校。
    圣帕布帕德也促成了几所规模宏大的国际文化中心在印度的建立。在计划中将于西孟加拉圣地玛亚埔的中心建立一座灵性城市，这是一个雄心勃勃的计划，需要若干年才能完成。在印度的温达文，已经建立起来了壮丽的奎师那--巴拉茹阿玛国际宾馆。在孟买，则有一所重要的文化和教育中心。在印度次大陆，计划中还将建起十多个其它中心。圣帕布帕德有生之年，在全世界共建立了一百零八座庙宇，为奎师那知觉的传播贡献了他辉煌灿烂、纯粹奉献的一生。
    然而，圣帕布帕德最重要的贡献还是他的著作。这些书籍极具权威，深刻而清晰，深得学术界的敬重。而且在无数大学课程中被指定为标准教材。他的著作已被翻译为超过三十种语言。成立于一九七二年的巴克提维丹塔书籍信托基金会就是专门出版圣恩著作的。在印度的宗教和哲学方面，它已成为世界最大的出版机构。圣帕布帕德的权威著作和经典要旨将在未来一万黄金年中成为举世无双、拯救人类的重要经典，指引人类从黑暗走向光明，从痛苦走向快乐。
    圣帕布帕德不顾年岁渐迈、身体渐衰，在十二年中环游了世界十四次，走遍了六大洲，不断讲学传教，并在繁忙紧凑的旅程中坚持撰写了大量著作。在韦达哲学、宗教、文学和文化方面，他的著作已成为一个名符其实的图书馆。
    圣帕布帕德于一九七七年十一月十四日在印度温达文的奎师那·巴拉茹阿玛神庙(Krishna-Balaram Mandir)内离开了这个世界，回归神首。
    圣帕布帕德隐迹后,根据他的遗愿,他的众多优秀门徒担当起了灵性导师重任，以益世康为传承机构，延续法脉，继续完成主柴坦尼亚和圣帕布帕德的使命，将圣名传向全世界各个角落。

    附：圣帕布帕德主要著作

    《博伽梵歌原义》、《圣典博伽瓦谭》（30卷）、《柴坦尼亚·查瑞塔密瑞塔》、（17卷）《奉爱的甘露》、《教诲的甘露》、《至尊奥义书》、《瑜伽飞行》、《奎师那——至尊人格神》、《完美对话录》、《臻善之道》、《琨缇王后的颂祷》、《奎师那——快乐的泉源》、《觉悟自我的科学》《灵性辩证论》《发现自我之途》《第二次机会》、《与帕布帕德的对话》（30卷）、《圣帕布帕德的信》（5卷）、《奎师那知觉——最高的瑜伽体系》、《主卡皮腊的教导》、《寻觅解脱》、《生命来自生命》、《完美的瑜伽》、《帕拉达·玛哈茹阿哲的超然教导》、《生死以外》、《臻达奎师那之道》、《神的信息》、《天网恢恢》、《文明与超脱》、《弃绝的道路》、《知识之王》、《晋阶奎师那知觉》、《奎师那知觉：无与伦比的礼物》


奎师那

至尊人格神首

Krishna Book

序言
       当人们看到《奎师那》这本书的封面时，便会立即询问“奎师那是谁？和奎师那在起的少女又是谁？”等诸如此类的问题。
    直接的回答是：奎师那是至尊人格首神。为什么这样说？因为奎师那完全符合对至尊生物——首神的描述。换句话说，因为奎师那具有一切吸引力，他便是首神。除了以“最具吸引力”来形容首神，首神这个字便没有什么意思了。人要怎样才最具吸引力呢？首先，如果人很富有，家财万贯，普罗大众便认为他很具吸引。同样，人若孔武有力、声名显赫、美丽绝伦、才智过人、而且能够抛弃一切，便各具其不同的吸引力。就实际经验观察，人之所以能具有吸引力是在于个人的（1）财富、（2）力量、（3）声名、（4）美貌、（5）智慧、（6）弃绝。一个人如能同时具有以上六种富裕，并且无限地拥有它们，便被认为是至尊人格首神。伟大的韦达权威帕茹阿萨茹阿·穆尼（Parasara-Muni）描述了首神所具备的富裕。
    我们曾遇见许多富甲一方、声名显赫、美丽绝伦、学识渊博、孔武有力、那些不为物欲所动能够弃绝一切的人。但有史以来，从来没有一位象奎师那那样无限地，同时拥有财富、力量、美丽、智慧而又不依附的人。至尊人格首神奎师那是五千年前在地球显现的历史人物。奎师那在地球逗留了一百二十五年，逍遥游于人间，就如一般人类一样，但是他的活动是无与伦比的。从奎师那显现的那一刻起直到在世上消失，奎师那的一切所作所为在人类历史上是独一无二的。因此，任何理解首神含义的人都会接受奎师那为至尊人格神。没有人能与神相提并论，没有人比他更伟大。这就是众所周知的格言“神是伟大的”的意思。
    世界上，各种各类的人以不同的方式来解说神，但是，根据韦达文化和伟大的阿查尔亚所示，那些精通神的知识的权威人士：如不同年代里的商卡尔、茹阿玛努佳、玛达瓦、维施努·斯瓦米，主柴坦尼亚和他们使徒传系的继承者，都一致同意奎师那是至尊人格首神。就我们这些韦达文化的继承者来说，我们接受韦达有关整个宇宙的历史，宇宙是由不同的星系即斯瓦尔嘎楼卡或高等的星系、玛尔提亚楼卡或中等星系及帕塔勒楼卡或稍低等星系等组成。现代历史学家无法提供五千年前发生的事绩证据。人类学家认为在四万年的人类还没有在这个星球上出现，因为进化还没有还没有达到那个程度。但是韦达历史，《宇宙古史》和《伟大的巴拉达》却能追溯数百万年、数十亿年前人类的历史。
    例如：韦达文化描述了数百年及数十亿年前奎师那每一次显现和隐迹的历史。奎师那在《巴嘎瓦德·哥依塔》第四章，告诉阿尔诸那说他俩以前曾经历很多世代，奎师那能够清楚记忆以前所有的一切，阿尔诸那却不能。这说明了奎师师具有的知识与阿尔诸那具有的知识不同之处。尽管阿尔诸那是一名伟大战士和库茹王朝中很有教养的成员，但他毕竟还是一个普通的人；而至尊人格神首奎师那具有无限知识。奎师那的知识无穷，奎师那的记忆力也无尽。
    奎师那拥有的知识十全十美，数百万年、数亿万年前显现的史迹也能记忆如新。阿尔诸那却是一个普通人，记忆和知识受时间和空间限制。奎师那在第四章说：他能够记忆数百年万年以前，曾向太阳神维瓦斯万讲授过《巴嘎瓦德·哥依塔》篇章。
    现下有一时尚，无神论者试图透过某些神秘程序变成神。通常他们凭一己想象或透过冥想便自称为神。奎师那不是这种神。他不用编制什么神秘冥想方法，也不用经过神秘瑜伽苦修才成为神。恰当的说，奎师那永不用变成神，因为奎师那在各种情形下都是神。
    当奎师那的双亲被奎师那的舅父康萨囚禁在监牢内时，奎师那以四臂那茹阿亚那的形体在母亲体外显现，然后他把自己变成婴孩，要求父亲把他带到南达·玛哈茹阿佳和妻子雅首达的居处。奎师那还是婴孩时，巨大的女妖普塔娜企图杀害他。奎师那吮吸普塔娜的胸乳，夺取了女妖的性命。这便是真正首神和透过神秘过程产生出来的神两者不同之处。奎师那没有机会修习神秘瑜伽，然而，奎师那在幼年、少年及青年阶段，处处表现自己就是至尊人格首神。奎师那一书描述他扮演普通人类的所有逍遥活动。尽管奎师那扮演人类角色，仍然时刻维持至尊人格首神的身份。
    既然奎师那是至尊人格首神，人便要把一己的欲望专注于奎师那身上。《巴嘎瓦德·哥依塔》称：人是身体的拥有者兼主人；而奎师那则是处于人人心中的“超灵”，是所有身体的至尊拥有者和至尊主人。这样，只要我们集中爱心倾慕奎师那，便能自动地立刻达到博爱和协统一平静的境界。就如浇水在树的根部，树干、树枝、叶子、花朵都获得水的滋润：食物从口中进入胃部，身体各个部份自会得到满足。
    专注于至尊身上，并向他作出爱心奉献，这种艺术称为奎师那知觉。我们发起奎师那知觉运动，务求人人把爱他人之心完全倾注于奎师那。世人渴求满足潜伏于内心的对他人的爱。但是，无论社会主义、共产主义、人道主义、国家主义或其它为世界和平与繁荣而创立的主义都于事无补，因为我们无视热爱奎师那的艺术。一般人认为培育道德、发展宗教仪式，便能令自己快乐。其他人则认为经济繁荣会带来快乐：更有些人认为追求感官满足便能得到快乐。而事实是：人只有爱奎师那时才能得到快乐。
    奎师那会以不同的关系完美无瑕地回报人对他的爱。爱的这些关系称为甘露或茹阿萨（Rasa）；有十二种；你可以把奎师那当作英明至尊、至尊主人、至尊朋友、至尊孩子、至尊爱侣去爱。这就是五种基本的爱的茹阿萨。你也可间接地以七种不同的关系去爱奎师那，这些和上述五种关系又尽不相同。无论怎样，只要能完完全全地把潜在的爱倾注于奎师那，你的生命便获得圆满。这不是虚构的而是事实，可以从实践中体会。一个人可直接感受热爱奎师那给他生命带来的影响。
    《巴嘎瓦德·哥依塔》第九章称奎师那知觉科学为知识之王机密之最和至尊的超然自觉科学。我们还可能直接体验奎师那知觉科学的成果，它非常容易实践，实践起来乐趣无穷。无论我们获得奎师那知觉的成份多寡，在任何情况下，都是永恒不毁的，并将成为我们生命的永恒资产。现在己有实际证明：当今西方国家里困惑失意的年青一代，能够直接地感受到把爱心完全奉献奎师那效果。
    据说，人尽管一生实行严格的苦修、忏悔、祭祀，倘若不能唤醒潜伏一己心中对奎师那的爱，他的苦修便是徒然的。另一方面，如果人唤醒了潜在心中对奎师那的爱，那么，实行这些苦修和忏悔又有什么必要呢？奎师那知觉运动是主柴坦尼亚送给个体灵魂的一份独一无二的珍贵礼物。过去四年间，这项简单的方法已在西方国家里贯彻实行了。毫无疑问，这个运动能满足人类潜伏的爱心。奎师那一书是另一份礼物，以帮助的西方世界发展奎师那知觉运动。这些超然文学附有活动的插图。人们喜欢阅读各种各类小说，以消磨时间和精力。现在，人应把这种倾向倾注奎师那那儿去。无论个人还是群体都会感到灵性上不可磨灭的满足。
    《巴嘎瓦德·哥依塔》曾说：即使在奎师那知觉道路上稍微作出一点努力，也能把人从最大的危机拯救出来。这样的例子已有数十万个，由于奎师那知觉的超然的点滴进展，人们逃避了生命中最大的危险。因此，我们恳求大众利用这部伟大文学，你每翻阅一页，便会发现书中潜藏着巨大的艺术、科学、文学、哲学和宗教知识宝库；最终：人阅读奎师那后，对首神的爱便会开花结果。
    本人在此谨向唱颂哈瑞奎师那的乔治·哈里逊先生致二万分的谢意。他慷慨赞助一万九千美元，作为此书（英文版本第一版）全部印刷费用。愿奎师那祝福这个优秀青年，使他在奎师那知觉中不断迈进。
    最后，我衷心祝福下列各位人士：夏玛逊达尔·达斯居士、布茹阿门南达·达斯布茹阿玛查瑞、海雅格里亚·达斯居士、萨史瓦茹巴·达斯居士、迪瓦瑚缇女居士、赞杜阑妮女居士、穆拉尼德哈拉·达斯布茹阿玛查瑞、伯拉特瓦·达斯居士、巴端拿·达斯居士等。在他们的辛勤努力下，本书才得以顺利发行。哈瑞奎师那

世尊A.C.巴克提维丹塔·斯瓦米
一九七零年二月廿六日