奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

灵性生活的实践指导读物

译者的话
导言
为什么修习奎师那知觉
奎师那知觉的根基
奎师那知觉的本来面目是什么？
圣帕布帕德头衔的真正含义
灵性导师和启迪
规范修习的必要性
克依尔坦（齐颂圣名）
佳帕
聆听于高级奉献者
阅读灵性文献
与奉献者联谊
什么是四项规范原则
在家中建立一个庙宇
神像崇拜、普迦和阿尔提
图拉茜
日常节目程序表
祷文


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

译者的话

    《奎师那知觉初习者入门指南》一书是由巴克提·维卡斯·斯瓦米（BhaktiVikasSwami）撰写。经益世康（ISKCON，奎师那知觉协会），H.H.古那哥茹阿黑·哥斯瓦（H.H.GunagraghiGoswami）审阅，并郑重声明该书内容完全符合由益世康创办导师圣恩A.C.巴克提维丹塔·斯瓦米·帕布帕德制定的奎师那知觉理论和实践的标准，隶属权威版本。读者可尽将书中指导付诸于实践，就如同得到圣帕布帕德亲自指导一样，最终达至灵性的天穹。
    由于作者是为全世界奉献者而编写此书，其内容适合每一个初习奉献者。但因国情的不同，环境的差异，其奉献者也可做相应的调整，但基本内容绝不能更改。例如：每天念诵十六圈，遵守四项规范原则等等。除阅读本书具体操作部分外，更应皈依於一位来自使徒传系的纯真的灵性导师的具体指导。这样你的灵性生活便真正得以开始了。
    本书是专门为那些初习者和居家的奉献者所写，但对所有奉献者也同样适用。本书的指导简明而又切合实际，实用性较强。以完全的信心遵照本书所旨去生活，毫无疑问，你必臻达人生最高完美。
    俗话说：简单的生活是高手。用奎师那知觉的话即是：简朴的生活，崇高的思想。追求幸福快乐是每个生物体的自然倾向。而作为个体灵魂快乐原属于我们的本性，只是被外在的能量遮盖罢了。剥掉这层外在迷惑的遮盖，重现我们喜乐的本性，只能通过复苏我们内心的奎师那知觉这条途径，即向内寻觅，而非向外探求。本书提供给我们展示永恒喜乐的最简捷的方法。教导我们如何实践奎师那知觉。并向我们保证只要去实践，便其乐融融，欢喜又欢喜。而且，其法也是这个卡利年代唯一觉悟自我的方法。达至成功的奉献者告诉我们两点成功的秘诀（本书有概述）即：（1）无论何时何地，严格遵守萨达那（Sadhana）的修习。（2）无论何时何地，尽其所能地把奎师那知觉介绍给每个人。
    作者编著此书之宗旨是使您在奎师那知觉中取得稳步前进，译者翻译此书之灵感来自灵性导师无缘的赐福。圣帕布帕德曾预言：中国奉献者来得最迟，但是是最优秀的。在《博伽梵歌》第七章第3节中奎师那说：

manusyanam sahasresu
  kascid yatati siddhaye
yatatam api siddhanam
  kacin mam vetti tattvatah

    “在千千万万人中，也许只有一个人力求达到完美，而达到完美的人中，很难有人真正了解我。”衷心的希望您阅读此书后，成为最优秀的奉献者，成为亿万人当中最幸运的人。当您在奎师那知觉中取得实质的进步时，请不要忘记祝福作者和编译者，使他们也能在奎师那知觉中与您同行！
    请牢记奎师那知觉之宗旨：
    永远记住奎师那！
    永不忘记奎师那！
    编译过程中，曾得到许多奉献者鼎力相助和指点，不一一列明，在此表示谢忱。
    现在，让我们共同唱颂这超越时空的伟大颂歌哈瑞·奎师那玛哈曼陀罗（Hare Krishna Maha Mantra）：

哈瑞 奎师那，哈瑞 奎师那
奎师那 奎师那，哈瑞 哈瑞
哈瑞茹 阿玛，哈瑞 茹阿玛
茹阿玛 茹阿玛，哈瑞 哈瑞

Hare Krishna Hare Krishna
Krishna Krishna Hare Hare
Hare Rama Hare Rama
Rama Rama Hare Hare

——译者


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

导言

    人体生命绝非是漫无目的、浑浑噩噩地生活，人体生命是为了觉悟神。奎师那是神。要想觉悟奎师那只有通过巴克提（奉献服务）获得。在目前这个充满虚伪、纷争的卡利年代里，最具权威的奉献服务之法是由主柴坦尼亚·玛哈帕布所传授的。
    主柴坦尼亚·玛哈帕布五百年前显现于世，祂就是奎师那本人。祂教导人们觉悟自我的最简单的方法：即唱颂哈瑞·奎师那玛哈曼陀罗：

哈瑞 奎师那 哈瑞 奎师那
奎师那 奎师那 哈瑞 哈瑞
哈瑞 茹阿玛 哈瑞 茹阿玛
茹阿玛 茹阿玛 哈瑞 哈瑞

    正如主柴坦尼亚所预言的那样，不仅在印度，全世界范围内已传颂着这伟大的曼陀罗。圣恩A.C.巴克提维丹塔·斯瓦米·帕布帕德禀承主柴坦尼亚所赋予的力量孤身一人将这一唱颂程序推广开来，颇受大众推崇。他追随主柴坦尼亚的教诲，于1966年在美国纽约创建了国际奎师那知觉协会（简称益世康）。虽然1977年他离开了这个世界，但他创建的协会仍在蓬勃发展。
    对奎师那知觉发生兴趣的人数与日俱增。越来越多的人通过阅读圣帕布帕德的书，通过与益世康内的奉献者联谊，已经把奎师那知觉引进他们的日常生活当中。
    奎师那知觉的修习方法简单易行，但要掌握其中的技巧还需要指导才行。由于环境所限（如住所离益世康中心较远）致使许多渴望从事奎师那知觉修习的人由于缺乏个人指导而不能正确修习。本书就是为这些人而写的。它将实际指导如何唱颂圣名、如何在家里崇拜、如何涂提拉克（Tilak 圣泥），如何庆祝节日等等。绝大部分内容也适用于所有的奉献者，但其中一些内容是专门为那些居住在家里的人准备的。然而，本书不是个人辅导的权威读物，但对那些渴望提升自己到超然层面的初习奉献者来讲是必不可少的读物。圣帕布帕德写道：对于一个没得到真正的灵性导师的指导和亲自训练的人，无法理解奎师那（《博伽梵歌》第十一章第54节）。本书只是个人培训的补充读物，即使从实际的修习的角度来看，象涂提拉克，举行克依尔坦（Kirtan 齐颂圣名）如本书所简述的，还需要得到有经验的奉献者的示范以得到正确的作法。
    本书的指导建立在高迪亚外士那瓦使徒传系实践基础上的，隶属于主柴坦尼亚的外士那瓦传系，来自以下权威经典《哈瑞-巴克提-维拉萨》（Hari-bhakti-vilasa），《奉爱的甘露》（Bhakti-rasamrta-sindhu）和《施瑞·乌帕德萨米瑞塔》（Sri Upadesamrta）。
    本书中更多的教诲来自于圣恩A.C.巴克提维丹塔·斯瓦米·帕布帕德。他不仅没有偏离先前阿查尔亚（Acarya 以身作责的灵性导师）和永恒经典的教导，而且以现代人类社会最容易接受的方式呈现了奎师那知觉。
    除了基本的外士那瓦修习指导以外还特为初习者准备了一些重要的、很有价值的、颇有兴趣的内容，而有关奎师那知觉的哲学部分本书没有详细讨论，因为这部分在圣帕布帕德的书籍里有详尽的阐释。本书只是实际指导那些坚信此哲学并把它运用于日常生活中的人。这里建议读者反复研习圣帕布帕德的书籍以此作为每天的必修课以巩固修习成果。
    任何人不分年龄、种族、信仰、性别或资格，只是通过奎师那知觉这简易之途便可轻而易举地净化生存，发展对神首纯粹的爱，从充满痛苦的生死轮回中解脱出来，为最后进入神的王国做好准备。主柴坦尼亚·玛哈帕布的齐颂圣名运动正为全世界的每一个人提供良机。因此，本书作者诚心诚意地希望读者认真地全方位地修习奎师那知觉。
    主柴坦尼亚说：醒来吧，沉睡的灵魂。你还要在玛亚（Maya：假象或迷幻）女巫的大腿上沉睡多久，我已经带来了能够治愈你们物质生存顽症的良药，那就是唱颂主的圣名：

哈瑞 奎师那 哈瑞 奎师那
奎师那 奎师那 哈瑞 哈瑞
哈瑞 茹阿玛 哈瑞 茹阿玛
茹阿玛 茹阿玛 哈瑞 哈瑞


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

为什么修习奎师那知觉？

    我们不是这个身体，我们是灵魂。这个身体是短暂易逝的，而寓居于身体内的灵魂（jivatma）却是永恒的。
    每个生物体内的灵魂都与至尊灵魂，即至尊人格神首圣主奎师那有着永恒的、喜乐的、能动的关系。我们真正的生活不在这个物质世界里，而是在灵性世界和奎师那相依相伴。
    灵性世界由奎师那直接管辖。在那里，奎师那被无数的忠诚的仆人所簇拥。他们都是至纯至粹的奉献者，都是完美的灵魂，且只有唯一的欲望，那就是取悦奎师那。完全超然于诸如色欲、贪婪和嫉妒这些世俗的欲望。
    灵性世界的万事万物、陆地、森林、房屋，流水都是充满灵性知觉和灵性喜乐的。根本没有悲伤，只有享乐。根本没有物质世界里的那种陈腐的、虚幻的快乐，只有与奎师那的联谊产生的超然灵性狂喜。奎师那和祂的奉献者永恒地展示完美的、多姿多采的逍遥活动，与至尊人格神首载歌载舞，相互嬉戏，共享食物，天天都是节日。
    然而，那些由于疯狂，对奎师那怀有敌意的灵魂则被置于物质世界中，这个物质世界就象一所监狱，用于惩罚、改造犯人的场所。在这里受条件限制的灵魂在八百四十万种生命形式轮转生死，遭受痛苦。因虚假的声名而几近疯狂，又由于玛亚的迷幻每个受条件的灵魂都认为自己是快乐无比的，即使投生在吃屎的猪的躯体里也如此以为。其实从最高的星宿到最低的星宿，全是充满痛苦的巨洋。
    奎师那不忍心我们辗转于物质世界，祂始终召唤我们重返家园和祂永远幸福地生活在一起。智者聆听奎师那的教诲，就如祂在《博伽梵歌》中所教导的那样，他们试图寻找解决生死轮回的方法，从事奉献服务以唤醒潜伏于内心的奎师那知觉，最后回归神首。
    在这个卡利年代，奎师那以祂自己最仁慈的化身主柴坦尼亚·玛哈帕布显现教导人们奎师那知觉，祂首倡齐颂圣名运动，这是觉悟神的最简易的方法，而且又充满无边喜乐。Kevala-ananda-kanda：只是喜乐。
    奎师那知觉包括：唱颂圣名、狂喜中翩翩起舞、荣耀奎师那普萨达（Prasada：祭馀；即给奎师那供奉过的食物）、和圣洁的奉献者联谊、服务以神像形式显现的至尊人格神首、欣赏神像无以伦比的美丽、聆听奎师那的逍遥时光及传播奎师那的荣耀。这才是一种充满喜乐的生活。这种喜乐无限增长、无穷无尽，并最终引领我们直接看见奎师那，达至与祂面对面交流的境界。
    奎师那知觉经实践证明是达至最完美人生的有效方法。过往许许多多的人通过奎师那知觉得到净化，因而最后臻达奎师那的莲花足。
    主柴坦尼亚通过邀请我们参加祂的齐颂圣名运动而广施祂的无缘仁慈，那些智力复苏的人对此不胜感激，并以其全部的真诚修习奎师那知觉，下定决心让此生成为在物质世界里的最后一次投生。
    无论从社会还是从个人角度来看，奎师那知觉是这样的吉祥以致使每个人受益。仅是通过奉献服务，就能培养出所有优秀的品质。如仁慈、宽容、谦恭、自制、平和、取悦众生等等。奎师那知觉甚而提供了所有问题的解决方法包括经济、社会、政治、哲学、心理、宗教等方面的问题（在帕布帕德的书籍中有详论）。因此，有识之士应立即全身心的投入到奎师那知觉中来。


奎师那知觉的根基

所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

奎师那知觉的根基：
Guru（灵性导师），Sadhu（圣哲）
和Shastra（经典）

    圣拿诺塔玛达斯塔塔库说："sadhu-sastra-guru-vakya, cittete kariya aikya"。意思是，我们必须接受圣哲、灵性导师和启示经典的教诲以明白灵性生命的真正目的。圣哲（圣洁的人或外士那瓦）和灵性导师所言没有超越启示经典的训谕，换句话说，启示经典所阐述的与真正的灵性导师所讲的是一致的。因此，人应该以这三个来源去理解、学习，并作为行动的指南（《永恒的柴坦尼亚》(“Caitanya-caritamritas”)Adi篇4.8要旨）。
    奎师那知觉的哲学和实践均由灵性导师和经典揭示。经典是神的语言，由纯粹的奉献者宣讲，圣者严格追随经典的训谕。因此，经外士那瓦接受和阐释的经典才是权威的和可靠的。因此“真正”的含义不是似是而非，绝对真理绝非我们渺小的脑袋能想象的，奎师那知觉之绝对真理只能通过永恒不变的奉献服务的程序才能获得，这已被主布茹阿玛，拿拉达和主希瓦这些伟大的玛哈加纳（Mahajana，圣人）所承认。这个体系至今仍以其未曾间断的使徒传系长存于世。
    许多人开始热心于从事奎师那知觉，并极力效仿奉献者的一举一动。但由于缺乏正确的指导和联谊，他们始终不能超越初级层面，并取得进步。对奎师那知觉的实践和理解往往出现误差，这只是缺乏成熟的缘故。还有一种把纯粹的奉献服务与自我心智推敲混淆在一起的倾向。然而，任何开始修习奎师那知觉都是非常好的事情，但要想在奉献服务中取得实质的进步则必须接受权威的指导，即必须以全然顺从的心态接受真正的灵性导师的指导。仅通过一些外在的实践来判断一个人是否有信仰是于事无补的。
    本书将在最大程度上帮助那些开始实践奉献服务但又无个人指导的人们，帮助这些初习者免于在奉献之途上出现的不必要的混淆，因为本书是以灵性导师、圣哲和经典为坚实的基础，至少读者读了本书后不会去臆测怎样涂提拉克，怎样去桑克依尔坦（Sankirtan齐颂圣名）等等。但这里再一次强调的是，人应该托庇于一位真正的灵性导师，接受他的启迪，聆听他的教诲，全然皈依并服务他。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

奎师那知觉的本来面目是什么？

    在印度，每个人或多或少都知道奎师那，但很不幸，某些不法之徒对奎师那及奉爱之途有着错误的宣传，致使多数印度人虽然具有修习奎师那知觉的自然倾向，却对奎师那奉爱实践的真谛有着错误的理解。要正确修习奎师那知觉，必须要保持警觉，要知道以往他们所听到的许多有关奎师那和奎师那知觉的观点实际上是荒谬的、误导的。以下几点就是较严重的谬误：
    (1)奎师那是神话人物，祂实际上并不存在；
    (2)奎师那是一位伟大的人物，但不是至尊人格神首；
    (3)奎师那道德败坏；
    (4)有许多神存在，他们都是平等的，崇拜其中任何一位和崇拜奎师那无异；
    (5)通过冥想和灵性修习，任何人都能成为和奎师那一样伟大的人；
    (6)并非奎师那这个人受到崇拜，而是奎师那内在的无生及永恒的品质受到崇拜；
    (7)当奎师那对我仁慈时我才向祂皈依；
    (8)奉献服务只是获取知识的一个阶梯。
    上述观点既非以事实为基础，也没有经典的支持，实际上完全是错误的，但在现今印度社会还颇为流行。
    有许多类似的仅凭空想像、夸张制造的邪恶的理论，并由一些嫉妒成性的人在鼓吹这些理论。他们唯一的目的旨在创立另一种宗教，诱使他们的追随者远离真正的宗教目标——全然无它地只皈依奎师那。正如奎师那本人所言：

sarva dharman parityajya
mam ekam saranam vraja
aham tvam sarva papebhyo
moksayisyami ma sucah

    放弃所有的宗教，只向我皈依。我将把你从所有的罪恶反应中拯救出来。不要害怕！（《博伽梵歌》第十八章第66节）
    有许多这样的人，他们极力粉饰自己，非常虔诚，极富宗教心，但一要他们接受奎师那为至尊人格神首，是万原之原，并且向祂皈依时，他们则固执地拒绝，在《博伽梵歌》中奎师那对这样的人已有描述：

na mam duskrtino mudhah
prapadyante maradhamah
mayayapahrta jmana
asuram bhavam asritah

    那些愚不可及的人，那些人类中最低贱的人，那些被假像窃取了知识的人，那些沾有恶魔般无神论思想的恶徒们，不会向我皈依。（第七章第15节）。（注1）
    有志成为纯粹奉献者的人应时常保持警觉，免受来自这些非奉献者和伪装奉献者的污染。
    偏离纯粹奉献服务的思想主要有两种。一种是玛亚瓦迪(Mayavada)；一种是萨哈吉亚(Sahajiya)。
    玛亚瓦迪是非人格主义者。他们拒绝接受奎师那的人格形体为绝对真理。他们的目标是“与神合一”。主柴坦尼亚·玛哈帕布明确说明："mayavadi krsne aparadhi"。玛亚瓦迪是奎师那莲花足下最大的冒犯者。（《永恒的柴坦尼亚》Adi篇第七第129节）
    圣帕布帕德做了进一步的解释：“由于否定至尊主的荣耀，玛亚瓦迪已经对人类社会造成巨大的危害。”“玛亚瓦迪的基本职责就是冒犯至尊人格神首。”(《永恒的柴坦尼亚》Adi篇第七章第120节及第144节要旨）。
    然而，这种玛亚瓦迪的哲学几乎充斥现今印度的思想界。圣帕布帕德指出：“这种非人格主义思想扼杀了印度的韦达文化。”（1976年7月5日谈话）。
    奉爱意即向奎师那皈依，接受祂的至高无上性，接受祂的超然人格性和永恒的灵性形体。但玛亚瓦迪却十分荒谬地试图把普通生物与神等同起来，这与奉献服务最基本的观点背道而驰。因此主柴坦尼亚·玛哈帕布提出警告：任何聆听玛亚瓦迪对经典阐释之人必遭厄运，他的灵性生命已被糟蹋。（注2）
    萨哈吉亚是冒牌奉献者。他们把奉献服务当作廉价的，根本没有遵守奉献服务所规定的标准规范原则，而仅是在营造一种热心奉献的虚假展示后，人为地表明自己如何进步。
    大众中还有一些人把奎师那知觉商品化，如无耻的职业吟诵者、巴赞（bajan)歌手、漫画图书出版商和冒牌古茹。虽然他们很动情地讲述奎师那、咏唱奎师那，但他们的动机只有赚钱。所以有许多奉献者无视来自权威的外士那瓦的传统，对自己的信仰和修习予以妥协，以致迷失了灵性的终极目标—皈依维施努(Visnu)。
    由于受这个卡利年代邪恶氛围的影响，出现了一些自诩为神之化身的人。这些冒牌者捕获了无知大众的心，使他们崇拜假化身的程度更甚于崇拜神奎师那。这些冒牌化身的无稽之谈被他们无知的追随者视为神圣的哲学。
    非奉献者、准奉献者、伪奉献者，所有这些阶层看起来也是在修习奉献服务，单由于被误传或者被误导，或者存有物质动机，或者对奎师那的潜在嫉妒，使得他们所用的祷文曼陀罗和普迦都不被真正的使徒传系的奉献者接受为真正的奉献服务。用茹帕·哥斯瓦米的话说就是：

sruti smriti puranadi
pancaratra vidhim vina
aikantiki harer bhakti
utpastayaiva kalpate

    无视象《奥义书》（Upanisads）、《宇宙古史》（Puranas）、《那拉达之五夜》（Narada Pancaratra）等这样的权威经典而从事对主的奉献服务，只是对社会造成了不必要的骚扰。（《奉爱的甘露》1.2.101)。
    现代印度宗教文化界真实情况是真正权威的实践和各种各样的虚假的、歪曲的、凭空捏造的信仰并存。有许多所谓的瑜伽师、斯瓦米、古茹、巴巴吉、“神的化身”、玄秘师、萨尼亚西和其他神人阶层，他们传授各种稀奇古怪的东西，对每件事都有自己的训示，唯独不教授人们皈依奎师那—至尊人格神首。事实上这种盲目的信仰已经变得非常普遍，而真正有价值的内涵却很少，导致外在肤浅的教义掩盖了宗教的真正目的。未受过灵性训练的人就自然分辨不出那一个是真正的信仰，那一个是部分的正确，那一个是完全谬误。表面看来，奎师那知觉是另一个印度宗教团体，因为有奎师那知觉的团体都设有各自的巴赞、庙宇、节目、经典、古茹、提拉克等等，因此单纯的大众没有深入了解事实的本质就草率得出结论：“殊途同归”。但是，对奎师那的纯粹奉献服务与所有其它途径有着天壤之别。这区别就是奎师那知觉是唯一真正的、完全的现实存在，为启示经典所证实和所有权威所接受。只有奎师那知觉（特别是柴坦尼亚所在传系教导的）才能告诉人们怎样才能从自我利益中解脱出来，达到自己原本的构成地位，即至尊人格神首奎师那的永恒的仆人。
    圣茹帕·哥斯瓦米将最高的标准定义如下：

anyabhilasita sunyam
jnana-karmady-anavrtam
anukuluena krsnanu
silanam bhaktir uttama

    一个人应从事于对至尊主奎师那超然的爱心服务，顺意的、不带有任何想从果报性活动和哲学性心智推敲中得到物质利益的欲望，这就叫做纯粹的奉献服务。每位渴望成为奎师那知觉的候选人应以此明了奉献服务与其它途径的区别。
    奎师那知觉运动决不是另一种印度教团体，也不是另一种思想观念。主柴坦尼亚·玛哈帕布的奎师那知觉运动是一种文化的、哲学的及科学的展示，意味着整个世界的灵性复苏。圣帕布帕德预言：奎师那知觉运动将因为在最危险、最黑暗的时刻拯救了众生而载入史册。（注3）“奎师那知觉是一门真正的科学，不是一种普通的宗教”（摘自《觉悟自我的科学》）。奎师那知觉运动根基于《博伽梵歌》，所以它真确、自然，具有历史权威性，而且是超然的。它逐渐成为了全世界最负盛行的运动。（摘自《博伽梵歌》序言）。奎师那知觉是对整个社会、政治、宗教、道德、文教原则的一个彻底的变革 。（圣帕布帕德69年1月18日信件）。我们的程序是神圣的，我们的哲学是实际的 、具有权威性的。我们的思想是最纯洁的，我们的方法是简单易行的。然而，我们的终极目标是最完美最崇高的。（圣帕布帕德70年3月19日信件）。
    因此，奎师那知觉决不是从某一乏味的、约定俗成的宗教感性中派发出来的另一种信仰。它是有关绝对真理的科学，无始以来就广为传颂。因为，真理恒生、永不改变，不是“季节性流行时尚”的调味品。奎师那知觉能够使人们辨清虚假和真实，区别谎言和真诚；分清黑暗及光明。臻达奎师那知觉是人生最高的完美。在物质世界里，任何种类的信仰和哲学都不能与奎师那知觉相提并论。
    仅凭掌握奉献服务的一些方法（如本书所述）而缺乏对纯一的奎师那知觉的哲学理解是不能使人进步的，内心的改变是绝对必要的。当然，在奎师那知觉中活动总是有益的。但是，为了能够进步神速就必须放弃对世俗宗教的依附。正如奎师那在《博伽梵歌》第十八章第66节)中所言：

sarva dharman paritya jya
man ekam saranam vraja
aham tvam sarva papebhyo
moksayisami ma sucah

    “放弃所有宗教，只是皈依我，我将把你从所有的罪恶反应中拯救出来，不要害怕。”
    对于那些深陷于复杂的错误思想观念泥潭中的人应得到训练指导以辩别是非。最好的方法就是反复地、详细地研习圣帕布帕德的书籍。即使不能研习很多书，《博伽梵歌》也足以消除所有疑问，因为圣帕布帕德在这本书中结论性地描述了纯粹奉献服务的超然之处和所有其它途径的缺陷之处。人也要同坚定于奎师那知觉中的奉献者联谊，以从宗教名义下的欺骗和感情依附中解脱出来。（注４）
    以下是就此问题来自圣帕布帕德的摘录：
    “圣茹帕·哥斯瓦米提醒那些已品尝到奉爱甘露的奉献者要非常小心地保护自己的果实免于来自枯燥的臆测者、拘泥于仪式规条的提升者、非人格救赎者的袭击，要保护灵性之爱这颗无价珍珠免于窃贼、盗寇的侵袭。换句话说，一位纯粹奉献者不应该向枯躁的推敲家和假弃绝者描述有关奉献服务及其不同的分析性研究的题旨。不奉献之人永远不能得享奉献服务的益处。对他们而言，奉献服务总是一个难以理解的论题。只有那些将自己的生命奉献给至尊人格神首莲花足的人才能真正品尝到奉爱的甘露。（摘自《奉爱的甘露》第３４章）
    “事实上在印度，对半神人的崇拜和对任何偏离完全皈依奎师那的事情提出反对、批评的就只有我一人。我的灵性导师对此从不妥协，我也永不妥协。同样，我所有的门徒也应该不妥协。”（圣帕布帕德72年1月19日信件)

－－－－－－－－－－－－－－－－－－－－－－－

    注１：圣帕布帕德说：“这个诗节非常重要。”
    注２：圣帕布帕德在他的书籍里，特别是在《博伽梵歌》要旨中猛烈抨击了玛亚瓦迪哲学。他追随主柴坦尼亚的步伐，详尽明确地揭示了玛亚瓦迪观点的谬误之处，这也在他的《永恒的柴坦尼亚》Adi篇第7章和《知识之剑》中有论述。
    注３：此句和前一句的解释均来自圣帕布帕德。
    注４：骗人的宗教称为Kaitava-dharma。见《圣典博伽瓦谭》（《圣典博伽瓦谭》）1.1.2。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

圣帕布帕德头衔的真正含义

    “帕布帕德”这个令人尊敬的称谓，通常用于那些伟大的灵性导师。他们在传教和文学方面为世界做出了杰出的贡献。如圣茹帕·哥斯瓦米·帕布帕德、圣吉瓦·哥斯瓦米·帕布帕德和圣巴克提希丹塔·萨茹阿斯瓦提·哥斯瓦米·帕布帕德。
    益世康的成员提及“圣帕布帕德”时，则专指圣恩Ａ.Ｃ.巴克提维丹塔·斯瓦米·帕布帕德。之所以称呼他为“圣帕布帕德”，是因为他在世界宗教历史上所占据的无人替代的地位所致。维亚萨戴瓦在《圣典博伽瓦谭》中说到，“《圣典博伽瓦谭》将在被误导的文明的不虔诚的生活中引起一场革命。”博学的外士那瓦学者则认为维亚萨戴瓦的断言是指圣恩Ａ.Ｃ.巴克提维丹塔·斯瓦米·帕布帕德领导的传教使命。也只有他一人，在维亚萨戴瓦编纂了《圣典博伽瓦谭》五千年后，著写了《圣典博伽瓦谭》巴克提维丹塔要旨，这是他对整个人类社会灵性复苏革命的最重要的贡献。而此书在这充满黑暗的物欲横流的年代已失传久矣。
    主柴坦尼亚·玛哈帕布也曾预言祂的圣名将传遍世界每个城镇乡村。使徒传系内的阿查尔亚也预言奎师那知觉的传播在这个堕落的卡利年代中将有一万年的黄金时期。在《柴坦尼亚曼嘎勒》（“Caitanya Mangal”）一书中，络臣·达斯·塔库(Locan Das Thakur)预言将有一位伟大的统帅显现，大范围内强有力地传播主柴坦尼亚的信息。全世界范围内传播奎师那知觉这一重要使命历史性地落在圣恩A.C.巴克提维丹塔·斯瓦米·帕布帕德身上。
    《永恒的柴坦尼亚》确认：除非一个人被主奎师那赋予特别的力量，否则他不能把奎师那知觉注入大众的心中。显现于十九世纪的伟大的外士那瓦阿查尔亚巴克提维诺德·塔库也预言：“不久将有一位把奎师那知觉传遍整个世界的伟大人物出现。”毫无疑问，这个人就是圣恩Ａ.Ｃ.巴克提维丹塔·斯瓦米·帕布帕德。
    巴克提维诺德·塔库还说：一名外士那瓦的伟大之处就在于他能把众多的非奉献者转变为外士那瓦奉献者。因为即使把一位具较高资格的人培养成为具有奎师那知觉也是很困难的。但圣帕布帕德禀承奎师那所赋予的力量如此强大，他来到西方世界享乐主义盛行的年轻一代最不具备资格的候选人中间，培养了成千上万的奉献者，无人能彻底知晓圣帕布帕德所履行的特殊使命。他是独自一人走进这些根本不具备韦达文学标准的人之中，而他们则是在充斥着食肉、乱性，赌博和吸食麻醉品的社会里长大的，并且根本不知道如何接受一位萨杜。可以说作为灵性生命的候选人他们几乎完全不具备资格。圣帕布帕德不仅来到他们中间，而且还逐渐地把他们中的多数人训练到了具备一流外士那瓦传教者的水平。现在，无论他们走到那里都被大众所接受。他们已具备资格把奎师那知觉传授给其他人。
    当然在印度，还有众多的奉献、博学和弃绝的外士那瓦。然而事实是只有圣帕布帕德完全有资格把奎师那知觉传遍全世界。只有他对主柴坦尼亚的教诲抱有坚定的信念；只有他对他的灵性导师的训谕抱有坚定的信念；也只有他对奎师那的圣名抱有坚定的信念，从而全力以赴地在印度国土之外传播奎师那知觉。只有他具有极度的同情心和超凡的洞察力把主柴坦尼亚的信息介绍给那些最需要的人。只有他，作为主奎师那最机密的奉献者之一，能担当此重任。他举世无双的贡献清晰地表明他在外士那瓦宗历史上无人可替代的地位。
    禀承力量的圣帕布帕德以一种实际的、简明的方式传播奎师那知觉，对奎师那知觉的教导没有一丝一毫的改动和妥协，易于当代社会接受。他以清晰、易懂的方式呈现了深奥的真理。无论是对学者还是对普通常人都易于接受。
    圣帕布帕德亲自领导、监督益世康的发展运作，亲自制定程序，这些程序已成为益世康继续发展的基础。如出版发行超然文学、组织齐颂圣名聚会；建立庙宇、派发祭馀、建立超然的农庄和灵师学校；向科学家、学者传教等等。在奎师那知觉的方方面面，他都做出了具体的指导。如何崇拜神像，如何履行萨达那(Sadhana规范修习）；如何传教；如何穿兜提(dhoti男奉献者穿的服装）；如何为奎师那烹饪；如何念诵曼陀罗等等。因此，他是益世康的创办导师。现今益世康内所有的教导和准则皆来自于他，所以他将永远是益世康的导师，永远是我们最主要的训示灵性导师（shiksha-guru）。
    经典提供了达到奎师那知觉的不同方法。但圣帕布帕德的追随者却按照他所展示的方法修习奎师那知觉。他们坚信，作为先前阿尔查亚和他的灵性导师的忠诚追随者，圣帕布帕德为当代社会呈现奎师那知觉的方法是最好的方法。圣帕布帕德获得成功本身说明了他所作的一切得到至尊主奎师那本人的任命、认可和祝福。
    如果启迪的门徒要想成为帕布帕德认真的门徒和忠诚的追随者，就必须绝对执行、遵守他制定的程序。例如帕布帕德要求他的启迪门徒早晨４点起床；参加孟哥拉阿尔提（mangala-arati，吉祥灯仪）；每天念诵哈瑞奎师那玛哈曼陀罗至少十六圈；毫无偏差地遵守四项规范守则。
    圣帕布帕德制定的所有这些准则已成为益世康执行的标准。一位帕布帕德成功的追随者只是标准忠实的邮递员，他不试图擅自改变和解释帕布帕德制定的准则和程序。因为他确信圣帕布帕德留给我们的是最完美的，对整个人类社会的灵性复苏也是最完美的阐释。不仅现在是这样，也是今后一万年的行为准则。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

灵性导师（Guru古茹）和启迪

    仅仅通过研读书籍，没有人能够觉悟自我。从玛亚的桎梏中挣脱出来不是轻而易举的事情。这是一条荆棘之路。单凭自己的力量根本不能跨入神的王国。因此，所有经典强调：所有渴望灵修之人应取得真正灵性导师的庇护，是绝对必要之举。圣帕布帕德说：一个人生命的每一步都需要灵性导师的指导，这位灵性导师应该是位非常完美的人，才能给予这样的指导，否则他怎么能指导别人呢？一个人不能违背灵性导师的训谕。因此，应选择一位通过执行其训令我们就不会犯错误的灵性导师。设想你接受错误之人为你的灵性导师并给你错误的指导，那么你整个生命就遭踏了。所以，我们一定要选择一名其指导能够使我们生命臻达完美的灵性导师。无论是灵性导师还是门徒，这种关系意味着双方应承担巨大的责任。（摘自《帕布帕德传》）
    目前在益世康内，一些圣帕布帕德有威望的门徒被授权依据协会的章程启迪门徒。我们可以接近他们并请求启迪，成为奎师那知觉的候选人。有威望即指他一定有遵循规范守则清晰的履历。每天，在念珠上念诵哈瑞奎师那曼陀罗十六圈。有早起并参加庙宇仪式良好的经历，坚定于奉献服务中，以其奎师那知觉的智慧保持哲学的纯洁。在益世康组织框架内从事服务并被“管理委员会”（GBC，简称“管委会”）予以承认。
    依据《哈瑞-巴克提-维拉萨》一书，一名奎师那知觉的候选人应该有规律地从一位公认的奉献者那里聆听有关奎师那的题旨至少一年以上的时间。在此期间，通过服务和询问发展古茹和门徒间的关系。然后，如果门徒感到有信心，即他就是我所皈依之人，他就是能把我领至奎师那的人。这样，他就可以接近这位奉献者并祈求他的庇护，最终接受启迪。
    如今益世康内的启迪仪式隶属于“管委会”。这样做符合经典的训谕，况且对于益世康这个有许多古茹经常旅行传教且身兼多种责任义务的庞大组织机构来说也是适宜的。经典告诫我们要避免轻率、匆忙地接受启迪，所以检验和平衡体系是必需的，以利于保护古茹和门徒双方。
    当一个人与益世康的奉献者联谊，从中受到巨大鼓舞并开始认真修习奎师那知觉后，他接受指导的第一步是追随圣帕布帕德的训示。因为圣帕布帕德是所有益世康成员的训示灵性导师和阿尔查亚。初习奉献者接受指导以古茹崇拜的方式向他顶拜。当顶拜或向奎师那供奉食物时，应背诵圣帕布帕德的顶拜祷文。
    以最低标准（即每天念诵１６圈和遵守四项规范）修习奎师那知觉至少六个月以后，就可以接近一名益世康的启迪古茹，正式祈求他的庇护。
    接近一名古茹不应是机械式的，而是以信心和知识接近他。通过研习圣帕布帕德的书籍，通过与高级奉献者的商榷，一个人就会明白一名真正灵性导师所应具备的资格。即一个人应该从他所皈依的奉献者那里受到鼓舞，感到力量。坚信他是一名严格的圣帕布帕德的忠实追随者，他将会依据帕布帕德的训示指导我。当对某一启迪古茹有这样的忠诚和信心时，就可以接近他并求得庇护。如果一名奉献者认为自己需要一点时间（６个月或更长的时间），再考虑接受启迪是允许的，不要太匆忙。接受古茹启迪是一个人一生中最重要的决定。
    无论接受益世康内哪一位为灵性导师，我们都将得到同一个基本教导──来自于圣帕布帕德的教导（如早起，16圈等）。然而古茹是连接使徒传系的个人媒介，盼望启迪的门徒在接受古茹这件事上要十分慎重地考虑清楚。虽然可以从高级奉献者那里得到一些建议，但也应亲自观察一下你正在考虑接受启迪的这位奉献者的品格和特点。除上述几条外，还要观察他是否能控制六种感官的需求，是否具有六种积极的品质，是否免于六种缺陷的影响。（详见《教诲的甘露》第１－３诗节）。
    理想的古茹应该是精通经典，具有弃绝的心态，即使在对奎师那的服务中具备所有的便利条件也不依附于这些物质舒适和富裕。更进一步讲，一个门徒还应该观察一位灵性导师是如何依附于奉爱之法，如何依附于传播奎师那知觉。应该明白的是对于一名古茹来讲拥有崇高的地位和众多的追随者实无必要，这恰恰说明他的奎师知觉的高深造诣和他训练其门徒于奉爱服务的超凡能力。
    理想的古茹和门徒之间是亲密的、亲近的关系。因此，选择一位奉献者作为灵性导师及尊敬的指导者外，还有个人的考虑。所有真正灵性导师的教诲是一样的，但是每位灵性导师都有各自的性格特点和接近方式。例如，有些古茹只接受少数门徒并亲自训练他们；有些则广纳门徒并把训练门徒的职责授权给其他高级的奉献者。
    某些古茹过分热情的门徒有时会强迫我们接受同一位古茹的启迪，这不是正确的程序，对此要十分小心。任何来到益世康寻求灵性庇护的人有权接近任何一位协会内有资格的、授权的成员而祈求他的启迪。
    正式接受古茹的庇护后，奉献者一如既往地修习奎师那知觉，只不过在崇拜帕布帕德的同时，也崇拜自己所皈依的古茹。当他向古茹顶拜时以及向奎师那供奉食物时，他也可以念诵自己古茹的顶拜祷文（如果有）。虽然没有正式启迪，但他接受这位古茹的庇护，当然可以以此种方式崇拜他。
    正式得到古茹的庇护至少半年后，就可以接受启迪。益世康内的古茹在启迪门徒前，必须得到该奉献者从事服务的所在庙宇主持的推荐。推荐内容如下：（１）该奉献者通过由庙宇主持参与的口试和笔试。即主持能清楚地了解该奉献者对成为门徒，成为益世康成员及对其它重要的哲学观点含义的理解程度。（２）庙宇主持本人能证实该奉献者每天念诵至少１６圈；严格遵守四项规范守则；并且下定决心在其一生继续修习奎师那知觉。
    启迪时，古茹赐给门徒一个灵性名字。如果门徒继续稳定地从事奉献服务至少半年后，还可以经过上述类似的程序，被授予婆罗门启迪（第二次启迪）和嘉雅垂（Gayatri）曼陀罗。
    虽然在对待启迪这件事情上慎重考虑是必要的，但无谓的长期等待也是不提倡的。通常那些遵守四项规范、每天唱颂十六圈曼陀罗的奉献者（尤其是从事全职服务的）在遵守这些程序一到两年内便可接受启迪。
    重要的一点是除了自己的启迪灵性导师外还应一如既往地聆听和服务其他益世康内的奉献者（尤其是高级奉献者）。当然，对自己的古茹怀有特殊的挚爱情感这是很自然的，但外士那瓦的仪规则是对待灵性导师的神兄弟要象对待灵性导师本人一样的尊敬。
    另外重要的一点是如果以前接受一名不是真正的、公认的外士那瓦为灵性导师，依据经典此人应被拒绝接受为古茹。已经有这样“古茹”的人由于惧怕遭受来世报应惩罚而难以割舍他们的“古茹”。他们无需担忧。经典中反对离开自己的灵性导师这一条原则不适用此类的冒牌古茹。那些得到真正外士那瓦古茹庇护的人肯定得到主奎师那的直接保护。（详见圣帕布帕德《圣典博伽瓦谭》8.20.1要旨，有详论）
    由BBT出版的《灵性导师和门徒》一书就这个重要题旨从圣帕布帕德的书籍中作了一系列易于理解的选录，建议每位奉献者在接受启迪前要仔细地研习此书。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

规范修习的必要性

    每个生物体本性具有奎师那知觉，但由于玛亚的影响，我们忘记了奎师那。萨达那（Sadhana，规范修习）是恢复我们潜藏的奎师那知觉的方法。就如一个孩子的成长过程，他天生具有行走、说话和做事的能力。随着时间的推移，经过训练，这些能力便逐渐显示出来。
    萨达那是为那些渴望了解奎师那的奉献者设立的。他们深知没有萨达那就根本没有实际的灵性生活。萨达那的意思是“灵性实践”。在奉爱瑜伽{奎师那知觉}中的萨达那是以聆听和唱颂奎师那为中心点。此种程序能够有力地净化我们已被污染的内心，并且逐渐地把我们引至奎师那。
    萨达那需要严格认真地去修习，不是偶尔为之，得过且过，而是每天有规律地履行。这能给我们以灵性力量抵制玛亚的诱惑。没有对萨达那的全然信心和奉献，要想在奎师那知觉中取得稳定的进步是根本不可能的。即使我们为奎师那萌发些情感，但没有萨达那的支持，我们的奉献服务也不能超越肤浅的层面而取得实质的进步。
    圣帕布帕德制定了在庙宇里每日早课、晚课等规范修习的方法。早课从每日清晨不晚于四点钟起床开始。早起对认真修习的奉献者来说尤为重要。因为黎明前几小时是灵性修习的最佳时刻。
    起床后，奉献者沐浴，换上干净的衣服，去庙宇参加孟哥拉阿尔提和图拉茜阿尔提（tulasi-arati）。在念珠上念诵哈瑞奎师那玛哈曼陀罗；迎接神像和古茹普加（Guru-puja崇拜仪式），聆听《圣典博伽瓦谭》讲课。早课一般持续４到４个半小时。晚课有阿尔提和《博伽梵歌》讲课，一般需要１个半小时。因此，帕布帕德希望他的门徒每天用大约６个小时的时间聚在一起修习萨达那。
    那些居住在家或忙碌于其它事务的奉献者，或许认为用这么多时间修习规范是不实际的。在这繁忙、喧闹的现代社会里，人们除了工作和照顾家庭外，拿不出更多的时间做其它事情。但是，没有更高目标的生活比动物生活也好不到那儿去。在人体生命中，灵修是最优先考虑的头等大事，而为维持身体的活动则是次要的。那些懂得修习奎师那知觉重要性的人，那些深知没有奉献服务人生则毫无意义的人很自然地会设法妥善安排他们的生活，以便有足够的时间修习萨达那。这就是说要对自己的生活重新组合，重新安排。这可能意味着要降低工作时间，减少收入以便花更多的时间积蓄灵性的财富。对于是双职工的家庭来说，值得慎重考虑的是妻子是否放弃工作，留在家中，安排家庭事务。
    即使我们的生活不能做这种大的调整，也应尽最大可能充分利用我们闲暇的时间。大多数人浪费保贵的时间用于无聊的举动，如闲聊、看电视等，最好把时间节省下来用于奎师那知觉萨达那修习。
    本书将教授我们如何修习萨达那在[日常节目程序表]一章中对萨达那的方法列出了具体的要点。读者可以每天尽其可能地从事这些节目，这能使我们很快地达到终极的目标──对奎师那纯粹的爱。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

克依尔坦(齐颂圣名)

harer nama harer nama harer namaiva kevalam
kalau nastyeva nastyeva nastyeva gatir anyatha

    在这个充满纷争和虚伪的年代，得到救赎的唯一方法就是唱颂主的圣名，唱颂主的圣名，唱颂主的圣名，除此之外没有其它的方法，没有其它的方法，没有其它的方法。(《布瑞汉·那茹阿迪亚·普然那》“Brhan-nara-dliya purana”)

hare krsna hare krsna krsna krsna hare hare
hare rama hare rama rama rama hare hare
iti so dasa kam namnam kali kalmasa nasanam
natah parataropaya sarva-vedesu drsyate

    由三十二个音节组成的这十六个名字是抵御卡利年代罪恶影响的唯一方法。所有韦达经典证实：如要渡过无知之洋，除了唱颂圣名外没有其它方法，即唱颂圣名是唯一的法门。（自“Kali-santarana-Upanisad”)
    唱颂哈瑞（Hari）的圣名是推荐给这个卡利年代的宗教方法。唱颂的重要性就不过多强调了。每个人应尽可能多地唱颂圣名。
    有两种唱颂方法：（１）大声地唱颂。通常有密当伽鼓(midanga)和铙钹(kartals)伴奏(也称为kirtan“克依尔坦”，齐颂圣名)；（2）佳帕(japa)；主要是个人轻柔地在念珠上念诵，自己能听到声音即可。
    克依尔坦方法简单易行。一组奉献者中，只需一人领唱，即他先唱颂，然后其他人随声附合，运用同一个词语，同一种曲调韵律。一般讲，曲调要简明易唱，使人人都能很容易地附合。所有曼陀罗中，最重要的是哈瑞奎师那曼陀罗，即：哈瑞奎师那，哈瑞奎师那，奎师那奎师那，哈瑞哈瑞/哈瑞茹阿玛，哈瑞茹阿玛，茹阿玛茹阿玛，哈瑞哈瑞。这首曼陀罗的含义是：“噢！奎师那，啊！奎师那的能量，恳请让我为祢服务吧！”“哈瑞”指的是奎师那的内在能量（施瑞玛提·茹阿达茹阿妮，Srimati Radharani）。奎师那和茹阿玛是最具吸引力的至尊人格神首最主要的名字，是快乐的源泉。如主柴坦尼亚·玛哈帕布所行之举，在克依尔坦大部分时间里唱颂的就是这首玛哈曼陀罗。在此之前，首先要唱颂圣帕布帕德的顶拜祷文和潘查塔特瓦玛哈曼陀罗(panca-tattva maha-mantra)（又称五圣体祷文）：施瑞·奎师那·柴坦尼亚，帕布·尼提安南达，施瑞·阿对塔·嘎达达尔，施瑞·瓦沙迪，勾茹阿·巴克塔·温达(Sri-Krishna-Caitanya Prabhu Nityananda Sri-Advaita Gadadhara Srivasadi-Gaura-Bhakta-Vrnda)
    在唱颂哈瑞·奎师那曼陀罗之前唱颂此五圣体祷文旨在祈求主柴坦尼亚及其同游的仁慈帮助我们克服在唱颂哈瑞奎师那时产生的种种冒犯。
    还有许多由伟大奉献者作词作曲的颇具权威的巴赞和曼陀罗。吟唱这些歌曲能够感染我们的内心，增强我们奉献服务的心态。熟悉掌握其中的一些是最好不过的了。特别是那些已由BBT收集在《外士那瓦灵师祷文集》里出版发行的那些歌曲。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

佳帕(Japa)

Krsna-nama-maha-mantrera ei ta'svabhava
yei jape, tara krsne upajaye bhava

    任何随时唱颂哈瑞奎师那之人便能轻而易举地发展他对奎师那之爱的狂喜，这是这首哈瑞·奎师那玛哈曼陀罗所固有的本性使然。（《永恒的柴坦尼亚》Adi篇第7.837节)。
    每位严肃认真的奉献者必须在念珠上念诵这首伟大的曼陀罗。即使我们有很多的职责要履行，每天也必须要拿出一定的时间念诵哈瑞奎师那。在念珠上念诵是最好不过的了，这能使我们知道念诵的圈数。圣恩帕布帕德规定启迪的奉献者每天念诵至少１６圈（即１６×１０８遍哈瑞·奎师那曼陀罗）。
    一些初习者感觉每天念诵１６圈非常吃力，那么可根据各自的能力作调整，可规定每天的最低圈数，８圈，４圈或２圈，甚至１圈都可以。待到对念诵轻车熟路了，便可以相应增加每天念诵的圈数，直至规定的圈数１６圈。但千万不要减少每天规定的圈数。启迪后，绝不能少于１６圈。然而，念诵也不是草率地完成固定圈数，敷衍了事。高质量的念诵有助于我们在灵修之途上快速迈进。因此念诵应该清楚、明晰，充满感情地向奎师那祈祷，全神贯注地聆听圣名。念珠最好是用图拉茜木制成的，尼姆木、巴尔树木或者莲子珠也可以使用，这用于计算念诵的圈数。共有１０８颗珠子用于计数。之外，还有一个特殊的珠子叫“主珠”。

    用右手拿念珠，将念珠放在拇指和中指之间（见图），不用食指，因为食指通常被认为是污染的。从主珠旁的第一颗珠子开始。在念诵哈瑞·奎师那玛哈曼陀罗前，先要念诵“五圣体祷文”。
    念诵主柴坦尼亚及其同游的名字帮助我们免于在念诵过程中产生的冒犯。唱颂圣名有十大冒犯，在《奉爱的甘露》第八章结尾有描述。
    现在开始念诵玛哈曼陀罗：哈瑞奎师那，哈瑞奎师那，奎师那奎师那，哈瑞哈瑞/ 哈瑞茹阿玛，哈瑞茹阿玛，茹阿玛茹阿玛，哈瑞哈瑞。然后移到下一个珠子，再念一遍，再移到下一个珠子，以此类推，念完１０８遍后又回到主珠，这才算是一圈。把念珠翻过来，注意不要越过主珠。再念一遍“五圣体祷文”，开始下一圈的念诵。
    念诵的方法虽然简单，但仍需正确操作以求最佳效果，要出声地念诵，至少在你旁边的人能听到。念诵时，要聚精会神地聆听圣名。这种全神贯注就是曼陀罗冥想，对净化我们的内心非常有帮助，强制放荡不羁的心意使之平静下来无疑困难异常。但通过一定的方法则能成功地控制心意，因此要清晰、准确地念诵曼陀罗每个音节，每个名字。
    有些奉献者日常养成了不良的念诵习惯。如念诵圣名不清楚、含糊、漏掉音节和字词；念诵时昏昏欲睡；念诵时做其它事情，如一边念诵一边与他人交谈或一边念诵一边阅读等。另外一种普遍的倾向是“滑珠”，即还没有完整地念完一遍曼陀罗就下意识地移到下一个珠子，结果一圈下来少于１０８遍。因此，我们千万要时常注意念诵的质量，不断改进，不断提高。
    奎师那知觉的初习者有普遍的倾向，就是用时较长。有经验的奉献者通常念诵１６圈用时１个半到２个小时（即念１圈用时５分半到８分钟）。高质量的念诵比速度快更重要。因此在开始阶段，集中精力聆听和清晰地念诵是最为主要的。随着念诵经验的积累，速度自然会提高。如果在５分钟内就完成一圈，则意味着（１）没有聚精会神地念诵；（２）漏掉曼陀罗的音节和字；（３）有“滑珠”现象的发生。
    念诵的最佳时间是在清晨。日出前几小时称为“布茹阿玛·木胡尔塔”（梵时），是吉祥的时刻。然而，无论在何种境况下，都应时常念诵。例如，在上班的火车上；行走在大街上。当然，在开始我们日常工作前，在清晨集中精力完成１６圈是最好不过的了。
    念珠最好放在念珠袋里，此袋是专门放念珠之用。袋上有一洞孔便于把食指伸到外面而避免碰触念珠（见图）。有个吊带连接念诵袋，能挂在脖子上，即使不念诵时，也携带方便（见图）。无论何处，一有机会便可以拿出来念诵。注意要小心保管好念珠和念珠袋，使其干净清洁，不要使它们磨损，也不要带进卫生间。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

聆听于高级奉献者

Nitya-Siddha“krsna-Prema”—Sadhya Kabhu Naya
sravanadi-Suddha-Citte Karaye Udaya

    “对奎师那纯粹的爱永恒存于每个生物体的心中，不能通过其它途径获得，而只能通过聆听和唱颂。待我们的内心净化后，这种爱就自然而然地复醒”。（《永恒的柴坦尼亚》madhya篇第22.10节）

    经典里众多的诗节强调了从高级奉献者那里聆听奎师那的重要性。那些家住益世康中心较近的奉献者可以充分利用机会参加早晚的《圣典博伽瓦谭》和《博伽梵歌》讲座。此外，奉献者还需聆听圣恩Ａ.Ｃ.巴克提维丹塔·斯瓦米的上百盘讲课磁带，这和从奎师那纯粹奉献者口中发出的超然音振没有区别。
    初习者可以为个人的目的接近高级奉献者。尤其是刚开始修习奎师那知觉，需要大量帮助的人。对一些人来说纠正以前的思想和观念不是件轻而易举的事情。每个人都有各自的疑惑和问题，所以不要腼腆，要大胆地接近成熟的奉献者求得指导，高级奉献者也乐意提供帮助。
    从真正奉献者处聆听得越多，就越有利于我们的净化。而从非人格主义者、准奉献者、世俗学者、职业演讲者和其它非奉献者处聆听则必受污染。在《哈瑞-巴克提-维拉萨》一书中有个例子：牛奶是美味可口的食物，但经毒蛇的嘴唇触碰，则剩下的部分就具有毒性，即使牛奶看起来如原样，甚至味道也相似，但也毫无任何营养价值可言，因为其本身已具有毒性。同样道理有关奎师那的讲座、戏剧和歌曲，如果不是由权威的奉献者授权的话，将对我们的灵性生命造成灾难性影响。关于此点，奉献者要时刻小心谨慎。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

阅读灵性文献

    阅读是聆听的延伸。通过阅读，可获得知识。外士那瓦文献浩如烟海。而圣恩A.C.巴克提维丹塔·斯瓦米·帕布帕德将其中最重要的部分译成英文。虽然他隐迹多年，但人人均可通过阅读他的著作从而直接和他联谊。奎师那赋予圣帕布帕德特殊能力，将外士那瓦精深的哲理以简明的英语方式呈现出来，易于现代大众的理解吸收。
    掌握奎师那知觉哲学的精髓的捷径就是阅读圣帕布帕德的书。成为全然的奎师那知觉所应具备的一切都在圣帕布德的书中有详尽的描述。帕布帕德说，在他译著的所有书籍中，最重要的当属《博伽梵歌》、《圣典博伽瓦谭》、《主柴坦尼亚的教导》和《奉爱的甘露》。这些都是哲理性很强的巨著。这里，建议初习者开始时先阅读指导性的书籍如《文明与超脱》、《完美对话录》、《奎师那—至尊人格神首》、《觉悟自我的科学》、《哈瑞奎师那之挑战》。另外一本对初习者非常合适的书（对任何人也如此）是《圣帕布帕德传》。作者是萨特斯瓦茹帕·达萨·哥斯瓦米（Satsvarupa dasa Goswami）。无论是简写本还是六篇全集都清晰地再现了一位纯洁奉献者的生平。此书简明易懂，更叫人容易理解奎师那知觉的真正含义。
    当你要准备阅读更富哲理性的书时，这里推荐首先阅读《博伽梵歌》、《至尊奥义书》、《教诲的甘露》和《奉爱的甘露》。阅读《博伽梵歌》至少两遍，然后是《主柴坦尼亚的教导》，此书被圣帕布帕德誉为“是对人类社会最杰出的贡献”。
    下一部要阅读的经典是《圣典博伽瓦谭》，是一部长达１２篇的巨著，涉及奉爱、超然知识和韦达文化的巨大宝库，是灵性的百科全书。读者可每天读一部分诗节，这样逐渐地就能读完整套《圣典博伽瓦谭》。下一部推荐的书籍是《永恒的柴坦尼亚》，是另一部巨著。描述了主柴坦尼亚的逍遥时光和他所教导的哲学，内容详尽，读来令人喜乐。
    在研习《圣典博伽瓦谭》和其它书的同时，最好每天继续阅读《博伽梵歌》，那怕只阅读一个诗节。当然，还有许多其它真正的外士那瓦的文献，但要明白的是在这个年代，想欲理解奎师那知觉，圣帕布帕德所撰写的书籍无疑是最重要的。所有的奉献者应把阅读这些超然的书籍当作每天的必修课程。每天要用１到２个小时或至少半个小时的时间来阅读。就象其它的奉献服务一样。阅读时应全神贯注，要以崇敬的心态祈祷奎师那和古茹赐予我们这超然论题的理解力。那些已经从这些甘露般的超然文献中发展出品味的人永远不会再被那些由世俗作家所编写的垃圾般的书籍所吸引。他们的知识、他们的智慧及他们对奎师那的爱在狂喜中日渐增长，日趋成熟。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

与奉献者联谊

    经典一再重申与奉献者联谊的重要性(sadhu-sanga；萨度桑嘎)。这是奉爱的根基，是滋养和发展奉献服务的源泉。主柴坦尼亚·玛哈帕布说：

Krsna-bhakti-janma-mula haya 'sadhu-sanga'
krsna-prema janme, tenho punah mukhya anga

    “与奉献者联谊是对主奎师那奉献服务的基石，即使一个人恢复了对奎师那潜伏的爱，与奉献者联谊仍然是首要之举。”（《永恒的柴坦尼亚》madhya篇第22.83节）。
    与奉献者联谊主要有两种方法：聆听和服务。家居益世康中心附近的奉献者可轻易获此良机，要经常与那些认真修习奎师那知觉的奉献者联谊。对于家住益世康中心较远的奉献者要经常拜访他们，保持接触。也可以和奉献者保持书信来往，尽心阅读圣帕布帕德的书籍，或服务他的使命（特别是派发他的书），这样就能获赐得到他的联谊。要注意的是尚有许多皈依圣帕布帕德的挚爱的追随者。在益世康范围内，我们不应忽视与他们的联谊，无论他们是帕布帕德的门徒还是门孙。
    也许还有其他对奎师那知觉感兴趣的人居住在你附近，而你并不知道。如果是这样的话，在你当地的益世康中心找到他们，并与他们保持联系。这样，你就可以组织克依尔坦、节日聚会或其它的活动。如果你在当地派发圣帕布帕德的书，那么几乎肯定你将会遇到对奎师那知觉抱认真态度的人。因此，假如你根本没有联谊的话，就请走出家门，去寻找他们吧！
    根据韦达传统，居士邀请萨尼亚西、圣哲婆罗门于家中，以精美的祭馀侍奉他们，聆听并向他们咨询；与他们一起唱颂哈瑞·奎师那，服务他们，使他们在各个方面都心满意足。这就是萨度桑嘎（联谊），使方方面面都互悦、互利的联谊。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

什么是四项规范原则？

    奉献服务的四项规范原则是：
    １、不吃肉、鱼和蛋；
    ２、不吸抽麻醉品；
    ３、不赌博；
    ４、没有非法性行为。
    必须放弃这四种邪恶活动，因为它们是罪恶活动的四大支柱，并直接毁灭宗教的四大支柱，即仁慈、苦行、真诚和圣洁。如果一个人充满邪恶，毫无慈悲、刻苦、真诚和洁净的品质，那他又怎么能在灵性生命中进步呢？因此，绝对必须严格地遵守这四项规范原则，不仅是每位奉献者，实际上每个文明之人也应当如此遵守。
    奉献者除了禁止食用肉、鱼、蛋、洋葱、蒜之外，还有一些工厂制作的面包、饼干和其它由非奉献者制作的食品也在禁止之列。奉献者只应享用奎师那的祭馀，即为取悦主奎师那而专门烹饪，并以爱心和奉献供奉给他的食物。
    麻醉品不仅包括酒精、大麻、烈性毒品，还包括烟草、蒌叶、槟榔子、白粉、茶叶咖啡和含有咖啡因的软饮料（如：可乐等）。
    至于赌博、所有无聊的活动，如看电视、电影、参加世俗文体活动等等，奉献者应予避免。值得注意的是彩票抽奖也是一种赌博。
    除了在婚姻范围内，以生育奎师那知觉的孩子为目的性行为外，任何其它的性关系皆属非法性行为。婚外恋肯定是罪恶昭彰的，它会毁灭一个人的灵性进步，因此要绝对避免。流产、人工避孕和结扎不仅不自然，而且也是极大的罪恶活动。手淫也属非法性行为之列。因为它无故浪费人体保贵的生命液，而且还污染我们的知觉。
    现代所谓进步的文明如此放纵性行为，致使那些对灵性进步抱认真态度的人常常感觉到克服非法性行为困难重重。最好与你最信任的奉献者开诚布公地就此方面问题进行商讨，也可以阅读《贞守生手册──在奎师那知觉中保持贞守》一书。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

在家中建立一个庙宇

    居士奉献者，特别是家住社团中心较远的居士奉献者有必要在家中设置神坛，并使之成为家居生活的中心。这样则使普通家室转变为圣地。
    有完备的设施和宽敞空间的奉献者有时可以营造一座庙宇楼房，使之与住处分开。但大多数奉献者只在家中腾出一个房间作庙宇室或崇拜室之用。那些空间非常有限的奉献者则简单地在他们的居室里摆设一个祭坛。
    庙室是家庭成员用于聚会克依尔坦、阿尔提和阅读经典的地方，是供奉食物给奎师那的地方，也是家庭成员独自在此念诵，研习经典和向奎师那祈祷的地方。
    有一个单独的房间作庙室比只在角落里设立一个碗柜式的祭坛要好得多。因为一个独立的房间有助于保持神圣的氛围。在其它房屋里孩子们可以玩耍，成年人可以休息，可以从事他们家居日常事务，但庙室应严格限制只用于灵性修习。
    庙室分为神像室和祈祷厅两部分。神像室应设置在房间的顶头，用一个帘子与祈祷厅分开。即使没有一个独立的房间可供使用，也应用一个帘子把神像遮盖上。
    在家居庙宇里，主和祂的纯粹奉献者可以相片的形式接受崇拜，而后随着奉献者的灵性进步和经验的积累就可以在家安置神像。
    更高级的神像崇拜应在一名外士那瓦古茹的指导下进行。本书就不详述了。实际上，如果奉献者具有奉爱精神的话，那么崇拜以相片形式显现的主绝不逊色于崇拜以木头、石块和金属形式显现的主。只是因为神象崇拜稍具复杂性，其中有一些技术和细节。对于那些经过一段时间的考验以证明有奉爱精神的奉献者来说可接受神像崇拜。

    一个标准的家庭祭坛应有下列照片：（见图）
    １、使徒传系中的灵性导师。
    (a)益世康创办导师A.C.巴克提维丹塔·斯瓦米·帕布帕德
    (b)巴克提希丹塔·萨茹阿斯瓦提·塔库
    (c)勾茹阿·克首尔·达斯·巴巴吉
    (d)巴克提维诺德·塔库(一些奉献者在祭坛上也放置巴克提维诺德·塔库的灵性导师佳格那特·达斯·巴巴吉的照片)
    2、六哥斯瓦米（茹帕·哥斯瓦米、珊拿坦拿·哥斯瓦米、茹阿古那塔·巴塔·哥斯瓦米、茹阿古那塔·达斯·哥斯瓦米、哥帕拉·巴塔·哥斯瓦米和吉瓦·哥斯瓦米）。他们是主柴坦尼亚杰出的门徒。在柴坦尼亚的指导下，他们向世界呈现了高迪亚外士那瓦体系的教导和实践。
    3、潘查它特瓦“五圣体”（The panca-tattva)（主柴坦尼亚和祂四个主要同游）。
    4、主尼星哈戴瓦（奉献者特别崇拜主的这一形体原因：
    (1) 保护奉献者免于恶魔的侵扰，特别是这个最黑暗的卡利年代；
    (2) 尤其帮助奉献者根除心中恶魔般的欲望。
    5、茹阿达－奎师那(Radha-Krishna)
    6、从启迪后正式接受一位益世康古茹的庇护时起(见“灵性导师和启迪”一章），可以在祭坛上放一张自己古茹的相片。
    很重要的一点是那些灵性地位高的受崇拜者的相片不应放在低于崇拜者的地方。例如，古茹的相片不能放在奎师那相片之上。“五圣体”崇拜茹阿达－奎师那，但受到使徒传系灵师们的崇拜。所以祂们的照片应放在茹阿达－奎师那的下面，而在使徒灵师们之上。
    在从未间断的使徒传系里，奎师那——原始的至尊人格神首，连同祂的扩展、内在能量和祂的纯粹奉献者应受到崇拜。至于较低形式的崇拜，如崇拜半神人则不值得提倡鼓励。因此外士那瓦奉献者应该有选择性地把照片安置在祭坛上。虽然半神人是值得尊敬的，就象一个人的父母值得荣耀一样，但他们是不能与奎师那在同一处一起受到崇拜。至于那些假化身和假圣哲就更没有他们的地方了。
    最好用木质或其它原料制成祭坛，以便能更好地把所有的照片适宜地安置于其上。要准备一个３英尺高的小桌子备放阿尔提的盘子，把桌子置于祭坛前面的左边（在左边能直接面对祭坛）。再准备另外一个１英尺高的小桌子，作供奉食物之用。之外，还要有些垫子，最好用古撒草或其它草或者布料制做，方便奉献者在崇拜或供奉食物时坐于其上。
    神像房要装饰得豪华典雅，每天要有可供奉的鲜花和花环。崇拜过程要尽可能地富足。即使条件有限，也应根据各自的能力，全力以赴地做好。至少应有规律地焚香，以保持庙室的芬芳和清洁。
    在庙宇里应遵守的规范原则还有许多。在《奉爱的甘露》中已有详述。当然，家庭环境下遵守所有的规范通常是不可能的，但高标准地修习是我们的目标。
    神像房是我们邀请奎师那——宇宙之主亲自降临居住的地方，所以我们在神像房里保持敬重、谦恭的心态尤显重要。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

神像崇拜、普迦(puja)和阿尔提(Arati)

    此章是奉献服务具体操作部分，只能简要地讨论。有一本由益世康奉献者编著的书，详尽介绍了神像崇拜的过程。然而，要想精通整个程序还得通过个人指导。这里所列出的纲要和指导主要是为那些居家的奉献者准备的，特别是为已在祭坛上安置相片而不是神像的居家奉献者提供指导。
    有些奉献者对崇拜仪式满怀热情。这种对主崇拜的热情是难能可贵的。然而，应引起重视的是在这个卡利年代觉悟神之首要方法是唱颂主的圣名。崇拜仪式无疑是重要的，但必须要与齐颂圣名联系起来才能达到事半功倍的效果。
    根据《哈瑞-巴克提-维拉萨》和其它权威经典的训谕，崇拜标准依环境的不同而有所变化。因此，家庭崇拜依各自能力不同可作相应调整，而不必要象在建筑华丽、条件富足的庙宇里那样地崇拜。依据经典指导，要准确无误地安置神像，并严格地依照程序崇拜，这是崇拜神像的基本标准。然而有许多奉献者尚未准备充分或尚无此种崇拜的能力，因此，有必要给予他们一些指导。
    另外一点是经典中对崇拜的方法设有固定格式化和明确的定义。因此，本书所列出的崇拜程序的目的是为了所有人能够很容易地执行崇拜。例如，在印度著名的寺庙里，如果由妇女做普迦和阿尔提是根本不可想像的，然而在家里则是很正常的，是可以接受的。尽管如此，即使在家中，普遍接受的原则是在妇女不洁的月份里不适于直接从事崇拜。
    神像房的每件东西和用于崇拜的所有物品要保持干净，没有污点。神像、照片、祭坛布、海螺、阿尔提时用的衣服、地板及神像房四周的墙壁应定期清洗和清扫。神像的服饰在破损、弄脏之前要及时更换。黄铜器皿保持清洁明亮。崇拜过后的花最好在当晚拿离祭坛。
    在做阿尔提或普迦前（家中有神像的话，甚至在烹饪之前），要先沐浴，换上干净的衣服。崇拜神像时最好用丝绸衣服，纯棉制品也可以。羊毛制品虽然很纯洁，但严格说来也不适宜。像聚脂纤维、毛纺织品、人造布或人造棉等禁止使用。奉献者应身穿标准外士那瓦的服装（见“外士那瓦仪表”一章），而不是西方风格的装束。
    虽然神像崇拜的一些程序可以省略，但居士奉献者在家中崇拜时不应显得过于简单，或过于吝啬，除非穷困潦倒，否则至少要安排有上等的香和花可供奉。

普迦（puja，崇拜）

    经典中规定普迦的程序较为复杂。这里只提及最基本的内容。因为对所有人来说要完成如此繁杂的普迦是非常困难的。况且只有经过第二次启迪后才能有资格学习普迦程序。如果初习奉献者要想每天做简单的普迦，可以本书作为参考，本书指导适用于那些崇拜主以相片形式显现的奉献者。至于那些崇拜主以木头、金属或石块形式显现的奉献者可以与有经验的普迦瑞(pujari)商榷，求得指导。
    每天清晨清洁神像房、祭坛和相片，举行孟哥拉阿尔提后，开始普迦仪式。经典里规定崇拜可以５种、１０种、１６种或６４种物品进行。其中５种物品包括浆液、花、香、单芯酥油灯和食物。
    首先，向古茹供奉普迦，依次为勾茹阿尼太，茹阿达奎师那。崇拜古茹后，经过他的允许，即向他祈祷，才能崇拜勾茹阿尼太和茹阿达奎师那。五种物品的崇拜次序如下：
    先准备甘达（gandha，即用檀香木和樟脑混制的浆液，最好用檀粉红色的檀香木，不要用鲜红色的）。然后，坐在神像房地板的垫子上，把古茹的相片放在你前面的小桌子上。在古茹的前额上撒点甘达，用浆液把新鲜的图拉茜（tulsi)叶放在古茹的右手上。（一般来讲，图拉茜叶只能供奉给属于维施努范畴内神祉的莲花足下。将图拉茜叶放在古茹的右手上其含义是，古茹将把它放在奎师那的莲花足下）。接着，供奉香、油灯、花，就像做阿尔提仪式一样。供奉过后，要将花置于古茹的莲花足旁，把新制成的花环挂在古茹的相片上（普迦瑞或另一家庭成员均可采集鲜花制作成花环）。依同样的方法向五圣体和茹阿达奎师那供奉。接下来的程序是供奉食物，简单的水果、甜品、牛奶或烹饪的食物均可，至此普迦仪式结束。
    在做普迦时，要唱颂曼陀罗和祷文以荣耀古茹、勾茹阿尼太和茹阿达奎师那。
    在正式的寺庙里，神像的衣服一天要更换一到两次。在家庭崇拜中一个星期更换一次也是可接受的。

举行阿尔提

    下列物品应放置在特制的盘子里（称阿尔提盘）（见图）
    １、一只用于吹响的海螺
    ２、一只盛满水的净化杯和一个调匙
    ３、香（至少３根）
    ４、潘查帕拉迪普(pancapradip)—有五个油芯的油灯，一个油芯的油灯也可以使用
    ５、一个盛水用的海螺和一个架子，用于把海螺放在上面
    ６、一只用于供奉水的容器
    ７、一块小布，如手帕，没有印染的手帕最好；准备2到3块手帕只用于阿尔提，手帕要时常保持清洁
    ８、盛花用的小盘子
    ９、一只油芯的灯架或蜡烛（和火柴）
    １０、拂尘
    １１、孔雀扇
    １２、一只铃铛，应长期保存在神像房内
    做阿尔提仪式的奉献者首先在神像房外顶拜后按下列程序进行：用左手从净化杯中拿出调匙盛点水滴在右手上然后啜口中，并念词：“噢姆，克沙瓦亚，那玛哈”（Om keshavaya Namah），然后再点一滴水于右手上。此程序应重复两次以上；第二次啜饮口中后念词“噢姆，拿拉央纳亚，那玛哈”（Om narayanaya Namah）；第三次的念词是“噢姆，玛达瓦亚，那玛哈”（Om madhavaya Namah）。实际上，整个阿尔提过程中都用净化杯中之水净化手和所有供奉的物品。要净化一件物品，只需点三滴水于此物上即可。每当在供奉时都先净化手，即在手上点三滴水即可。
    净化仪式过后，接着是吹响海螺（通常海螺放在神像房的外面）；净化海螺后，右手拿着海螺吹三遍，然后再净化一次海螺，再净化一次右手，再进入神像房。一边摇铃，一边拉开帘子（之前帘子始终是掩着的）。
    所有在场的奉献者看到神像应立即跪拜，然后站起来，并开始克依尔坦。把阿尔提盘子放在小桌子上，此桌子就是为此目的而保留在神像房内的。现在开始净化香，即在香根部点三滴水，点燃香。最好用一个较大些的油灯点燃香。其次是蜡烛。无论是油灯还是蜡烛，应先用火柴点燃，随即进入神像房。油灯燃烧时间应尽量长，否则，就直接用火柴点燃香。
    净化两手和铃铛后，右手持香，左手拿铃，开始阿尔提。整个过程中应始终摇铃。崇拜的方法是在每位受顶礼膜拜的神祉相片前顺时针方向旋转划圈。传统上讲，先征得灵性导师的准许，可先崇拜奎师那，依次是茹阿达，主尼提安南达，主柴坦尼亚·玛哈巴布，自己古茹的古茹，最后是自己的启迪古茹。还有另一种崇拜方式，先崇拜自己的启迪古茹，依次是古茹的古茹，主柴坦尼亚·玛哈巴布，主尼提安南达，茹阿达最后是奎师那。圣帕布帕德提倡后一种崇拜方法。崇拜者应认为自己没有资格直接崇拜奎师那，所以他把每样贡品应先供奉给自己的古茹，古茹再供奉给他的古茹，如此通过使徒传系最后供奉到奎师那。崇拜者进行崇拜时，应认为自己不能直接崇拜奎师那，只是通过他的古茹的仁慈方能得以崇拜奎师那。
    阿尔提时按下列讲到依次进行：
    １、香
    ２、酥油灯
    ３、盛水的海螺（不同于开始时吹的那个海螺）
    ４、手帕式布
    ５、花
    ６、拂尘
    ７、孔雀扇
    当每一位崇拜的神祉供奉完毕后，要把海螺里的水滴三滴于容器里，待所有的崇拜神祉得到供奉后，把剩余的水全部倒入容器里，左手拿着它，到神像房前，滴点水于右手掌口，撒在每位奉献者的头上。供奉鲜花后，祭坛上的每位崇拜神祉的莲花足旁放置一朵或几朵花，留一些分发给在场的奉献者。
    使用拂尘和扇子时，应在每位崇拜神祉面前挥动表示供奉。在冬季，摇扇较冷，可停止使用。请牢记供奉前要净化每样用具，完毕后要净化双手。
    整个阿尔提需用时２０分钟左右。之后，再吹响海螺三次，克依尔坦结束，背诵普瑞玛·迪瓦尼(prema-dhvani)。然后，阿尔提用具拿去清洗。
    在举行阿尔提过程中，操作者(普加瑞Pujari)要全神贯注地崇拜至尊主，他的心态应该是敬畏和恭敬地。
    阿尔提仪式有时只供奉香、花和拂尘，这叫做都帕阿尔提(dhupa-arati)。但清晨的孟哥拉阿尔提（mangal-arati）和晚间的桑迪亚阿尔提（sandhya-arati）时上述的每件物品都应供奉。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

图拉茜(Tulasi)

    “图拉茜是全面吉祥的。仅仅只是注视，仅仅只是触摸，仅仅只是祈祷，仅仅只是顶拜，仅仅只是聆听，仅仅只是种植此树──都将是吉祥的活动。任何一位以上述方式与其保持联谊之人都将永恒地生活在外昆达—无忧星宿灵性世界。”（摘自《斯刊达普然那》--Skanda Purana）。
    崇拜图拉茜树是一项重要的奉献服务。因为奎师那最喜爱、最珍爱之树就是图拉茜树，还有其叶和芽。每位奉献者应在家中至少保有一到两株图拉茜，每天给她浇水，向她顶拜，小心细致地照顾她。哪里图拉茜生长茂盛，哪里就有巴克提——奉爱服务。

图拉茜阿尔提

    此仪式通常在寺庙室内进行。把图拉茜带进神像房前，要把帘子遮上。因为不应在神像前崇拜图拉茜。装栽图拉茜的容器要饰以华丽的衣裳，然后把打扮好的图拉茜女神放在房中间的架子或桌子上。一名奉献者领唱下列图拉茜顶拜祷文，所有奉献者跟唱，重复三次。

Vrndayai tulasi devyai priyayai kesavasya ca
krsna bhakti prade devi satyavatyai namo namah

    然后唱图拉茜颂歌。阿尔提开始如下：
    阿尔提盘子里要有一个净化杯，一个铃铛，一盏酥油灯和一小盘花，还有火柴或是点燃的蜡烛或油灯。操作者首先净化，依次焚香点油灯，供奉花，分别在图拉茜女神前划圈。供奉香后把香放在一容器内使其继续燃烧。供奉完油灯后，把它传递给每位在场的奉献者，用手触摸一下火焰放在头上。供奉完花后，把一些花放在图拉茜梗茎旁，其余的分派给奉献者品嗅。图拉茜阿尔提完毕后，奉献者一边顺时针绕拜图拉茜女神，一边唱颂下面的绕拜图拉茜祷文：

yani kani ca papani brahma hatyadikani ca
tani tani pranasyanti pradaksinah pade pade

    跟着是哈瑞奎师那克依尔坦(Kirtan)。

有关图拉茜更多的介绍

    图拉茜叶是崇拜维施努之用，应在清晨而不在夜晚采集。要有专用的剪刀。当绕拜和浇水时要非常小心不要伤害她。请记住：她不是普通的植物，而是一名伟大的奉献者。
    图拉茜的分枝（种囊式分枝，幼芽）长出来的时候应立即剪除，倘若生长得到处都是，就很难更好地照顾她了。所以尽早剪掉这些枝芽有助于图拉茜正常健康的生长。图拉茜应放在动物不能侵扰她的地方。通常，狗喜欢在其上拉屎撒尿，羊则喜欢吃其叶子。另外也不应放在过道外，免于人们不经意地掠过。孩子们甚至是成年人应培养对图拉茜敬重的心态。图拉茜不喜好夏季阳光的灼射，因此应把她置于凉爽、阴凉的地方。
    虽然图拉茜有医药价值，但奉献者从不把她当成药品。她是一名纯粹奉献者，值得我们崇拜。对奉献者来讲，种植图拉茜树就是耕耘培育奉爱，除此之外别无其它目的。
    要以奉爱之心供奉图拉茜叶于维施努范畴内的神祉和相片，就是说图拉茜叶只能供奉给奎师那、尼星哈、主柴坦尼亚、尼提安南达帕布、阿对塔帕布等神祉的莲花足下。除此之外，不能供奉图拉茜以任何人，甚至茹阿达茹阿妮、嘎达达尔、施瑞·瓦萨和使徒传系内的灵性导师也不能。然而，在神像崇拜时，可以把图拉茜放于古茹的右手，通过他供奉在奎师那的莲花足下。图拉茜叶也可以作为食物供奉给奎师那。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

日常节目程序表

    所有益世康的寺庙里，清晨和傍晚奉献者聚集一处举行以灵修为目的固定节目。居家奉献者也应尽可能地召集所有家庭成员进行类似的节目。这些日常固定的节目对巩固我们的奎师那知觉，大有裨益，将使我们在奎师那知觉中变得坚强、充满力量。
    以下是益世康庙宇里的标准程序，只是每个庙宇里在时间上稍有不同。

    清晨节目（早课）
    4.00—起床，沐浴，涂抹提拉克，更换干净衣服。
    4.30—孟哥拉阿尔提。
    4.55—普瑞玛迪瓦尼和尼星哈祷文。
    5.00—图拉茜阿尔提。
    5.10—念诵时间。大多数奉献者在念珠上念诵。普迦瑞为神像做普迦，为他们换新衣服。
    7.00—施琳嘎拉阿尔提（Shringara-arati，迎接神像）。
    7.10—古茹普迦(崇拜益世康创办灵师圣帕布帕德)。
    7.20—《圣典博伽瓦谭》讲课。
    8. 15左右—早课结束。

    傍晚节目(晚课)
    18.50—图拉茜阿尔提
    19.00—桑迪亚阿尔提(Sandhya-arati)
    19.25—普瑞玛迪瓦尼和尼星哈祷文
    19. 30—《博伽梵歌》讲课(约一个小时)


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

祷 文

    世界范围内所有益世康中心都在特定时间内唱颂下列歌曲(祷文)，在《外士那瓦灵师祷文集》里有译文。
    唱颂的时间 祷 文
    孟哥拉阿尔提 八颂灵师
    图拉茜阿尔提 图拉茜颂歌
    古茹普迦 灵师颂歌
    桑迪亚阿尔提 主柴坦尼亚崇拜祷文
    讲课前 佳亚茹阿达玛达瓦
    荣耀祭余前 荣耀灵粮之歌
    在阿尔提过程中唱颂以上祷文，然后克依尔坦，以圣帕布帕德祷文开始，接着是五圣体曼陀罗，唱几遍五圣体曼陀罗后则是哈瑞·奎师那曼陀罗直至阿尔提结束。
    每次阿尔提结束后都要念普瑞玛迪瓦尼。然后，奉献者席地而坐唱颂尼星哈祷文。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

奎师那祭馀(Prasada)

    烹饪、供奉和派发祭馀（即供奉给维施努的食物）是外士那瓦文化主要组成部分。非奉献者不能明白奎师那是如何享用食物的，因为食物看起来并未碰触过，但实际上奎师那确实吃了。所以奉献者立誓只吃奎师那享用过的食物。

烹饪

    奎师那只享用以爱心和奉献供奉的食物。因此，奉献者应全身投入以得到上等的水果、蔬菜、糖、五谷和牛奶等食品，精心烹饪，取悦奎师那。
    肉、鱼、蛋、葱、蒜、蘑菇、醋和红达勒（dahl）不能供奉给奎师那，调料和香料过重的食物也不适宜供奉。
    牛奶应直接来自奶牛。为奎师那烹饪所用的油最好是纯净的黄油（即从奶牛的牛奶精炼出来的）。如果没有黄油也可以用食用油代替，如芥末油和麻油（芝麻油）。由于当今原料价格昂贵，许多家居的奉献者可根据自身的能力崇拜奎师那，如用花生油等。
    烹饪时，应想着奎师那将享用这些食物，而不是只想着为家庭成员或其他奉献者制作食物，更不是为了自己的感官满足。要十分细致地准备食物，一定要保证食物的清洁。在没有供奉奎师那之前，任何人包括厨师在内都不能品尝。

供奉

    准备一只专门用来供奉奎师那食物的盘子和杯子。供奉的食物放在盘子里，附加一杯清洁的饮用水，几片柠檬（切两半，将里面的籽取出），外加点盐，也放在盘子里。液体食物（如豆汤）要有专门的盘子盛装。每样食物均要有一片图拉茜叶。
    将盛有食物的盘子端到祭坛前，放在其前面的桌子上。如果没有祭坛，就放在奎师那的照片前。做在祭坛前，冥想奎师那将享用这些供奉的食物。摇动铃铛，背诵祷文各三遍。
    如果奉献者接受益世康古茹的庇护（见"灵性导师和启迪"一章）那么就应该先背诵自己古茹的顶拜祷文三遍，即在圣帕布帕德顶拜祷文之前背诵。
    奉献者应冥想把食物供奉给他的古茹，通过自己的古茹把食物供奉给奎师那。而绝不应该认为自己具备资格直接供奉给奎师那。
    供品应放在奎师那面前约十五分钟，然后，拿走供盘，这时食物已转化成灵性的了。把这些食物放在原来烹饪的容器里，或者作为玛哈普热萨达派发。
    此套供奉方法看似简单，如以爱心去从事，毫无疑问，奎师那将肯定接受。

专用名称

    尚未烹饪或尚未供奉的食物叫作"波嘎"（bhoga），预备好且准备供奉的食物也叫"波嘎"（bhoga），或更专业地叫"那维迪亚"（naivedya）。已经供奉给奎师那之后的食物才叫"普热萨达"（prasada），放在盘子里直接供奉给奎师那的食物叫"玛哈普热萨达"（maha-prasada）。而纯粹奉献者吃剩下的祭馀叫"玛哈·玛哈·普热萨达"（maha-maha-prasada）。

炊具和餐具

    现代印度广泛使用铝锅烹饪。实际上铝制品具有毒性，西方国家正逐渐禁止使用。为奎师那烹饪就更不能使用了。
    韦达文化确认陶瓷、玻璃、铝制品和塑料盘等皆属低等物品。餐具应由银、石块或黄铜制成。就算是不锈钢制品传统上也认为是不纯净的，但在许多高等家庭里也广泛地使用。所有制品中最好的是由树叶制作的盘子，一次性使用后便可扔掉。

荣耀祭馀

    享用祭馀（普热萨达）不同于吃普通的食物。所以，我们说“荣耀”普热萨达而不说“吃”普热萨达。享用奎师那的普热萨达只是一种特别的恩赐，普热萨达的意思是奎师那的仁慈，他甚至通过饮食也在帮助我们取得灵性的进步。奎师那的普热萨达与奎师那没有分别。因此，我们应该以虔诚和恭敬的心态去服务、去荣耀。
    在荣耀普热萨达之前，应先念诵"荣耀灵粮"的祷文。
    奉献者应该席地而坐荣耀普热萨达，站立享用普热萨达不仅没有教养，也不利于身体健康。奉献者要荣耀完自己盘子里所有的"普热萨达"。即使扔掉普通的食物也是一种犯罪行为，更何况是奎师那的祭馀呢？因此，派发普热萨达的奉献者每次要少派发，待需要时再随时添加。《韦达》经典告诉我们，严禁用左手，只能用右手享用祭馀。最好是以平和、欢快、轻松的心态享用普热萨达。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

食物和饮食习惯

    《韦达》有言：
    ahara-suddhau sattva-suddhih。
    饮食干净，生活纯洁。
    《韦达》文化的追随者对他们所吃的食物有严格的戒律。理由是厨师的知觉会进入食物里。奉献者如吃下由有不洁习性和污秽思想之人烹饪的食物，就会受到此人知觉的污染而承担他的罪恶的业报反应。正如主柴坦尼亚所言（《永恒的柴坦尼亚》Antya篇第6.278节）：吃由物质主义者烹饪的食物之人，其心意定遭受污染。以如此污染的心意是不可能总是荣耀奎师那的。因此，作为奉献者应实践只享用奎师那的普热萨达。享用普热萨达不仅免于我们的业报反应，还能净化我们的生存。这是因为普热萨达是奉献者遵守奎师那知觉中的规范原则，以极其巨大的爱心烹饪并供奉给奎师那的食物。为在奎师那知觉之途上勇猛精进，快速进步，有必要限制饮食。最好是既能只享用奎师那的普热萨达，又能安排好自己的生活。然而，这对所有奉献者来讲总是困难的事情。忙于工作的单身汉或那些总是外出之人就不得不在外面购买食物，果真如此的话，最好要买水果，牛奶。特别是奶制品（如牛奶、酸奶、甜奶球和奶酪等等）。这些奶制品即使是由非奉献者制作的，也被认为是纯净之物。
    就奉献者而言，在卡尔弥（Karmi，业报工作者）餐馆就餐是不良之举。即使在极特别环境下不得不这样做时，也应选择一家干净的素餐馆，还要时刻注意烹饪食物中是否含有葱蒜。永远也不要在既做肉食又烹饪素食的餐馆就餐。
    时下，印度广泛流行鸡蛋是素食的宣传。从生物学的角度看，受精的鸡蛋是胚胎（液体的肉）未受精蛋是雏鸡行经期的形式。经典非常明确地证实：鸡蛋属于非素食类。任何与此相反的宣传都只能是道听途说。不必介意那些存有不良动机的科学家、政治家、甚至卖蛋之人的惑言。
    因果定律作用之下，由非奉献者烹饪的主食产品特别受到业报反应的污染。偶然食用了由非奉献者制作的食物如松软的米饭、玉米花等没有益处，也无很大伤害。但是由他们制作的面包和饼干要绝对避免食用，由此产生的业报影响非常严重。
    奉献者要严格禁止食用葱蒜。不能供奉奎师那象肉类等食物，这会严重影响我们的知觉，使我们处于物质自然的最低形态—愚昧形态。
    即使是软饮料象茶叶、咖啡也要放弃。因为此类东西不洁净。喝饮这类饮料不利于健康，容易养成不良习惯，当然不能供奉给奎师那，实无必要饮用。巧克力含有咖啡因，也属于一种软饮料。它污染人的血液，引起身上长出斑点疙瘩，食之不利于人体健康，永不可能供奉给奎师那。有些奉献者认为巧克力可以食用。最好在此事上"慎重"一些为好。四平八稳胜过追悔莫及。没有巧克力我们也能成为奎师那知觉。而有巧克力不能帮助我们成为奎师那知觉。食用巧克力不是为了满足奎师那，不是为了奎师那的喜悦，只是为了自己的感官享乐罢了。
    还有一点奉献者需要小心的是：由非奉献者制作的食品中含有非素食的成份。例如，面包、饼干、冰激淋、听装食品(西方国家生产的奶酪和酸奶常含有从鸡蛋中提炼的成分或者从动物骨中提取的甘油)。有时在包装上所列明的成份里会有"首特宁"(shortening)、"卵磷脂"（lelithin）或一些化学名称，这些可能是素食类，也可能不是。在这种情况下，还是那句话，稳妥好于后悔，不要购买。
    总之，千方百计地坚持食用奎师那的普热萨达是最佳方法。当代社会，人们懒于烹饪。其实，单凭从物质身体健康的角度看，家庭烹饪食物也是上策，更何况为了灵性的健康呢？


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

提拉克（Tilak）

    所有奉献者都要涂抹提拉克。它有净化和保护我们的双重作用。同时它又是一种漂亮的装饰。提拉克向世人揭示了维施努的奉献者的外表特征。当人们注视到奉献者身上的提拉克时自然而然就想起了奎师那，从而得到净化。
    遗憾的是某些奉献者对涂提拉克一事腼腆，感到不好意思，害怕被人嘲笑。但那些无论何时何地（甚至在工作单位）都勇敢地佩带提拉克的奉献者很快便发觉那些曾经嘲讽他们的人也逐渐地变得对他们尊敬起来。如果不能在公共场合下留提拉克的话，那么至少用水涂抹而不用圣泥，形成看不见的提拉克。在涂抹提拉克时要念诵相应的曼陀罗，则这些曼陀罗对我们庇护的益处就显而易见了。经典确认用于提拉克的多种泥土是神圣的。多数高迪亚外士那瓦奉献者使用"勾皮昌担"（gopicandan）——一种黄颜色的泥，在温达文拿、那瓦兑帕和主要益世康中心可以得到。一般在沐浴后涂抹提拉克，这样不仅在崇拜仪式时有提拉克，还可以使它保留整天。
    涂抹的方法如下：
     在左手掌上滴点儿水，右手拿着一小块圣泥，蘸水后轻轻地磨成浆糊状。将糊状的圣泥放于左手掌上（见图一），首先用右手的无名指涂前额，用力涂成两条直线，从鼻子上方（不是下方）到前额顶端，重复涂几次使之正确无误：即是两边垂直的、整齐的平行线。然后，向鼻子的下方涂圣泥。标准的长度是鼻长的四分之三，不能太短，也不能过长。最后在鼻梁处将前额和鼻子的圣泥连接起来不留空隙，对照镜子细心涂抹，使之正确、整齐。涂抹身体不同部位时，要按以下顺序进行，并念诵相应的曼陀罗（见图）：
    １. 噢姆，克沙瓦亚，那玛哈 前额
    （om kesavayah namah）
    ２. 噢姆，拿拉央那亚，那玛哈 腹部中心
    （om narayanaya namah）
    ３. 噢姆，玛达瓦亚，那玛哈 前胸
    （om madhavaya namah）
    ４. 噢姆，哥文达亚，那玛哈 颈骨处
    （om govindaya namah）
    ５. 噢姆，维施那瓦亚，那玛哈 腹右部
    （om vishnavaya namah）
    ６. 噢姆，马度苏丹那亚，那玛哈 右上臂较低处
    （om madhusudanya namah）
    ７. 噢姆，崔维克茹阿玛亚，那玛哈 右上臂较高处
    （om trivikramaya namah）
    ８. 噢姆，瓦玛拿亚，那玛哈 腹左部
    （om vamanaya namah）
    ９. 噢姆，斯瑞达茹阿亚，那玛哈 左上臂较低处
    （om shridharaya namah）
    １０. 噢姆，瑞斯开沙亚，那玛哈 左上臂较高处
    （om hrsikesaya namah）
    １１. 噢姆，帕得玛那巴亚，那玛哈 后背上部
    （om padmanabhaya namah）
    １２. 噢姆，达莫达茹阿亚，那玛哈 后背下部
    （om damodaraya namah）
    １３. 噢姆，瓦苏戴瓦亚，那玛哈 头顶
    （om vasudevaya namah）

    用右手的无名指涂提拉克。右胳膊的两个标记用左手的无名指涂抹。完毕后，将左手掌中所剩下的圣泥都涂在脑顶区域，即在西卡（sika）的上边（见图中１３的位置）


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

小心保管圣洁物品

    圣物如灵性书籍、普迦用具、念珠、念珠带、密当伽鼓、铙钹、至尊主及其奉献者的照片等要小心地保管，以恭敬的心态保存，使之清洁无暇，不要放在已受污染的地方或肮脏物品的旁边。使用后要整齐地拿走，而不是随处乱扔；不要放在地板上或踏过去。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

清 洁

    主奎师那在《博伽梵歌》中提及清洁是一种神圣的品质，是婆罗门所具备的表征。祂也证实，污秽不洁是恶魔的品性。柴坦尼亚·玛哈巴布指出，清洁是奉献者所具备的２６种品质之一。圣帕布帕德也要求他的门徒严格遵守清洁这一原则，对于忽视此方面的门徒严惩不贷。
    清洁守则是《韦达》文化中一个详细的部分，不过其细节不在本书讨论范畴，但要明白的是所有奉献者都应养成清洁的习惯。内在的清洁是通过唱颂玛哈曼陀罗获得的，即：哈瑞奎师那、哈瑞奎师那、奎师那奎师那、哈瑞哈瑞 / 哈瑞茹阿玛、哈瑞茹阿玛、茹阿玛茹阿玛、哈瑞哈瑞。
    外在清洁是指要保持身体、衣饰、物品、居所等等所有附属物品的整齐、卫生、干净。奉献者每天都应换上洗过的干净衣服，且每天至少沐浴一次。


国际奎师那知觉协会

所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

国际奎师那知觉协会
（简称“益世康”）

    国际奎师那知觉协会是由圣恩A.C.巴克提维丹塔·斯瓦米·帕布帕德于１９６６年在美国纽约建立的，并迅速发展成为拥有百座庙宇和附属农庄农社和灵师学校的全球性组织。
    益世康建立在《博伽梵歌》和《圣典博伽瓦谭》永恒教导的基础上。这些经典是经从主柴坦尼亚·玛哈巴布所在的使徒传系传授下来的。主柴坦尼亚五百年前在印度玛亚埔（mayapur）显现，教导世人有关奎师那奉爱的科学，祂极力推崇人们唱颂“哈瑞奎师那 哈瑞奎师那 奎师那 奎师那 哈瑞哈瑞 / 哈瑞茹阿玛 哈瑞茹阿玛 茹阿玛茹阿玛 哈瑞哈瑞”这首在这个卡利年代得到救赎的最具影响力的玛哈曼陀罗。益世康的宗旨就是在全世界传播奎师那知觉，执行主柴坦尼亚的使命。
    益世康隶属于高迪亚外士那瓦使徒传系，是灵性的世袭协会。从帕布帕德通过灵性导师传系可追溯到主柴坦尼亚，再到玛达瓦阿查尔亚，再向上可追溯到布茹阿玛，最后是主奎师那本人。这从未间断的使徒传系是益世康最具权威性的主要标志。
    圣帕布帕德建立益世康的目的是让每位来到此协会的人为臻达完美的奎师那知觉而得到一切便利。任何通过益世康而全身心求取帕布帕德庇护之人都能得到所有的指导而成为全然的奎师那知觉。
    益世康以区域划分的形式在世界范围内施行管理。目前约有三十个区域。每个区域由一名高级奉献者负责，他是"管委会"的成员。一些区域也有两位或两位以上的"管委会"成员共同管理。益世康的最高管理机构是"管委会"，由所有的“管委会”成员组成。委员会每年在玛亚埔召开会议检查、回顾、计划协会内部所有活动。其内部是以投票表决的方式做出重大决定。
    在每个地区内一般都有数十座庙宇。每个庙宇的管理机制、财政机制都是相当独立的。因此，益世康内没有设置总部。然而许多人把玛亚埔视为世界主要的灵性总部。
    在每个庙里均有一名主持，他是主要管理者和临时权威。"管委会"成员定期访问他所负责的区域庙宇，保证灵性准则能够在该地区正确地贯彻执行，能够有条不紊地进行管理，稳步发展，并协调该地区的传教工作。
    圣帕布帕德说："管委会"成员应该像看门狗一样，即他们要时常保持警觉，特别要阻止那些污染的哲学进入并毒害协会，以保持益世康的健康和纯洁。
    圣帕布帕德还说：领导即是聆听和唱颂的模范。益世康的领导不仅参与管理和组织，也寄希望于是保持灵性修习和行为的楷模。帕布帕德强调，如果领导们树立聆听和唱颂的模范标准，那么在益世康内的灵性准则就能最好地贯彻下去。
    圣帕布帕德隐迹后，没有一位益世康的领袖。帕布帕德本人说：所有追随他教导的门徒在他离世后都将是领导。他告诫他的门徒要同心协力地工作，共同传播奎师那知觉。此条训令仍是今后继续扩大该运动的关键所在。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

传 教

    主奎师那在《博伽梵歌》中声言：在这个世界上没有能比传播祂的信息跟祂更亲近的人了。圣帕布帕德在《圣典博伽瓦谭》（7.6.24）要旨中写道“传教是觉悟至尊人格神首最简易的方法。”
    主柴坦尼亚训示道："无论你遇到什么人，向他们讲述奎师那。这样，在我的训令下，你就是古茹，并且能拯救这个世界。"（《永恒的柴坦尼亚》Madhya篇第7.128节）。根据主柴坦尼亚的训谕，奉献者不应该只满足于为了自己的提升而从事奉献服务，还要全力地把奎师那知觉传给其他人。
    每个人都能传教，即使对外士那瓦哲学并不精通，也可以请求你所遇到的人唱颂哈瑞奎师那。然而，对那些在传教领域甚为活跃积极的奉献者来说，有规律地研习圣帕布帕德的书就显得尤为必要了。
    最好的传教方法是派发圣帕布帕德的书籍。我们可以对别人说上几分钟，但假如他们能带走一本书，就可以读上几个小时，或者将书保存在家里，或者借给其他人读。圣帕布帕德的书继承了禀赋力量的顶尖奉献者的衣钵，以清晰、简捷、直接的方式呈献了奎师那知觉的哲学。众人可以读同一本书。因此，圣帕布帕德证实派发书籍是最好的传教。
    "纵览整个宇宙，没有什么能与《圣典博伽瓦谭》相提并论，也根本没有任何的文学作品能与《圣典博伽瓦谭》相媲美、与《圣典博伽瓦谭》相抗衡。《圣典博伽瓦谭》里的每句话都是为了人类社会的福祉，每句话，甚至每个词。因此我们再三强调派发书籍，千方百计地去派书。如果书送到某人的手中，他将受益无穷。至少他会想：这些书值这么多钱，让我看看这里面说了些什么。如果他读了一个诗节，其今生也将是成功的一生。如果他读了一个诗节、一个词。这是如此美妙的事情。所以，我们再次强调：请派书，派书，派书"。（圣帕布帕德语录）。
    关于萨尼亚西和居士的传教职责下列摘录值得借鉴（摘自《圣典博伽瓦谭》3.21.31要旨）
    "一名萨尼亚西或处于生命弃绝阶段的人应该挨门逐户，从村庄到村庄，从城镇到城镇，从国家到国家，尽其所能漫游全世界传教，使居士能觉悟到奎师那知觉。一名居士接受萨尼亚西启迪后就赋有责任居家传播奎师那知觉。他应尽力邀请其朋友和近邻来到家中，举行有关奎师那知觉的讲座。讲座意味着唱颂奎师那的圣名，聆听《博伽梵歌》和《圣典博伽瓦谭》。用于传播奎师那知觉的文献汗牛充栋。每位居士应有义务从他的萨尼亚西古茹那里学习奎师那的科学。对主的奉献服务有职责的划分。居士的职责就是赚钱。萨尼亚西不允许赚钱而完全依靠居士的资助。居士要通过其专业和职业去赚钱，将至少50%的收入用于传播奎师那知觉，25%用于家庭开销，25%储存以备急需之用。茹帕·哥斯瓦米在此方面树立了榜样，奉献者应该予以追随。"


那嘎尔·桑克依尔坦

所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

那嘎尔·桑克依尔坦
（Nagar Sankirtan）

    那嘎尔·桑克依尔坦也称为哈利那姆·桑克依尔坦（Harinam Sankirtan），指一批奉献者来往于乡村之间，穿梭于城市的大街小巷，在密当伽鼓和铙钹的伴奏下高声齐颂主的圣名。主柴坦尼亚·玛哈帕布，即奎师那本人──至尊人格神首，亲自向世人演示了桑克依尔坦。通过桑克依尔坦，把奎师那圣名的恩慈带给无知的大众，甚至带给了所有的生物体，否则他们根本没有机会具有奎师那知觉。
    公开场合下的齐颂圣名能够有力地净化卡利年代污染的氛围。任何参加桑克依尔坦的人，主柴坦尼亚会对他非常亲切。在桑克依尔时，奉献者越多越好，即使不能做到，四个奉献者也可以，甚至二个、一个也能桑克依尔坦。在桑克依尔坦过程中，同时也派发圣帕布帕德的书和奎师那的普热萨达，这将叫人更加感受到那超然的兴奋和喜乐。在桑克依尔坦时，如果有鲜艳的旗子同行，可渲染节日的气氛。再配有喇叭筒的话，则有助于把圣名传得更远，把圣名带给更多的受条件限制的灵魂。
    尽可能经常地举行哈利那姆·桑克依尔坦，尽可能长时间地进行哈利那姆·桑克依尔坦，届时，你将会感到主柴坦尼亚将怎样地赐福于你！


爱卡达茜

所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

爱卡达茜（Ekadashi）

    爱卡达茜是奉献者应遵守的戒食日。如不遵守则是很大的冒犯。一个月有两次爱卡达茜。即在新月后的第十一天和在满月后的第十一天。因此爱卡达茜也叫"第十一天节"。
    圣帕布帕德根据经典规定以最简单的方式奉行爱卡达茜戒食。即戒食五谷、豆类和达勒（豆汤）。一些奉献者在爱卡达茜只吃水果，而有些奉献者只喝水，有些则全天戒食所有食物（这叫做尼尔佳拉·维拉塔 Nirjala-Varata）。
    爱卡达茜节时，所有奉献者必须戒食下列食品：所有五谷（米、面等）、达勒、豆米（如豌豆、蚕豆）豆类蔬菜、芥茉籽及其提炼品（如小麦面粉、芥茉油等）以及含有这些成分的食品。例如，混有面粉的香料调料等。
    在爱卡达茜的第二天，通过享用含有五谷的普热萨达而施行破戒。打破戒食在特定的时间内进行。爱卡达茜的日期及破戒时间参照外士那瓦年历（益世康中心可提供）。爱卡达茜的日期和其它重要节日的时间，因不同的使徒传系中不同学者不同计算方法而有所区别。我们使用的是由益世康制定的专用年历。遵守爱卡达茜的真正的目的不仅仅是简单的戒食，而是增加我们聆听和唱颂哥文达（奎师那另外一个名字）的时间。圣帕布帕德建议奉献者在爱卡达茜节时要用足够的时间念诵２５圈或更多的圈数。
    另外，爱卡达茜期间禁止理发，剪指甲。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

四月苦行和达莫达茹阿誓言

    查图尔玛夏（caturmasya）是指在雨季期间奉行四月苦行。传统上讲，在印度夏季季风期（即雨季）那些周游各地以普度众生的萨杜和萨尼亚西中止漫游，驻足于一些圣地四个月，以苦行的誓言崇拜主。
    然而，圣帕布帕德指令益世康成员即使在雨季期间也不中断强有力的传教活动。因此可以不奉行四月苦行的誓言，但须遵守下列在饮食上的禁令：第一个月不吃绿叶菜；第二个月禁食酸奶；第三个月禁饮牛奶；第四个月不喝乌茹阿达勒（Urad dahl，一种豆汤）。
    查图尔玛夏时期恰逢印度四个月的雨季，大约从七月份到十月份，具体计算则是从萨亚那(Sayana)爱卡达茜(Asada月)到乌塔茹阿(Uttara)爱卡达茜(Kartika月)，或从阿萨达·普尔尼玛(Asadha Purnima)到卡尔提卡·普尔尼玛(Kartika Purnima)；或者简单计算就是(Sravana)，巴德茹阿(Bhadra)，阿斯温(Asvin)和卡尔提卡(Kartika)这四个月。（可从外士那瓦日历中查找具体日期）
    查图尔玛夏的第四个月，卡尔提卡（Kartika）是专门纪念主奎师那以祂的达莫达茹阿名字进行逍遥的日子，因此此月也叫达莫达茹阿月。达莫达茹阿是主奎师那的一个名字是指被母亲雅首达用绳子捆绑祂的肚腹以此作为惩罚的那个形象。
    在卡尔提卡月期间，众多的外士那瓦奉献者居住在温达文拿，遵守特别的誓言。在庙宇里，达莫达茹阿和母亲雅首达的照片安置在神坛上。所有奉献者在清晨和夜晚各自从神像房外面就开始供奉酥油灯，同时，相聚一处唱颂"达莫达茹阿斯塔卡"祷文。（见《外士那瓦灵师祷文集》）


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

节 日

    在奎师那知觉中每天都是节日。奉献者在圣哲的联谊下，引吭高歌，翩翩起舞，欣赏神像的美丽，每时每刻都能体验到服务奎师那的那份狂喜。即便如此，当值主和祂的伟大的奉献者显现日及特殊逍遥纪念日之时，要作为特别的节日庆祝。这些节日既能唤醒我们的奉爱之心，又使我们的奉献服务变得有滋有味。所以称这些节日为奉爱的母亲实不为过。奉献者相聚一处荣耀奎师那，共同渡过这令人喜乐的时刻。
    由于各自原因，有些奉献者不能经常造访益世康中心，那么应在这些特别节日期间抽空参加庆祝活动。那些居住家中又距益世康中心较远的奉献者也可以根据各自能力做好安排，并邀请邻居来分享奎师那知觉的超然喜乐。
    为了庆祝节日，庙宇要装饰一新，要烹饪大量精美的食物供奉给奎师那。然后大量派发。持续聆听和唱颂奎师那和奉献者的荣耀，以使整个庙宇充满灵性之音。
    在节日期间，特别适宜出演有关奉爱的戏剧。也可以走出去进行哈利那姆·桑克依尔坦。可以向神像供奉崭新的衣饰。（这在已建立的益世康的庙宇里有参考标准）
    许多节日规定一段时间的戒食，然后大餐并唱颂相应的巴赞及哈瑞·奎师那玛哈曼陀罗。例如：在伟大的外士那瓦奉献者隐迹日要唱颂"Je anilo prema dhana"，一首与隐迹的外士那瓦相分离的歌曲，也要阅读或朗颂相应的逍遥时光。例如，圣巴克提希丹塔·萨茹阿斯瓦提·塔库显现日时，要阅读有关他超然活动的书；在哥瓦丹那山普迦时，要阅读由圣帕布帕德译作的《奎师那──至尊人格神首》"崇拜哥瓦丹山"一章。此外，还有记录圣帕布帕德在特别节日里的讲课带，作为系列带称之为"与圣帕布帕德共渡节日"。
    下面所列的节日是益世康奉献者要庆祝的节日，以勾茹阿·普尔尼玛（Gaura Purnima）起始，为高迪亚外士那瓦新年的第一天。每个节日的具体日期参照益世康的年历。象爱卡达茜是根据阴历计算的，因此在阳历上每年的日期就变化不定。

    勾茹阿普尼玛
    主柴坦尼亚·玛哈巴布的显现日，时间在二月下旬或三月或者四月上旬。戒食到月亮升起时，然后是爱卡达茜式的普热萨达。第二天中午是大餐。要阅读《永恒的柴坦尼亚》Adi篇第１３章有关主柴坦尼亚显现的内容。这一天及以后的几天，在益世康玛亚埔中心举行盛大的庆祝活动。世界各地的众多奉献者云集那里。此间也举行徒步绕拜圣地的活动。

    茹阿玛·那瓦米（Rama-Navami）
    是主茹阿玛昌铎的显现日。戒食到黄昏，然后是大餐。阅读《圣典博伽瓦谭》第九篇第十、十一章有关主茹阿玛的逍遥时光。

    尼星哈查图达西（Nrsingha Caturdasi）
    主尼星哈戴瓦的显现日。戒食到黄昏，之后大餐。要供奉帕那卡（Panakam），一种混有凉水、佳哥瑞（jaggary）、柠檬汁和生姜的饮料。这是主尼星哈最喜欢喝的饮料。阅读《圣典博伽瓦谭》第七篇第八章。

    茹阿塔亚特拉（Ratha Yatra）
    是主佳格纳特在印度普里的檀车节。届时要将主佳格纳特、苏芭铎和巴拉戴三神像安置在车上，穿越城市，由唱颂和起舞的奉献者陪伴。此节日是圣帕布帕德极力向全世界推广的节日。檀车节期间，益世康在加尔各答(Calcutta)、布班艾斯瓦尔(Bhubanesvar)和巴若达(Baroda)等地的中心组织活动。其它地区的寺庙在一年的其它时间里组织活动。届时要阅读《永恒的柴坦尼亚》Madhya篇第１３章。

    朱兰亚特拉（Jhulan Yatra,秋千节）
    是个非常吉祥美妙的节日，历时五天。此间要以大量的鲜花装饰茹阿达和奎师那神像，且放在秋千上，轻柔来回摇荡，伴之以克依尔坦。也可以茹阿达和奎师那的照片代替神像。

    主巴拉茹阿玛显现日
    秋千节的最后一天是主巴拉茹阿显现日。戒食到中午，然后大餐。一定要供奉蜂蜜给主巴拉茹阿玛，因为这是祂最喜欢之物。阅读《永恒的柴坦尼亚》Adi篇第五章有关主巴拉茹阿玛的荣耀。也可以在《奎师那──至尊人格神首》里找到相应的章节。

    佳玛斯塔米（Janmashtami）
    主奎师那的显现日也叫"奎师那斯塔米"，"奎师那·佳延提"或者"哥库拉斯塔米"。全天戒食至半夜，全天保持清醒。至半夜后是爱卡达茜式的普热萨达。全天要广泛阅读《奎师那──至尊人格神首》。

    圣帕布帕德维亚萨普迦（Vyasa-Puja）
    在南都特萨瓦（Nandotsava）即奎师那显现日的第二天，圣帕布帕德仁慈地显现于世。对所有益世康成员来说，是一年中最重要的节日。因为没有圣帕布帕德的仁慈，我们任何人都不可能接触奎师那知觉，具有奎师那知觉。
    维亚萨普迦的庆祝程序如下：清晨戒食。奉献者聚集一堂，聆听和唱颂圣帕布帕德及其逍遥时光。经过前一天奎师那显现日的活动，奉献者可能感到疲劳，但在这一特殊的时刻，也应驱除疲劳，荣耀帕布帕德。要阅读有关帕布帕德生平的书（如《圣帕布帕德传》）或者是《维亚萨普迦》（一本每年都编篡的旨在此时荣耀帕布帕德的书）。也可以播放圣帕布帕德的巴赞歌曲带和讲课带。奉献者尤其是与圣帕布帕德亲近的门徒可畅谈帕布帕德的荣耀和他们对圣恩的感激之情。
    中午时分，向神像和古茹供奉精美的大餐。进行普施潘佳里（Pushpanjali），即向维亚萨座献花仪式。每位奉献者手中拿满鲜花。一位奉献者带头逐词背诵古茹顶拜祷文（nama om visnu padaya等），在场的奉献者也逐词地重复。每段祷文过后，领诵的奉献者说"普斯潘佳里"，所有在场的奉献者跟从道："普斯潘佳里"，并且，将鲜花撒在古茹的莲花足下以表供奉。然后，跪倒在古茹面前顶拜，整个过程重复三次。之后，派发普热萨达。
    益世康奉献者也可举行圣巴克提希丹塔·萨茹阿斯瓦提·塔库的维亚萨普迦。
    在圣勾茹阿·克梭·达斯·巴巴吉和圣巴克提维诺德·塔库的显现日，也可断食到中午，然后大餐。

    茹阿达·斯塔米（Radha Shtami）
    奎师那显现日两个星期后是施瑞玛提·茹阿达茹阿妮的显现日。戒食到中午，然后大餐，读《永恒的柴坦尼亚》Madaya篇第２３章８６——９２诗节中有关茹阿达·茹阿妮的逍遥时光、《奎师那──至尊人格神首》中“向牧牛姑娘传递奎师那的信息”一章节。

    瓦玛那·迪瓦达西（Vamana Dvadasi）
    瓦玛那·迪瓦达西是瓦玛那·阿瓦塔尔显现日。读《圣典博伽瓦谭》第八篇第１８—２２章。

    哥瓦丹那普迦、安那库塔·玛候特萨瓦(Annakuta Mahotsava)及勾普迦(Gopuja)
    在同一天举行以上节日。哥瓦丹那普迦即指崇拜哥瓦丹那山。安那库塔·玛候特萨瓦指用普热萨达制作成"哥瓦丹那山"，绕拜此山，然后派发大量精美食物。勾普迦即崇拜母牛之意。见《奎师那──至尊人格神首》第一篇第２４、２５章和《永恒的柴坦尼亚》Madhya篇第４章６７—７５诗节。

    圣帕布帕德隐迹日
    此节日紧随哥瓦丹那普迦之后。庆祝活动与维亚萨普迦相似，只不过这一天与我们敬爱的帕布帕德分离的情感愈发强烈。象圣巴克提希丹塔·萨茹阿斯瓦提·塔库、圣勾茹阿·克首尔·达斯·巴巴吉和圣巴克提维诺德·塔库的隐迹日也举行类似的活动，即戒食到中午，然后大餐。我们把伟大的外士那瓦从这个世界隐迹当作节日纪念，是因为他们的离去向我们展示了他们最后征服麻亚（假象、迷幻）的影响，回到灵性世界。

    阿对塔阿查尔亚显现日
    戒食至中午，大餐。读《永恒的柴坦尼亚》Adi篇第６章。

    瓦拉哈·迪瓦达西（Varaha Dvadasi）
    主瓦拉哈显现日，读《圣典博伽瓦谭》第３篇第１３章—１８章。

    尼提安南达·崔尤达西（Nityananda Trayodashi）
    主尼提安南达的显现日。见《永恒的柴坦尼亚》Adi篇第５章。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

顶 拜

    伏地顶拜

    顶拜是奉献服务一个重要组成部分。是专门用于向至尊主和祂的奉献者的顶礼膜拜。它能增强、巩固一名奉献者谦卑的心态。
    顶拜即跪倒在地面上，头触地面，或头点地，小腿和前臂碰触地面（见图）。同时出声念诵特定的祷文。当进入和离开庙宇时，要向神像顶拜。供奉任何东西都要先通过灵性导师这一透明媒介，向至尊主顶拜也是如此。因此，当向神像顶拜时要背诵灵性导师的顶拜祷文（"灵性导师和启迪"一章有更详细的解释）。

    屈膝顶拜

    益世康所有庙宇都有维亚萨座，是圣帕布帕德的座位。无论以他相片的形式，还是以他塑像的形式出现，奉献者都首先要向他顶拜，然后才能进入神像房内顶拜神像，这是正确的仪式。离开时，次序正相反。顶拜图拉茜女神时要念祷文（“图拉茜顶拜祷文”等，详见"图拉茜"一章）。通常在图拉茜阿尔提时顶拜图拉茜，当然也可以在其它时候顶拜。
    在奎师那知觉中，向奉献者顶拜是非常重要的。它能促使我们进步神速，有助于培养、保持奉献者之间亲密、友爱的关系。
    当古茹莅临和离开时要顶拜；一天中第一次见到萨尼亚西时要顶拜；一天中，第一次见到奉献者，尤其是高级奉献者也要顶拜。这是非常好的行为。顶拜古茹时要念诵专门的提及他名字的祷文。奉献者之间顶拜时，要念下面的祷文：

    Vancha-Kalpa tarubhyas ca krpa-sindhubhya eva ca
    苑查 卡拉帕 塔茹比亚士查 奎帕 辛都比亚 诶瓦查
    patitanam pavanebhyo vaisnavebhyo namo namah
    帕提它那姆 帕瓦内比欧 外士那维比欧 那莫那玛哈

    所有益世康中心寺庙，在清晨，图拉茜阿尔提后奉献者伏地相互顶拜时也念这个祷文。
    通常，奉献者受到顶拜时要回拜。但益世康内高级奉献者不必回拜初级奉献者，代之以祝愿和赐福其灵性进步。此礼节也适用于萨尼亚西和启迪古茹。
    如对一名外士那瓦语言不洁或举止不雅，在意识到错误后，要马上向这位外士那瓦顶拜以乞求他的宽恕，这是正确的做法。即使受到那位外士那瓦误解时，也要如此行事。这样就能使得益世康内的奉献者保持圣洁平和。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

外士那瓦仪表

    内在知觉比外在仪表更重要，但外士那瓦外表也不是可有可无的。犹如警察，因其装束（如制服等）的缘故，很容易令人们把他们视做警察。同样以奉献者的打扮出现则是向世人表明自己所信奉的是奎师那知觉。如此装束的奉献者都有着令人愉快的经历。他们向好奇的公众解释他们为什么要成为奉献者。因此，这外表装饰给我们提供更多的机会去传播奎师那知觉。
    更进一步讲，以外士那瓦外表出现会促使奉献者有责任令自己的行为举止更像一名外士那瓦。以萨杜形象出现之人应塑造自己达到名副其实。所以奉献者的外表服饰有助于奉献者以模范标准活动，而事实也说明了当我们看起来象一名外士那瓦时，就培养了一种就是一名外士那瓦的心态。
    相反，西方式的外表（正值现今流行）则使我们不自觉地处在不同的精神状态中。此种装饰是西方衡量标准，是建立在色欲和贪婪基础上的生活风格方式。因此奉献者最好避免此种装饰。如果在公共场合以外士那瓦仪表出现感到不自然时，可以在家中，或至少拜访庙宇时，或在家履行奎师那知觉时身着外士那瓦装束。
    外士那瓦仪表之标准如下：（对男性）提拉克、图拉茜颈珠、光头，打结的西卡（不超过１英尺半宽）。家居庙外的奉献者感到留光头不方便时，可剪成短发，但要保持其整洁。不要留长发，主柴坦尼亚·玛哈巴布的追随者反对蓄留长发。要常修面，使之干净、明泽，没有胡须和鬓角。要身着带有Kach（背部折起的部分）的兜提（dohti）。
    贞守生和萨尼亚西（将自己生命完全献给奎师那的单身男性）要身穿橘黄色的衣服（橘黄色代表弃绝）。那些已婚和虽未结婚但没有过庙宇生活的奉献者要穿白色的衣服。上身传统着装是库尔塔（Kurta）或只是块布。象T恤等非奉献者样式的衣服不适合外士那瓦。皮鞋、皮衣、皮装也禁止使用。外士那瓦的外表要整洁干净，像个完美、高贵的绅士去从事对主奎师那的奉献服务。
    对于女性而言，印度传统衣着是莎丽服（Sari）、提拉克和颈珠，而不是西方流行样式。头发从头部中间分开，勿使头发松松散散，并且除自己的丈夫外，在男人面前要遮盖好身体其它部位。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

圣 地

    有许多重要的外士那瓦圣地遍布全印度，至今仍是虔诚的印度教徒的朝拜之地。如果有旅游的爱好，也可以结合朝拜一起进行。然而，经典指出，朝圣最主要的目的是与居住在那里的圣哲联谊，聆听他们的教诲。不幸的是在现代社会里，作为灵性教诲的圣地之重要性几乎被大众遗忘了。
    高迪亚外士那瓦深知玛亚埔和温达文拿（分别靠近加尔各答和德里）是整个宇宙内最重要的地方。因为它们是主柴坦尼亚和主奎师那显现和展示逍遥活动的地方。在这两地，益世康都建有华丽的庙宇，设施完备，供朝圣者和奉献者居住。两地中心皆有博学的高级奉献者，可与他们谈论灵性话题以求进步。所有奉献者应邀随时都可以访问两地的益世康中心。另外，其它圣地有益世康中心的是提茹帕提、普里、库茹之野、古茹瓦尤和潘迪哈拉埔尔。
    依据经典，有神像安置的地方就是圣地，有毫无自私动机地服务主的奉献者的地方就是圣地。所有益世康中心，即使位于大城市，也是获得奎师那和祂的奉献者的赐福，得到他们联谊并从事服务的圣地。许多益世康中心定期举行讲座和培训课程，可与就近中心取得联系，以便得到更多的资料。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

奉献者应具备的心态和态度

    在所有圣帕布帕德书籍中，最重要的论断之一可在《教诲的甘露》前言里找到：“在奎师那知觉中，进步与否取绝于追随者的心态”。这是个范围颇广的话题。对初习者（实际上也对所有奉献者）来说，有两点非常重要：谦卑和服务的心态。
    圣帕布帕德写道：“谦卑、恭顺之法是奉爱服务道路上的基石。”（《永恒的柴坦尼亚》Adi篇7.14）。主柴坦尼亚最著名的教导之一就是一名外士那瓦应视自己比一棵草还低微。欲达到这种至高的谦卑境界无疑是很困难的。但这是一位立志奉献者应努力培养、达到的目标。
    有些初习奉献者时常因自认为已取得灵性上的快速进步而沾沾自喜，产生骄傲思想，这是非常普遍的现象。因为他们能很快地唱几首巴赞，较好地敲打密当伽鼓，能背诵几节梵文诗节，因为来自婆罗门家庭或具备世俗学术上的资格，或其它一些愚蠢可笑的"原因"。而这种骄傲恰恰是灵性上缺乏实质进步的标志。有志成为奎师那奉献者之人要从内心彻底根除这种虚假的骄傲。
    对奎师那知觉初习者来说，另一种常见的障碍是服务心态的匮乏。作为堕落的灵魂，我们被虚幻能量捆绑时间可谓久矣，致使我们失落了服务奎师那原本的心态。而从事奎师那知觉的最终目的就是要恢复这种潜在的服务的心态。奎师那知觉即服务，超然爱心服务。服务奎师那，服务灵性导师，服务外士那瓦，服务神圣的职责，服务圣名。实际上，唱颂哈瑞·奎师那玛哈曼陀罗，就是向主和祂的内在能量祈祷：请让我从事对您的服务。
    我们应该满腔热情地向主和祂的奉献者作出实际的服务。无论是清洁庙宇、洗蔬切菜、烹饪供奉、管理庙宇还是传播主的荣耀，所有对奎师那的服务都是充满灵性的，都是注定得到净化的活动。无论从事什么样的服务，我们都应该全力以赴，力争一流，这将有助于我们在奎师那知觉中的快速进步，而绝不应该以懒惰的、三心二意的心态从事服务。
    修习奎师那知觉不是为了改善我们的经济状况，不是为了提高个人威望，不是为了获得舒适的生活。修习奎师那知觉的最终目的是要成为奎师那的纯粹奉献者，毫无任何隐藏的动机，去从事对奎师那的超然服务。要想尽快达到此目标，必须要对奎师那知觉的含义有一个清晰的哲学理解。当一名奉献者以谦卑和服务的心态定期研习帕布帕德的书，认真从事奉献服务时，这种理解力就会自然而然地在他心中展现。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

在家中营造灵性气氛

    梵文中对居士有两种称谓：贵哈斯塔(grihastha)和贵哈美迪(grihamedhi)。
    虽然与妻儿生活在一起，但把自觉做为人生目标之人叫贵哈斯塔。贵哈美迪是指物质化的普通常人。贵哈斯塔的居所叫贵哈斯塔阿斯茹阿姆（grihastha-ashram）。整个家庭最重要的地方当属庙室，即阿斯茹阿姆，是培养灵性的地方。
    家庭成员应视自己为奎师那的仆人。每件事都应作为祭祀献给奎师那。在家崇拜奎师那之神像对培养这种奉献心态大有裨益。因此，贵哈斯塔有必要奉行神像崇拜，否则则会有堕入感官享乐泥潭的危险。
    为了使家庭气氛灵性化，要摆放奎师那和祂的纯洁奉献者的相片，而不应在奎师那知觉的家庭内保有电影明星、体育明星、政治家等诸如此类的照片。有一种使家庭充满灵性力量的方法，就是保存全套圣帕布帕德的书籍。这些书籍是神之文学化身，应视做神像一样加以崇拜。
    电视应用于播放有关奎师那知觉的录像带。否则，只是一种搔扰之源，没有它会更好。通常称电视为"愚人箱"，因为其播放的都是些无聊的节目。把电视驱逐出去！把奎师那邀请进来！看起来不可能吗？完全有可能。只崇拜奎师那，有规律地履行阿尔提，定期举行克依尔坦。就能体验其中的差异，根本就不再需要电视。
    让唱颂、演奏和聆听真正的外士那瓦巴赞替代昔日的影视流行歌曲。
    从小培养子女具有奎师那知觉是父母双方的职责。父亲尤有特殊的责任，因为他不仅是子女的古茹，也是妻子的灵性导师。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

如何与亲朋好友相处

    当一名家庭成员修习奎师那知觉时，其他成员也成为奉献者，这是最好的家庭处境。相反遭到其他成员拒绝时，麻烦就会接踵而至。有时不仅家庭成员，就连朋友和近邻也都认为这位修习者"疯"了，开始对他施加种种压力，指责他忘恩负义、不近人情、不负责任。
    这已不是稀奇之事。早在万古以前，伟大的奉献者帕拉达大君就曾遭到他的父亲嘿冉亚卡西普残酷折磨，唯一的理由就是帕拉达不放弃对维施努的奉爱服务。那些萦念帕拉达大君、在纯粹奎师那知觉中已品尝到那怕点滴甘露的奉献者也永不会为任何事情而放弃修习奎师那知觉。或许他不能说服他的亲属从事奎师那知觉，但其亲属也不可能强迫他离开奎师那知觉。
    我们生存的真实情况是：以朋友、国家、家庭或其它形式出现的关系都是过眼烟云般地短暂易逝。就象江中漂浮的枝叶，在波涛催动下，时聚时散。同样，在时间汪洋的催涌之下，我们瞬间从一个身体转到另一个身体，每次或以狗，或以猪，或以人，或以其它的形体从事果报活动。
    另一个很好的例子是宾馆的旅客瞬间相识相互寒暄、交谈，但彼此间没有发展更多的依附和联系，因为他们深知，几天后，他们将各奔东西。
    以物质生活角度看，依附于家庭、履行家庭职责是堂而皇之的事情。实际上，家庭生活是物质世界自下而上的基础（自《圣典博伽瓦谭》75.5.8）。所有奉献者（包括居家与其家庭成员生活在一起的奉献者）应清醒地认识到这种家庭的本来面目是什么：麻亚（假象、幻觉）。
    那些将自己完全托庇主奎师那之人对家庭对社会不再有任何义务，《圣典博伽瓦谭》（11.5.41）清楚地宣布："任何放弃了所有职责，以穆昆达──解脱的赐予者之莲花足为庇护的人已经踏上正途。他对半神人、圣哲、普通大众、家庭成员、人类社会和祖先不再有任何亏欠的义务和职责"。
    事实上，皈依奎师那莲花足的奉献者对其家庭成员做出了最好的服务，因为奎师那自动赐予了他纯粹奉献者的家庭许多世代的解脱。（自《圣典博伽瓦谭》7.10.18）
    要接受有利于奎师那知觉的每件事情，拒绝不利于奎师那知觉的任何事情。对一名奉献者有利的境况就不一定适合另一位奉献者。
    即使家庭生活不利于很好地发展奎师那知觉，我们也应尽全力促使其他成员从事奉献服务。至少，要让他们对我们的奎师那之奉爱修习保持忍耐和尊重。
    对修习奎师那知觉态度认真，但又不得不居住在充斥非奉献者家中的人，我们只能说要尽可能保持平和的心态。要坚守原则，绝不妥协。通常，象这样的家庭，其成员都是很好的人，但我们不希望他们所有的人都有足够的幸运知晓奎师那知觉的至高重要性。但也有发生转变的事例。即通过容忍耐心和不懈的努力，奉献者逐渐改变了其家庭成员以前的那种冷淡和敌意的心态，而成为奎师那的奉献者。相反，虽竭尽全力，但家庭成员仍对奎师那知觉顽固不化，那么就需要慎重考虑是否离开家庭，全职地从事对奎师那的服务。最好与有责任心的高级奉献者商量后再定夺。正如《圣典博伽瓦谭》（3.23.49）要旨中所言："一个虽身陷家居生活之中仍专注奎师那知觉的人，要随时准备远离家居生活的诱惑。"
    然而，与妻子和尚未独立的子女生活在一起的男子不应该突然离家而去。那些年逾五十或至今尚未婚配的年轻人就应该认真考虑是否离开家庭，加入与奉献者联谊的行列中，全职地从事奎师那知觉的修习。对他们而言，像普通的物质大众那样，消耗全部的生命精力于家庭琐事中实无必要。《韦达》权威指出居士在五十岁后必须离开家庭（自《圣典博伽瓦谭》3.24.35要旨）。
    有一点需要明确的是，无论在何种情况下，绝不应该放弃奎师那知觉──这一珍贵的发现。奎师那会格外照顾那些即使在困难重重的条件下仍服务祂的奉献者。
    我们要下定决心永驻于奎师那知觉中。即使我们的家庭成员和朋友不理解我们，即使整个世界反对我们，只要奎师那站在我们这一边，我们就不会失去什么，我们就会变得无所畏惧。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

异性联谊的限制

    “异性间的吸引是物质存在的根本原因。此种错觉将男女双方的心紧紧捆缚在一起，人就会变得依附于他所谓的身体、家庭、财产、子女、亲眷和财富，更加深其生命中的迷惘，从而深陷于'我和我的'概念中。”（自《圣典博伽瓦谭》75.5.8）
    具有奎师那知觉的夫妇应通过生育具有奎师那知觉的孩子而净化他们的婚姻关系。圣帕布帕德曾指导他的居士门徒在性生活前，每个人要念诵至少五十圈的哈瑞·奎师那玛哈曼陀罗。以此净化双方的知觉。性生活时父母双方有什么样的知觉，投生在母亲子宫里的灵魂就具有相似的知觉。
    在这个摩登、纷扰的年代，夫妻双方能够平和地在一起生活是很困难的。如若把奎师那知觉而不是把自私自利、感官享乐作为缔结婚姻的基本准则，那么，毫无疑问，那将是一种幸福、祥和、完美的家庭生活。
    在奎师那知觉中的婚姻生活是个大话题，超越本书的范围。渴望使家庭生活灵性化的人可以与益世康内成熟的、高级的居士成员联系，求得指导和帮助。


所有荣耀归于施瑞·古茹！
所有荣耀归于施瑞·哥让嘎！

奎师那知觉初习者入门指南

巴克提·维卡斯·斯瓦米著
回主页

圣帕布帕德语录

    人当然应该放弃所有的人生计划，只是皈依奎师那，奎师那会立即负责把他从过去罪恶生活的业报中拯救出来。（aham tvam sarva-papebhyo moksayisyamimi sucah）所以说，一个人应马上修习奎师那知觉。正如奎师那本人所言："Man-manabhava mad-bhakti mad-yaji mam namaskuru。时刻想着我，成为我的奉献者，崇拜我，顶拜我。"这是一条即使对孩童也容易为之的道路。为什么不选择这条正路呢？人要尝试追随主奎师那的教导从而完全具备资格提升自我到神的国度（tyaktva deham punar janma naiti mam eti so'-rjura）。人应直接走近奎师那，从事于对奎师那的服务。一位有资格重返家园，回归神首之人，永远不再受到业报结果的束缚，无论是好的业报还是坏的业报。

成功的秘诀

    履行奉爱瑜伽之法既困难重重又简单易行，对于真诚之士讲，奉献服务简单易行，对于心猿意马、信心不坚的人士来说，奉献服务困难重重。
    通过毫不偏离地履行赋定的奉献服务，任何人都能获得成功。换言之，一个人必须坦诚相见、虚怀若谷，那么即使处在生命之较低形态，也能在奉献服务中取得成功。无论他是婆罗门、刹帝利、外夏还是戍陀，唯一的资格就是真诚、率直和不依附，在真正的灵性导师指导下，履行自己特定职责，就能达到人生之最高完美。正如主奎师那本人所言：striyo vais-yas tathasudras te'piyanti param gatim（自《博伽梵歌》9.32）。无论他是婆罗门、刹帝利、外夏、戍陀、还是妇女，这些都无关紧要，只要他认真从事奉献服务，以身体、心意、智性去勤奋工作，他一定会在重返家园，回归神首之途上臻达成功。

    坚信成功 满怀热情 遵守规范 坦率真诚
    保持联谊 忍耐克制 远离忧愁 铭记圣名

    毫无疑问，主奎师那将肯定帮助你。