注　　　解

    1、韦达知识最初是以一部《韦达经》传下来的。大约五千年前，圣哲维亚萨把它分成了四部《韦达经》(vedas)(犁俱、婆摩、阿达婆、耶尤)，这样智慧较低的人就能看懂了。维亚萨是神授权的化身。他还将《韦达诸经》扩展为十八部《宇宙古史》和《摩哈巴茹阿特》(摩诃婆罗多Mahabharata)，并且在《终极韦达经》中对所有韦达经典作了总结，但是，这些巨大的文学成就仍不能令他满意，因此，在灵性导师那茹阿达·穆尼的指导下，写下了《圣典博伽瓦谭》，这本巨著被称为“韦达知识的熟果”。
    2、《博伽梵歌》作为韦达知识的精华，已人所周知。它记载了在库茹之野战场上，至尊人格神圣主奎师那对亲密的朋友阿尔诸那所作的神圣教诲。在这些教诲中，圣主奎师那对如何在这虚伪和纷争的黑暗年代获得自觉的完美之途，作了科学的论述。
    《博伽梵歌》最初用梵文写成，现已译成了世上有的差不多每一语言(仅英译本就有六百多种)，但圣恩A·C·巴克提维丹塔·斯瓦米·帕布帕德所著《博伽梵歌原意》是由出自圣主奎师那本人为灵性导师的使徒传系中的纯粹奉献者所译述的第一本英文译本。因此，《博伽梵歌原意》在呈献圣主奎师那的讯息时，未加入丝毫曲解或个人见解。因此，它是能真正唤醒读者沉睡的奎师那知觉的第一本阐译本。
    3、榕树是神圣的印度无花果树。树枝上的分支下垂到地上，并在地上生根，反过来支撑母枝。这样，一棵树往往覆盖很大的一片土地。
    4、《圣典博伽瓦谭》通常“完美的宇宙古史”，是《宇宙古史》中的一部。成书于五千年前，作者圣维亚萨特别将此书呈献给当今虚伪和纷争年代的人们。它是对《终极韦达经》(同一作者)的原始注解，是所有韦达经典的精华。圣帕布帕德这里引述的是《博伽瓦谭》第二篇第三章第十九节诗颂。
    5、有时人会饥不择食，会捡起被人吃过的甘蔗再去吮吸糖汁，这就叫做“咀嚼已被咀嚼过的”。
    6、圣巴克提维诺德·塔库尔(1838-1914)是一位伟大的灵性导师，教授奎师那知觉的灵性体系中的伟大导师。其子圣巴克提希丹塔·萨茹阿斯瓦缇·哥斯瓦米·摩哈茹阿哲·帕布帕德是圣恩A·C·巴克提维丹塔·斯瓦米·帕布帕德的灵性导师。圣巴克提维诺德·塔库尔在奎师那知觉科学方面著作甚丰。1896年，他将《圣柴坦尼亚·摩哈帕布——生平与教诲》一书寄到加拿大的Mcgill大学，从而开启了在西方世界传播奎师那知觉运动的先河。
    7、上行的调查程序，人们根据个人观察及推测探求真理；而下行程序，则是从权威之源接受教诲。这两种探询分别称为归纳法和演绎法。
    8、“我们的灵师摩哈茹阿哲”，这是指圣帕布帕德的灵性导师圣巴克提希丹塔·萨茹阿斯瓦缇·哥斯瓦米·摩哈茹阿哲·帕布帕德。
    9、Jaga-guru指“全世界的灵师”。
    10、外士瓦那是指圣主维施努(Visnu)的奉献者。奎师那是维施努的原始形式；因此所有奎师那的奉献者都是外士瓦那。
    11、茹阿古那特·达斯·哥斯瓦米是圣主柴坦尼亚·摩哈帕布近代杰出的奉献者。继承圣主柴坦尼亚的使命，在全世界传播奎师那知觉的六位哥斯瓦米之一。虽生于富豪之家，但遇主柴坦尼亚后极度苦行。
    12、《博伽梵歌》(18.54)圣主奎师那说，“如此处于超然境界，立即觉悟至尊梵。这样的人绝不为得到任何东西而痛苦，也不会欲望任何东西。他对每一生物都一视同仁。就在这状况下，他达到为我作奉献服务的境界。”
    13、业报(Karma)意味着“活动”，业报定律是指更高的权威，根据我们的虔诚活动或不虔诚活动，给予我们的有利或不利的回报的过程。因此，我们今日之状况，完全取决于我们前生的活动。
    终极而言，所论业报，无论好坏都是不利的，因为它将我们束缚于物质世界。然而在奎师那知觉中的奉献服务并无业报。换句话说，奉献服务不产生任何业报。因此，当阿尔诸那在库茹之野战场杀死敌人时，并无报应，因为他只是在奉主奎师那的命令行事而已。
    14、DNA分子是有机细胞中重要的结构和复制单元。很多科学家认为这是生命的源泉，但是根据韦达科学，我们必须分辨躯体的化学成份(如DNA)和生命现象的真正之源(灵魂)。
    15、半神人是比人类更高级的存在。他们与我们相似，但是远比我们智慧、美丽、更具神秘力量。在多种情况下，多臂多头。在物质宇宙内，共有三千三百万行政半神人，各施其职(如、热、光、水等)。
    16、《博伽梵歌》(6.41－22)不成功的瑜伽师，在虔诚生物所属的星宿上，享受很多很多年之后，便投生正义之家，或投生富有的贵族之家。或者，投生于具有高度智慧的超然主义者家庭。的确，世上如此诞生极为罕有。
    17、《博伽梵歌》(18.61)“阿尔诸那！至尊主在每一个人的心里，指引一切生物活动。生物好像坐在一副物质能力的机器之内。”
    18、茹阿妲茹阿妮是圣主奎师那至高天上的奉献者和永恒伴侣。她是奎师那内在的灵性快乐能量的体现。
    19、“梵射光”(brahmastra)是一种精密的原子武器，有时用于韦达时代战斗中，“梵射光”由念颂曼陀(曼陀罗)而得发射，无论距离远近，均能摧毁目标，而不伤及其余。
    20、瓦尔米奎(瓦米基Valmiki)，伟大的韦达圣哲和学者，韦达文学最重要的历史学家之一，著有《茹阿摩亚那》(罗摩衍那)。
    21、圣主柴坦尼亚·摩哈帕布是外士瓦那文学中所描绘的最仁慈的神的化身，因为他不考虑种姓，肤色或信仰，广为传播神的爱。1486年，他显现于孟加拉(Bengul)，强调唱颂伟大的拯救颂歌：
        哈瑞 奎师那 哈瑞 奎师那 奎师那 奎师那 哈瑞 哈瑞
        哈瑞 茹阿摩 哈瑞 茹阿摩 茹阿摩 茹阿摩 哈瑞 哈瑞
    22、印度的这四座圣城相距分别有好几百里。
    23、外琨塔(无忧星宿)在灵性王国，远远超出物质宇宙之外，那里的每个人都因为主维施努作奉献服务而快乐、永恒、知识。
    24、四万光年等于二三五乘十的十五次方英里。
    25、牧牛姑娘 温达文的牧牛姑娘深深地为奎师那知觉吸引，无限热爱奎师那。但是，切不要误将完全超然的牧牛姑娘与奎师那之间的爱意与世俗的性质相比。圣主柴坦尼亚的六哥斯瓦米均贞守苦修，却不断沉浸于牧牛姑娘的神性之中，主要的牧牛姑娘是圣茹阿妲茹阿妮。
    26、亢撒是当时最大的恶魔，奎师那的敌人，圣帕布帕德在《奎师那至尊人格神首》一书中，讲述了亢撒如何多次试图杀死奎师那，却最后被奎师那空手摔死在摩图茹阿(玛杜拉)的故事。
    27、普坦拿是一个被亢撒派往温达文击杀奎师那的女恶魔。她在乳头上抹上了剧毒，想毒死孩提时的奎师那。但奎师那洞察一切，吸吮了她的生命之气，结果了她。


第一次清晨漫步

1973年4月18日在洛杉矶卓维俄山公园录音

其他星球上面的生命

圣帕布帕德：即使是太阳和月亮上面也有生物体。科学家的意见如何？
奉献者：他们说那里没有生命。
圣帕布帕德：胡说。那里是有生命的。
奉献者：他们在月亮上面看不到什么东西，就说那里没有生命。
圣帕布帕德：他们为什么相信是那样？月球是被尘埃覆盖着的，但是，在那尘埃里面生物体也是能够存在的。任何大气都适宜生命存在。所以《韦达经》把生物体描写为“生物体不是物质的”，在所有的环境都存在。虽然他被关在物质躯体的牢笼中，却不是物质的。不过，我们谈到的不同大气是指不同的物质状态。
奉献者：他们说月亮的大气不适宜于有生命，但是，他们顶多只能说月亮的大气是不适于他们所了解的生命。
圣帕布帕德：《韦达经》指出生物体和物质的东西是不相关的。他不能被烧毁、不能被戳碎、不能被弄干或弄湿。《博伽梵歌》对这一点有所讨论。
奉献者：科学家把他们对这个行星上的生命的知识延伸，认为这一定可以适用于其他行星上面的生命。
圣帕布帕德：他们最先想到的是自己。他们的想法很狭隘，只考虑到他们自己的环境。这就是我们所说的“青蛙博士的哲学”。（笑）从前井里有一只青蛙，当一位朋友告诉它大西洋的存在时，它问那位朋友：“哦，这个大西洋是什么东西？”
    “那是一个很庞大的水体。”它的朋友回答。
    “是怎样的庞大呢？有这个井的两倍大吗？”
    “哦，不只，大得太多太多了。”它的朋友回答。
    “大多少？十倍大吗？”这只青蛙就这样推算下去了。但是这样的算法哪有可能了解到大海的庞大程度呢？我们的能力，我们的经验，我们的思考力总是有限的。科学家的推测只能产生这类青蛙哲学。
奉献者：他们所谓“科学的诚实”的根本是只讲他们能直接经验的事物。
圣帕布帕德：你可以谈你的经验，我可以讲我的经验。但是我何必接受你的经验？你可能是一个傻瓜，我何必跟着变傻瓜？你可能是一只青蛙，但假设我是一条鲸鱼，我何必把你的井当作一切？你有你取得科学知识的方法，而我有我的。
奉献者：因为科学家在月亮表面验测不到任何水份，所以断定那里没有生命能够活下去。
圣帕布帕德：他们没有看到月亮的整个表面。假设有人从另外一个行星来到这里，掉到撒哈拉沙漠里，然后回家了，他能获得关于整个地球真实情况的完整结论吗？他的知识不会是完整的。
奉献者：他们有能够探测到水份的装置。他们说他们让这个装置环绕了月亮一周，而他们所得的结论是月球没有水份，因而没有生命。
圣帕布帕德：即使，象在太阳上面一样，显然没有水份，那里仍有生物体。仙人掌在沙漠里是怎么成长的？显然没有水份呀？
奉献者：它是从大气取得水份的。
圣帕布帕德：对，因为大气含有维持生命所需要的所有要素：土、水、火、空气、以太。在任何物质的东西里面，这些要素全部存在。举例来说，我的躯体里有水份，虽然你看不到它。同样地，你看不出我的躯体里有火，然而我的躯体是温暖的。这个热量是从哪里来的？你一点都看不到火。你看得出我的躯体里有火在燃烧吗？那么热量是从哪里来的？能答出来吗？原子里的宇宙。
圣帕布帕德：所有东西都是五种粗糙元素（土、水、火、空气、以太）和三种精微元素（心意、智性、假我）的结合。
奉献者：根据韦达科学，物质能量由假我开始，然后发展成智性、心意、最后成粗糙元素——以太、空气、火等。所以，所有的东西里都存在着同样的基本成份。对不对？
圣帕布帕德：对。物质宇宙的创造，就和大榕树是从小种子成长的情形一样。没有人能在种子里看到树，但是树的所有必需的成份都在那里，包括必要的智慧。事实上，每一个人的躯体的确是宇宙的样品，你的身体、我的躯体是不同的宇宙，小宇宙。所以，我们的躯体里所有八种物质元素全都有，就象整个宇宙里都有它们一样。同样地，虫的躯体是另一个宇宙。
奉献者：原子呢？
圣帕布帕德：道理是一样的：原子里有所有这些成份。【《卡塔奥义书》1.2.20】。这就是说，某件东西，不管是非常大或极小，仍然是由同样的基本元素组成的。物质世界里，到处都是这样的。就像一位妇人的小手表具备所有顺畅操作所需的零件一样，蚂蚁也有所有妥善地处理事物所需的脑物质。这怎么可能呢？要适当地回答这个问题的话，你必须细细地检查蚂蚁的脑组织。但是你是无法做到的。何况，还有无数比蚂蚁更小的虫类。所以，必定有所有这种细微的活动作用的机械布置，但是科学家无法发现它。

相对性与知识

圣帕布帕德：所有生物体都具有执行吃喝、睡眠、性交和防卫的四种本能所需要的智慧。这四种本能甚至在原子里也有。人类唯一的不同的地方在于他有额外的智慧可用来了解神。差别就在这里。吃、睡、性生活和防卫是到处都看得到的。你看见树木在成长。不管哪里一有节瘤，树皮就不会从这里过，而从那里绕过。（圣帕布帕德作了手势表示树皮不会长在节瘤上，而是绕节瘤生长。）树木有智慧：“假如我从这里过，我会被堵住，所以我要从那里绕过。”但是，它的眼睛在哪里？它怎么能看见？它有智慧。那智慧可能没有你的智慧那么好，但也是智慧；同样地，一个小孩子也有智慧，虽然没有他的父亲的智慧那么发达。不久，当小孩有了像他父亲那样的躯体，小孩的智慧就会完全地发达而展示出来。
星博士：那么说，智慧是相对的吗？
圣帕布帕德：是的，万物是相对的。你有你的躯体、你的寿命、你的智慧，而蚂蚁也有它的。我们和蚂蚁都活上一百年，但是我们的百年寿命的长度是和我们的躯体相对的。甚至布茹阿玛，这个宇宙里活的最长的生物体，也活一百年。对我们来讲，蚂蚁的寿命看似只有几天。同样的道理，在其他行星上面的大气和地球的大气不同，那里就有适于那些条件的生命形式。但科学家却想用行星和地球的相对条件来看一切。这是没意义的。他们为什么要那样做？假如整个宇宙的显现是遵循相对定律的，科学家怎么能说这个行星的条件一定适用于其它行星上的生命？
    《韦达经》教导我们，知识非依desa-kala-patra三方面来考虑不可。desa的意思是“环境”，kala的意思是“时间”，而patra的意思是“对象”。我们在了解任何事时都必须考虑这三个元素。举例来讲，鱼在水里生活得很舒服，而我们却在海边发抖。这是因为我们的时间、环境、对象和鱼的时间、环境、对象不同。但是我们若是判定海鸥在水里也会发抖，那就没意思了：它们的时间、环境、对象又是不同的。在这物质宇宙里面有8,400,000种不同种类的生命，而每一种必须个别地适应环境。即使在这个星球上，你就不能在阿拉斯加住的很舒服，虽然它也是美洲。同样地，在阿拉斯加享受生活的生物体也不会来到这里。
奉献者：就是说，相对性是依据我们各人的情况而定的吗？
圣帕布帕德：是的。所以据说一个人的食物对另外一个人即变成毒物了。
奉献者：因为科学家无法在月球上生存，所以他们认为没有生命在月球上生存。

86亿年长的一天

星博士：这个世界的问题是，几乎每一个人都是只以他自己的境遇去衡量事物——而这是没有意义的。
奉献者：从未走出他的村庄的人认为他的村庄就是整个世界。
圣帕布帕德：是的。青蛙经常是以它的井相对地来想。青蛙没有能力可作别的想法。海洋是宽阔的。但是青蛙是以它的体积相对地想着海洋的体积。同样地，神是伟大的，但是我们是以相对的体积，相对于我们自己的体积想着神。有些虫类是在晚间诞生的，而它们成长，生产后代至死亡——全部在破晓以前。它们从未看过早晨，所以，假如断言没有早晨这样的现象，那就没有意义了。同样地，当我们从神启经典得悉布茹阿玛的寿命等于我们的数百万年时，我们不会相信它。我们会说：“这怎么可能？”但是《博伽梵歌》(8.17)说“四兆三亿地球年等于布茹阿玛的十二个小时”。甚至一位以《博伽梵歌》的伟大学者而著称的印度政治家也不能接纳这些资料。他说那是心智臆测。无耻的家伙！而他却被当作重要学者。这就是问题。骗子和呆子被当作学者、科学家、哲学家，所以整个世界就被误导了。


第二次清晨漫步

1973年4月19日在洛杉矶卓维俄山公园录音

进化论绝迹

圣帕布帕德：这个物质世界是三种品质的结合体——善良、情欲、愚昧——它到处运作。这三种品质以不同的比例存在于所有不同种类的生物中。举例来说，有些树木会结出可口的水果，而其它的则只能当做燃料。这是由于自然的各个特性的不同结合的缘故。动物里，也有这三种品质。牛的品质是善良的，狮子的是情欲的，而猴子是愚昧的。根据达尔文的说法，达尔文的祖先是猴子。（笑声）他的论调，愚蠢的很。
星博士：达尔文说有些生物在挣扎求存的过程中绝迹了。那些能够生存的会生存下来，但是那些不能生存的会绝迹。所以他说生存与绝迹是并行的。
圣帕布帕德：没有什么东西是绝迹的。猴子并未绝迹。达尔文最直系的祖先——猴子——仍旧活着。
奉献者：达尔文说一定有自然淘汰这回事。但是淘汰的意思是挑选。那么谁在挑选，什么应该先受到淘汰呢？
圣帕布帕德：那一定是一个人。是谁准许某些人生存下去而某些人要被杀？一定是有发出这项命令的具有决定权的权威者。那是我们的第一个命题。那个权威者是谁？在《博伽梵歌》里有所解释。奎师那说：“自然在我的监督之下运作。”【《博伽梵歌》9.8】
星博士：达尔文也说不同的种族并不是同时创造出来的，而是渐渐地进化的。
圣帕布帕德：那他是怎么解释进化的过程是如何开始的？
奉献者：进化论的现代提倡者说第一个有机体是用化学方法创造的。
圣帕布帕德：我倒要问问他们：“假如生命是从化学物产生的，假如你的科学又是那么发达，那为什么你不能在你的实验室用生物化学的方法创造出生命来？”

将来能

奉献者：他们说，将来他们会创造生命。
圣帕布帕德：什么将来？当谈到这样的关键性的问题时，他们就说：“我们将来会做。”为什么要到将来？那是一派胡言。无论说得多么漂亮，也不要指望将来。假如他们这么进步，他们必须现在就证明如何用化学物来创造出生命。否则，他们的进步又有什么意思呢？他们只是讲空话罢了。
奉献者：他们说他们快要创造出生命了。
圣帕布帕德：那只不过是“在将来”这一句话的不同讲法而已。科学家必须承认他们不知道生命的起源。他们宣称不久就会证明生命的起源是化学物，就像付给人家期票一样。假设我给你一张一万元美金的期票，但事实上我没有钱。那张支票有什么价值呢？科学家声称他们的科学如何了不起，但当需要一个实际的例子时，他们就说他们将来可以证明。假设我说我有百万美金，而当你向我要一点钱时我说：“好，我现在就给你一张大额的期票好不好？”假如你是聪明的话，你会回答，“现在就给我至少五元钱美金的现钞，让我能够看到一些实际的东西。”同样地，科学家在他们的实验室里甚至连一根草都造不出来，他们却说生命是化学物产生的。这是何等的胡说。没有人提出这个疑问吗？
奉献者：他们说生命是有化学定律产生的。
圣帕布帕德：只要有定律，我们就必须考虑到有人制订这个定律。虽然他们有这么多的所谓进步，科学家在他们的实验室里甚至一根草都无法造出来。他们是哪一流的科学家？
星博士：他们说：“寻根究底，万物是来自物质，生物来自无机物。”
圣帕布帕德：那，现在地生物是从哪里来的？科学家是不是说。过去生命是从物质来但是现在不是？现在的蚂蚁是从哪里来的——从泥土吗？

失落了的环节

星博士：事实上，有几个理论说明生命是如何地发源自物质，生物是如何地来自无机物。
圣帕布帕德：(把星博士置于扮演物质科学家的角色)。好，科学家，为什么现在生命不是来自物质呢？你这骗子。为什么现在生命不会来自物质了？
    事实上，这样的科学家都是骗子。他们幼稚地说生命来自物质，虽然他们完全无法证明。我们的奎师那知觉运动应该把所有这些骗子揭露出来，他们只是唬人而已。他们为什么不立即创造生命？过去，他们说生命是从物质而来的，而他们说这将来还会发生。他们甚至说他们要从物质创造生命。这是什么的理论？他们已经说过生命起自物质。这是属于过去的。那他们为什么现在又说是将来？这不是矛盾吗？他们期望过去在将来发生。这是幼稚的胡诌。
奉献者：他们说过去生命是从物质产生的，而将来他们要用这种方法来创造生命。
圣帕布帕德：这是什么样的废话？假如他们现在不能证明生命是从物质而来的，他们怎么知道过去生命是这样产生的？
星博士：他们是假设……
圣帕布帕德：每个人都能假设，但这不是科学。每个人都能假设某些事。你能假设某些事，我能假设某些事。但是要有证据。我们证明生命来自生命。举例来说，父亲生小孩。父亲是活生生的，小孩也是活生生的。但是“父亲是一块死石头”的证据何在？他们的证据在哪里？我们能轻易地证明生命来自生命。而最初的生命是奎师那。这个也能够证明。但是有什么证据说小孩是石头生的？他们不能实际地证明生命来自物质。他们把这个搁在一边，留待将来了。(笑声)
奉献者：科学家说，现在他们能用公式合成酸、氨基酸，这些东西几乎像是单细胞的有机体。他们说，因为这些酸非常近似有机体，所以一定是有一个失落的环节，只要找到这环节，他们就能创造生命了。
圣帕布帕德：胡说！什么失落的环节。我要指着他们的鼻子向他们挑战！(笑声)他们失落了的，就是这个挑战。失落的环节就是这个指着他们鼻子的挑战。

给驴子的诺贝尔奖

星博士：有些科学家希望将来能在试管里制造婴孩。
圣帕布帕德：试管？
星博士：是的，他们想在生物实验室把男性元素与女性元素结合起来。
圣帕布帕德：假如他们是从生物体开始做的话，试问试管的用途何在？它只是一个用来结合的地方而已，但子宫的用途便是这样。假如这已在自然的试管里做过了，试问有什么值得归功于他们呢？
奉献者：自然是造就了一切，但是当有些科学家做的时候，人们会颁给他诺贝尔奖。
圣帕布帕德：没错。这在《博伽瓦谭》里已谈到了：那些赞美像动物的人是比狗、猪、骆驼和驴子好不到哪里去的。假如诺贝尔奖是颁发给那些骗人的科学家，那么，在颁发那个奖给他的委员会里的人是比狗、猪、骆驼和驴子好不到哪里去的。我们不把他们当作人类。一头动物被另一头动物赞美了，这又什么光彩呢？假如那委员会里的人只不过是动物，那任何领受诺贝尔科学奖的人便是第一号傻瓜，因为赞美他的是动物，不是人类。
星博士：对一些科学家来说，诺贝尔奖是终极的目标。
圣帕布帕德：他们是骗子。他们胡说八道，因为他们会弄文字戏法，其他的人就被误导了。
奉献者：诺贝尔是发明炸药的人。
圣帕布帕德：他已闯下大祸，却留下了钱来创造更多的祸。(笑声)
奉献者：《博伽梵歌》说邪恶的人做事的目的在于摧毁世界。
圣帕布帕德：是的。他们做事的目的在于制造不幸与摧毁世界。

活与死之间的差异

(帕布帕德用他的杖指着枯毁了的树)
圣帕布帕德：以前，叶子和小枝都从这棵树长出来。现在它们不长出来了。科学家会怎么解释这事呢？
星博士：他们会说那棵树的化学成份变了。
圣帕布帕德：要证明那个理论，他们必须能注射适当的化学药品使枝叶再长出来。科学的方法包括观察、假设然后实证。这样就完整了。但是科学家不能实际地在他们的实验室证明生命来自物质。他们只是观察，然后胡说八道。他们像小孩。在我们的幼年时代，我们观察留声机的箱子，以为那箱子里有人在唱歌。一个电气人。我们以为一定有电气人或鬼魂之类的东西在里面。(笑声)
星博士：在我们开始学习生物学时，一个通常被问及的问题是“活的有机物与非活的有机物之间的差异在哪里？”教科书说区别这两者的主要特征是活的生物能活动与繁殖，而死的东西两者都不能。但是书本从未提到灵魂的性质或生物体的知觉。
圣帕布帕德：但是知觉是生命存在地主要征兆。就因为有知觉，生物才能活动与繁殖。因为一个人有知觉，他才会想着要结婚，以及生小孩。而最初的知觉在《韦达经》里有所描述：神……最初的有知生物说：“我会成为众多的”。没有知觉就不可能有副产品。
圣帕布帕德：园丁给绿树浇水，为什么他们不给这棵树浇水使它绿化？
星博士：他们从经验得知它不再生长。
圣帕布帕德：那么所缺少的元素是什么？科学家说化学物是生命的根本，但是当那棵树活着的时候所有的化学元素还在那里。而这些化学物仍旧支持很多生物体像细菌和虫类的生命。所以他们不能说那棵树的躯干里缺少生命力。生命力还在。
星博士：但是树本身的生命力又是如何的呢？
圣帕布帕德：是的，所不同的就在这里。生命力是个别的，而从前在那棵树的个别生物体已经离开了。一定是这样，因为所有维持生命所需要的化学物仍旧在那里，但那棵树却死了。这里有另一个例子，假设我住在一所公寓里，然后我离开了它。我走了，但很多其它的生物体还在那里——蚂蚁、蜘蛛等等。所以仅因为我离开了公寓，就说那公寓已不能再容纳生命了，那是错的。其他的生物体仍旧住在那里，那只是我——一个单个的生物——离开了。树里的化学物就像公寓：它们只是单个的力量——灵魂——籍以活动的环境而已。而灵魂是单个的，我是单个的，所以我可以离开那所公寓。同样地，微生物也是单个的，他们有单个的知觉。假如他们向一个方向前进但不知怎地被阻挡了，他们便会想“改道走吧”。他们有单个性。
奉献者：但在死的躯体里，便没有单个了。
圣帕布帕德：这表示那单个的灵魂已经离开躯体了。灵魂已经离开了，所以树木不会长大。
星博士：帕布帕德，在一个生物体里有无数的小生物体，但是拥有那躯体的单个的自我也住在那里。对不对？
圣帕布帕德：是的。我的躯体里有无数的生物体。我的肠里有很多蛔虫。假如他们变得强壮，那么我无论吃什么东西，它们都会吃掉，而我就不能从食物里得到营养了。所以，那些肠里养满蛔虫的人，吃得很多，也不会长肉。他们会变得瘦瘦的，他们会觉得很饿，因为这些小生物体在吃他们的食物。所以，我的躯体里有千千万万的生物体——它们是单个的，而我也是单个的——是躯体的拥有人，就像我可能是住着无数生物体的花园里的拥有人一样。
奉献者：这么说，假如我吃祭馀供奉过给主奎师那的食物，我躯体里的生物体是不是也吃了祭馀？
圣帕布帕德：是的。你很慈悲。(笑声)你为别人吃祭馀。
奉献者：福利事业。
圣帕布帕德：是的，不过你的躯体里有很多的东西可供它们吃，所以你不需要刻意饲养它们。

寥寥数语，道尽一切

圣帕布帕德：个体的灵魂从未失落过。他不会死，也不会生。他只是转换一个又一个的躯体而已，就像一个人换衣服一样。这是完美的科学。
星博士：但是为什么科学家不接受这个呢？
圣帕布帕德：他们不是有教养的人。他们是些下三烂。他们甚至也不是君子。在适当地情况下，君子会感到有些害羞或有些惭愧。但是这些人是无耻的。他们不能适当地回应我的挑战，却无耻地声称自己是科学家，还会创造生命。他们甚至也不是君子。至少我是把他们当作这样的人。君子会为胡说八道而感到羞愧。
星博士：他们讲话是不经思索的。
圣帕布帕德：那就是说他们不是人。人在讲任何话以前要一再的思考。奎师那使我们很容易地了解到躯体里有生命的事实。他说：
    “体困的灵魂，在躯体中，经历童年青年，终至老年，死后离开这躯体，到另一个躯体去。自觉的灵魂不会为此变化所眩。”
    【《博伽梵歌》2.13】在这两行里，奎师那解决了整个生物学的问题。这是知识。说得最少，解决的最多。整堆书籍尽作无谓的解释是没有意义的。唯物科学家就像哇哇叫的青蛙：呱，呱，呱……(帕布帕德模仿青蛙的叫声，而其他的人则在笑。)青蛙想着：“哦，我叫得多动听。”如果蛇发现了它们，“哦，这里有一只可口的青蛙！”(帕布帕德模仿蛇吃青蛙的声音)啵！完蛋了。当死亡来临时，一切都完蛋了。唯物科学家是在哇哇叫——哇－哇－哇——但是当死亡来临时，他们的科学工业就完蛋了，而他们就变成狗、猫或者这类的东西。


第三次清晨散步

1973年4月28日在洛杉矶卓维俄山公园录音

科学家作贼

    圣帕布帕德：(手里拿着一朵玫瑰花)。有哪位科学家能够在实验室里创造像这样的花？
    奉献者：那是不可能的。
    圣帕布帕德：是的，那不可能。你看奎师那的能量操作得如何令人惊叹！没有一个科学家能在他的实验室里创造像这样的花。他们连几粒砂都不能创造，却声称拥有宇宙间最高级的智慧，真是一派胡言！
    星博士：他们从奎师那那处取得物质，运用它，然后声称他们创造了一些很好的东西。
圣帕布帕德：假如他们至少愿意承认他们是从奎师那处取得了物质，那样就好些了。我们知道一切都来自奎师那。
    星博士：但是他们不会承认他们从奎师那那里拿到什么东西。相反地，他们说他们是创造者。
    圣帕布帕德：他们创造过什么呢？他们用砂混和在一些化学物质里制成玻璃。他们并没有创造砂或化学物；他们是从地球取用这些东西的。他们是怎么创造的？
    星博士：他们说：“我们从自然界获取了物质。”
    圣帕布帕德：“从自然界”就是从一个人的意思。他们从自然界获取，但是他们是贼，因为自然界的一切东西是属于奎师那。万物是神创造的【《至尊奥义书》曼陀罗一】。奎师那在《博伽梵歌》里说：假如人不做祭祀牺牲亚给雅，他便是贼。亚给雅的意思是感谢奎师那赐予我们的物质财富。我们应设想：“奎师那，祢给了我们这么多东西来维生。”奎师那要这一点谢意，只此而已。否则，他还能对你期望什么呢？在他的面前你算什么？所以我们应该感谢奎师那说：“奎师那啊！祢给了我们这可口的食物，所以请祢先品尝吧。然后我们才吃。”
    奎师那并不饿，他却能吃下整个世界，然后再完全照以前那样创造它。奎师那是如此的完美，因此假如你从奎师那处取得奎师那的所有能量，所有最初的能量还是在他那里，这才是能量完美的守恒。

自然界的起源

    星博士：有一本叫《自然》的科学杂志，内容涉及有关植物和矿物这类自然产物的记事，但是没有提到神。
    圣帕布帕德：我们可以正确地说植物是自然所产生的。但是下一个问题我们必须问的是：“谁产生了自然？”这样的问题才是真正的智慧。
    星博士：他们通常都不会想这个问题。
    圣帕布帕德：那他们是愚蠢的。自然是从哪里来的？我们一谈到自然，就应该接着问：“谁的自然？”不是这样吗？举例来说，我谈论我的自然(本性)，而你谈论你的自然(本性)。所以我们一谈到自然，就应该接着问：“谁的自然？”自然就是能量的意思。而我们一谈到能量，我们就必须追究那个能量的来源。假如你谈到电气能量，你必须接受它的来源是发电厂。你怎么能够否认它？电力不会自动地跑来找我们的。同样地，自然并不是自动地运作的，而是在奎师那的控制之下运作。
    星博士：根据《韦达经》的说法，物质能量是在奎师那的指挥下运作的。
    圣帕布帕德：是的。你一谈到能量，就必须有来源。

海市蜃楼般的物质世界

    奉献者：地质学家通过研究地球的地层来找出地球的起源。
    圣帕布帕德：但是这些地层是时时刻刻都在创造与毁坏。现在是这个样子，而半个小时之后又是另一个样子。它们总在变。奎师那在《博伽梵歌》(8.4)里说：“物质自然变化不止。”所以，仅观察能量本身是无法找出所有能量的来源的。现在地球的地层可能是黑的，稍候可能是白的，然后又变黑，如此等等。所以，地质学家研究黑色，然后研究白色，又研究黑色，就这样一直下去。这叫做“咀嚼已经咀嚼过的”。现在天气是冷的，到了中午天气就暖和了，而到了晚上天气又再度变冷。就这样，整个物质世界的显现发生着不同形式的变化甚至我们的躯体也在变化。一切都在变化。但是在这变化背后不变的永恒是什么？那便是真学问的主题了。科学家找不到那不变的永恒，所以他们失望了。他们认为万物的背景是空虚、乌有，认为永恒是零。又当他们被问这个零来自何方，他们就说：“来于无。”所以我们就必须问他们：“那多样性是怎么发生的 ？”《韦达经》的结论说多样性是永恒的，虽然科学家所研究的物质世界里不断变化的多样性是短暂的。这些多样性其实是影像化的多样性。真正的多样性永远地存在于灵性世界。
    奉献者：那么说，物质世界就像是海市蜃楼的吗？
    圣帕布帕德：是的。假设在沙漠里，在没有水的时候我想我看到了水。这是幻影。水是存在的，但是并不在海市蜃楼里。同样地，我们所看到的物质多样性——享乐的多样性——就像那海市蜃楼。我们生物体是生来便要享乐的，但是我们却在虚假的地方——在幻影里找寻享乐。我们就像在沙漠追逐着海市蜃楼里的水而终于而终于口渴而死的动物。他们不能用这种幻影中的水来解渴。同样地，我们也想制造很多东西来满足我们对享乐的渴望。但是每次我们都扑了空，因为物质的存在是一种幻影。所以真正聪明的人就会问：“实体在那里？幻影背后永远不变的本质在哪里？”假如我们能找到它，我们就能体验到真正的快乐。


第四次清晨散步

1973年4月29日在洛杉矶附近的太平洋海岸录音

驴子的进步

    圣帕布帕德：在物质世界里，人人都在受苦。科学发展意味着科学家制造出让我们受更多苦的环境，只此而已。实际上他们并没有发展。巴克提维诺德·塔库尔证实了这个事实。他说：“所谓的科学进步只是把科学家变成了一头头的驴子。”而且他们变得越来越像驴子。如果一个人像驴子般辛苦地工作，去盖一栋摩天大楼。为此他可能要劳碌一辈子。但最后仍须一死，他无法留下来，他会被自然定律踢出他的摩天大楼，因为物质生命不是永久的。科学家不断地从事着研究。如果你问他们在做什么。他们会说：“哦，这是为了下一代，为了将来。”但我说：“那你呢？你的摩天大楼呢？假使你在下一生变成了一棵树，你和你的下一代又有什么关系呢？”然而，他是一头驴子，他不晓得他将在他的摩天大楼前面站上一万年，而下一代又会如何？如果没有石油了，那下一代又会怎么样呢？如果他将来变成猫、狗或树，下一代又如何来救助他呢？
    不只是科学家，所有的人都应该力图从生死的轮回中解脱出来。然而，人人却都在生死轮回的泥沼中越陷越深。《博伽瓦谭》(1.8.35)是这样记载：要使受条件限制了的灵魂从物质痛苦中解脱出来，这一句话解释了整个物质世界。这才是经典。单是一句话，就比得上几万年的研究成果。它说明了生物体如何在这个世界上出生；来自何方；又将何往；他应该做些什么活动；还有其它很多重要的事。为什么会有挣扎呢？因为avidya是愚昧的意思。这种愚昧的本质是什么呢？是为了感官的满足而被迫工作，也就是说陷入了物质感官的享乐中。
    学生：因为科学家最终是为满足自己的感官在工作，现代科学研究只是增加着躯体的欲求，是不是这样？
    圣帕布帕德：是的。

文字游戏及世界危机

    圣帕布帕德：《韦达经》里有这么一句：人若认识了绝对真理，就认识了一切。我并不是博士，然而，我却能够向科学家挑战。为什么？因为我认识绝对真理——奎师那。安处于奎师那知觉的境界，即使遇上极大的困难，也永不动摇。《博伽梵歌》(6.22)，《博伽瓦谭》(1.5.22)说：伟大的人认定奎师那知觉是生命的终极目标。我们需要的，就是这种知识，不是那些“研究”得出的理论而过了几年后又说：“不，不，那不对。应该换上这样的说法才对。”显然，这不是科学，只是儿戏罢了。
    星博士：那是科学家发现事物的方法——藉着研究。
    圣帕布帕德：研究的代价是什么？这只是向别人要钱的“科学”方法而已。换句话说，就是欺诈。科学家用光子、钚、氢、氧等字眼骗人。但是人们又能从中得到什么好处呢？当遇上这种文字把戏时，人们又能说些什么？一位科学家解释某件事到一定程度；另一位再来解释一遍，用不同的语言给予不同的解释，而所解释的现象却仍旧不变。这又有什么进步可言？不外乎出版了成堆的书而已。现在出现石油问题，其实是科学家制造出来的。假如石油的供应减少，这些科学家又怎么办呢？他们仍旧一样无能为力。

十亿美元垃圾堆

    圣帕布帕德：印度现在有缺水的问题，科学家想出什么办法了吗？这个世界的水绰绰有余。科学家怎么不把水引到急需的地方？应该立即灌溉，但他们却跑到月球上去，在那个布满灰尘的星球里，科学家想方设法要把它的土壤变得肥沃。为什么不先来灌溉这个地球呢？这里海水充足，怎么不来灌溉撒哈拉、阿拉伯，或腊杰斯坦沙漠呢？他们不可一世地说：“我们会的……将来会。我们正在想办法。”他们迫不及待地说：“当然啦！我们正在想办法。”《博伽梵歌》说：“一个人忙于满足不必要的欲望时，他便丧失了所有的智慧。”这个月球计划很幼稚。那些热切期望到月球的人就像闹着要哭的小孩，说：“妈，给我月亮。”他母亲便给他一面镜子：“月亮在这里，我的宝贝儿子。”小孩子看着镜子里的月亮说：“哦，我拿到月亮了。”遗憾的是，这个登月计划并不是故事。
    奉献者：花了这么多钱到月球，带回几块岩石，筹划太空计划的人就说月球没有什么发展了。
    奉献者：现在他们想到其它星球。这要花上数百亿美元。他们没有钱。
    圣帕布帕德：大家工作得很辛苦，骗子政府却在征税，任意滥用。就这样愚昧地花掉国家辛辛苦苦赚来的血汗金钱。那些人可算是没良心啊！现在那些领导者由夸下另外的海口，唬人说：“不要担心。我们很快就到另一个星球去，这次带回来的垃圾会是一吨一吨的。”
    星博士：他们相信火星上可能有生命。
    圣帕布帕德：他们可以相信，也可以不相信。但又有什么分别呢？生命在这儿存在，人们却打个不停。所以，假设火星上有生命，而火星上的确是有生命的，但这对我们有什么好处呢？
    星博士：大家很想知道火星究竟是什么样子的。
    圣帕布帕德：也就是说，为了这种幼稚的好奇心，他们必须花大量的金钱，只为了看个稀奇。但要求他们援助一些贫穷落后的国家，他们却说：“不行，没钱。”这下你明白了吗？

三可亚哲学和现代科学

    星博士：圣帕布帕德，可以跟我们谈一点三可亚哲学(数论哲学)吗？
    圣帕布帕德：事实上，三可亚哲学有两种：最初由圣主卡皮腊所教的古代三可亚哲学；晚近由无神论者卡皮腊所教的现代三可亚哲学。主卡皮腊的三可亚解释如何超脱于物质之外，找出心中的主维施努。这三可亚事实上是种奉献服务的方法。但现代三可亚哲学只是把物质世界分析为种种元素。就这一点，它正像现代的科学研究。三可亚(Sankhya)的意思是“点数”。我们也算是三可亚哲学家。因为我们点数物质元素：这是土、这是水、这是空气、这是以太，而且，我能够点数自己的心意、智性、假我。不过，在假我之外，就不能点数了。但奎师那说：在自我以外的确有另外的什么，那就是生命力。这是科学家所不知道的。他们想：生命只不过是物质元素的结合而已。但奎师那在《博伽梵歌》(7.5)里否定了这一点：“除了这低等的本性(土、水、火空气、以太、心意、智性、假我)，我还有高等的能量。我的高等能量，就是一面跟物质自然斗争，一面维系宇宙的所有生物。”
    星博士：现代的三可亚哲学是不是研究低等的和高等的能量？
    圣帕布帕德：不是。现代的三可亚哲学不研究高等能量。他们只分析物质元素，和科学家所做的一样。科学家不晓得有灵魂的存在。三可亚哲学也同样不知道。
    星博士：他们在分析有创造力的物质元素。
    圣帕布帕德：物质元素是没有创造力的！只有灵魂才有创造力。生命不能由物质创造出来。物质本身不能自我创造。你是一个生物体，能够把氢和氧混合而成水。但是物质本身并没有创造力。如果把一瓶氢气放在一瓶氧气旁，氢和氧会不会自动地合成水。？
    星博士：不会。除非有人来合成。
    圣帕布帕德：当然，要有人来才成。氢和氧是奎师那的低等能量。我们这些高等能量将它合成后，才可以形成水。

远因和近因

    圣帕布帕德：除非有高等能量，否则低等能量是没有力量的。这太平洋平和宁静，但当高等能量——空气，吹动海水，就会波涛汹涌。没有空气这高等能量，海洋是没有力量涌动的。同样地，也有比空气更高等的能量，还有另外更高等的，直到奎师那为止。这才是真正的研究。
    奎师那控制自然界，像工程师控制火车。工程师控制火车头，火车头拉动一节车厢，接着另一节车厢被拉动，一直连续着，整列火车就走动了。同样地，奎师那发出第一推力——创造，藉着连续的推力，整个宇宙便展示出来，继而被维持着。《博伽梵歌》(9.10)解释：“物质自然依照我的指示活动。它产生了所有走动和不能走动的生物”。
    “琨缇之子呀！你须了解，各种各类的生物在这个物质自然中诞生，始能存在，而我就是撒下胚种的父亲。”《博伽梵歌》(14.4)例如我们播下榕树的种子，种子终会长大成树，树也会结出许许多多的种子。这些种子都能生长成榕树，周而复始。这就是最初播种的父亲——奎师那，如何成为我们所见万物的根本原由。
    不幸的是，科学家只观察近因，看不到远因。《韦达经》描述奎师那是“万原之原”。如果人们了解了万原之原，他就了解一切了。“人一旦知道了最初的原因，自然而然地也知道附属的原因。”虽然科学家在追究最初的原因，而完美的知识——《韦达经》申明：最初的原因是至尊人格首神奎师那，但科学家却不愿意接受。他们固持他们偏差的、不完美的知识。这是科学家的毛病。

宇宙机械

    圣帕布帕德：科学家们不知道世界存在着两种能量——低等的及高等的，虽然科学家们每天都使用这两种能量。物质能量绝对不能单独运作，必须先和灵性能量接触才可以。所以，我们怎能相信物质宇宙完全是整个自动地产生出来的呢？一台完整的机器，除非有人来操作，否则是不会运转的。“凯迪拉克”是一部高级的车子，如果没有人来驾驶，又有什么用呢？物质世界也不过是一台机器罢了。
    一般人看到一喜欢零件非常多的庞大机器会很惊讶。但聪明的人晓得，不管机器是如何奇妙，除非操作者按下正确的键钮，否则机器是不会运转的。那么，是操作者重要还是机器重要呢？因此，我们着重的并不是物质机器——这个宇宙的展示——而是操作者——奎师那。你可能会说：“我怎么知道奎师那就是操作者？”奎师那说：“整个宇宙展示依照我的指示活动。”假如你说：“不，奎师那并不是宇宙背后的操作者。”那你就要接受另外一位操作者，而你必须提出证据，证明这位操作者。但这是你无法做到的。所以，你既然没有证据，就应该接受我的观点。


第五次清晨散步

1973年5月3日在洛杉矶附近的太平洋海岸录音

看不见的驾驶员

    圣帕布帕德：世界上几乎所有的人都误以为生命来自物质。我们不能坐视，让这种无稽的见解任意横行。生命不是从物质进化而来。而相反，物质却是产自生命的。这并不是理论，而是事实。科学根基于错误的理论，所以，所有的推理及结论都是错误的。人类也正因此而受苦。只有纠正所有此类错误的现代科学理论，人才会快乐。所以我们必须向科学家挑战，击败他们的理论；不然，他们将误导整个社会。物质变化的六个过程是：出生、成长、维持、繁衍、衰老、死亡。但是物质里的生命——灵魂永远不变，也不会经历这些变化。生命看来似乎在成长，又逐渐衰老。事实上，灵魂只是逐一通过这六种物质状态，直到物质躯体无法再维持下去，然后便离开。躯体衰老死亡，灵魂便进入新的躯体。就像我们的衣服穿旧、破了，便更换另外一件；同样地，当躯体变得老而无用时，我们就进入下一个新的物质躯体。
    奎师那在《博伽梵歌》(2.13)里说：“体困的灵魂，在躯体中，经历童年、青年、终至老年，死后便离开这个躯体，到另一个中去。”在(2.18)里又说：“永恒、无法量度的生物不会毁灭；毁灭的只是物质躯体。”
    万物都基于这生命力而运作。这儿是太平洋，海中的巨浪是被生命力所操纵的。这架飞机(帕布帕德手指一架刚飞过的飞机说)，在飞行，可是，它是否在盲目地飞行呢？
    星博士：有人在指挥着。
    圣帕布帕德：是的。每事每物都有人在指挥操纵着。混帐的科学家为什么要否认这点呢？飞机是一部大型机械，但它是由一个微小的灵性火花——驾驶员——所操纵而飞行。科学家不能证明这部巨大的波音747飞机不需要灵性火花就能飞。所以，就像这个微小的灵性火花能指挥一部庞大的飞机一样，而更大的灵性火花指挥整个宇宙的展示。

把真正的问题搁在一旁

    圣帕布帕德：《室维陀奥义书》说：灵魂——躯体的拥有者，其大小是头发尖的万分之一，极微小，像原子。就是有了如原子般的灵性能量，我的躯体便活动起来。这个原子般的灵性能量在躯体里面，所以躯体有活动的能量，飞机起飞了，这个道理难懂吗？
    如果一个人认为自己很结实强壮。为什么他会结实强状？只因为他的躯体内有灵性火花。这微小的灵性火花一旦离开。他的精力就会消失，兀鹰便会来啄食他的身体。假如科学家说：物质是生命的原因，生命的起源。那我们就请他把死人复活，只要一个就好了。一个像爱因斯坦那样的伟人，让他们注射一些化学药品，只要让一个死人复活，再度工作就好了。但他们却做不到。他们不知道的事情很多，可是却被称为科学家。
    星博士：有时候，碰到严重的，解决不了的问题时，我们便会轻描淡写敷衍了事。
    圣帕布帕德：对呀。碰上老虎的猴子会闭上眼睛，老虎便立刻攻击。同样地，科学家不能解决问题时，可能会想：“好啦，待会儿再说。”他们就是这样子。我们真正的问题是死亡。没有人愿意死。科学家却无法阻止死亡的降临。有关死亡的一切，他们只会大概的说说，因为他们根本不能解决死亡这个问题。我们不想死、不想衰老、不想生病、但是科学家能提供什么帮助呢？他们一筹莫展，只会把问题搁到一旁去。

胡狼总统

    圣帕布帕德：孟加拉有一个故事叫jangal-ki raju，是说一只胡狼变成森林之王的故事。胡狼狡猾是出了名的。有一天，这只胡狼来到了一个村庄，跌进了一桶蓝色燃料里，后来就逃到森林里去。因此它的躯体便变成蓝色了，所有的动物都问：“这是什么呢？这是什么呢？它究竟是谁呢？”连狮子都吓了一跳：“我们从没见过你，先生，你究竟是谁？”胡狼回答说：“我是神派来的。”于是，它们就开始把它当作神来崇拜。一天晚上，一些别的胡狼在嗥叫着：“呜、呜、呜……”。这只胡狼便情不自禁地回应着自己同类的叫声嗥叫起来。于是，它的身份便暴露了，其它动物才知道它原来只是一只胡狼。你们政府里，有很多类似胡狼的人被捉，官职也要辞掉。
    奉献者：水门事件，也叫做水门丑闻。
    圣帕布帕德：实际上，现在诚实的人当不了政府的官员。到处都是这样，除非是一个恶棍、不老实的人，否则他无法保着他的官位。因此，情操高尚的人是不会到政府里做事的。但是你又能怎样呢？
    星博士：政治家是最大的骗子。
    圣帕布帕德：没错，他们是恶棍。有一位哲学家说：“政治是恶棍的最后王牌。”

科学应该阻止死亡的降临

    奉献者：科学家知道癌症的原因吗？
    星博士：他们有几个理论。
    圣帕布帕德：就算你知道癌症的原因，又有什么用处？即使能够克服癌症，也不能使一个人永远活下去。那是不可能的。不管有没有癌症，人是非死不可的。人不能阻止死亡的到来。人如果不是因癌症而死，也可能因意外而死。真正的科学研究应该针对克服死亡，这才是真正的科学，也就是奎师那知觉。仅仅发明一些医药来治病，并不算成功。真正的胜利是终止所有的疾病。《博伽梵歌》(8.16)断言：真正的苦恼的是生、老、病、死。“在物质世界，从最高到最低的星宿，全是苦地、全是生死轮回之所。”解决生死轮回问题的办法就是我们正在修习与提供给大家的奎师那知觉。这种修行的完美成就是：现在的躯体变得无用，死亡后，我们不再被迫接受物质躯体，遭受生、老、病、死的痛苦。那才是真正的科学。


第六次清晨漫步

1973年5月7日在洛杉矶附近的太平洋海岸录音

神秘力量产生的化学物

    圣帕布帕德：科学家说生命来自化学物。但真正的问题是：化学物品又是从哪里来的？化学物品来自生命，这就是说生命有神秘的力量。例如，橘子树有很多橘子，而每个橘子都含有化学物——柠檬酸等等。这些化学物是从哪里来的？很明显是来自树里的生命。科学家不知道化学物的根源。化学物来自至高的生命——神。就像活人的躯体产生很多化学物一样，至高的生命——至高无上的主——制造所有在大气里、在水里、在人类里、在动物里和在土地里所能找到的化学物。这就叫神秘力量。除非我们承认神的神秘力量，否则便解决不了关于生命起源的问题。
    星博士：科学家会说他们不能相信有神秘的力量。
    圣帕布帕德：可是他们必须解释化学物的根源，任何人都看得出一棵普通的树能够产生很多的化学物，但树是怎么产生化学物的呢？科学家既然不能解答，就要承认生命力具有神秘力量的事实。我甚至解释不了指甲怎么从手指头里长出来，那是超越我的脑力范畴以外的。换句话说，一种不可思议的力量(acintya-sakiti)使我的指甲生长。所以，假如一个普通人有不可思议的力量，想想神所拥有的不可思议的力量有多大。神和我之间的差异是：虽然我有的潜在力量跟神的一样，但我只能产生小量的化学物，而神却能产生巨大数量的化学物。我流的汗变成一点一滴的水，但神却能产生海洋。分析一滴海水就能准确地得到海水的构成。同样地，普通的生物是神的一小部分，分析生物我们就能渐渐了解神。神有伟大的神秘力量。神的神秘力量运作迅速，完全像电力机械一样。一些用电力操作的机械，制造精巧，只要按一下键钮，一切就按步完成。同样地，神说：“就让世界产生！”也就有了创造。这样想的话，自然界的运作并不是很难了解的。神的力量稀奇神妙，他命令一下，创造就立即出现了。
    奉献者：有些科学家不承认神，也不承认不可思议的力量的存在。
    圣帕布帕德：那是他们的恶劣品性。神存在，神的不可思议的力量也存在。鸟儿飞翔的力量是从哪里来的？你和鸟都是生物，但鸟因为有不可思议的力量便能飞，而你就不能了。另外一个例子：精液是从血液产生的，因为人的躯体里有神秘力量，也由于他有性欲，血液就变成精液了。没有神秘的力量，血液又怎么会变成精液？生物有很多神秘的力量。牛吃草就产生牛奶，大家都知道，但是你能够吃草就产生奶吗？你能吗？所以，牛有神秘的力量。牛吃了草以后，草就变成奶。男人和女人基本上是一样的。但是，女人吃了食物能产生奶，作为男人的你就不成。这些都是神秘的力量。
    星博士：科学家会说不同种类的躯体里有不同的酵素、化学品，这就是牛能生产奶的原因。
    圣帕布帕德：是的。但是谁制造了那些酵素？又是谁作出这样的安排呢？那便是神秘力量。你无法制造这些酵素，也无法作这些安排，你无法在实验室用干草制造牛奶。在你的躯体里，你能够用神秘的力量把食物变成血液和纤维组织，但是在实验室里，你的神秘力量就没有了，你甚至不能把草变成牛奶。所以，你必须承认神秘力量存在着。

神秘力量的根源

    圣帕布帕德：瑜伽师主要是修练各种不同的神秘力量。一些瑜伽师能够在水面上走，不会溺水。他不受引力定律的影响。那是一种叫做“轻身功”laghima的神秘力量。有了轻身功，人就变得比棉花轻，可以抵消引力的影响。这些不可思议的能力，人本来就有了，瑜伽的方法只是把这种能力开发出来。这些男人在游泳(指着在海边滑浪游泳的人)。我虽然不会游泳，但那种游泳的力量却潜伏在我的躯体里，我只要练习就可以游泳。因此，如果潜伏在人类躯体里的力量这样大，想想神有的瑜伽力量会是多大呀！所以，神在《韦达经》里，被称为“一切神通的主人”。奎师那在《博伽梵歌》(10.8)说：“我是灵性和物质世界的根源。一切皆由我流衍出来。”除非我们承认神这项申明，否则便无法明确地解释物质世界的来由。否定神秘；力量的存在就无法了解神，但是，只要你科学地了解神，你就了解一切了。
    星博士：那您是说科学家只从中点而不是从起点着手？
    圣帕布帕德：是的，就是这样。他们对起源一无所知。科学家从某一点着手，但是那点是从哪里来的？他们很广泛地研究过，却仍然不晓得。每个人要承认最初的根源是神，那位具有一切神秘力量，万物都是从他流生出来的神。神自己在《博伽梵歌》说：“我是所有灵性和物质世界的根源。一切皆由我流衍。”我们的结论基础并不是盲目的信仰，这些结论是最科学的。物质来自生命。在生命里——在起源里——有无限的物质资源，那是创造的莫大奥秘。你掉一根针，会立即往下落，但是一只数斤重的鸟却能够在空气中飞翔。我们必须找出这种浮力的起源。我们研究自然界的话，会发现一切生物体都有一些神秘力量(神通)。人在水里耽不了几小时，但鱼却一直在水里生存。那不是神通吗？
    星博士：对我来说是神通，但对鱼来说却不是了。
    圣帕布帕德：是的，那是因为神秘力量并不是均匀分步的。但是所有的神通——万物的起源都有。我有一些主要的神通，你有一些，而鸟也得到了一些，但是神通的仓库是神。
    神通基本上分为八类。其中有“轻身功”(laghima)人会变得比羽毛还轻，“扩张功”(mahima)人能变得比山还大，“至得功”(prapti)有了至得功，人可以得到任何他想要的东西，“支配功”(isitva)人能完全驯服和控制另一个生物。另一种神通是太阳，因为阳光能产成千变万化的东西，这是无法解释的。科学家不承认神通存在，就不能解释这些现象，他们只会拐弯抹角，支吾其词。
    星博士：头脑灵活的科学家为了证明他们的观点，什么都引用，但却不是真的证明了他们的观点是对的。真正的科学家则必须找出终极的、最初的原因，彻底分析。
    圣帕布帕德：是的，除非他们找到终极的源头，否则，科学家就不是实际地在做科学的研究。
    星博士：了解神秘，就是说我们知道我们的躯体每天都在迈向死亡？
    圣帕布帕德：是的。
    星博士：但一般人却不认为他正迈向死亡。
    圣帕布帕德：那是愚蠢的缘故。每一刻人都在迈向死亡，但是他仍在想：“我会永远活下去。”事实上，死亡从出生那一刻就开始了。这个问题，我们的分析对策是：既然人人都正在迈向死亡，我们便应该想法终结死亡。但是所谓的科学家不但不采纳忠告，纠正自己，反而催促死亡的到来。


第七次清晨散步

1973年5月8日在洛杉矶附近的太平洋海岸录音

骗子和受骗的

    圣帕布帕德：自然现象，如万有引力定律或失重状态是不可思议的力量(acintya-sakti)，而真正的科学就是要了解这个不可思议的力量。从时间上的某一点来观察连续的事物并不科学，这样获得的知识也只会是不完整的。我们须知道事物的开端在哪儿。如果我们深入研究的话，会发现自然界的起源就是不可思议的力量。举例来说，用头脑、画笔、颜料，我们就能画出一朵花；可是，遍布整个地球的植物却是繁华盛开硕果累累。这是怎么解释呢？我们却想象不出来。我们能够解释画出来的花，真的花却解释不来。而事实上，科学家无法解释生物的成长。他们只会搬弄像分子、染色体这类字眼来搪塞，却不能实际地解释现象。所谓的科学家都用归纳法来立论，这是他们的根本谬误。举例来说，假如科学家要用归纳法来断定人是否会死，他就要研究每一个人，找出他们当中的一个或某些人可能是不会死的。他会说：“我不同意人人都会死的这种主张，可能有些人是不会死的。我还没有看过每一个人，又怎么能够同意每一个人都会死的说法？”这是归纳推理的方法。而演绎法是：既然你的父亲、老师、灵性导师都说人是会死的，你就接受这为事实吧。
    星博士：那取得知识的方法有上行的与下传的吗？
    圣帕布帕德：是的。上行的方法永远不会成功，因为这套方法依靠感官收集资料，而感官是不完美的。所以我们采纳下传的方法。神不能用归纳法来认知。所以他称为(adhoksja)——意思是“不能直接觉察的”。科学家说没有神，因为他们想用直接感觉去了解神。但神是不能直接觉察的！所以，科学家便对神一无所知，他们缺乏认识神的方法。要了解超然科学，人须接近一位真正的灵性导师，虚心听叫，并且服务他。主奎师那在《博伽梵歌》(4.34)里解释说：努力接近灵性导师，学习真理；询以疑难，全然顺从，而且为他服务。我的灵性导师有一回说：“当今之世，尽是骗子与受骗的人。”可悲的是，受骗的还颂扬骗他的人，而小骗子便崇拜大骗子。假如一群驴子走来称赞我，说：“你是全世界的大师啊！”这些赞美又有什么用呢？但赞美你的如果是一位君子、一位博学之士，这样的赞美才有份量。不过，一般来说，赞美的人和受到赞美的人都是无知的。就像《韦达经》说的，小动物称赞大动物。

怜悯

    圣帕布帕德：法律骗人，医学骗人，政府也在骗人。政府的高级官员被指控收取贿赂。如果官员、警察都收贿，那还会有健全的社会吗？人民推选保证他们会得到幸福的领袖；但是，因为那种幸福是假象他怎么也不会带来幸福的。社会就是充斥着这样的骗子。不过，人既然真的想追求这些虚幻的幸福，就一而再地继续推选这种寡廉鲜耻的领袖。伟大的外士瓦那圣童帕拉德有一回向主祷告说：“主，我自己没有什么困难，我的知觉无时无刻不专注于祢超然伟大的活动，我彻悟了一切。只是，我非常担忧这些为了虚幻的快乐而劳碌奔波的人。”
    外士瓦那只为别人的幸福快乐着想。他知道他们是白费心机在寻找决不能实现的东西。人用去一生寻找虚幻的快乐，岁月却不饶人，还没完成的，在撒手尘寰时，都得放下，却不晓得死后会怎样。事实上，人和动物没有两样，因为动物也不知道死后它会怎样。动物不知道生命的价值，它只会吃喝、睡觉、交配、防卫，然后死亡，只此而已，终其一生。无知的动物和兽性的人都竭尽心力地做这五件事：吃喝、睡觉、交配、防卫、死亡。所以，外士瓦那以教化大众为己任，教导大家去认识神的存在，去明白我们都是服侍神的仆人，启发对神的爱，只有这样，我们才能享有永恒极乐的生活。

跃出樊笼

    星博士：但只要是在物质世界里，生物不是仍需要物质吗？
    圣帕布帕德：生物体不需要物质，因为他是纯粹属灵的。不过，因为他的想法有毛病，他便以为他需要物质。受条件限制的生物体就像一个酒鬼，根本没有喝酒的必要，他却认为：“不喝酒，我会死。”这叫做麻亚(摩耶)，这就是假象，一个酒鬼喝不到酒的话，就会死，真是这样的吗？
    星博士：不是。但是假如一个人不吃，他就会死。
    圣帕布帕德：那也不是事实。昨晚我们讨论过茹阿古纳特·达斯·哥斯瓦米。他在晚年，几乎完全不吃不眠。每隔三四天才只喝一点脱了奶油的酸乳，而他一天工作二十二个小时，，睡两、三个小时左右。有些时候，他根本不睡。你可能会问：他怎么能够活得下去？事实上，他活到一百岁。吃喝、睡眠、交配防卫的问题，他都没有，却仍然活得很好。因为他是奎师那的纯粹奉献者，他完全了解灵魂是永恒的、独立的。虽然给这个身体的笼子囚住了，但这个笼子，他根本就不需要。难道笼中的鸟是因为它被囚在笼里才活着的？没有笼子，鸟就自由了。人以为被关在这个躯体的囚笼里，他才快乐。这真是胡说八道。但是只要净化我们的存在，我们甚至不必离开这个躯体，也立即会“无所畏惧”我们能立刻觉悟到我们原始的、灵性的存在，再没有恐惧，没有悲哀，也再没有物质欲望。
    星博士：你说生物体可以不依赖物质而存在，但科学家却不会这样轻易同意你讲的。他们需要更进一步的解释。
    圣帕布帕德：只要你是受条件限制了的，你就要依赖物质。举例来说，非洲人来到这里会受条件限制，因为他忍受不了这种寒冷的天气，他会觉得不舒服。但是这里有很多的人(指向在海边游玩的小孩)，不受寒冷影响。人的忍受力要看他受什么条件限制。
    受条件限制下的你，想到的都是冷热、苦乐这些相对的概念。解脱以后的你，就不会有这种受条件限制的思想了。灵性生活的意思是：变得不受条件限制，达到“梵乐”的阶段。那是生命的完美境界。受条件了的意思是：虽然生物体是永恒的，但因为受条件局限，他便想他出生了，他生病了，他老了，他要死了。但是不受条件限制的人，甚至不会老。在《布茹阿玛赞》里，奎师那被描述成：他是最老的，最原始的一位，却没有老年。因为他是完全灵性的，他看起来永远都像一个风华正茂的青年。


第八次清晨漫步

1973年5月11日在洛杉矶附近的太平洋海岩录音

知觉的演进

    星博士：圣帕布帕德，我在《博伽梵歌》中读到一段话说，八百四十万种生命全都是同时创造的，对吗？
    圣帕布帕德：对。
    星博士：是不是说有些生物体不用经过演进的过程便直接得到人体的生命。
    圣帕布帕德：对。生物体从一种躯体形状转移到另一种身体形状，形状早已存在，生物体只是在搬迁，就像一个人从一所寓所搬迁到另一所寓所一样。某个寓所是一流的，另一个是二流的，又另一个是三流的，假设有一个人，从一个较低的寓所移居到一个一流的寓所，还是同一个人，但现在，根据他付款的能力——即业报定律，便能够搬进一所较高等的住所，真正的演进并不指物质环境的发展，而是指知觉的发展你懂吗？
    星博士：我想我懂了。您的意思是不是如果一个人堕进生命的较低层次，便要一步一步的，再演进至较高的层次呢？
    圣帕布帕德：是的。你的钱够了，便能够搬进一所较佳的寓所，不过，寓所早已存在，并不是较次寓所变成了较高等的寓所。那是达尔文胡说八道的理论。他会说那个寓所变成了高等的寓所。现代的科学家以为生命来自物质，他们说亿万年前，有的只是物质，并没有生命，我们并不接受这一点。在生命和物质这两种能量中，生命即性灵是原始的能量，较高的能量。而物质，则是后果性的较低能量。
    星博士：他们同时存在吗？
    圣帕布帕德：对。可是性灵是独立存在的，而物质则是依靠性灵而存在的。举例来说：我可以没有手、没有脚活着。假如手脚折断了，我也能够生存，所以我并不依靠我的手和脚，我的手和脚依靠我——我躯体内的性灵。

因为永恒欲望而得到的躯体

    星博士：生命和物质是一同出现的吗？
    圣帕布帕德：不，他们并不出现，他们已经存在，我们心里出现这个概念，是因为我们活在这个有限的世界里，这个世界的一切都是有开始的，因此我们便想着事物会出现，但事实上生命和性灵早已存在，我诞生的时候，我认为我的诞生便是世界的开始，但是世界已经存在。另一个例子是火，当你燃点的时候，光和热是不是后来才出现的呢？不，每当火燃点起来，立即便有光和热。假如我想：现在有了火，但我要等一会儿才有光和热，那不是愚不可及吗？
    星博士：可是光和热的源头啊！
    圣帕布帕德：对，但是光和热却和火同时存在啊！同样地，永恒的生物体有各种各样永恒的欲望，而各种各样的生命，也永恒地存在以适应那种永恒的欲望。
    星博士：那就是说生物体是按照这些欲望而被安排活在不同的躯体之内的吗？
    圣帕布帕德：对了，又例如：政府建造监狱，因为政府知道会有人犯罪，所以当一个囚犯被审判定罪时，监狱已经存在。虽然囚犯那时还未被判刑。同样地，神被形容为一个知道一切事物的人。因此神知道有些生物体会做囚犯，违背反叛对他服务，而且他也知道生物体在这个物质世界中根据物质自然三个形态而获得的种种欲望。因此，他一开始便创造了各种各族的生命，好让这些受条件限制了的灵魂有居住之所。
    三个物质自然形态是：“善良形态”sattva-guna、“情欲形态”rajo-guna、“愚昧形态”tamo-guna，物质世界之内的各项事物都是以这三个形态存在的，就像一个人可用红、黄、蓝三原色混合出很多种色素一样，大自然自有本领作出这样的安排。根据《博伽梵歌》(3.27)说：困惑的灵魂受了物质自然的三形态影响，误以为活动由自己引起、自己完成，其实活动由自然引起、由自然完成，这些形态展示于各个种族之内，各个种族包括了草、木、水族、人类、神人、动物等，总共有八百四十万种。至尊主在每一个生物体心中把自己扩展超灵帕茹阿摩特，这个超灵虽然居于物质躯体之内，却不是物质的，他是物质躯体的始源。光和热都是太阳的能量，太阳永远不会感到太热，同样地，就超灵来说，并没有灵性和物质之分，因为物质能量和灵性能量两者都自他流衍。有时，我们看见云朵覆盖着太阳，那实际上是视觉的不完美。我们在这个地球上经验到阳光和云朵两者，但是在太阳之上，虽然太阳能够产生云朵，在那里经验到的，却只有阳光。同样地，物质和性灵的分别，只是我们的经验，并不是神的经验，不管神是以一个所谓物质的躯体到来，或是以一个所谓灵性的躯体到来，他永远是灵性的，就他来说，物质和灵性都一样，因为他是有能量者，他可以把物质转变成性灵，也可以把性灵转变成物质。

二氢化氧加上神秘力量

    星博士：科学家以为某些元素使灵魂留在物质世界之内，他们说这些元素是碳、氢、氮、氧。组合而生成生命单元的主要是这些元素，《韦达经》的教导是：为了使生物体展示出来，性灵必须首先进入这些先前已经存在的化学元素之内。是这样的吗？
    圣帕布帕德：对，例如：地球包含了植物足以生长的一切所需的元素，可是你必须先把一粒种子播在土地上，同样地，一位母亲在她的子宫之内，早已经有生出另外一个躯体所需的成份。但是，父亲必须将精液(即种子)注入子宫之内，这样，孩子才会生出来。狗生出来是狗的躯体，而人类生的，则是人类的躯体，为什么呢？因为各自的成份都已经存在，我们在自己的躯体之内发觉已经有某些份量的化学物，一只蚂蚁所含有的化学物较少，而一头大象体内的化学物则份量较多。因此我能够产生出的化学物比一只蚂蚁所产生的要多，而一头大象产生的化学物，比我所能产生出的又更多，那么可以想象一下，神所能产生出的化学物是多么的多啊。科学家在考虑氢和氧如何组合形成水的基本概念时便应该承认这点。不然的话，他们便无法认识要制造海洋所需的这么大量的氢和氧的源头。我们能。这些氢和氧存在于主的“宇宙形体”。科学家为何无法明白这样简单的真理呢？氢和氧组合而成海洋中的水，我们和他们都接受这个事实，但当科学家听到这样大量的氢和氧的源头事实上是至尊主不可思议的“神秘力量”时，他们却感到惊奇。

生命的定义

    星博士：我注意到科学团体领域内，对于活着的和死的定义有歧见。有些科学家说如果某个存在会繁殖的话，便是活着的。因此他们宣称创造了生命，因为某些科学家在化学实验室里产生出的大DNA分子，也可以复制出其他DNA分子来，那就是说，他们能够藉着自己的力量产生出另一系列的分子，这些科学家说，这些DNA分子是活着的，而其他的科学家则不同意这样的说法。
    圣帕布帕德：因为某人说东某人说西，他们的知识肯定不是完整的。
    星博士：我们可不可以把活着的定义为包含着知觉，而死的定义为没有知觉呢？
    圣帕布帕德：可以，那就是区分，正如奎师那在《博伽梵歌》(2.17)说：你要知道遍透整个躯体的东西不会毁灭，谁也不能毁灭永远不坏的灵魂。每个人都能够明白遍布一个活的躯体里的东西是什么，那就是知觉。根据我们死亡时的知觉，我们获赐了某一特定的躯体形状，假如死亡时你有的是一头狗的知觉，你便会得到一头狗的躯体，如果你的意识知觉是神圣的话，你便会得到一个半神人的躯体。奎师那给予每个人选择躯体的自由，“崇拜半神人便投生为半神人，崇拜鬼魂和精灵便投生为鬼魂或精灵，崇拜祖先便到祖先处，崇拜我，便跟我生活在一起。”《博伽梵歌》(9.25)

达尔文受到谴责

    星博士：假如一个人，达不到解脱，他还要再重新得到人形躯体之前经历所有八百四十万种生命吗？
    圣帕布帕德：不用。根据自然的定律，只有生命在较低状况之下的生物体才要一步一步的演进。人体生命之内的生物秉赋发展了的知觉，他有判别的能力，因此如果他的知觉是进步的话，他便不用得到狗或猫的躯体，他会得到另外一个人形躯体。梵文“yoga-bhrastah”一词是指那些修习过瑜伽但是不知怎地没有成功的人。这样，便不用再演进，他们重新获赐一个人的躯体，他不用得到猫和狗的躯体，正如我们先前所讨论寓所的例子一样，如果你付得起，你便可以得到一个较佳的寓所，你不用先进入一个低等的寓所居住。
    星博士：您刚才所说的，完全和达尔文的演进理论相反。
    圣帕布帕德：达尔文是个混虫。他主张的是什么理论？我们越是把达尔文的理论踢开，我们便越是在灵性知觉上有进步。
    星博士：很多科学家怀疑达尔文的理论。但是达尔文的支持者却说，生命从物质开始，从单元细胞演进至多元细胞，他们相信，较高的种族，如动物和人类，在创造开始的时候并不存在。
    圣帕布帕德：达尔文和追随他的人都是糊涂虫。如果原先并没有高等种族，他们现在怎会存在？还有，低等种族为什么存在？举例来说，我们看到有智慧的人和笨驴都存在，为什么这两种生物体同时存在呢？为什么驴子的形象没有向上演变，也没有消失？为什么我们从来没有见过猴会生下人呢？达尔文的人类的生命是从某某年代开始的理论是胡说八道。《博伽梵歌》说：你可以按照你们的努力直接轮回至你所喜欢的任何种族，。有时我旅行到美国，有时去澳洲，有时去非洲，那些国家早已存在，我只不过是途经那些国家而已。并不是我来到了美国，便创造了美国，或变成了美国。也有很多国家是我没有见过的，那是不是说，它们不存在呢？支持达尔文的科学家是没有理性的。《博伽梵歌》清楚地说各种各族都同时存在。你可以按照自己的喜欢去任何一个种族。你甚至可以去神的王国，只要你这样想的话，圣主奎师那在《博伽梵歌》中，都宣告了这一点。


第九次清晨漫步

1973年5月13日在洛杉矶附近的太平洋海岸录音

人进化成狗

    圣帕布帕德：所谓的科学家偏偏相信骗人的理论。奎师那说“一切皆由我流衍”《博伽梵歌》(10.8)奎师那是生命，他不是死的石头。
    星博士：所以物质是由生命引起的？
    圣帕布帕德：是的，生命是物质成长的基础。我的躯体是靠我——灵魂的存在而生长。举例来说，我穿的这件大衣，是按照我身材缝制的，假如我想“我是这件大衣”，那我就愚不可及。
    奉献者：圣帕布帕德，矿物学家证实了山是靠沉淀物活动形成生长的，这个生长也是由于灵魂存在的缘故吗？
    圣帕布帕德：是的，《博伽瓦谭》把山描述成神的骨头，而草是他身上的毛发，这样说来，神有最庞大的躯体。
    星博士：圣帕布帕德，动物的灵魂的转生和人类灵魂的转生有什么不一样？
    圣帕布帕德：动物只朝一个方向转生，就是向上，而人类能转生到较高的或较低的生命形式。依照生物体的欲望，生物体得到不同的身体。低等动物只有一种欲望，但人则有千千万万种，包括动物的欲望以及人类的欲望。依照自然定律，低级的生物从动物形体提升到高级的人类形体，可是你一旦得到人体，假如你不用来培养奎师那知觉的话，你便有可能会降到猫的躯体或狗的躯体。

涅磐

    星博士：从人类层面进化，可以往前或往后，科学家没有一点这方面的知识。
    圣帕布帕德：所以我说他们是混虫。他们没有知识，却还说自己是科学家。真正的科学可以在《博伽梵歌》里找到。奎师那在《博伽梵歌》中说道：人在这一生里所崇拜的，决定着他来世得到的躯体，但是，人如果崇拜奎师那，他就了结了轮回。“人到了我至高无上的居所，便永不用回来（这轮回生死的物质世界）。”《博伽梵歌》(8.21)。提升到灵性世界是人生的终极圆满。读《博伽梵歌》吧！一切都包含在内。但是科学家对这种圆满一无所知，他们甚至不相信除了这个粗糙的躯体外还有生物体存在。
    星博士：他们不谈生物体，他们只谈躯体。
    奉献者：他们的观念有些类似佛教的，佛教徒说躯体像一幢房子，正如房子是用木头拼凑起来的一样，而躯体也是用化学品拼凑起来的。躯体死亡，就像倒塌的房屋一样，房屋倒塌了，剩下来的只有木头，房屋已不复存在；死去的躯体剩下的也只有化学品，再没有躯体，也没有生命。
    圣帕布帕德：那种状态叫涅槃。然后，用那些成份，你可以建造另一栋房屋或另一个躯体，这便是佛教。佛教徒没有有关灵魂的知识。

命运与业报

    奉献者：有些科学家说每一个躯体里都有数个灵魂。他们拿蚯蚓作例子，你把蚯蚓切成两段，两段都会活着，他们说这点证明了有两个灵魂占住了原来的蚯蚓躯体。
    圣帕布帕德：不对，那只是新的灵魂进去占据了蚯蚓的另一半躯体。
    星博士：灵魂一定要有躯体——灵性的或物质的——不可以没有吗？
    圣帕布帕德：灵魂本来就有一个灵性的躯体，这个躯体现在给物质躯体覆盖了。我的物质躯体在我——我的灵性躯体之上生长，但是我的物质躯体却非自然的，真正的躯体是灵性的。我在接受种种与我本来身份不协调的躯体。我真正的、构成性的身份是作为奎师那的仆人。我一天没有回复这个身份，我便仍然是物质的仆人，便要依据物质自然的定律，得到很多的物质躯体。我得到一个放弃一个，我想要别的，又得到另外的一个。在物质自然的严谨定律之下，这个过程持续不断。这个过程会在严格的物质界的定律之下持续运行。人以为他完全控制着自己的命运，但是实际上他们始终是在自然的业报定律之下运作。
    “体困的灵魂受物质自然的三种形态影响，误以为活动由自己引起，由自己完成，其实活动由自然引起，由自然完成。”《博伽梵歌》(3.27)引起这种困惑是因为生物体在想：“我是这个躯体。”
    这一节诗里yantra“机器”这个字的意思是不论是什么种类的生命，物质自然提供给我们的躯体，就好比一部机器。我们在种类不同的生命中飘泊，有时是高级的，有时是低级的；但是，由于灵性导师和奎师那的恩慈，人获得奉献服务的种子，如果好好地培育，他就能脱离生死轮回。这样，他的人生就成功了。否则，他要在不同的生命种类中飘泊不定，有时候是一棵草，有时候是一头狮子等等。

拿无知充知识

    奉献者：这么说，想享乐的欲望叫我们承担这些物质躯体，而想达到奎师那的欲望，使我们恢复本来的身份？
    圣帕布帕德：是的。
    星博士：可是，我们似乎要不停地跟自己的低级本性斗争。尽管我们想服务奎师那，但追求感官享乐的欲望却很强，我们要不断地斗争。就这样持续下去是吗？
    奉献者：躯体几乎像一个内在的独裁者。
    圣帕布帕德：是的，就是说，你深受物质能量“假象”的控制。
    星博士：尽管我们很想服务奎师那，也是这样吗？
    圣帕布帕德：是的。小偷知道他偷窃会给人捉去坐牢，他甚至可能看到别人给捉去了，可是没办法，他还是要偷。虽然他知道他是受政府的法令管制，他还是照他的欲望去做，这叫做“无知”。所以，知识是灵性生活的开始，奎师那在《博伽梵歌》里给阿尔诸那教授知识，他教导说：“你不是这个躯体。”这是知识的开始。但是，教导这门知识的大学在哪里呢？星博士，你能告诉我哪里有教导这门知识的大学吗？
    星博士：没有。
    圣帕布帕德：这就是现代教育的景况，并没有知识，他们只是拿无知充知识。
    星博士：假如科学家知道他们不是这个躯体，他们的整个看法便会改变。
    圣帕布帕德：是的，这就是我们的希望。
    奉献者：可是，他们不想承认他们失败了。
    圣帕布帕德：那是更大的愚昧。假如你是个呆子，却装得像个聪明人，那便更加愚昧了，这样你就不会进步。假如你仍然无知，却瞎吹自己是知识分子，你就是个大骗子。你在自欺欺人。人类追求文明的物质进步过于疯狂，变得完全像猫狗一样。举例来说，每个国家都设置了移民局，你一进去，这些狗就：“汪，汪，汪！你为什么来这里？你来做什么？”这是看门狗的工作。一流的绅士也要被搜身查看有没有携带武器。什么人都靠不住。而现在有这么多受过教育的小偷流氓。那进步的意义是什么？你能说教育就是进步吗？这是文明吗？

雄辩真知，战胜无知

    奉献者：有人说越战爆发的原因之一是由于共产主义者是无神论的。这场战争是有神论者与无神论者的纷争。这至少也是这场战争的一个藉口。
    圣帕布帕德：我们也准备消灭无神论者，但这种杀伐是用讲道的手段。假如我消灭你的无知，也可以叫做杀。杀不一定要每一个人都拿起刀剑。
    星博士：新的战法？
    圣帕布帕德：不，是用雄辩和知识打击无知。这种方法本来就有了。躯体概念的生命是动物的生命。动物不晓得物质和灵性的区别。过着躯体概念生活的人，就跟动物一样。动物“讲话”，有智慧的人会一笑置之，它讲的话是没有意义的。动物并不讲知识。
    奉献者：但动物至少遵守某些规则生活，也不会不必要地去杀，它们有需要的时候才吃，相反地，人类社会却会不必要的杀戮，不必要地吃。所以，在某种程度上，人类还不如动物。
    圣帕布帕德：因此，我们受的苦要比动物受的多。奎师那知觉不是一个骗人的滥情的宗教运动，奎师那知觉是一个科学上的运动，目的是为了减轻人类的痛苦。
    星博士：科学家，还有其他人说宇宙里的万事万物是偶然出现的。
    圣帕布帕德：那他们写的有关这种话题的书也是偶然的吗？
    奉献者：他们就是这样说的呀！
    圣帕布帕德：那，他们的贡献是什么呢？任何书都能偶然地写出来。
    风献者：法国科学家蒙奴(J.Mono)在一九六五年获得诺贝尔奖。他说一切都是偶然开始的，偶然地，某些化学物化合而成为分子。
    圣帕布帕德：但化学物是从哪里来的？
    星博士：据他说，那些化学物只是偶然被创造出来的，遇到需要时，化学物自己再定方位排列。
    圣帕布帕德：假如万物都是偶然地发生，那怎么会有需要这种情况呢？他怎么能够同时说偶然又说在需要的情况下呢？那是没有意思的。假如每一件事都是由“偶然”安排的，人为什么要把孩子送到学校？为什么不让他们偶然地成长？假如我犯了法，我说：“唷！那是偶然发生的。”我会不会得到赦免呢？
    星博士：那么，犯罪是不是无知引起的？
    圣帕布帕德：是的，那就是原因：我无知。
    奉献者：如果说像小提琴那样精美的乐器是“偶然”制造出来的，那真是愚不可及。
    圣帕布帕德：是的，这样的混虫也会备受推崇。他讲的是一派胡言，却受到认可，那是最遗憾不过的了。


第十次清晨漫步

1973年5月14日在洛杉矶卓维俄山公园录音

科学家的谬误

    圣帕布帕德：科学家不晓得能量有灵性和物质两种，这是他们的谬误。他们说万物不仅是物质的，也是衍生自物质的。他们理论错误的地方在于他们以物质，而不是以灵性作为起点。既然物质来自灵性，就某种意义来说，万物也便是灵性的。灵性能量是源头，而且无需物质能量便能存在。但是没有灵性能量，物质能量就存在不了。我们说黑暗来自光明，因为没有了光明，黑暗才出现；说光明来自黑暗，却是不对的。科学家认为知觉来自物质，事实上，知觉一直以来都存在。但是给无知覆盖着，退步的知觉，不过是无知觉的一种状态。所以，“物质”的意思是忘记了奎师那，“灵性”的意思是完全知觉到奎师那。这种说法够清楚吗？要了解：黑暗来自光明。看不见光的时候，我们就在黑暗中。太阳里是没有云朵的，这是太阳的本质。但是，藉着太阳的能量，其它的东西暂时给创造出来，就如云雾、黑暗。这些受造物是暂时的，而太阳始终存在。同样地，物质自然是短暂的，但灵性本质却是永恒的。奎师那知觉的意思是要脱离这个短暂的物质自然，回复永恒的灵性本质。没有人真的想要这种短暂的东西，也没有人喜欢乌云密布的气氛。
    星博士：这种阴暗的知觉也是灵性能量创造的吗？
    圣帕布帕德：是的。
    星博士：那么物质也是高等能量创造的？
    圣帕布帕德：奎师那说：“我是灵性和物质两世界的根源。一切皆由我流衍。”《博伽梵歌》(10.8)奎师那是万物的创造者，或善或恶，都由他创造。事实上，“善与恶”是物质的创造物。奎师那所创造的都是善的，因为神是善的。你认为是恶的东西，对神来讲是善的。所以，我们无法了解奎师那。他做的一些事，我们看来可能是坏的事情，但是，对他来说，事情并没有善恶之别。举例说：奎师那娶了一万六千位妻子，有些人可能会批评说：“他迷女人迷的真狂。”但是他们没有了解整个情况。奎师那的力量这么大，他可以把自己扩展成一万六千位奎师那做他们的丈夫。

“万物皆一”，无稽之谈

    星博士：您说物质自然的迷惘是短暂的，我们要摆脱这些短暂的东西。可是，为什么我们要为此烦恼呢？
    圣帕布帕德：你为什么在身上披上外衣？你可以赤裸着走，天气一会儿便会转晴。你为什么要穿衣服？
    星博士：危险的是现在。
    圣帕布帕德：不管是在什么时候，为什么你要用衣服覆盖躯体？
    星博士：免得不舒服。
    圣帕布帕德：正是如此。否则你会感到不舒服。懒得穿衣服是假象宗理论：万物皆一，一切会自然而来，何必操心？那是无稽之谈。假象宗哲学认为神是太一，万事万物都与神平等。科学家如果以生命作为起点，我们便用不着跟他们争论。但不幸的是，他们说万物起自黑暗，起自死物。那是我们所反对的。我们说：“万物来自生命。”他们说：“不对，万物来自物质、来自黑暗。”他们处于黑暗的理由很简单：如果一个人从黑暗走进光明，他会以为黑暗是开始。假如你一生都在黑暗里，现在忽然走进光明，你会想：“哦，光是从黑暗来的。”事实上，在光变得暗淡的时候，黑暗才出现，而不是黑暗产生光明。
    星博士：那么说黑暗的存在决定于光明了？
    圣帕布帕德：没错，或换句话说，光明里是没有黑暗的。光不亮时，我们才感觉到黑暗。同样地，当我们的灵性知觉——奎师那知觉暗淡无关时，我们的知觉便成为物质的了。
    早上我们醒来，到晚上，我们倦了，便睡觉。生命总会有中断的期间，这时候，我们便入睡。我们在晚上睡觉，早上起床时，我们知道我们的醒过来或者“生命”并不是从昏睡的状况产生出来的。这一点要弄清楚才好。婴儿从娘胎里出来，他以为他的生命一定从那一天开始。那却不是事实。事实上，他是永恒的。那时候，在母体里，他没有知觉，他的物质躯体逐渐成形，一旦他躯体的特性充分发育，他便离开娘胎，再度回复知觉。
    星博士：而在死亡时他又入睡了。
    圣帕布帕德：是的。这情形在《博伽梵歌》(8.19)有描述：“白昼再来时，众生物体又活跃起来，巴茹阿特之子呀！但黑夜再降临时，众生物全无助地解体。”

我们不是我们的躯体

    圣帕布帕德：你看见这朵花吗？它又恢复知觉了，过不了多久，它就会干枯，然后死掉。这便是物质生命。但灵性生命只有开花，而没有凋谢的一天。这是物质和灵性不同的地方。根据我前生的知觉，我获得了这个躯体；而按照我这一世的知觉，我会得到下一个躯体。《博伽梵歌》(8.6)证实了这一点：“人在离开现在的躯体时，无论想着哪样的情景，在下一世，他必能到达那境界。”
    星博士：帕布帕德，假如我这一生的知觉总会决定我下一个得到的躯体，那么我为什么记不起前生呢？
    圣帕布帕德：你记得去年、甚至昨天所做的每一件事吗？
    星博士：我记不得。
    圣帕布帕德：那是你的天性：你会遗忘。
    星博士：有些不会忘记吧。
    圣帕布帕德：而有些人忘记的比别人多。可是，我们都会忘记。
    星博士：这是否是物质自然的常规？
    圣帕布帕德：是的。那有点像偷窃。有些人是扒手，有些人是银行大盗。但是，他们都在偷窃。
    星博士：我们做梦的时候，是不是被精微的元素载走了呢？
    圣帕布帕德：你是给物质自然冲昏了。奎师那在《博伽梵歌》(3.27)里说：“困惑的灵魂，受了物质自然的三种形态影响，误以为活动由自己引起、由自己完成，其实，活动由自然引起、由自然完成。”我们给物质自然钳制，忘了自己的真正身份。
    我们不是我们的躯体，而是永恒的灵魂。这是灵修生活的第一课。你曾经是个小孩子，现在是大人了。你幼年时代的躯体在哪里？那个躯体不存在了，但是你仍旧存在，因为你是永恒不变的。那个时候的躯体变了，而“你”却没变，这是永恒的证明。昨天、今天做的一些事，你会记得，但有些你却忘记了。你昨天的躯体并不是今天的躯体，你承认吗？你不能说今天是一九七三年五月十三日。你不能说今天是昨天。十三号是昨天。日子变了，但是你记得昨天，而这种记忆就是你是永恒的证据。躯体变了，但是你记得它，因此，你是永恒的，虽然躯体是短暂的。这个证明很简单，甚至连小孩都能了解。是这样难以了解吗？

变化着的躯体

    星博士：人想要更多的证据。
    圣帕布帕德：还要什么？灵魂的永恒是一个简单的事实。我是永恒的灵魂，我的躯体在变，而不是我在变。例如：我现在是一个老人。有时候我想：“哦，从前我会跳着玩，现在躯体变老了，不能再跳了。”我是想跳的，却做不到了。那种想跳的欲望是永远不变的，但是因为躯体变老了，跳不动了。
    星博士：持相反意见的人会说，根据他们的观察，知觉只能在一个躯体内持续。这是知觉的特性。
    圣帕布帕德：那是愚昧。奎师那在《博伽梵歌》(2.13)里解释说：“体困的灵魂，在躯体中，经历童年、青年，终至老年，死后离开这躯体，到另一个躯体去，自觉的灵魂不会为此变化所眩。”就像这个躯体时常在变(这是我在日常经验里所能体会的)，也有类似的变化发生。
    星博士：但是根据科学家的说法，我们事实上不能观察到这个最后的变化。
    圣帕布帕德：他们的眼睛实在太不完美了，有很多很多事情，他们也无法观察到。《博伽梵歌》不会因为他们无知而变得不科学。科学家为什么不承认他们的感官有缺点呢？他们首先必须承认他们的感官是不完美的。他们的观察力不能决定什么是科学，什么不是科学。狗不能了解自然的定律，难道说自然定律不存在吗？
    星博士：科学家也同意您这个说法，只是他们说，藉着客观的知识和经验，人可以变得完美。
    圣帕布帕德：不对。那不是达到完美的方法。没有人能够以不完美的思想变成完美，而我们的思想一定是不完美的，因为我们的感官和心意都是不完美的。
    星博士：圣帕布帕德，还有一个问题，灵魂可以获得三个、四个或五个躯体后才死去，难道没有可能吗？
    圣帕布帕德：你在接受上百万的躯体。我说你昨天的躯体并不是你今天的躯体。所以，假如你活上一百年，你换躯体换了多少次？算一算好了。
    星博士：十三次。
    圣帕布帕德：为什么是十三次。
    星博士：医学说所有的生物细胞每七年换一次。
    圣帕布帕德：不，不是每七年——是每一秒。每秒钟，血球都在变，不是这样吗？
    星博士：是的。
    圣帕布帕德：而当血球变化时，你也在变换你的躯体。
    星博士：用科学术语来说，灵魂的永恒性能否比拟为能量守恒？
    圣帕布帕德：根本没有能量储存这回事，因为能量是无时无刻都存在的。
    星博士：但是根据科学术语，能量守恒定律是说能量不能被创造，也不能被破坏。我想它的意思是说能量是永恒的。
    圣帕布帕德：哦，是的。这点我们同意。奎师那是永恒的，所以，奎师那的所有能量都是永恒的。
    星博士：这就是为什么生物体也是永恒的吗？
    圣帕布帕德：是的。生命是永恒的。生命不是被创造出来的，也不会被毁灭。它只是暂时被覆盖了。我是永恒的。但昨晚睡眠把我覆盖了，所以，我用昨天和今天这种概念来思考。这便是物质世界的情况。

万物都是灵性的

    星博士：物质知觉是不是没有奎师那知觉的状态？
    圣帕布帕德：是的。
    星博士：有奎师那知觉的时候，物质自然在哪儿？
    圣帕布帕德：假如你处于奎师那知觉，你会发觉没有什么是物质的。当你将花供奉给奎师那的时候，那朵花并不是物质的，奎师那不会接受任何物质的东西，这却不是说花在树丛的时候不是物质的，而是在献给奎师那的时候变成灵性的。相反，只在你认为花是为你的享乐而造出来的时候，它才是物质的，但是一旦你了解到它是为奎师那的享乐而存在的时候，你就看到了花原来的面目，就是灵性的。
    星博士：那么说，事实上整个世界都是灵性的？
    圣帕布帕德：是的，所以我们用一切来服务奎师那，那就是灵性世界。
    星博士：我们能否以同样的观点来赏识奎师那的创造？举例来说，我们可不可以想：“这棵树很美，因为它是奎师那的？”
    圣帕布帕德：可以，那是奎师那知觉。
    星博士：假如有人在寺庙里看见奎师那的神像，以为那只是石头或木头，那表示什么？
    圣帕布帕德：他不了解事实，神像怎么可能是物质的？石头也是奎师那的能量，就像电力每处都有，但是只有电气师知道如何使用它一样，奎师那无处不在——甚至在石头里——但是只有他的奉献者知道怎样用石头来赏识奎师那。奉献者晓得没有奎师那，石头根本不会存在，所以奉献者看到神像的时候，他们就说：“奎师那在这里。”他们看到奎师那和他的能量是真正的一体。

即一即异

    星博士：无论在普通的石头里或者是用石头刻成的神像，都是一样的，奎师那知觉的人都同样感觉到奎师那的存在，是这样子的吗？
    圣帕布帕德：是的。
    星博士：感觉都一样吗？
    圣帕布帕德：对，有什么不同呢？奎师那在《博伽梵歌》(9.4)说：“我以未展示的形体，遍透整个宇宙。众生尽在我中，我却不在他们中。”意思是奎师那的能量，也就是说，奎师那以他局部展示的形象遍及宇宙的每一颗原子，但是他整体展示的自身形象却降临在依照他指令成形的神像里，这是“即一即异”哲学——神和他的能量又相同又不同。举例来说，阳光照进你的房间里，那并不是说太阳本体在你的房间里，太阳和它游离的能量，像热和光，本质上是一致的，量方面是不一样的。
    星博士：可是，你不是说一个人能够在普通的石头里看到奎师那吗？
    圣帕布帕德：是的，为什么不可以？我们把石头看成是奎师那的能量。
    星博士：但是，我们能崇拜在石头里的他吗？
    圣帕布帕德：我们能够透过他在石头里的能量崇拜他。但是我们不能把石头认做奎师那来崇拜，我们不能把这个板凳当作奎师那来崇拜，但是我们可以崇拜万物，因为我们看到万物都是奎师那的能量。这棵树是可以崇拜的。因为奎师那和他的能量都是值得崇拜的，但是这并不意味我们象在寺庙里崇拜奎师那神像般地崇拜这棵树。
    我童年的时候，我的父母教我绝不可浪费奎师那的能力。父母教我即使是掉在地板夹缝里的一小粒米，也应该把它捡起来，印在前额，然后把它吃下，不要浪费。他们教我如何去看每一件事物都是跟奎师那有关系的，那就是奎师那知觉。所以，我们不喜欢看到有任何东西给浪费或误用了。我们教导门徒如何使用一切来服务奎师那，如何了解万物都是奎师那，如奎师那在《博伽梵歌》(6.30)里说的：“看到我无所不在，而且在我身上看到一切，这样的人永不会失去我，我也永不会失去他。”


第十一次清晨漫步

1973年5月15日在洛杉矶卓维俄山公园录音

探究灵魂

    星博士：科学家发现很难看得到灵魂。他们怀疑灵魂是否存在。
    圣帕布帕德：他们怎么能够看到灵魂呢？灵魂太小所以看不见。谁有那种视力？
    星博士：可是他们想用某些方法来感觉它。
    圣帕布帕德：假如你被某人注射百分之一厘的剧毒，你立即会死。没有人能够看出有毒药，也看不到毒药如何产生作用，但毒还是发作了，所以，科学家何不以灵魂的运作来视察灵魂呢？在这种情形下，我们必须依效能来看。《韦达经》说：“因为有称为灵魂的微细粒子，整个躯体才能好好地运作。”我捏我自己，我立即会感觉到，这是因为全身皮肤我都能知觉到。但一旦灵魂离开了躯体，那是躯体死亡时的情形，你能拿起同一块皮肤切它、砍它，但没有人会抗议，为什么这种简单的事这么难懂？这不就是探究灵魂吗？
    星博士：我们可以用这种方法来探究灵魂，可是神呢？
    圣帕布帕德：首先，让我们来了解灵魂，灵魂是神的样本，假如你能了解样本，你就能了解整体。

现代科学，祸兮福兮

    星博士：科学家正在尝试创造生命的进程中。
    圣帕布帕德：“进程！”“尝试！”这真是无稽之谈——现代科学，是破坏还是建设？我们并不认许。乞丐说：“我会努力成为百万富翁的。”但我们会说：“等你变成百万富翁的时候再说，现在你什么都不是，只是个穷乞丐。”科学家也说他们正在试，但是假如我问你：“你是身份？”你会回答说我尝试成为……吗？“你现在是什么身份”这是问题，“我们在尝试”，这不是适当的回答，因此，科学研究更不能用这种态度。
    星博士：可是，虽然他们到目前为止还不能创造生命，但他们说在不久的将来就能创造生命了。
    圣帕布帕德：任何骗子都可以这样说。假如你说：“将来我一定能做一些非凡的事。”我为什么要相信你、信任你？
    星博士：可是，科学家说他们过去的成就不少，而将来会更多。
    圣帕布帕德：过去有死亡，现在也有死亡，但科学家做了什么呢？
    星博士：帮助他们。
    圣帕布帕德：科学家已帮助人缩短了寿命！以前，人活一百岁，现在他们很少活到六、七十岁。科学家发现了原子能，现在他们能一下杀死上百万的人，所以他们只帮助人去死，并非帮助人活着，他们竟大言不惭地说他们将创造生命。
    星博士：但现在我们有了飞机，还有……
    圣帕布帕德：科学家阻止不了生，阻止不了老，阻止不了病，更阻止不了死。那么，他们做了些什么？以前人会老，会生病，而现在他们还不是一样。那么，他们成就了什么？科学家没有帮助把世界改善，我们向所有声言生命是由物质生长出来的混帐科学家挑战，事实上物质是从生命生长出来的！

进步的幻觉

    圣帕布帕德：科学能骗人多久？一百年？二百年？但他们不可能一直骗下去。
    星博士：从无可追忆的年代起就一直有欺骗人的事了，所以，或许他们想他们能够永久地欺骗下去。
    圣帕布帕德：不是从那时候起就有的！科学骗人只是过去两、三百年才有的事，在此之前是没有的。
    星博士：哦，真的吗？
    圣帕布帕德：是的，过去的两百年，科学家一直宣扬说：生命来自物质。那却不是几千年来的事，再过五十年，就不能再骗了。
    星博士：是的，现在有所谓“反知识界”运动，人们正在反对科学，反对现代进步。
    圣帕布帕德：那算是什么科学？根本就不是科学，那是无知，无知被看作是科学，违反宗教被看作宗教。但这种欺骗不可能持续很久，因为有些人聪明起来。
    星博士：美国最大的杂志之一，《新闻周刊》刊载了一则有关基督教堕落的记事。那一则记事有一幅漫画，描绘魔鬼引起了地震，最近在南美洲发生的一次大震，成千上万的人遇难。漫画把这件事归咎于魔鬼，而在魔鬼旁边看到的是尼克松以基督的身份出现，策划对东南亚的轰炸。在这幅漫画里，魔鬼转向尼克松说：“要跟上基督徒的步伐，可真是要命的事。”
    圣帕布帕德：对，人们会那样批评。人是会进步的，他们会被所谓的科学，所谓的宗教欺骗多久？假如尼克松先生爱他的国人，为什么不爱他国家里的牛？牛也是在同一块土地上出生的，也有同样的生存权利。它们为什么要被屠杀呢？“毋妄杀”，但是动物却被屠杀，这并不完美。奎师那拥抱茹阿妲茹阿妮，也拥抱牛，那就是完美，奎师那甚至和雀鸟讲话。有一天，奎师那在雅沐拿河河岸跟一只鸟讲话，因为奎师那甚至会用鸟的语言讲话。一位老妇看到这种情景，禁不住惊叹地说：“哦！奎师那在跟鸟说话！”
    星博士：你的意思是说，他真的象鸟那样讲话？
    圣帕布帕德：是的，《韦达经》描述奎师那的品质之一是他能说各种语言。他是所有生物的父亲，父亲会了解他孩子的语言。奎师那是至高的享乐者，事实上，除了那些知觉奎师那的人之外，没有人能够有真正的知识，也没有人能够享乐。人只是在受苦，却以为那受苦是享乐，这叫做麻亚，即假象。在美国，人们日夜辛苦地工作，而他们想：“我在享乐”。这是麻亚，受条件限制灵魂享受了什么东西，他只是受苦而已，但他想自己是在享乐。所以，《博伽瓦谭》比喻受条件限制的灵魂为骆驼，骆驼很喜欢吃会割破它舌头带刺的树枝，骆驼咀嚼树枝时，舌头流出的血和多刺的树枝混在一起，树枝便变得有点味道，骆驼想：“哦！这树枝的味道很好！”这叫做麻亚。麻亚的意思是说：“那不是的”。Ma的意思是指“不是”，而Ya的意思是“这个”，所以麻亚的意思是“不是这个”。这就是麻亚，即假象的解释。科学家处于假象中，因为他们以为在改善事情，为此，他们雀跃不已。但这个世界，以及里面的一切，终究是会了结的。因为这个世界是假象即麻亚，它不是我们所想的那样。如《博伽瓦谭》所解释的：物质主义者认为他们正节节胜利，但事实上他们是步步受挫。


第十二次清晨漫步

1973年5月17日(一个有雾的早晨)在洛杉矶卓维俄山公园录音

瑜伽武器

    圣帕布帕德：你没有能力驱散这些雾。科学家只会诡辩说雾含有某些化学物。(一笑)却没有能力把雾驱散。
    星博士：科学家真的能够解释雾是怎样形成的。
    圣帕布帕德：他们或许能够，我也能够，但那并不是什么了不起的事。假如你真的知道雾是怎么形成的，那么你应该能克制它。
    星博士：我们知道雾是怎么形成的。
    圣帕布帕德：那么就去找出克制它的方法。以前，在韦达年代的战争里，有“梵射光”这种原子武器。要制住“梵射光”，敌人得使用能够把它化成水的武器。但是，今天哪里有这样的科学？
    星博士：雾有点像牛奶，牛奶看起来是白色的，但事实上它是某种蛋白质分子的胶态悬浮体。同样地，雾是水的胶态悬浮体。
    圣帕布帕德：所以，假如你能制造某种形式的火，就可以立即把雾驱散，火是可以用来驱散水的。但你却做不来。你引爆一颗炸弹的话，就会产生热，这样，所有的雾便会被驱散。
    奉献者：那会破坏整个城市的。
    圣帕布帕德：人人都晓得火能克制水，可是，你无法驱散雾，既不伤害人，又不破坏财产。但是就自然之道，太阳一出来，雾就消散了。太阳的力量比你强大。所以，你必须接受有不可思议的力量存在。

神的征兆

    圣帕布帕德：人不接受不可思议力量的原则，就不能够了解神。神不是任何所谓的瑜伽师都能变成的，他并非这样廉价。这样的假神是给骗子和呆子去崇拜的。聪明人会试一试这个人是否具有不可思议的力量。我们接受奎师那为神，因为他展示了他不可思议的力量。奎师那小孩的时候，举起了一座大山。而主茹阿摩——奎师那的化身，不用柱子便能将石头浮在水面，造了一座桥。所以，人不应该轻易便接受神。现时，有些骗子走来说：“我是神的化身。”而其他的骗子也如此接受那个人。但是主茹阿摩和主奎师那实际地展示了他们不可思议的力量。有时候人会说这些描述神的活动的记载只是神话故事。但是，这些文献是由瓦尔米奎、维亚萨及其他导师撰写的，他们都是伟大渊博的圣哲。这些伟大的圣哲为什么要浪费他们的时间来写神话？他们从未说过那是神话。他们以处理真实的态度来叙述这些事。举例来讲，在《博伽瓦谭》第十篇里，维亚萨讲到温达文的一场森林大火，奎师那的所有牧牛朋友都焦急不安，指望奎师那的援助。奎师那就把所有的火吞进肚子里去——那是难以相信的神秘力量，那就是神。因为我们是神奎师那的微小个体，我们躯体内也有非凡的力量，但是只有很少量而已。

科学知识来自奎师那

    奉献者：医师惊叹人脑的复杂。
    圣帕布帕德：是的，但是使躯体运作的并不是脑，而是灵魂。电脑会自行运作吗？不，是人使电脑运作。人按键钮，电脑才运作起来。否则，机器有什么价值？机器可以放置几千年，但在没有人来按键钮之前，机器是不会动的。但是谁在运作，是机器还是人？同样地，人脑也是机器，是在超灵——神在每人心中的扩展——的指示下运作。科学家应该承认神、承认神的玄秘力量。假如他们不承认，科学家应该被当作愚蠢的人看待。我们根据超然知识，直接向这些大科学家、大哲学家挑战。前些日子，你带来了那个化学家。我告诉他：“你愚昧。”他却没有生气，他承认自己愚昧，而他所有的争论都给我一一击破。也许你记得。
    星博士：我记得。事实上，他承认或许奎师那没有把他从事实验所需的所有步骤给他。
    圣帕布帕德：他是反对奎师那的，奎师那为什么要给他方便呢？你如果反对奎师那，只想抢功，却把奎师那扔在一旁，你是不会成功的。首先，你必须皈依，奎师那才会赐予你一切方便。我们敢于面对每个科学家、哲学家，向他们挑战。我们凭什么？就凭奎师那的力量。我知道当我和科学家们交谈时，奎师那会给我需要的智慧来击败他们。否则，在他们面前我们是外行，但我们知道奎师那，而奎师那知道一切，所以我们能向任何科学家挑战，正像小孩能向一个高大的人挑战一样，因为他知道：“有我父亲在。”他抓牢父亲的手，他父亲保证任何人都不能伤害他。
    星博士：那些不想了解奎师那、皈依奎师那的人是否在糟蹋人体的生命？
    圣帕布帕德：是的，不想了解他们和神的关系的人，就只像动物，如猫狗那样死去。他们出生、吃喝、睡觉、生小孩、然后死去。这是他们的整个人生。这些骗子想：“我是这个躯体。”他们不知道有Atma，Atma的意思是真我，或个体的灵魂。《博伽瓦谭》、《博伽梵歌》给我们关于Atma的知识，却没有人意识到。
    人不晓得韦达文献提供给人类社会的知识。举例来说，《韦达经》告诉我们牛粪是纯净的。尤其是在美国，市民托着狗到街上拉屎。当然狗屎是很不纯净的——细菌在里面繁殖。虽然《韦达经》说牛粪是纯净的。但是人混帐得很。不理会卫生问题，狗屎可以拉得满街都是，牛粪却反而看不到。这里有一块告示牌：“请勿乱扔垃圾”，但是扔狗屎是容许的。你看人多愚昧，在草地上丢一张纸是违法的，但你的狗却可以拉屎。政府官员连一个芒果也不准你从别的国家带进来，但是他们却准你的狗到处拉屎，而这狗屎堆充满了传染疾病的细菌。

太空计划：幼稚地浪费时间与金钱

    星博士：当太空人从月球回到地球表面时，主持太空计划的科学家非常小心谨慎。他们恐防太空人可能会带回来一些尚未知的新细菌，所以把太空人隔离了好几天以确定……
    圣帕布帕德：首先，调查一下他们有没有到过月球。我不敢肯定。十六年前，我写《瑜伽飞行》的时候，曾经说过科学家探究外太空的企图是幼稚的，也决不会成功。很多年以后，我到访三藩市的时候，一位新闻记者问我：“你对月球探险有什么意见？”我告诉他：“那只是浪费时间与金钱，没有别的。”
    奉献者：最近太空计划又再一次失败了。
    圣帕布帕德：那是经常发生的事。这次又是什么呢？
    奉献者：他们发射了一艘太空船，作为太空前哨之类的工具，绕着地球的轨道运行，可是失败了，整个计划花掉了二千亿美元。
    圣帕布帕德：科学家为什么那样浪费时间、浪费金钱呢？
    奉献者：科学家也受到舆论批评。
    圣帕布帕德：他们只是幼稚的呆子。这些年来他们得到了什么？他们到月球的计划已经进行了多少年了？
    星博士：已经十多年了。苏联在1957年以“史泼尼克”开始的。
    圣帕布帕德：但是他们在这以前已经试了很多年了。我们就算他们已做了二十五年吧。除了尘埃之外，他们没有得到任何东西，但是他们还在做，多顽固啊！太空计划是永远不会成功的。
    星博士：太空科学家们说将来会到火星表面。
    圣帕布帕德：因为他们说了一些关于将来的话，就变成了大人物。
    星博士：他们说大约在十年以内就会实现。
    圣帕布帕德：那就算他们说一年又怎么样呢？他们可以说十年或者一年。我们也不会接受如此建议。我们要看看，他们正在做什么？
    星博士：他们正在用小模型发展技术。
    圣帕布帕德：他们真幼稚。我童年的时候，喜欢看沿着铁轨走的电车。有一次我想：“我要拿一根棍子，接上电线，我也可以沿着铁轨走。”这些科学家跟他们的计划一样的幼稚，他们花这么多时间和金钱，究竟为了什么？他们的努力是白费的，因为他们根本不了解生命的目的。科学家花费的钱真的不少。而政府一直资助他们，但结果是零。他们象一个不了解某种特殊病情的医师，但是仍然对病人说：“好了，你先试这粒药丸，无效的话，就试这粒。”那个医师决不会承认他不懂那种病的医法。科学家只会虚张声势，只会骗人。他们无法解决生命的真正问题——生、老、病、死。所以，他们一切计划的基础都是建立在乌托邦之上。梵文叫“天上的花”。他们探究外太空以求真理的一切努力，就像在天上摘下一朵花来一样。
    再举另外一个例子，科学家的作为就像愚蠢的苍鹭，在印度，有时候我们会看到苍鹭整天跟在公牛的后面。苍鹭以为公牛的睾丸是鱼。在印度，这是很普遍的现象。公牛走着，苍鹭则整天走在后面，跟着那条大鱼，苍鹭在想：“它一掉下来，我就可以吃了。”


第十三次清晨漫步

1973年12月2日在洛杉矶附近的太平洋海岸录音

奉献者超越欲望

    圣帕布帕德：有谁知道业报工作者、思辩家、瑜伽师、奉献者有什么区别？
    奉献者：业报工作者想以粗糙的感官来享受，思辩家以心智臆测来享受精微的心意，而瑜伽师想用神秘力量来操纵宇宙。
    圣帕布帕德：这些都是物质的力量。
    奉献者：而奉献者没有物质欲望。
    圣帕布帕德：是的，一个人除非真的无欲无求，否则他是不会快乐的。业报工作者、思辩家、瑜伽师都充满着欲望，所以他们不快乐。业报工作者最不快乐，思辩家比较好些，而瑜伽师比思辩家又好一点，但奉献者却是完全快乐的。一些瑜伽师有神秘的力量，能够把遥遥千里的另一个国家的石榴树上的水果取回来；有些用不着坐飞机就能腾云驾雾；有些瑜伽师会催眠，然后指着某一个人说：“这就是神。”给他催眠的人会信以为真，我实际上看过这样的魔术把戏。
    奉献者：纯粹的奉献者是不是比奎师那更慈悲？
    圣帕布帕德：是的。一位真正的外士瓦那——真正的奉献者，比奎师那更慈悲。以主耶稣基督为例，主耶稣自己承受了每一个人的罪，却被钉死在十字架，可见他是多么的仁慈啊。而今天，那些败类却想：“我们可以继续行恶，基督已接受了代我们受苦的契约。”(这时候，有一阵子的沉默，帕布帕德若有所思。)

物质与灵性的差别

    星博士：科学家说树木也有知觉。
    圣帕布帕德：不错，那是真的。但是树的知觉跟我的知觉不一样。我的知觉更发达。假如你捏我的躯体一把，我会立即抗议。但是，你去砍一棵树，树不会抗议。事实上，物质里面都有知觉，只是程度上的不同而已。知觉越是给物质覆盖，就越物质化。知觉越发达，就越灵性化。这是物质和灵性不同的地方。灵魂到处都有。他们想从土里出来。(指着草)一有机会，就像表现意识知觉。有时候，那些从更高的行星降到这个星球的灵魂，随着雨水滴进土里。然后他们变成草，逐渐地进化到较高的生命形式。
    星博士：哦，真可怕！
    圣帕布帕德：这是精微能力运作的情形。关于这点，科学家懂得什么呢？事实上，他们的知识给假象盗走了。他们却以为：“哦，我是一位非常渊博的学者。”

灵魂移植？

    星博士：圣帕布帕德，心脏移植是怎么回事？我们知道灵魂是在心脏里的。但现在的医学家能够用新的心脏来代替旧的。每一个心脏里的灵魂又怎样呢？接受新心脏的人是否也得到一个新的性格？
    圣帕布帕德：不会。
    星博士：为什么呢？
    圣帕布帕德：假如我从一个椅子站起来，坐到另一个椅子上，我的个性会改变吗？我可以换我的座位。但那是否表示我改变了呢？
    星博士：但是心脏变换了，而心脏内有灵魂。
    圣帕布帕德：《韦达经》把心脏描述成灵魂坐的地方。所以，当他们移植心脏的时候，他们只是把灵魂的座位换了。同一个灵魂仍旧存在。假如，他们能证明替一个病人变换心脏，病人的寿命便增长了，才能证明他们捉到了灵魂，但是他们增长不了人的寿命。因为，人得到的躯体是经过高层安排的，你得到了这个躯体，就要在里面住上某段时间。只是变换你躯体的一个部分，那是不会延长你的寿命的，那是不可能的。医学家以为变换心脏，就能增长寿命，那是不可能的。
    星博士：这么说，心脏移植就是一种人工的方法，把灵魂从旧的心脏转移到新的心脏吗？
    圣帕布帕德：是的，有点类似这种情形。奎师那在《博伽梵歌》(2.13)解释说：“体困的灵魂，在躯体中，经历童年青年，终至老年，死后离开这个躯体，到另一躯体去，自觉的灵魂不会为此变化所眩。”更换心脏只是物质躯体器官的更换，心脏并不是生命真正的来源，所以更换心脏不会延长寿命。
    星博士：没错，大多数心脏移植过的人在手术之后，都只活了很短的时间。但是，究竟能不能把灵魂从一个躯体移植到另一个躯体？
    圣帕布帕德：有时候，瑜伽师能够做得到。在他们找到更好的躯体时，便能够把自己转移进去。
    星博士：医师移植心脏的时候，他们把刚死的人的心脏取出来，换到另一个心脏衰弱的人的躯体里面，心脏里的灵魂是否要跟衰弱的活心脏里的灵魂更换位置。？
    圣帕布帕德：没有，灵魂早就离开了死心脏，根本不会有另外一个灵魂走进去的。
    星博士：我看看，我是不是正确地了解了您的意思。医师拿走刚死的人的心脏时，灵魂已离开了他的心脏。然后他们把死者的心脏移植到病人的躯体，病人的灵魂就进入移植过来的心脏。
    圣帕布帕德：是的。灵魂注定要在特定的躯体里住上一定的年月。你可以随意变换躯体的任何部分，却改变不了躯体的寿命。
    星博士：那么，心脏只是一部机器、一件工具？
    圣帕布帕德：是的，那是灵魂坐的地方。

一袋芥子里的一粒芥子

    星博士：帕布帕德，生物学家告诉我们说有很多生物是能够无性生殖的。《韦达经》同意这一点吗？
    圣帕布帕德：哦，同意的。
    星博士：那我们是无法节制他们的繁殖了？
    圣帕布帕德：是的，我们怎么可以呢？到这个物质世界来享受生活的生物体有很多，所以繁殖必须继续下去。这个物质世界就像个监牢。你不能关闭监牢。离开了一个，另一个又会进来。这同一个问题主柴坦尼亚曾经讨论过，他的奉献者之一，华苏兑瓦·达塔说过：“请祢把整个宇宙的所有生物体从物质的束缚下解救出来。假如祢认为他们的罪孽太深而无可救药，那就把他们所有的罪都给我吧。”但是主柴坦尼亚说：“假如我解救这个宇宙和里面的生物体，但这个宇宙只是无数宇宙中的一个。就像一大袋芥子中的一粒芥子，你从袋子中拿走一粒芥子，这和以前又有什么分别呢？”所以，实际上繁殖是阻止不了的。生物体数目无限，繁殖一定会是不断的。
    星博士：您曾经说过，这个物质世界就像一个感化院，教人脱离物质的束缚和生死轮回。
    圣帕布帕德：是的，所以你必须修习奎师那知觉，教人脱离物质的束缚和生死轮回。
    圣帕布帕德：是的，所以你必须修习奎师那知觉。


第十四次清晨漫步

1973年12月3日在洛杉矶附近的太平洋海岸录音

星球间气体之来源

    星博士：科学家说：“在某一时刻，有一些悬浮在气体间的尘埃粒子存在，地球就是由这些尘埃粒子组成的。然后，在适当地时候，这个胶质悬浮体凝缩而形成了地球。”
    圣帕布帕德：那是可能的，但是气体是从哪里来的？
    星博士：他们说气体就是这样一直存在的。
    圣帕布帕德：奎师那在《博伽梵歌》(7.4)里说：“土、水、火、空气、以太、心意、智性、假我——八者合起来便是跟我隔离了的物质能力。”在这里，奎师那解释说气体来自他，比气体更精细的是以太(Kham)，比以太更精细的是心意，比心意更精细的是智性，比智性更精细的是假我，而比假我更精细的是灵魂。但是科学家不了解这些，他们只晓得粗糙的东西。他们提到气体，但是气体是从哪里来的？
    星博士：这个他们无法回答。
    圣帕布帕德：但我们能够回答，我们从《博伽瓦谭》知道气体来自以太，以太来自心意，心意来自智性，智性来自假我，而假我来自灵魂。
    星博士：科学家争论说，在达尔文生物物理形式的进化能够发生以前，必须要有他们称为生物前化学或化学进化才成。
    圣帕布帕德：是的，而“化学进化”一词的意思是说化学物是有根源的，而那根源是灵性的生命力。柠檬产生柠檬酸，而我们躯体产生很多在尿、血、躯体分泌物里的化学物。这点证明生命产生化学物，而不是化学物产生生命。
    星博士：科学家说：“细胞里一旦有了生命的种子，生物体便会自动地发育和活动。”
    圣帕布帕德：是的，但是谁播下了种子？奎师那在《博伽梵歌》(7.10)里回答了这个问题，“菩瑞塔之子呀！你要知道我是一切存在的原始种子”，后来在(14.4)他说：“琨缇之子呀！你须了解，各种各类的生物在这个物质自然中诞生始能存在，而我就是撒下胚种的父亲。”

功归最初的创造者

    星博士：请问帕布帕德，假设科学家真的成功地用人工创造出活细胞，你会怎么说？
    圣帕布帕德：他们有什么功劳呢？他们只是模仿自然界早已有的东西。人很喜欢模仿，假如有人在夜总会扮演一只狗，人们会花钱去看他；看到一只真狗狂吠时，反而没有兴趣。
    星博士：帕布帕德，化学进化的想法是苏俄一位生物学家在一九二零年提出来的。他演示在生物化学进化以前，地球的大气层是在还原的状态，换句话说，充满大气层的大部分是氢气，只有很少是氧气，然后，在太阳辐射底下，这些氢分子形成了不同的化学物。
    圣帕布帕德：这是旁枝的研究。首先要问的是，氢气是从哪里来的？科学家只研究过程的中段，却不研究过程的起源，我们一定要知道事情的开端。那里有一架飞机(指着出现在水平线上的飞机)，你会说那架飞机的起源是海吗？愚蠢的人可能会说：“海上忽然冒出光来，飞机就是如此制造成的。”但那算是科学的解释吗？科学家的解释就类似这种解释。他们说：“这个早已存在了，然后忽然间，偶然地，那事发生了。”这不是科学，科学的意思是解释最初的原因。
    或许科学家能够创造自然界的仿制品，但是我们为什么要归功于他们？我们应该事事归功于最初的创造者——神，那便是我们的哲学。
    星博士：科学家发现一些自然定律时，便通常以他自己的名字来给这些定律命名。
    圣帕布帕德：是的，正是如此，定律早已存在于自然界中，但是骗子却想居功。

延长痛苦的老人医学

    星博士：他们事实上是在跟自然规律搏斗，还常以此挣扎为乐。
    圣帕布帕德：那种快乐是幼稚的。一个小孩费了很大的劲在海滩上筑起沙城，从中取乐。但那是幼稚的乐趣，却不是成人的快乐。唯物主义者创造了虚假的快乐标准，他们为舒适的文明创造了豪华的设备，可是那全是虚假的，因为他们无法造出一个环境，让他们能够一直享受下去。任何人随时都会被死亡召去，而他的所有享乐也就完蛋了。
    星博士：那便是为什么他们说神没有把一切都给人——因为我们不能在这里永远活下去。
    圣帕布帕德：但是，和平的生活所需要的一切，以及去了解神所需要的一切，神都给了。在这种情况下，他们为什么不去询问有关神的事，却反而做一些帮助他们忘记神的事呢？
    星博士：如今，科学家已经建立一个称为老人学的科学部门，去研究如何延长寿命。
    圣帕布帕德：他们的真正目标应该是终止痛苦，假如一个老人正百病缠身，痛苦难堪，而医生仍然延长他的寿命，这有什么好处呢？
    星博士：心脏移植手术就是为了延长寿命这目的。
    圣帕布帕德：嘿！这是愚蠢的。看他们能否阻止死亡，去除一切的疾病吧！那才是成就。但他们却无法做得到！所以，我说他们的所有研究都只是为了生存而挣扎。奎师那在《博伽梵歌》(15.7)里说：“生物在这个条件限制的世界中，不过我是永恒的部分。由于生命受条件限制，他们以六种感官(包括心意)苦苦挣扎。”
    奉献者：现在有石油短缺的问题。
    圣帕布帕德：是的，我们建立一个依赖石油的文明，这是违反自然定律的，所以现在有石油短缺的问题。根据自然定律，冬天快来了，科学家无法阻止冬天到来，而把冬天变成夏天。他们错误地以为自然在他们的控制之下。在《博伽梵歌》里奎师那告诉我们说生物体以为自己是引起、完成活动的人，事实上活动由自然引起、由自然完成。太阳正在升起，他们能够使天暗下来吗？天黑的时候，他们能够指挥太阳说：“起来！”吗？他们不了解。假如他们真的要做征服自然，他们应该去征服生、老、病、死。奎师那在《博伽梵歌》(7.14)里说：“物质自然的三种形态就是我是的神圣能力，很难克服，皈依我的人，却轻而易举地超越了。”
    星博士：那么，克服自然的定律很难吗？
    圣帕布帕德：唯物论者根本不可能做得到，但是如果皈依奎师那，那就变得容易了。

物种的真正起源

    星博士：为什么有这么多种类的生物体呢，科学家说在进化过程中的某一段时间里，通常作为下一代自行繁殖的细胞里的遗传因子，有时候在复制过程中出错，有点象印刷机有时候会出错一样。在某些情况下这些错误，或变体便保持着，因此，由于遗传因子的不一样，不同种类的生物体便形成了。
    圣帕布帕德：但那错误是自太初以来即继续着的，因为你会发觉所有种类的生物体由始至终都存在着。所以，那错误是永恒的，但是当一个错误是永久的时候，那它就不是错误，而是智慧！
    星博士：但是科学家说，假如没有变体，那么整个宇宙就只会有一种生物体。
    圣帕布帕德：不！每一个生物体都有不同的心意，所以有这么多不同种类的生命来配合不同的心态。举例来说，我们在这里散步，但是大部分的人都不会来加入我们的行列，因为他们的心态跟我们的不一样；为什么会有这种差异？
    星博士：可能是错误。
    圣帕布帕德：那不是错误，那是他们的欲望，而在死亡的时刻，每一个人都会完全依照他的欲望得到下一个躯体。奎师那在《博伽梵歌》(8.6)里说：“人在离开现在的躯体时，无论想着哪样的情景，在下一世，他必能到达那境界。”你在死亡时所想的正好决定了你的下一个躯体。自然界会给你一个躯体，决定权并不在你的手里，而是在自然界的手里，而自然界是在神的指示之下运作的。
    星博士：但是科学似乎有证据证明不同种类的生命确实是由错误引起的。
    圣帕布帕德：那是他们的错误！自然定律是不会有错误的。火车有一等、二等和三等车厢，假如你买三等票，但误坐了一等车厢，检票员查出是不会允许你留在那里的。车厢分等级并没有错误，那是一种安排，但你坐错了车厢是你的错误。所以神是如此彻底，以致他知道一切生物可能会犯的错误。所以，依照你所犯的错误，你进入一个特定的躯体：“来这里，来这里，躯体已为你准备好了。”世界有八百四十万种生命，自然界以数学的精密度操作，分配不同的躯体。政府建造城市的时候，在城市建造完成，就先盖好了监狱，因为政府知道将会有人犯罪，要把这些人关进监牢。这不是政府的错误，那是犯人的错误，因为他们变成犯人，一定要到那里，那是他们的错误，自然界是没有错误的，奎师那说：“琨缇之子呀！物质自然依照我的指示活动，它产生了所有能走动和不能走动的生物。”《博伽梵歌》(9.10)自然界在神——奎师那的监督之下运作，所以自然界怎会犯错呢？可是我们会犯错误，我们给弄迷糊了，我们的感官不完美，我们会欺骗他人，那是神与人之间的差异。神没有不完美的感官，他的感官是完美的。

满足的动物

    星博士：因为我们的感官有缺陷，我们感官的技术扩延，也一定是有缺陷的。
    星博士：我们用来检视东西的显微镜也一定是有缺陷的。
    圣帕布帕德：物质存在就是有缺陷的存在。假如你用有缺陷的知识和不完美的感官来制造某些东西，不管你制造的是什么，一定是有缺陷的。
    星博士：但是他们似乎很满足。
    圣帕布帕德：驴子也是满足的，它背负起洗衣主人的重担，大家都很满足，甚至屎里的蛆虫也很满足，那是自然的定律。据说，连穷光蛋都会夸耀他口袋里的一毛钱。
    圣帕布帕德：是的，在印度的一些地方，有时候会看到饿得快要死的狗，但是，一碰上母狗，跟母狗交配起来，它就感到很满足；它快要死了，却因为交配而满足，那是满足吗？


第十五次清晨漫步

1973年12月7日在洛杉矶附近的太平洋海岸录音

配上看得见神的眼睛

    奉献者：在过去的一百五十年，理性与信仰之间的相互关系，一直是西方神学家辩论的主要问题之一。他们尝试以理性来了解信仰，却无法找出理解能力和信仰之间的关系。他们有些相信神，但他们的理智则告诉他们并没有神的存在。举例来讲，我们供奉祭品给神，因为我们认为神会接纳我们供奉的食物；他们却说，我们根本看不见神，所以，我们供奉食物给神，想着他接受只是信仰而已。
    圣帕布帕德：他们看不到神，但是我能看到。我看见神，所以我供奉祭品给他。既然他们看不见，他们就应该就教于我，我会把他们的眼睛启亮。他们的眼瞎了，患了白内障，所以我会替他们开刀，开刀后，他们就看得见。那是我们的处方。
    奉献者：科学家说感官能够察觉到的才是客观存在的共通点。
    圣帕布帕德：是的，他们可以用感官来察觉事物，但缺陷会很多。他们用感官来察觉砂，但是他们能看到谁制造了砂吗？这里有砂，这里有海，都可以直接觉察得见。但是一个人怎么能够直接地觉察砂、海的起源呢？
    奉献者：科学家说，假如砂、海是神制造的，我们就能看到他，正如我们看到砂和海一样。
    圣帕布帕德：能的，他们看得见神，但是他们先要有看得见神的眼睛。他们是瞎子，所以他们必须先来找我治疗。经典说一个人要了解神，他必须去找一位灵性导师给他治疗。他们怎能够用瞎了的眼睛去看神呢？
    奉献者：能看得见神是超凡脱俗的事，可是，科学家只是关心用尘世眼光所能看到的事物。
    圣帕布帕德：一切都是超出凡人眼光所能看到的。举例来说，人可能认为晴天是空的，什么都没有。但是你的眼睛是有缺陷的和有限的，所以你看不见天空里有无数的星球。因为这是你能力察觉不到的，你就要听我的话：“是的，那边数百万的星星。”太空是不是因为你看不到星星就是空的？不是，只因为你的感官有限，你才会这样想。
    奉献者：科学家会承认有些事他们不晓得，但是，他们却说不能承认看不见的东西。
    圣帕布帕德：如果他们不知道，那就得接受懂得真理的人的教诲。
    奉献者：但他们说：“假如人家告诉我们的是错误的又怎样呢？”
    圣帕布帕德：那么，那是他们的不幸了。因为他们不完美的感官不能知觉神，他们必须聆听权威所讲的，那是程序，如果他们找的不是权威而是骗子，那是他们的不幸。但在程序上，当你的感官用不上的时候，你就要接近权威来学习事实的真理。

无神论者的挫折

    星博士：困难的是，你不可能向一群无神论者去证明神的存在。
    圣帕布帕德：无神论者是蠢货。我们教其他讲理的人好了。万物——砂、水、天空是由人制造的，奎师那知觉的意思是去认识这个人是谁。
    星博士：科学家会说：“把这个人带给我看。”
    圣帕布帕德：我会回答说：“我正在给你带这个人，但是你也必须接受训练。”假如你是瞎子，又不肯去看医生，你瞎眼怎么会好，你要训练你的眼睛才能看得见这个人。否则又怎么能够看得见呢？你一定要接受治疗，那是指令。
    奉献者：这需要信仰。
    圣帕布帕德：没错，但却不是盲目的信仰，而是实践的信仰。不论你要学习什么，你都要去找专家。那不是盲信，而是实践的信仰，单靠自己你什么也学不到。
    奉献者：人如果是真有诚意，他是不是总会遇到真正的灵性导师的？
    圣帕布帕德：是的。奎师那在你心里，一旦他看出你是诚意的，他就会把你引领到适当的人那里去。
    奉献者：假如你不完全是诚意的，你是否会得到骗子作你的老师呢？
    圣帕布帕德：是的。假如你想要受骗，奎师那会送你到骗子那里去。奎师那是绝顶聪明的。你是个骗子的话，奎师那也会好好地骗你。但是如果你是真有诚意，那么他就会给你正确的引导。奎师那在《博伽梵歌》(15.15)里说：“我处于每个人的心里；记忆、遗忘都由我产生。”奎师那提到记忆与遗忘。假如你是个骗子，奎师那会给你永远忘记他的智慧。
    奉献者：但是无神论者大权在握。他们占尽优势。
    圣帕布帕德：假象一踢，他们的一切优势就会立即完蛋。那是假象的本质。无神论者受到控制，但是由于假象，他们却以为他们是自由的。
    “迷惑的人为邪恶和无神论的观点吸引。受了蒙蔽，他们追求解脱，培养知识，进行业报活动，全是徒然的。”《博伽梵歌》(9.12)由于困惑，他们的一切希望全落空了。这是《博伽梵歌》所陈述的，且实际上正在发生着。所以，他们的许多大计划，像这个月球计划，落空了，但是他们仍旧宣称他们能够支配自然。
    星博士：他们不愿恢复他们的本性。
    圣帕布帕德：所以他们是蠢材。

科学家勇敢地走向地狱

    圣帕布帕德：明智的人会接受好的教训，但是蠢货决不会接受好的教训。有一则关于大蠢货的故事。讲的是一个叫做卡利·达斯的大诗人。有一次卡利·达斯一边坐在树枝上一边用刀砍着树枝。一位君子问他：“你为什么砍这树枝呢？你会掉下来的。”卡利·达斯回答：“不，不，我不会掉下来。”因此他便继续砍着树枝，结果他掉下来了。结论是，他是蠢货，因为他不接受好的劝告。以他们所谓的科学进步，科学家正走向地狱。但是他们不听人家的劝告，所以他们是蠢货。蠢货一再地作计划，看它落空了，又作另一个计划。这个计划也落空了，因此他们又作另一个计划。然而，当我们试图向他们解释说这一切物质计划都不会成功，是无用的时候，他们却拒绝听从，那便是恶习。蠢货一再地咀嚼已被咀嚼过的东西。在家里，在街上，在夜总会里，在戏院里——无论他在何处——种种形式的性是他唯一的乐趣。
    奉献者：圣帕布帕德，人可以说这是勇敢。
    圣帕布帕德：是的，你可以这样说，但是那种勇敢是他们的恶性。他们勇敢地走向地狱，只此而已。有一次，某人追逐另一个人，那追人的人问：“你为什么要逃跑呢？你是害怕我吗？”另一个人回答：“我不是怕你。我为什么不跑呢？我为什么要停下来呢？”
    同样地，世俗唯物论者正勇敢地走向地狱。“我为什么要停止我的罪恶活动呢？”他说。我要勇敢地面对任何报应。
    星博士：他们疯了。
    圣帕布帕德：是的，他们疯了。《韦达经》说一旦人要变得疯狂，或着魔了，他所讲的全是无稽之谈。同样地，受到物质能量所影响的人是疯了。所以他讲的只是无稽之谈，只此而已。在科学上，他们算不上什么专家，可在唬人、编造词语骗人的方面的确是高明的专家。

神秘的电视

    星博士：他们现在有了他们以前所没有的东西，象电话、电视、飞机、飞弹和很多其它的发明。
    圣帕布帕德：但他们不知道有更好的电视。在《博伽梵歌》里，桑佳亚(山杰耶)和他的主人兑塔茹阿施陀(狄拓拉施陀)坐着的时候，桑佳亚展示了这种电视，他讲述了发生在遥远的库茹之野战场上的一切事情。桑佳亚的视觉事实上超越于电视。那便是神秘的电视。是心里的电视，因为他是坐在远离战场的房间里，而仍然看见发生在那里的一切事情。在《博伽梵歌》里，兑塔茹阿施陀问桑佳亚：“我的儿子和侄儿怎么样了？他们在做什么？”然后桑佳亚立即描述杜尤胆(杜尤丹拿)如何去见朵那查尔亚(杜荣拿)，朵那查尔亚讲述了些什么，回答了些什么等等。
    虽然这些活动发生在遥远之地，普通的眼睛看不到，桑佳亚却可透过他的神通，看到一切，并加以描述。那才是真正的科学。
    星博士：有些科学家说他们靠制造像塑胶和医药这类东西已改良了自然。
    圣帕布帕德：韦达年代，人们用银盘和金盘吃东西，但是现在用塑胶盘这改良了的东西。(笑)
    星博士：塑胶制品已经带来了严重的问题，如堆积如山的塑料垃圾，而科学家们却没有适当的方法加以处理。

证据在这里

    星博士：唯物论者若是有一点诚意就应该说：“我们不想失去我们的梦想。我们要继续努力用我们的一切机器来使我们的感官得到享乐。”但是他们不愿意承认他们享乐的企图始终是失败的。
    圣帕布帕德：那是他们的愚昧。他们终究必须得承认。
    星博士：但是他们说：“试一下，再试一下。”
    圣帕布帕德：他们怎么能试？假设你因为患了白内障而看不见东西，如果你要试着看——你试、试、试、试。那是白内障的疗法吗？不。这样你永不会治好的。你必须去找位会实施外科手术的医师来恢复你的视觉。你不可能因自己试了再试而看得见东西。
    星博士：那正是他们所不愿意接受的事——他们用物质科学来了解真理的一切努力都失败了。
    圣帕布帕德：他们是愚昧的。他们不接受好的忠告。假如你给骗子一些好的忠告，他会生气，正像一条蛇。假设你将一条蛇带到你的家里说：“我可爱的蛇，请你跟我住在一起。我会每天给你美食——牛奶和香蕉的。”那条蛇会很高兴，但结果蛇的毒液增加了，终有一天你会说：“哎哟！”(模仿被蛇咬的声音)
    星博士：但是科学家决不会放弃希望。
    圣帕布帕德：他们的计划时时刻刻都在失败，但是他们仍旧盼望着。
    学生：圣帕布帕德，有一位图书管理员要我证明《博伽梵歌》有五千年之久了。他要看五千年前写下来的抄本。
    圣帕布帕德：假设我进入一间暗房告诉里面的人：“太阳升起来了。出来吧！”在黑暗里的人可能会说：“哪里有光的证据吗？首先，把光证明给我看看，然后我再出来。”我可能会恳求他说：“请，请跟我出来看吧。”但是假如他不出来看，他仍旧是无知，等着证据。所以，你只要阅读《博伽梵歌》，便会看到一切。来看吧。证据在这里。


第十六次清晨漫步

1973年12月10日在洛杉矶附近的太平洋海岸录音

“至高无上”的意思

    圣帕布帕德：在这物质世界里至高无上的意思是什么呢？你为什么接受尼克松总统作为你们国家内至高无上的人呢？
    星博士：因为他有一些权力。
    圣帕布帕德：是的。为什么他是至高无上的呢？因为当了政府的第一号仆人，他领最高的薪水，他有最好的设备，他的命令也是决定性的。
    星博士：他有使其他的人信服的权力。
    圣帕布帕德：不。你可能不同意他，但因为他是至高无上的，你必须接受他的命令。这是他的身份。他与你接不接受无关。那便是至高无上的意思，不是吗？韦达文献说：“有至高无上的表征的人是幸福的。最最幸福的人是神。”他有数千万位幸运女神服侍”。（《布茹阿玛赞5.29）在这星球里，我们都向幸运女神乞求恩惠。但是奎师那是永远被数千万幸运女神所崇拜。
    星博士：这么幸福的人是远超过我们的思考力所能想象的。
    圣帕布帕德：对，所以奎师那是不可思议的、不可估量的。我们无法估计他是如何伟大或幸福！我们只能看到神的富裕的一部分而已——这物质自然——只是神的力量的部份展示。至高无上的人格有很多力量。他有低等能量和高等能量。奎师那在《博伽梵歌》(7.4)说：“土、水、火、空气、以太、心意、智性、假我——八者合起来便是跟我隔离了的物质能量。”奎师那在《博伽梵歌》的下一首诗里，描述他展示为灵性世界的“高等能量”。所以，假如在低等的物质能量里会有这么多奇妙的事，可想而知在灵性世界里会有多少更重要的、更奇妙的事了。这便是高等的含意。

瑜伽神通

    奉献者：是不是我们在地球上所看到的各式各类的生命在灵性世界都有？
    圣帕布帕德：是的。而且，假如在这个低等的能量里会有这么多形形色色的生命，可想而知灵性世界里的高等种类的生命是多么奇妙。就算在这物质宇宙，有些星宿的居民是远比其它行星上的居民更为高等的。举例来讲，地球上的人修练玄秘的瑜伽而获得奇妙的力量，但是在称为玄秘仙楼卡上的人自然会有这些伟大的瑜伽力量。在地球上鸟会飞是自然的，但是我们不能飞，除非使用昂贵的机器。不过，像玄秘仙楼卡这样的星球上，居民不用机器就能从一个星球飞到另一个星球。他们可以随意地到其它的星球上。甚至在地球上，有些瑜伽师能够在清晨，同时在四个地方洗澡——佳干纳特·普瑞、茹阿梅斯瓦茹阿、哈特华和都瓦尔卡。一位瑜伽师朋友常到加尔各答看望我的父亲。那位瑜伽师对我父亲说：当他(瑜伽师)只是想坐下来触碰他的老师的时候，就能在两分钟内从加尔各答旅行到都瓦尔卡，这是瑜伽力量，所以今天的飞机算什么呢？都尔瓦萨穆尼在一年内旅行了整个物质宇宙并且还到了外琨塔无忧星宿。根据现代的计算，这个宇宙的某些行星离开地球有四万光年以上。意思是说假如你以光速旅行，就需要四万年才能到达那些星宿。即使他们有方法，太空人怎么能活四万年呢？那么。他们凭什么就那么骄傲呢？
    星博士：科学家有一个理论说他们能够生产以光速旅行的机器。
    圣帕布帕德：那是异想天开。他们那样说，但是他们是绝对做不到的。

韦达宇宙学

    圣帕布帕德：有很多看不见的星星和星体。举例来讲，当茹阿胡星球在太阳和月球前面通过时就会有月蚀，但是科学家对月蚀的解释不同。事实上，是茹阿胡星导致了月蚀。现代科学家的日、月蚀理论存在着很多疑点。根据韦达知识，他们的解释是错误的。
    星博士：但是科学家说他们能够证明他们的理论。
    圣帕布帕德：他们说科学能证明一切。但是那是胡说。科学家除了他自己是什么东西之外一切东西都证明了。他自己是什么东西他不知道。他为何会死亡，他也不知道。那便是他的知识水平。
    星博士：他们能够制造宇宙的模型。他们能够制造星星和月亮的模型。
    圣帕布帕德：假如他们能够制造东西，他们为什么不仿制一个太阳来节省电力？这些骗子说尽一切，但是什么都不能做到。这便是他们的身份。假如他们能够制造宇宙的模型，那就让他们制造一个太阳的大模型吧，这样在黑夜里我们就不必花这么多钱在电气上，但是他们无法做到。然而，他们却讲很多大话，只是要从纳税人那里拿钱而已。他们说他们知道月球的构造和太阳的构造，那他们为什么不能制造月亮和太阳？他们为什么不能创造人造的太阳，使得冰岛和格陵兰的人不再饱受严寒之苦？

神永不是零

    圣帕布帕德：主柴坦尼亚有一次以cintamani的宝石举例子。那宝石会产生很多宝石却保持原状。
    虽然万物是从人格神首那里流衍出来的，但他决不会因此而缩减。现在地球上的石油将要用光了，而这个问题愈来愈严重，但是太阳仍旧照耀着，也会继续长此下去。事实上，奎师那能够创造上百万的太阳，他已经这么做了。但是他仍旧是非常有力。他没有失去什么。那便是神，那便是神的至高无上的能量。
    今天我们有些钱可以花费，隔天我们的存款便变为零了。骗子们说终极的真理是零——虚无主义，他们不知道神决不是零——他始终是正数。所以我们对神必须要有清晰的观念。神学家必须从《韦达经》的记述中取得这些观念，而不要被呆子和骗子所误导。神和他的所有的能量在韦达文献里有所解释。我们的能量消失了，但是神的能量不会消失。那是神和我们之间的差异。我不能走得很快或做其他很多年轻人能做的事，因为我失去了我的少壮的能量。但是神始终是年轻力壮的。“奎师那，至高无上的神首，是绝对的，绝对可靠和无始的，且扩展成无限的形式，神是最原始的人，也是最老的人，但他始终以精神饱满的年青人的姿态出现。”《布茹阿玛赞》(5.33)奎师那也在《博伽梵歌》里说：“至高无上的主存在于每人的心里。”他也存在于每一个原子里。但他仍旧是一个整体。那就是神。而他是advaita——没有二元性。并不是说他住在你的心里而另外一个不同的他住在我的心里。不，他们是同一个。神由于他遍存万有的特性，是无所不在的，他也区限于一域，但仍然是同一的人格神首。

奎师那的爱的绝对性

    星博士：圣帕布帕德，在一些西方神学文献说神就是爱。
    圣帕布帕德：神是一切。他们为什么他是是这个或那个？任何东西都是神，因为神是绝对的。他的爱和他的恨都是一样的。在物质世界里，我们分别爱和恨。但是神的恨和神的爱是同一样东西。所以，他叫做acintya，即不可思议。神对牧牛姑娘们的爱和神对亢撒(甘撒)的恨达成了同样的结果。亢撒和牧牛姑娘们都到灵性世界去了。同样的，浦坦拿毒害奎师那，而母亲雅首达时常急着要救奎师那这个顽皮的孩子，唯恐他被伤害。所以雅首达和浦坦拿对奎师那的情感是相反的，但是她们都达到了同样的结果。奎师那想：“我吸吮了浦坦拿的乳汁，所以现在她是我的母亲，她必须到达和雅首达所到达的同一目的地。”这是奎师那的恨和奎师那的爱的绝对性。
    “知道绝对真理的博学的超然主义者，称这非二元性体为梵、超灵或博伽梵。”《圣典博伽瓦谭》(1.2.11)神有他的非人格性，遍存万有的特性(叫做梵)和他的局部化的超灵特性。同时他又是博伽梵，那是他最原始的、人格化的、超然的形象。这三个是既同一又有异，这是神的本性，即一即异。到达博伽梵人格概念的人自动地到达梵和超灵。他们全是奎师那，但是他们之间又有差别。他们是即一即异。

从有知识的人那里接受知识

    星博士：圣帕布帕德，很多人难以接受神。
    圣帕布帕德：他们生病了，却不愿接受治疗。因此，那便是他们的错。没有奎师那知觉——神的知觉——的人是狂人。在虚幻的能量——低等的物质的能量——的威力下，他只会说无稽之谈，正像一个着了魔的人一样。你必须接近有知识的人，你必须找这样的灵性导师皈依他。然后向他请教，而无论他怎么回答你都必须接受。那是了解神的方法。你必须先找到灵性导师，然后你必须以服侍和皈依他来取悦他。灵性导师便会解释一切。奎师那在《博伽梵歌》(4.34)里说：“努力接近灵性导师，学习真理，询以疑难，全然顺从，而且为他服务。自觉了的灵魂，见过真理，能授你知识。”


导　　言

    科学：究竟是真理还是幻想？
    “随着科学不断的进步，你怎么知道科学家们不会被迫去思考，亘古以来，生命就一直存在着，而且并不是物质的呢？……你怎么知道，一万年以后，人们不会更相信，物质是由生命衍生出来的呢？”
                                                    ——路易斯·巴斯德

    从前（听起来就象神话故事），我们大多数人相信，我们吃进的东西，大致上有益健康、营养丰富、未加有害化学物质；广告很可靠，食品上的说明也是真实地描述了食物内含的成分。从前，绝大部分的人相信国家元首、高级官员、以及地方的领导人都是诚实、正直的。从前，我们相信孩子在学校受着健全的教育。从前，我们很多人相信原子能有“和平的用途”，十分安全，与健康快乐的社会协调一致。
    然而，近期我们的梦幻已经破灭。假冒商品，贪污贿赂、政治丑闻层出不穷，抹杀了我们先前的天真。我们现在才晓得，人可以藉着大众传播媒介，运用新奇的手法，制造出一层虚幻的骗人面罩，教你无法区别哪是实在，哪是虚假，哪是真实，哪是模拟。
    如今，很多科学家宣传说：“生命的始源是物质。”但理论上和实验上，他们都总是无从证明。事实上，他们所持的态度仅是——信念，正面临各种各类科学性的反对。圣帕布帕德指出，这种毫无根据的信条造成了全球性的道德沦亡、灵性堕落，并引发起无从估计的苦难。
    现代科学界面临内部意见分歧，心旌悬摇，总算联合起了阵线对付非科学性的大众，通过政治教育媒界，集体欺骗。例如，科学家在教科书和通行的著作中说：“生命来自物质是唯一可能的科学性结论，而任何其他理论都不够科学。”现世人所接受的教育都是生命逐渐起自化学物质——一道含氨基酸、蛋白质、以及其它基本成分的“原始汤”。可是，在他们的技术性刊物及私下的谈论中，同一群科学家却承认自己的理论有着严重而又不可逾越的困难。举例如，某些DNA(脱氧核糖核酸)的排列及结构给予进化论概念一个严重的冲击。著名的生物学家汤尔皮写道：“我们也许面对这样一种可能——即生命的始源——就如宇宙的始源——将成为科学无法穿越的屏障，阻止种种把生物学简化为物理学和化学的企图。”深信进化论的杰克·门奴也指出了同样的困难。而另一位显著地支持进化论的人杜山斯基也只得同意：“诚然，我们的科学知识不足以给一些变化（始从无生命到有生命，从无意念到有意念）作令人满意的报导。……基本上，生物学家的意见不一，就如汤尔皮和门奴都同意生命之源是困难之题，直至现在还是难以处理，有待解决的悬案。这点我同意。”杜山斯基还进一步称生命之源是奇迹。上述三位科学家所说的并非无独有偶之言。但是，普及的文献、教科书却鲜有提及如此广传的疑问。
    曾获诺贝尔奖的物理学家尤瑾·维格纳表示过，一个能够自我复制单元存在的机会是零。既然生殖能力是众生十分重要的特性之一，维格纳的结论是：“以我们目前对物理学和化学的认识，不足以解释生命现象。”胡拔·约克用信息论举例证明：即使一个单信息分子诸如细胞色素C，也不可能在地球估计的年寿之内偶然产生，更不用说复杂的有机体了。因此，人类还没有基于事实，而不是基于信念，写成一出剧情概要，去描述地球上生命的产生是来自偶然和自然。这点正和时下的论调抗衡。
    就如我们所见，许多科学家一方面执着生命来自物质的概念；一方面又承认没有证据加以证明，且还同意自己的理论充斥着种种难题。他们深信生命起自物质，可以简化为物质，但同时也得承认信念如此脆弱。故此，科学家的理论是先验的：先于科学处理方法和科学本身。科学家热切和几近等待救世主降临式的寄望是：有一天某人可能会不知怎地予以证实，而在此期间，他们的信仰是牢不可破的。
    现代科技所取得的成就令人眩目，给了科学家一种不会犯错的气息。因此，当他们呈献出有关生命之源的各种理论时，虽然未经证实，也未经试验，人们还是盲从附和，信以为真。威廉·欧文·汤普森在《地球通道》一书中写道：“过往，向教会掌权人投诉是要冒被谴责之险的。同样，现在质言于科学界的权威人士也会被指控为非理性或疯狂。”正如生物学家格力·哈定所说：“一个质疑达尔文地位的人会招致心理作祟的封号，这是无可避免的。”
    本书《生命来自生命》中的对话听来可能有革命创新之感，可是，难道牛顿、巴斯德、爱因斯坦等人不是科学界的革新分子吗？《生命来自生命》一书并不只是抨击那些支持生命源于物质这套理论的人，而是鼓励这些科学家再度纯真热切地献身于追寻知识和真理，转过头来把智慧、才能以及工作用于给世界带来真正的利益。


生命来自生命

This page uses frames, but your browser doesn't support them.


进化

附录一：

进化——事实的一面和幻想的一面

    1972年6月美国洛杉矶：圣帕布帕德断言达尔文的进化论是既无说服力又缺乏逻辑性的。况且，达尔文的理论并不是唯一的有关生命进化的理论。《韦达经》阐述道：生物的进化过程所涉及影响的，其实是灵魂的进步过程。“我们承认生物进化。”圣帕布帕德说：“但是并不是种族的类形在变更，躯体原本都在，只不过是灵魂在更换躯体，即通过从一个身体轮回至另一个躯体的演进罢了……进化论者的缺点在于他对灵魂一无所知。”

    奉献者：达尔文想揭示的是：生命种类的起源是完全可运用纯机械的、未经安排的自然力的作用去解释。按照达尔文所说的“物竞天择”的过程，所有高等、复杂的生命形式都是逐渐由那些低等的、简单的生命形式进化而来的。拿一族动物来举例，其中有些个体便具有能使它们更好地适应生存环境的本领，这些更能适应生存环境的个体便将生存下来，并会将它们优良的本领遗传给后代；而那些不能适应生存环境的将会自然而然地被淘汰。因此，气候寒冷的地方便适合那些长毛肥胖的生物生存，整个种族便会朝着这个方向不断进化。
    圣帕布帕德：问题是，在躯体发展的过程中，有没有什么计划，即某一特定的躯体——就如你所说的长毛肥胖的，便应该在某一特定的自然条件下生存，又是谁安排这一切呢？这才是重点。
    奉献者：没有谁。现代进化论者到最后将他们的理论基于偶然变种的机会之上。
    圣帕布帕德：那是胡说。世上根本就没有偶然这么一回事。只要他们说是“偶然”，那他们便是在胡说，我们的问题便仍然没有解决。是谁创造了不同的环境以适应各种类不同的动物生存？
    奉献者：例如，一只青蛙可产下数以千计的卵，但能长大成蛙的仅是少数，那些确能生存下来的一定比其它的更能适应环境。要是不特意选择那些最适合生存的环境，那就太多的青蛙……
    圣帕布帕德：是的，青蛙以及许多其它的动物都能产下成百上千的卵来。一条蛇一次能生下许多的蛇崽，如果都让它们活下来的话，势必带来巨大的骚乱。因此，大蛇会吞食小蛇，那便是自然定律。而在自然定律的背后一定有一个大脑的存在，这就是我们的提案。自然定律不是盲目的，在自然定律背后有个大脑存在，这个大脑便是神。我们在《博伽梵歌》（9．10）里阐明这点：
    “至尊主有条不紊地维系着万物，指挥着物质自然界里发生的一切。”
    因此，蛇产下许多的卵，如果其中多数不被吞吃的话，世界便会有蛇满之患。同样地，雄虎也杀食幼虎。马尔萨斯经济理论断言道：每当人口过剩，便一定会爆发战争、瘟疫流行、饥荒或类似的情况以起制约作用。自然界这些运作并不是偶然发生的，而是设计好的。说自然的运作只是偶然的人的知识，那一定是不完整的。
    奉献者：可达尔文掌握着大量的证据。
    圣帕布帕德：证据？好，我们也有证据。证据一定要有，可一旦说有证据，便不应该再谈什么“偶然”。
    奉献者：例如，在数以百计的青蛙当中，或许其中有一只比其余的更适合在水中生活。
    圣帕布帕德：但那不是偶然发生的！而是计划好的！达尔文却不懂得这个。一旦某人说“偶然”，这便意味着他的知识是不完美的。当人对事物无法解释的时候便说是“偶然”发生的，这是推倭。因此，结论是：达尔文不具备完美知识，不适合给予别人任何知识。他只是在自欺欺人。
    奉献者：噢，达尔文在某种意义上领会到的是一个“计划”或“设计”，可……
    圣帕布帕德：如果达尔文领会到的是一个“计划”或“设计”，那是谁的设计呢？一旦你明白了是一个设计，你得认许有个设计者．一旦你看出了是一个计划，那你得承认有个计划者。这点达尔文却不懂。
    奉献者：可这“计划”只不过是自然界无意的运作罢了。
    圣帕布帕穗：胡说。计划的确有。太阳每天都在精确的时间内从东方升起。这并不是说太阳按照“我们的”计算运转，相反，是我们根据太阳的运转规律来计算的。我们经验到某某季节、某时某刻太阳会准时地从东方升起，便学会了节令。这不是靠我们胡思乱想或什么偶然机遇办得到的，而是靠精妙的准确的计划。
    奉献者：可您能否说这纯粹是机械式的运转呢？
    圣帕布帕德：那是谁使得它作机械式的运转的？如果某物在作机械式的运转，那么使一定存在一个制造这台机械的机械师——即制造机械的脑袋。这里有台机械（圣帕布帕德指着一台电传打字机），它是谁制造出来的呢？这台电传打字机不会自动出来，它是由铁制成的，可铁又不会自动铸成一台机器，那么，便一定存在着一个制造这台机器的大脑。因此，自然界里的万事万物都有一个计划，一个设计，且在这个计划、设计背后还有一个大脑，一个非常大的大脑。
    奉献者：达尔文试图将生命种类的出现和消失看作是自然无意产生的现象，而完全忽略了神的存在。进化论使人们认为物质元素的组合创造出生命，然后，不同的种族便自然而然从一种进化至另一种。
    圣帕布帕德：真是愚不可及。组合意指神，是神在组合着。组合是不会自动发生的。假如我在烹调，便要用上很多的佐料，可这些佐料本身并不会自动地组合在一起。我是烹调者，烹调时我将酥油、香料、米、豆等组合在一起，这样，可口的饭菜便做成了。同样地，自然界里的任何组合都要神才行。否则组合又怎能发生呢？你将所有的佐料都放到厨房里，一个小时后回来说：“哦，我的饭菜好了吗？”真是胡闹？谁会给你做好饭菜呢？你等着挨饿吧。但只要有人帮忙，那么，饭菜便能做好，便不会饿肚子了。这就是我们的经验。有组合便要想到是谁在组合？进化论者都是些蠢材，连组合是如何发生的都不知道。
    奉献者：科学家现今说生命起自四种基本的元素：碳、氢、氮、氧。
    圣帕布帕德：如果基本的原则是化学元素的话，又是谁创造了这些化学元素呢？这才是应该问的问题。
    奉献者：科学能否有朝一日发现这些化学元素的源头呢？
    圣帕布帕德：根本就没有发现不发现这回事，答案早巳知道，尽管你可能不知道，可我们知道。《终极韦达经》载道：万物的始源是奎师那。奎师那说：“我是万物的根源。”《博伽梵歌》（10．8）。因此，我们知道有一个很大的大脑，在操纵着万物。我们知道，而科学家们可能不知道，那是他们愚昧。
    奉献者：科学家也会这样说我们。
    圣帕布帕德：不，他们不能这样说我们。我们接受奎师那为万物的根源，并非出于盲目。我们的前辈——伟大的导师以及博学的学者都已承认奎师那为万物的根源，因此，我们并不是盲目地跟从。我们称奎师那是万物的根源，可科学家能称什么呢？一旦他说“偶然”，使意味着他没有知识。我们不说“偶然”。我们接受一个原始之因，可他却说偶然。因此他没有知识。
    奉献者：他们试图通过挖掘来寻觅万物的起源。并且说已发现经过漫长的岁月，动物的形状逐渐地日益朝着更复杂、更特种的形状进化。例如，从无脊椎动物到鱼，接着到两栖动物，然后到爬行动物和昆虫，再到哺乳动物和鸟，最后到人类。在那个过程当中，许多种的动物像恐龙，曾出现过，繁盛过后便永远地消失了、绝种了。终于，原始的猿猴似的生物出现了逐渐地发展为人类。
    圣帕布帕德：那理论是不是说人类是从猴子演变来的呢？
    奉献者：人类和猴子的关系相近，他们来自同—……
    圣帕布帕德：关系相近？万物的关系都相近，那是另外一回事。可如果人类是由猴子发展而来的话，那么，为什么在人类发展出来后，猴子并没有绝种呢？
    奉献者；人类和猴子都是同一棵树上的分枝。
    圣帕布帕德：对，他们两者现都存在。同样地，我们说在进化论者认为是生命开始的那时刻，人类便已经存在着。
    奉献者：可他们就此没有找到任何的证据。
    圣帕布帕德：为什么没有证据呢？
    奉献者：通过挖掘。他们在土里找不到任何证据。
    圣帕布帕德；是不是土里面便是唯一的证据呢？是不是再没有其它的证据呢？
    奉献者：他们接受的唯一证据是来自他们感官的证明。
    圣帕布帕德：但他们仍无法证明在他们所说的生命起源的时候没有人类。他们无法证明那点。
    奉献者；可似乎在某一特定的地层里面存在着猿猴似的人的遗迹。
    圣帕布帕德：猿猴似的人和类人猿现今仍和人类一道存在着。如果某物经过发展已转变成了他物，那么，那原物便不应该再存在。按理原因已产生出了它的结果，因此，原因便不复存在；可在我们的例子当中，我们看到那原因仍存在，也就是现今猴子和猿猴仍然存在。
    奉献者：可猴子并不是产生人类的原因：他们两者都是来自同一个祖先。那便是他们的论断。
    圣帕布帕德：我们说我们全都是从神那里来的，神是我们共同的祖先，共同的父亲。我们原始的父亲是奎师那。正如奎师那在《博伽梵歌》（14．4）中所说的：“众生形形色色……而我是他们的下种之父”。你对这点又有什么异议呢？
    奉献者：嗯，如果我分析地层的话，即使在地层的最深处我也找不到证据……
    圣帕布帕德：你只是局限于分析地层，只此而已。那便是你知识的局限。可那并不是知识，因为还有很多其它的证据存在着。
    奉献者：如果人类在数百万年前就已经存在的话，他们一定会留下证据，确凿的证据，好使人能够看到他们的遗迹。
    圣帕布帕德：可我说在人类社会里，人死后尸体是要被火化，被焚烧的，那么你们这些挖掘者那里能找到他们的尸骨呢？
    奉献者：哦，那是可能的，但……
    圣帕布帕德：按照我们韦达的制度，人死后尸体是要烧成灰的。那么那些混蛋上哪能找到古人的骨头呢？动物死后不用火化，因此它们的骨头便留了下来。可人死后是要火化的，因此他们便找不到古人的骨头。
    奉献者：我要说明的是，通过一层层地分析地层的沉积物，我们看到生物的三形态从简单、原始向复杂、特种的形态进化的趋向，直到最后，才出现了文明的人类。
    圣帕布帕德：可现今简单的和复杂的两种族生命都存在着。因此，并不是一种形状的生命发展成了另外一种。例如，我童年时的躯体已发展成了成年人的躯体，童年时的身躯不复存在了。因此，如果高等、复杂的种族是由低等、简单的种族发展而来的话，我们便不应该再看到低等种族了。可现今各种各族的生命都同时存在着。
    当我看到八百四十万种生命都同时存在的时候，那还有什么发展问题可谈呢？每种族生物现今都存在着，且很久以前便一直存在着。你可能看不到他的存在，因为你没有正确的知识来源。你可能错过了，那是另外一回事。
    奉献者：可所有的证据揭示出的却是另外一种情景。五亿年前，地球上没有陆生动物，只有水生生物存在。
    圣帕布帕德：那是胡说。你不能提供一段五亿年的历史来！那段五亿年的历史在哪呢？你纯粹是在空想。你说“历史证据”，可你的证据在哪呢？你连三千年前的历史都提供不出来，还在说五亿年的历史！这全都是胡说。
    奉献者：如果我一层层地招到地层的极深处的话……
    圣帕布帕德：你就是靠这泥土来计算出五亿年的吗？那可能只有十年！你连人类三千年的历史都无法提供出来，那么你是如何提供出四亿或五亿年前的情况来呢？是不是四亿或五亿年前你在现场？因此便说所有其他种类的生命都不在呢？这纯属空想。照这样的话，人人都可空想一阵，并说出一些废话来。
    我们承认进化，但并不是生命种族的改变。事实上，各种各类生命的形体都已存在，只不过是灵魂在通过变更躯体，即通过从一个躯体轮回到另一个躯体而在进化罢了。我从童年时的躯体发展到成年人的躯体，现在我的童年躯体已不复存在了。但有许多别的儿童存在。同样地，各种各类的生命现今都同时存在着，在过去也是同时存在着。
    例如，你坐火车旅行，你看到一等车厢、二等车厢、三等车厢都在。如果你花多点钱的话便可坐上头等车厢，这时你不可这样说：“哦，现在头等车厢被创造出来了。”它早就在那的。因此，进化论者的缺点在于他们没有一点有关灵魂的知识。实际上，是灵魂在进化，在从一个躯体轮回到另一个身体。只是灵魂在变换着地方。《宇宙古史——莲花之部》载过：“生命总共有八百四十万种，而灵魂便在其中进化。”我们接受这样一个进化过程：灵魂从水族进化到植物、到昆虫、到鸟类、到动物。跟着再到人类。但所有这些形状原本都在，并不改变。并不会一种生存下来，另外一种便绝迹了，而是各种各族都同时存在着。
    奉献者：可达尔文说有许多种族，如恐龙，看来已经绝迹了。
    圣帕布帕德：他看到什么了？他没有那么大的能力看得到所有的地方，所有的东西。他的视力是有限的，凭着他那有限的力量，他便不能下结论说某种生物绝迹了。那是不可能的。任何科学家都不会接受这点。况且，我们所有用来获取知识的感官都是有限的，因此，你怎么能说这种东西完结了，那种东西绝迹了呢？你无法看遍也无法搜寻出。地球的圆周长度二万五千英里，你是否研究过所有的土壤岩石层呢？是否所有的地方你都挖掘呢？
    奉献者：没有。
    圣帕布帕德：因此，我们反对达尔文的主要是：达尔文说数百万年以前人类不存在。可那不是本实。我们现今看到人类和所有其他种类的生物都同时存在，因此，结论应该是这种状况是永远存在着的。人类生命便一直存在。达尔文不能说人类不曾存在过。
    奉献者：我们没有看到恐龙存在。
    圣帕布帕德：你看不到是因为你没有能力去看。你的感官非常有限，因此你看到的或看不到的东西不可能有权威性。这么多的人——绝大多数的人——说：“我看不到神。”那是不是我们便应接受神不存在呢？那我们成为神的奉献者是不是疯了呢？
    奉献者：不是，可恐龙……
    圣帕布帕德：仅仅抓住恐龙消失了，你仍然站不住脚。其它种族呢？
    奉献者：很多很多种族也绝迹了。
    圣帕布帕德：假如我同意有许多种族绝迹了——可进化过程便意味着：一旦原先的种族逐渐地变化成了后来的种族，原先的种族便应消失，不复存在。可我们现今看到许多猴子仍存在。人如果是从类人猿进化来的话，可类人猿并没有自此从地球上消失。猴子存在，人类也存在。
    奉献者：我仍然没有信服。如果我们在全球进行广泛的地理调查，当然并不只限于这里或那里，而是在全球许多的地方，我们发现同样的东西出现在每一调查结果里……
    圣帕布帕德：可我说你并没有调查过全球的每一角落。达尔文有没有研究过这个星球的所有陆地？有没有去过海洋的深处，并在哪里挖掘过所有的地层？没有。因此，他们的知识是不完整的。这是个相对的世界，这里人人谈论的都是相对的知识。因此，我们应该从一个不受这个相对性束缚的人那里接受知识。
    奉献者：其实，达尔文是在1835年，他去南美海岸加拉巴哥群岛航行的观察中触发起进化理论的。因为他在那里发现了一些在其它地方没有的种族。
    圣帕布帕德：那便意味着他没有看到全数种类。达尔文没有游遍整个宇宙。他只看到了一个岛屿却没有看到整个的创造，如何能够断言什么种族存在着、什么种族不存在呢？他只研究过这个地球的一部份，可还有百万亿万个的其它星球呢？他没有研究过，更没有挖掘到这些星球的深处。因此，他怎么能下结论说“这就是自然”呢？他没有看遍万物，人类也不可能看遍万物。
    奉献者：让我们还是限于我们这个地球吧。
    圣帕布帕德：不，我们为什么要这样？自然并不只是在这个地球起作用。
    奉献者：因为您说过，亿万亿万年前在这个地球上有复杂的生命形式存在。
    圣帕布帕德：我们并不只是谈论这个星球，而是指所有的地方。称所指的是自然，而自然是不会只局限于这个星球的，你不能那样说。自然，物质自然包含着数以百万计的宇宙，而在每一宇宙当中又有数以百万计的星球。如果你仅仅只是研究过我们这一个星球，那你的知识便是不完整的。
    奉献者：但您刚才说过，数百万年以前的这个星球上生存着马、大象、文明人……
    圣帕布帕德：对的，对的。
    奉献者：可从数以百计的各别不同的资料看来，并没有任何证据。
    圣帕布帕德：我说人、马、蛇、昆虫、树木现今都存在着，你说数百万年前他们不存在，为什么？
    奉献者：因为没有证据。
    圣帕布帕德：那可不是理由！你只局限于研究一个星球。那可不是完美的知识．
    奉献者：我只是要找出眼下有关……
    圣帕布帕德；为什么眼下？如果你的知识不完美，那为什么我要接受你的理论呢？这是我的论点。
    奉献者：那，如果你说数百万年前这个星球上存在着形状复杂的生命……
    圣帕布帕德：无论是在这个星球上还是在别的星球上，这都不重要。重要的是在自然的安排下各种各族的生命都存在着，并将继续存在下去。我们从《韦达经》中得知：被创造出来的生物有八百四十万种。它们可能住在你的邻居也可能住在我的邻居——可生物的数量和种类是固定不变的。但如果你只是研究你的近邻的话，那你获得的知识便是不完整的。我的承认进化，可你的进化论是不完美的。而我们的进化论却是完美无瑕的。我们从《韦达经》知道大自然创造了八百四十万种形状的躯体，可所有躯体中的灵魂都是如一的，尽管躯体的形状各异。灵魂是不会变化的，因此，《博伽梵歌》（5．18）载道：一个智者——即一个有学识的人，看到的不是众多的种类，而是平等如一。一个看清生物真象的人看到的是灵魂，因此，他就找不出当中有任何的不同。
    奉献者：如此说来，达尔文和那些没有任何有关灵魂知识的物质科学家们……
    圣帕布帕德：他们不懂得要点所在。
    奉献者：他们说一切生物都有从低等向高等进化的倾向。就地球的历史……
    圣帕布帕德：我们可接受这点。例如，一幢公寓大楼里有种类不同的寓所：头等的、二等的、三等的。按照你的愿望和资格，在你付得起租金的情况下，你便可搬进较高等的寓所居住。可这不同种类的寓所原本都在，并未有在进化，只不过是居住者根据他们的意愿，通过从低等的寓所搬到高等的寓所进化罢了。
    奉献者；按照他们的意愿。
    圣帕布帕德：是的。按照我们死亡时那一刻的思想意愿，我们得到另外一套“寓所”即另外一个躯体。但这“寓所”本来已存在，并不是我创造了这套“寓所”。而这“寓所”的种类是在八百四十万种中，这个数字是固定的。就像旅馆老板：他经验到来住店的旅客需要不同种类的条件和设施，因此，他就准备好各种各类的居住设施以满足各种旅客的要求。同样地，这个世界是神的创造，神知道一个生物能进多远，因此他便相应地准备好了各种各族。神在设想：“来吧，到这来吧。”自然便应允。《博伽梵歌》（3．27）载道：自然提供一切设施。神奎师那以超灵居于众生的心中，因此神知道“他（生物）要这个”所以神命令自然：“把这套寓所给他。”而自然答应道：“好的，来吧，你的寓所在这儿啊！”这才是真正的解释。
    奉献者：我明白并接受您的解释。可仍然令我感到疑惑的是，为什么就没有地理证据会证明古时候这个星球上有较复杂的生命存在呢？
    圣帕布帕德：你为什么将地理方面的证据看作是最终的依据呢？那是最终的依据吗？科学在不断发展着，你不能说那是最终的依据。
    奉献者：可我挖遍了全球的每个角落，不过每次……
    圣帕布帕德：不。你发有挖召全软的每个角落。
    奉献者：噢，是七大洲。
    圣帕布帕德：七大洲并不是整个世界。你说你挖遍了整个世界，可我说你没有，甚至还不足一小部份。因此，你的知识是有限的。青蛙博士测量过它那8尺宽的井。使声称知道海洋的大小。
    通过实验得来的知识总是不完美的，那是因为你是用不完美的感官去做实验的，因此，所谓的科学知识一定是不完美的。我们的知识来源却不同，我们靠的不是实验得来的知识。
    你现在说没看到恐龙，我也没有看到全部八百四十万种生物。但我知识的来源和你的不同。你是一个靠用不完美的感官去做实验的实验者，而我靠的是从那个看过万物、了解万物的完美的人那里学来的知识。因此，我的知识便完美无缺。
    举个例子说，我接受我母亲教给我的知识：“这是你的父亲。”而你却试图靠自己去探索出父亲。你不去问你的母亲，只是探来探去。因此，不论你多么努力地探寻，你的知识都永远是不完美的。
    奉献者：而您的知识认为数百万年以前地球上有高等形状的生命存在。
    圣帕布帕德：嗯，对的。因为我们韦达知识认为最先被创造出来的生物是最具智慧的生物，我们这个宇宙智慧最高的人是布茹阿玛君，他是这个宇宙的工程师。因此，我们怎会去接受你那套认为智慧是由进化发展而来的理论呢？我们是从完美的布茹阿玛君那里获得韦达知识的。
    青蛙博士研究过它那三尺宽的井以及井中的小水库。大西洋也是一个水库，二者却有天渊之别。青蛙博士没有本事告诉我们有关大西洋的情况，我们便向那个创造大西洋的人寻问有关知识。因此，我们的知识是完美无缺的。
    奉献者：但就不会在地球上留下一点证据吗？
    圣帕布帕德：我们的证据是智慧，而不是石头和骨头。我们是通过师徒传系从最具智慧的人那里学来韦达知识的。这门知识是通过一代接一代的聆听传递下来的。维亚萨从那茹阿达那里聆听得到这门知识，那茹阿达又是数百万、数千万年前从布茹阿玛那里聆听得到这门知识的。数百万、数百万个我们的地球年过去了，可那却还不够布茹阿玛的一天。因此，数百万、数十亿，数万亿年对我们来说不是什么惊讶的事，因为那还不够布茹阿玛的一天。而布茹阿玛却是主奎师那生下来的，因此，智慧的哲学从布茹阿玛诞生的那天起就存在于我们这个宇宙中，布茹阿玛是第一个接受神的教育的人，神的知识以《韦达经》的形式一代一代传到了我们这一代。我们是从《韦达经》那里获取到如此有智慧的讯息的。
    可是，那些所谓科学家、哲学家却不跟从这一传递的知识体系，也不从更高的权威那里接受知识，因此，凭着他们迟钝的感官，无论从事了什么样的研究，都无法获得完美的知识。无论他们说什么，我们认为都是不完美的。
    我们的方法和他们的不同。他们只是研究死的骨头，而我们却是研究活的大脑。这点非常值得强调。他们只是和死的骨头打交道，而我们却是和活的大脑打交道。你说哪一个比较好？


新网页 3

目录 前言 导言 第1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16章 注解 进化 挑战 作者：圣帕布帕德


圣帕布帕德小传

作者小传

opic9.JPG (29712 字节)

    圣恩A.C.巴克提维丹塔·斯瓦米·帕布帕德于1896在印度加尔各答显世。
    1922年，他在加尔哥达首次与他的灵性导师圣巴克提希丹塔·萨茹阿斯瓦缇·哥斯瓦米会面。巴克提希丹塔·萨茹阿斯瓦缇·塔库尔是一位突出的宗教学者，而且创办了64所高迪亚修院（韦达机构）。巴克提希丹塔·萨茹阿斯瓦缇很喜欢这个受过教育的年轻人，并且说服他献身韦达知识。他成了巴克提希丹塔·萨茹阿斯瓦缇的学生。11年后（1933年）他在阿拉哈巴接受巴克提希丹塔·萨茹阿斯瓦缇的启迪，正式成为他的门徒。
    他们第一次会面时，圣巴克提希丹塔·萨茹阿斯瓦缇，要求帕布帕德以英语传播韦达知识。在随后的日子里，帕布帕德写了一部《博伽梵歌》的释论，而且在1944年，独立创办了一份英语的双周刊《回归神首》：独自编辑，打出原稿，校样。他甚至逐本派发。他为维持杂志的出版，艰苦奋斗。创办以后，杂志从没停刊。现在，这份杂志在西方，继续由他的门徒，以超过30种语言出版。
    高迪亚外士那瓦协会对帕布帕德的哲学造诣及奉献精神推崇备至，于1947年颁予巴克提维丹塔（奉爱和知识）的称号。1950年，帕布帕德到圣地温达文旅行，并留在那里，在历史古迹——中世纪的庙宇茹阿达·达摩达尔居住，生活清贫。他专心读书写作毕生巨著：翻译及注释长达一万八千诗节的《圣典博伽瓦谭》（《博嘎瓦特·普然那》）并且将之编成多册。他还写了《瑜伽飞行》。
    在1965年9月，出版了三册《博伽瓦谭》之后，帕布帕德来到美国，要完成灵性导师赋予他的使命。接着，他撰写了超过60册的权威翻译、注解、综合研究，都是关于印度哲学和宗教的经典著作。
    1965年，帕布帕德乘货轮到达纽约市，此时他几乎身无分文。一年之后，他即发起了哈瑞·奎师那知觉运动。1968年，圣帕布帕德开始创办韦达农场，这些农场办得非常成功，很快地灵性化韦达农场便在世界各地出现了，这些农场给人们提供了“简朴地生活，崇高的思想”的完美生活典范。
    1972年，圣恩在德克萨斯的达拉斯创办灵师学校，将韦达初中等的教育介绍至西方。自此以后，在他监督之下，他的门徒在整个美国和世界各地，建立儿童学校，主要的教育中心则在印度的温达文。
    圣帕布帕德也激励了几所规模宏大的国际文化中心在印度的建立。在西孟加拉圣地玛亚普尔的中心，计划中，将是一座灵性城市。这是一个雄心勃勃的计划，建造工程还需若干年才能完成。在印度的温达文，有壮丽的奎师那—巴拉茹阿摩庙宇及国际宾馆。在孟买，则有一所重要的文化和教育中心。还计划在印度次大陆十多个地方建造其他中心。
    然而，帕布帕德最重要的贡献还是他的著作。这些书籍极具权威，深刻又清晰，深得学术界的敬重。而且在无数大学课程中被指定为标准教材。他的著作已被翻译为超过50种文字。成立于1972年的巴克提维丹塔书籍信托基金会，就是专门出版圣恩的著作的，在印度的宗教和哲学方面，它已成为世界最大的出版机构。
    虽然日渐年迈，圣帕布帕德在12年中环游了世界14次，走遍了六大洲不断讲学，旅程已是这么紧凑，他仍能继续撰写了大量著作。在韦达哲学、宗教、文学和文化方面，他的著作已成为一个名符其实的图书馆。


前　　言

    现代物质科学以不可一世的权威形象盘踞人类历史舞台的日子久矣。人们迷信科学，把物质科学家们发出的每一个声言都当作是经过检验的真理去盲从的日子久矣。可悲乎，可叹乎！
    现在该是撕下科学的假权威面具，让热爱真理的善良的人们看清科学的面目，洞见真正的真理的时候了！
    历史把这副重担压在了本世纪最伟大的哲学家、学者、当代韦达文化的灵性导师，最伟大的印度文化使者——师尊A.C.巴克提维丹塔.斯瓦米.帕布帕德——的肩上。师尊捧着灵性科学的火种，从恒河岸边走来，把真理的火种撒遍了全世界。
    圣帕布帕德所到之处，总喜欢漫步清晨。或低头沉思，或静赏景观，或一言半语，或娓娓而谈，或激烈犀利，或轻缓柔和，般般话题，无不充满隽永的魅力。
    《生命来自生命》一书，是根据圣帕布帕德一九七三年与一些门徒清晨漫步洛杉矶的谈话录音整理而成。这期间与师尊一起集中谈论科学的是一位有机化学家，门徒劭旦·Ｄ·星博士。针对当代科学界占主导地位的种种起源理论和假说，圣帕布帕德以哲人的缜密冷峻，以知识的博大深厚，以不招敌意的坦诚，以及敏锐的灵性洞察力和深邃非凡的才智，作了深入的剖析，揭穿了这些未经证实的所谓科学理论的虚假本质。谈话内容虽然是随意进行，即事而发，但深邃精辟、发人深省，催人觉悟。
    当我们走出黑暗时，刹那间也许会觉着光的刺眼眩目，但沐浴着光明的人们，却因为光的辉煌而青春焕发、而得享生命和永恒。
    真理之光驱尽一切愚妄的黑暗。
    怎样从黑暗走向光明？怎样从荒谬走向真理？
    ——答案就在书中！


生命来自生命

圣恩.A.C.巴克提维丹塔.斯瓦米.帕布帕德

    永远不变的东西是什么？那便是真正学问的主题。科学家找不到那永远不变的东西，所以他们失望了。

目录

前言

导言

第一次清晨漫步：1973年4月18日
其他星球上的生命·原子里的宇宙·相对性与知识·86亿年长的一天

第二次清晨漫步：1973年4月19日
进化论绝迹·将来能·失落了的环节·给驴子的诺贝尔奖·活与死之间的差异·个别的生命力·寥寥数语，道尽一切

第三次清晨漫步：1973年4月28日
科学家做贼·自然界的起源·海市蜃楼般的物质世界

第四次清晨漫步：1973年4月29日
驴子的进步·文字游戏及世界危机·十亿美元垃圾堆·数论哲学和现代科学·远因和近因·宇宙机械

第五次清晨漫步：1973年5月3日
看不见的驾驶员·把真正的问题搁在一旁·胡狼总统·科学应该阻止死亡降临

第六次清晨漫步：1973年5月7日
神秘力量产生的化学物·神通的根源

第七次清晨漫步：1973年5月8日
骗子和受骗的·怜悯·跃出樊笼

第八次清晨漫步：1973年5月11日
知觉的演进·因为永恒欲望而得到的躯体·二氢化氧加上神秘力量·生命的定义·达尔文受到谴责

第九次清晨漫步：1973年5月13日
人进化成狗·涅槃·命运与业报·拿无知充知识·雄辩真知，战胜无知

第十次清晨漫步：1973年5月14日
科学家的谬误·“万物皆一”无稽之谈·我们不是我们的躯体·变化着的躯体·万物都是灵性的·即一即异

第十一次清晨漫步：1973年5月15日
探究灵魂·现代科学，是建设还是破坏·进步的幻觉

第十二次清晨漫步：1973年5月17日
瑜伽武器·神的徵兆·科学知识来自奎师那(KRISHNA)·太空计划：幼稚地浪费时间与金钱

第十三次清晨漫步：1973年12月2日
奉献者超越欲望·物质与灵性的差别·灵魂移植·一袋芥子里的一粒芥子

第十四次清晨漫步：1973年12月3日
星球间气体之来源·归功最初的创造者·延长痛苦的老人医学·物种的真正起源·满足的动物

第十五次清晨漫步：1973年12月7日
配上看得见神的眼睛·无神论者的挫折·科学家勇敢地走向地狱·神秘的电视·证据在这里

第十六次清晨漫步：1973年12月10日
“至高无上”的意思·瑜伽神通·韦达宇宙学·神永不是零·奎师那(KRISHNA)的爱的绝对性·从有知识的人那里接受知识

注解

附录：
    一、进化——事实的一面和幻想的一面
    二、挑战
    三、作者小传


挑战

附录二：

挑 战

    “唯理性者协会”是专门致力于证实神及灵魂存在是虚假的一个组织。该组织斯里兰卡分会的主席是亚伯拉罕·T·考乌尔博士。1977年8月14日。哥伦布（斯里兰卡）星期日时报发表了考乌尔博士题为“死后还有生命吗？”的文章。考乌尔在该文章里称生命只对过是一种复杂的化学作用，事实上没有灵魂存在这回事，所以人死后不会有灵魂存在。这篇文章导致了一场激烈的争论。这场争论是考乌尔和国际奎师和知觉运动的会员通过《星期日时报》以书信方式进行的。现把《星期日时报》的文章及部分书信在此重新刊登。

这是考乌尔的观察力所不能及的

    为了不善于诡辨的大众的利益，我们要指出一点，尽管考乌尔博士等人以他们的所知而洋洋自得，但当这样装扮成卫护逻辑、理智以及科学进步的一类人。对自己有限的感官能达到范围之外的事情插手干预时，就等于坐上一条正在下沉的船，没顶之期不远矣！这一点特别适用于死后生命的问题上。
    考博士行文第一行所说的是“我不认为生命位于我躯体的其个特定地方。”这句以及下一句——“我不相信我死后还有一个灵魂”——泄露了他选择作立场的基础是脆弱的。在整篇文章里，考博士对完全超乎他的观察力的事情大谈其观点，信仰和见解。并且想以这些凭空的推测使来人信以为是绝无谬误的科学真理。
    我们对考博士心怀敬意，但还是冒昧指出，一个像他那样受着直接感官察知所支配的人。所说的关于死后生命的话，完全是狭隘和漏洞百出的。以我们的眼睛为例，眼睛只有在一定条件下才能起作用。如果没有光，我甚至看不见我面前的手。我们看不见离我们最近的东西——眼脸，更看不见离我们最远的东西——宇宙外部的极限。的确，眼睛是有缺陷的。同样，触觉、味觉、嗅觉也是有缺陷的。还有，心意也是有缺陷的。所以任何基于不完美的感官察知得出的结论，也必然是有缺陷的。
    一旦在有缺陷的感官基础上察知所作出的研究、实验、推敲，涉及到其力所不及的范围时，研究便毫无意义了。想把感官察知应用于这种事情。无异于一个小孩向全世界所有的人一个挨着一个地查问，要找出谁是自己的父亲。这个说得最轻，也是完全与理性和常识相反的做法。人要知道谁是自己的父亲，必须接受母亲这一权威——没有别的方法。没有人还在母亲的肚子里时就见过父亲，他必须接受母亲的说法。任何一个正常的人都得接受这一点。
    考博士就灵魂和再生的说法时写道：“没有什么具说服力的理由和证据使我相信它。”这句话恰恰说明了感官的直接察知是狭隘的、不完美的。所以在遇上超出其判断能力的事情时，是不会得到任何答案的。如果考博士坦白地承认自已对现在探讨的事情无能为力或不够资格去参与，而不是愚蠢地宣称：“我不相信我死后还会有灵魂存在。”也许会更忠于自己的职业道德。灵魂是存在的，灵魂再投生一事也是存在的，而且还有一个至尊的灵魂——神——存在。然而，我们应当指出，灵魂是绝对有别于物质的。想以物质科学的技术来明白灵魂的存在和本质，必然是要失败的。真正的科学家不会过早地宣称：“我不相信我死后还有灵魂存在。”相反，他会热心地要采纳受人承认和尊崇的灵性科学标准技巧。这样的科学家和诚恳的真理追求者，会从科学的利益出发，把自己投入那种方法并在自己身上实验。他只有在一个权威地灵性科学的教授和指导下，把所有的练习和技巧完整地运用在自己身上，才能对现在讨论的问题作出评论。理论、观察、实验是真正的科学方法，同样适用于灵性科学。
    生命并不是像某些科学家想象的那样，是经由化学物的结合而产生的。相反，是生命产生的物质。活的男人和活的女人性交是生下活的孩子的原因。死的男人和死的女人没有能力生育活着的后代。活着的树能结果；但死树就不能结果。有没有灵魂是生和死的区别。灵魂在《博伽梵歌》里被指定为高等的能量。正是这个高等能量展示着我们能经验到的所有现象。
    如果生命像某些科学家说的那样，只是一些化学物结合的展示，那科学家为什么不能注射一种产生生命的化学物到死人身上，使他得到复生呢？如果我们向科学家提供组成物质躯体的各种化学成分，为什么他不能合成这些化学物，并使它们具有生命力呢？
    每当物质主义的科学家面对这些问题时，他们总是回答：“我们正在努力。我们将来会做到的。”但这不是科学。这是虚张声势的骗术。
    这些科学家骄傲地宣称：“没有灵魂、没有神。一切都是由机会产生。”但当有人请他们做一件实质性的事情来证实他们的声言时，他们只给我们一张填迟日期的支票说：“我们正在努力，我们将来能做到的。”作为一个典型的物质主义科学家的考博士，也同样求助于这种骗术说：“人类使用遗传学的先进知识来改进人种质量的时间为期不远了。”
    在此，我向考博士提出挑战，请他在死人身上注射相应的化学物使死人复活；或者请他给自己注射相应的化学物，阻止死亡，并使自己老而衰弱的躯体恢复青春美丽。
    如果他觉得这件事太难，也许能造出一种形式较为简单的生命，如蚊子或臭虫。更简单一点，请他重新组合他先前杀死的那只螳螂（如其文章所述）并使它复活。要不然考博士的科学就只是一条导致生命毁灭的单行道。也可能科学还没有达到一下子把生命作为制成品、生产出来的程度。假如是这样的话，请考博士仅做一个塑料鸡蛋，给它注入黄色和白色的化学物，孵化这只人造蛋，生出一只小鸡来；又让这只小鸡不停地下蛋，孵出越来越多的小鸡。
    即使这件事还是有点难为考博士，那么，他也许能用化学合成物仅仅造出一滴牛奶或者一粒米来。这样我们才能认真考虑他所说的话。
    当然，谁都知道，这些事即使是对最能干的所谓科学家来说，也是办不到的。在下篇文章里，考博士肯定会给读者一段哗哗不休的长篇大论的文章来掩饰自己的骗术。诡辩的主要内容不外乎是“我们将来能做到的。我们正在努力。”不论用什么语言来说，这都是骗术。
汉萨督·斯瓦米
马哈侃塔·达斯
同启
1977年8月21日

这并非是考乌尔的观察力所不能及的

    在8月21日《星期日时报》题为“这是考乌尔的观察力所不能及的”一文中，哈瑞奎师那宗教的马哈侃塔·达斯和汉斯行塔·斯瓦米两人对现代生物学的分支，如生物化学、分子生物学、神经生物学、优生学、遗传工程学、子宫外受精、单性繁殖等一无所知。很明显，他们的文章把生命等同于心意和不存在的精神或称灵魂。他们不知道，虽然所有微生物都有生命，只有那些具备神经系统的动物才有心意。而各种动物的智力则因它们神经系统发育程度而有所不同。尽管千百年来千万宗教家持有有灵魂的信仰，但绝没有微生物中存在着灵魂的证据。达斯和斯瓦米说：据“灵性科学的教导”，灵魂存在、灵魂再投生一事也存在、至尊灵魂——主也存在。
    我很想知道这些所谓的教授是根据什么客观的证据来造出这个精彩说法的。按照两位作者所说：生命产生于物质之前。他们还说？“生命并不是像某些科学家想象的那样，是由化学物的结合产生的。相反，是生命产生了物质。”地球这个星球上首要的生命能源是太阳。当阳光通过光合作用转变为化学能时，太阳能就被吸收进绿色植物中。植物以外的微生物通过吃绿色植物或吃一些绿色植物的食用者来获取能量。这些食物就成为向微生物探供重要能量用燃料。食物中的能量又通过呼吸时缓慢的氧化而作为重要能量释放出来。
    达斯和斯瓦米说科学家以他们有缺陷的感觉器官，是无法像灵性的科学家那样明白事物的本质的。这些假科学家的感觉官能是否比真正科学家的感觉官能更有效呢？或者那些所谓灵性科学家除了具有感官察知之外还具有别的察知形式呢？
    知识和启蒙不可能通过冥思获得。冥思只不过是一种自我催眠。
    达斯和斯瓦米问科学家能否自塑料蛋孵出小鸡来。
    我不知道他们是否了解科学家已经造出了十几种元素，如镄、锿、钚等等。神不晓得造这些元素的技术，所以无法造出来。这位先生是否了解斯里兰卡科学家斯里尔·波南伯路博士和诺贝尔奖获奖者印度科学家巴尔哥宾·客拉纳博士模拟地球原始大气时的普遍状况，从无活力的物质中，成功地合成了活着的原生质建造材料——氨基酸。他们难道不知道人类卵子和精子细胞能在试管里受精吗？不知道胚胎可以在人造子宫或受雇的妇女的子宫里生长吗？
    在这个星球，就进化了的动物来说，人类是唯一在各方面都取得进步的。进步是用知识和科学家来取得的。今天，当所有的微生物还是像几百万年前他们的祖先那样活着时，唯独人类，没有靠任何神和经文里得来的知识的帮助，靠的是使用科学和技术，从山洞人状况进化到太空人状况。
    医学和社会福利服务的进步使越来越多不适应环境者活了下来，并生育了越来越多不适应环境者成为未来的公民。短期的目标达到了，却危及长期的目标。将来的政府是不会允许不适应环境者在“生命来自至尊灵魂”的藉口下生育不适应环境的孩子的。
    进行创造性思维是人类独特的能力。这使他们在与大自然定律的斗争中取得胜利。高度发达的前脑和深深卷绕的皮质使人类能进行创造性的思维。总的来说，科学家的思想是以经验性知识为基础的，所以是客观的思想家。另一方面，神秘主义者和想象家，也就是所谓的灵性学家达斯和斯瓦米，则把思想建立在主观感知上。有关化学、物理、数学、地理、历史、地质学、人类学、生物学、工程学、医学、天文学等方面的书籍是客观思想家的产物。相反，象《一千界一夜》、《小人国游记》、《神仙故事》、《摩哈巴茹阿特》、《茹阿摩亚那》、《圣经》、《可兰经》、《天路历程》、占星学、手相学、数目学、神学、魔鬼学等等一类书是主观思想家的产物。前者是基于事实，而后者是纯属编造的。
    近年来人类的一些了不起的成就诸如发现原子能、太空飞行。登陆月球、器官移植、卫星通讯等等，都是用科学取得的。脑子不正常的知识分子只会阔谈他们的幻觉，常常成为各种宗教的创始人和传教士。

亚伯拉罕·T·考乌尔博士启

1977年9月4日《星期日时报》

挑战依然有效

    首先要指出的是，考乌尔博士所做的正好是我上一篇文章所预言的——也就是说，他把读者淹没在大量的文字骗术里，以期能逃避主要问题。即如果生命是像某些科学家宣称的那样。是由偶然的生命化学结合所产生的，那么，我们把正确的化学物交给科学家考乌尔，他能不能使化学物具有生命呢？他没有回答这个问题，只是狡猾地写道：“科学家创造了十几种元素，如镄、锿、钚等等。
    但元素与活着的生物有天渊之别。考博士说斯里尔·波南伯路博士和诺贝尔奖获奖者巴尔哥宾德·客拉纳博士合成了活着的原生质的建造材料。假如这是事实，为什么考博士不敢应战，用这些建造材料创造出生命来呢？我的挑战依然有效。
    说到在试管里生产婴儿生命的种子，只有有活男人和活女人的精子和卵子才能办到，也就是说，用来在试管里生产婴儿的生命的种子，是那些所谓的科学家所无法造出来的。他们能在试管里生产出婴儿来，这有什么功劳可言？神每天都在大自然的试管——子宫里造千百万的婴儿。另一方面，科学家用堕胎法在子宫里杀害着几千个婴儿，居然还美其名曰：“科学进步”。
    考博士说，科学家是以经验过的知识为基础；所以他们是“客观的思想家”。这句话只是证实了我们的灵魂超出有限感官判断能力的论点。所以，我们必须采取完全不同的实验方式。“经验过的”含义是“基于观察和实验之上”。可是观察和实验是用有缺陷的感官来进行的。因而，这样取得的结论自然是有限有缺陷的。所以，实际上灵魂和神的在在，是远远为考博士的观察力所不能及的。这是任何人都能明白的显而易见的观点，他为什么要这样固执呢？
    考博士说：“进行创造性思维是人类独特的能力。这点使他们在与大自然定律的斗争中取得胜利。”只有傻瓜才会说出这样荒谬的话。自然迫使每个人经历年老、疾病以及最后的死亡。印即使世界上最强大的征服者，也被自然以吞吃一切的死神的形式从人生舞台上拖走，束手无策。考博士会不会是历史上第一个不死的人呢？我们拭目以待。
    考博士最后说：“近年来人类一些了不起的成就有发现原子能、太空飞行、登陆月球等等。”谁都知道，发现了原子能之后，科学家们所做的第一件事就是制造原子弹进且马上投放在日本。仅仅一刹那间杀害了成千上万的无辜的平民，的确了不起！
    不知道花费了多少亿万的美元和多少年的研究和劳苦，科学家们据说登上了月球。当然，他们“带回来的”所有的一切，只是几张模糊的照片、一把岩石以及月亮是光秃秃的发现。现在他们居然想要更多的去火星。这到底有什么了不起？这完全是疯狂的行为。我们自己的星球——地球上，千万人没有粮食、没有住所，也没受过起码教育。假如科学家不把上亿万的金钱浪费在从月亮上带石头回来，而是把纳税人辛辛苦苦挣来的钱，用在改善他们自己在地球上的福祉，这样做便更值得信赖。不论是中国的、月亮的或火星上的岩石，总归还是岩石。是不是科学家能用一些化学物把岩石变成面包和奶酪呢？
    现在回到主要的话题来。考博士问，我们所说的生命和物质都来自生命、灵魂存在、灵魂再投生一事也存在以及至尊灵魂也存在这些奇妙的话有什么客观的证据？有句话叫做“用火来斗火。”所以，我只向考博士推荐三位博士研究员权威性的、合理的和百分之百科学的发现。他们都是巴克提维丹塔研究所的成员。真正的唯理性论者在仔细验证过他们提供的证据后（注），应该同意他们的结论，生命从来没有来自物质，生命只有来自生命。

汉萨督塔·斯瓦米启

（注）巴克提维丹塔研究所专题论文
第一篇：物质是什么，生命是什么？
第二篇：信息论显示生命不可能来自物质
第三篇：知觉和自然的定律

    星期日时报刊登了这些文章后。哈瑞·奎师那运动公开向考博士挑战，要求他证实生命来源于偶然生化结合的说法。如果他能用无活力物质制造出任何生命形式——一只老鼠、一只猫、一只蚊子或任何其他可见的生物的话，国际奎师那知觉中心愿公开奖赏给他50万卢比（６千美元）。《星期日时报》报导说：“斯里兰卡理性主义者中心的护法亚伯拉罕·Ｔ·考乌尔博士数十年来一直在向人们挑战，要求人们证实神、灵魂和轮回的存在。如今他被人回敬了一招。
  国际奎师那知觉中心现在向考博士挑战，要求他证实他生命来物质的论点。
    该中心发言人说：“我们哈瑜奎师那运动的成员现在公开向对博士挑战，要他搀合化学物制造出一种生命来，即便是一只蚊子也行。如果他不能证实自己的理论，就要永远闭嘴。”
    9月20日下午6点30分在茹阿摩——奎师那传教厅恭候，免费入座。
    在报章上讨论这些问题的同时。汉萨督塔·斯瓦米和考博士两个人也互寄信件笔战。其中部分信件重刊如下：
致斯里兰卡理性主义者协会
亚伯拉罕·Ｔ·考乌尔博士

亲爱的考乌尔博士：
    我三思后，决定再对你说几句话，谈谈神、谈谈灵魂和灵魂再投生一事，相信这些话你会感兴趣的。
    科学家脑子最严重的病症是，一件事情除非经过科学实验证实，否则就不相信是事实。每当科学家发表声明，并用科学实验来证实时，每个人都会完全相信，且没有丝毫疑问。但当我们对这些科学家谈及灵魂时，他们的反应常是：“人怎么发觉灵魂存在呢？”因为他们习惯于用机器工作，受这样的条件所限制，就想知道灵魂是否能用科学实验来发现。但是科学家不得不同意，即使在他们自己的科学实验领域里，也有很多事实无法用实验来证实。事实就是灵魂的确存在。但为了领会灵魂存在，我们必须从应找的人——圣主奎师那或主奎师那使徒传系的代表，灵性导师那里接受知识。
    科学界每个人都知道，数学家用一个虚数i来运算。这个数就是负1的平方根，这个数字在自然欲（1、2、3等）里排不上号。在数学的重要分支里，如复变函数分析理论，是以这个假设的单位为基础的。没有这个数学分支的帮助，各种复杂的理论和难题就得不到解决。所以这个数字的存在是不能否认的；却无法用实验来证实。
    同样地，在统计学领域的科学家也使用不同的概念模式——如集合——来解释他们的理论和争论，这些都超出实验科学的范围。既然科学家愿意接受这些假设的概念模式，那接受至尊科学家主奎师那传授的完美知识又有什么困难的呢？
  另一个超出科学实验范围的科学理论是海森堡的测不准原理。这个原理的内容是：同时确定物体的位置和动量是不可能的。数学语言认为不确定事物的乘积，从其位置和动量（速度和质量的乘积）的被测价值来看，不会比普朗克常数小。现有的实验技术无法证实这个原理。可全世界的科学家都知道用实验来证明是他们力所不及的，所以接受这个说法为事实。同样，也没有科学实验能证实热力学第三定律。这条普朗克提出的定律指出，在绝对零度的纯水晶的熵等于零。事实上，也没有直接测量绝对熵的方法。故此这条定律的证明还是超出科学实验的范围。
    必须注意的是，所谓的科学理论是不断地政变的。例如，十九世纪初（１８０８年）约翰·德尔顿在发展他的原子理论时说，原子是无法再分割的。十九世纪末、二十世纪初，德尔顿的理论被证实不再是正确的。据观察发现，原子可以再分为基本的粒子如电子、质子和中子。还发观一些原子能放射α粒子和β粒子，并由此产生新的原子等等。事实上，所谓的核炸弹就是这些发现的结果。同样，在十八和十九世纪，由于牛顿的力学可以应用到粗糙的物质事物上，所以很大程度地影响了科学家的思想。但二十世纪初出现基本粒子，人们才意识到牛顿的力学不能描述这些粒子的运动。所以产生了解释粒子展示的现象的量子力学。这些理治满是推敲猜测，所以也在改变之中。正如过去和现在的科学理论都在不断地变化之中，我们可以由此知道将来的科学理论也要变化。
    所有这些统统表明了j这些大受尊敬的科学家的脑子是不完美的。所以结果必然是，由这些头脑提出的理论也是不完美的。实际上，完美的知识是不会变化的。但是获得完美知识，就必须接近一个完美的源头。这个源头就是奎师那和韦达知识。当然，对于象你这样的科学脑子，已习惯于用科学仪器、所谓的逻辑、理智、推理、假想和理论来检验任何事物，这一点会显得难以置信。但事实总是事实。任何真正具科学性的人都会在一位自我觉悟了的灵魂指导下，按照《韦达经》所推荐的方法练习，在自己身上做实验。这样，他就能明白这一点。
这个过程事实上非常实际，灵性导师规定门生要遵守的灵修纪律，门生只要按照指示去覆行。如果过程达到了预期目标，他就能得出灵性导师所说的话是正确的结论。如果灵性导师确实够资格，结果就会是正面的。这个过程与一个科学家报告他的实验方法及结果很相似。要证实这个结果的人、可以自己进行同样的试验。如果科学家都取得同样的结果，这结果就会被接受为科学事实。最后我想说明一点，如果一个人相信生命来自物质而不是灵性，他的道德水准会大大降低。如果一切生命都只是偶然化学反应的复杂结合、如果没有至尊意识，没有创造者也没有控制者，那道德约束还有什么必要存在呢？这套并非新的哲学。古希腊的伊壁鸠鲁认定任何事物都是由原子和空隙组成的。今天，英文epicure一词是指一个主要活动只是享受精美食物和酒的人。由此得出的结论是，偶然化学结合是生命的来源，这种哲学是导致失去控制地满足感官的哲学。但它绝对不是科学的。典型的例子就是现时普及全球的堕胎流产风气，让我们看清楚这门哲学是如何道德败坏和邪恶。人们被误导说胚胎不是生命，而只是团死的化学物。于是他们信以为真，残酷地杀死了肚子里未出世的孩子。
    如果你对此有疑问，我将很乐意听听你对这些问题的看法，并进一步与你讨论这件事情。
汉萨督塔·斯瓦米上
1977年9月6日

致汉萨督塔·斯瓦米先生
亲爱的先生：
    来信明显表示了，你的信仰是以称为韦达的可疑经文为基础的，而我的哲学是以现有的科学证据为基础的，所以你我想说服对方是徒劳无功的。如果你坚持要我在公开场合，用事实证明生命是在适宜的条件下，通过化学演变从无活力的物质中产生的，我也有同等权利要求你在公众面前用事实证明你“我们所看到的任何存在事物都是主的创造，而且这个创造无时无刻不在进行。”的说法。为果你不打算请你的主来证实这一点的，你别想单方面地指望我作证实。
    据我所知，宇宙无非是时空中的物质和能量。因为物质、能量、太空和时间无始无终，所以创造者存在的命题不能成立。地球上各种形式的微生物，不论是灭绝的还是活着的，都是经过千百万年生物演变的蛋白质大分子的产物。而蛋白质大分子则是在适宜条件下，作为化学演变的结果在地球上形成的。
    你能告诉我谁创造了你的主。在宇宙被创造出来前，他又在哪里呢？
亚伯拉罕·T·考乌尔博士
1977年9月 10日

致斯里兰卡理性主义者协会
亚伯拉罕·T·考乌尔博士

亲爱的考乌尔博士：
    收到了你1977年9月10日的来信并仔细拜读。
    如果我们试图说服对方接经我们各自的观点是徒劳的。那么你的科学、理性主义及对科学的探求意义何在呢？你信的结尾——“你正在寻找真理的”——说明了你还没有找到真理。这就是你的缺点：你还没有找到真理，可你却装模作样，并以一副掌握了真理的知识的口吻来说话。
    《终极韦达）的第一句哲言是：趁着有人类形体，人应追寻绝对真理——即神。你不知道神是什么，居然还写道“创造者存在的命题不成立。地球上各种形式的微生物，不论是灭绝的还是活着的，都是经过千百万年生物演变的蛋白质大分子的产物。而蛋白质大分子则在适宜条件下。作为化学演变的结果在地球上形成的。”简单地说，你是指生命是偶然生化结合的结果。如果这是事实——而且假如你想通过这个说法来确定你作为一个理性主义者、科学家和真理追求者的可信度——那为什么我向你发起了那么多次挑战，你仍然无法使一些化学物结合并产生生命呢？
    你说你的哲学是以“现有的科学证据”为基础的。那么生命来自化学物的证据又在哪里呢？混合一些化学物来证明它呀！你说：“就我所知，宇宙只不过是时空中的物质和能量。”这些物质、能量和时空又是从哪里来的？你没有任何理由及证据就宣称：“因为物质、能量和时空无始无终。所以创造者存在的命题不能成立。接着你又问我：“谁创造了你的主，宇宙被创造出来前他在哪里？”首先你说物质、能量、时间和空间无始无终，然后你又问宇宙被创造之前主在哪。这显然是自相矛盾的，表明你对真理的探求还有很长一段路要走。
    一个人从《韦达经》里接受知识时，探索就能得到结论。的确“终极韦达”即指知识的尽头。
    没有提出证据来证明你妙想天开的说法，倒以反挑战来要神创造生命，想以此来掩饰真正的问题。这种伎俩就像当一个身无分钱的乞丐被带到法官面前来表明他赚钱的手段，他反倒挑战政府要政府表明经济来源。这样的挑战实在是无聊之至。
    按照罗马、希腊、美国及国际法律，举证责任在于原告即告状者，而不是被告。你指控《韦达经》可疑，神是捏造的，而那些跟随神和《韦达经》的人是神经不正常的、愚蠢的、轻信的、固执的狂热者。但举证责任是由你来负的。没有理由或证据，你居然说；“创造者存在的命题不成立。所有事物都是偶然生化结合的产物。”难道要我盲目接受这一点吗？责任在你身上。混合化学物并制造出生命来。这才是科学。但没有哪个科学家能从化学物里创造出一个小小的蚊子。所以，从现在的状况看，看来，神经不正常、愚蠢、轻信、固执还是十分地盲信，是你而不是我们。
    科学家喜欢说《韦达经）是一些迷信的土著的作品，想以此来抵毁《韦达经》。《韦达经》作者的语文在语法、结构、诗意和韵律上十全十美。一位学者仅是掌握这种语言的语法就需要十二年。试问这是怎样的一种土著。
    这些人几千年来制定了从一秒的万分之一到宇宙时间的全期的时间划分方法。这又是怎样的一种土著？
    这些人在几千年前就能阐述现代科学家最近才发现的所有星球。这又是怎样的一种土著？
    今天有哪个科学家能象所谓的韦达土著那样，在千万年前就能精确地描写子宫里怀孕的过程？
    这些不开化的土著又怎么能在《韦达经》里给为数八百四十万种不同生命种族归类和计算？被认为是不开化土著的可疑作品的《韦达经》，怎么可能是包容音乐、医学、艺术、政治、建筑、战争和心理学等学科的系统的知识呢？未开化的土著又怎么可能懂得读和写的技巧，更不用说能描述原子和原子能了。他们怎么可能讲述星球的轨迹、体积、以及宇宙的面积，又怎么能讲述灵魂和超灵——神呢？
    如果奎师那只是印度土著的神，为什么象奥本海姆这样的科学家要费心去学习他讲述的《博伽梵歌》？如果韦达文献，尤其是《博伽梵歌》完全是迷信和不开化土著人的不正常想法，为什么爱因斯坦、叔本华、康德、黑格尔、爱默生、透洛、斯威策等许多比你出色和重要得多的科学家都看韦达文献呢？你的权威者是什么？你是不是比神更伟大？你认为这些备受尊敬而学问深厚的人是闲得无事可做的傻瓜和无赖，居然把宝贵的时间花在阅读这些不开化土著的作品吗？否则是否说明《韦达经》是在创世之初神最初讲述的知识的书籍，然后以你无缘知道的使徒传系的韦达传统代代相传，所以这些书得以保存下来呢？
    作为科学家，你能做好的事，不是带着来自局限性的和有缺陷的推敲和实验的先入之见来学习布达知识，而是花一些时间实事求是他仔细研读韦达知识。
    不管我们承认不承认神的存在，中心论点总是神。你说，“我希望你明白科学不会去为由存在的东西提供证明。”但我们都知道所谓的科学家总是忙于证实神不存在。如果神不存在，为什么要在他身上浪费力气呢？根据逻辑，你不能想象不存在的事物。所以，如果一个阳不存在的实体不可设想的，对他作肯定性或否定性的讨论会有丝毫的意义吗？
    虽然许多所谓的科学家认为神不存在。但他们独有的疯狂使他们无法放下神这个话题。我们可以看到他们研究的所有目的就是极力找出另外一个生命和创造的原因和理由，以此来为他们对神的权威和经文的反抗辩护。虽然这些科学家宁愿相信生命来自无活力的化学物。没有任何人曾经见过这样的事情。所以，以如此信仰为基础的科学只能是无赖和傻瓜的哲学。
    我对你或任何宣称生命源于化学物的科学家的挑战依然有效：把化学物混合造出生命来？为什么你做不到呢？你说：“这个是这样，那个是那样。”那为什么你还不能造出生命来，有了阳光，有了土，还有了水、空气、火和所有其它成分，神就制造生命。如果你比神伟大，为什么你就不能造出一点东西来呢？如果你不能制造生命，你的长篇大论有什么用呢？你也无法阻止衰老、疾病、死亡。你的话只是空洞的废话。你什么也不会做，可你居然喋喋不休地说生命来自化学物。你是一个只会说空活的科学家，而我是个实干的科学家。用一些化学物拯救自己，不要让自己衰老、患病、死亡呀！我请你造一个鸡蛋——鸡蛋在哪？你不能造一个鸡蛋，所以，鸡是比你更能干的科学家。鸡能生蛋并在一个月内孵出小鸡。所以你连鸡还不如。鸡在制造生命，可你除了空话外什么也不会造。为奎师那服务的汉萨督塔·斯瓦米1977年９月15日
    考博士接到要他在公众前展示他能创造生命的挑战后，说除非神本人亲自出来创造生命，否则自己没有义务来展示自己能否创造生命。时报以“败北的考乌尔推卸责任”为标题报导了这一事件。然后汉萨督塔·斯瓦米给考乌尔这最后的一封信。致斯里兰卡理性主义者协会亲爱的考乌尔博士：
    恰如报纸真实反映的，你想把自己置于神之上，可神的奉献者打败了你。我肯定读者对生命来自化学物的理论得到了启蒙。
    你也许有兴趣知道，你是世界上第一个正式被国际奎师那知觉运动挑战的所谓科学家。你也是第一个被公共新闻媒介完全曝光的人。你的事例是历史上一个里程碑。大多数宗教社团的灵修生活消失已久了，实际上现代没有人能正确地提出有神论的观点。但国际奎师那知觉运动呈献了Ｙuga——dharma这个年代科学性的宗教法——完善地教授和遵循韦达宗教。当然所有宗教运动都宣称是真正的。故此我们必须分辨真伪。你的缺点是因为你多次遇到灵性的骗子，所以感到气馁。你过早地下结论认为所有宗教都是假的，你想污蔑神和宗教是骗人的。但骗术只有与真相比较才会清楚。这一点你不知道。你更不知道真实的事物。
    我并不是说所有科学家都是骗子。但我敢说你和任何宣称生命来自无活力物质的人肯定不是傻瓜就是骗子。事实上，由于你顽固地死抱着生命来自化学物的愚蠢念头，所以你既是傻瓜又是骗子你的理论和炼金术士的理论有什么区别呢？他们想从化学物里炼出金子（但失败了）。现代科学家嘲笑炼金术士——可他们自己却认为生命来自化学物。这是不是愚蠢到了极点。如因你能拿出用化学物创造生命的证据，那我还是乐意信服生命是来自化学物的。
    现在你的生命已临近终结。当死亡的使者在你死亡之时前来索取你的灵魂时，也许你将会想起所有这些事情并明白一切。但为时已晚了。你将会被无可奈何地拖走，以生、老、病、死的形式又一次在物质的生命里挣扎。但如果人唱颂哈瑞奎师那。他将会被神从苦苦挣扎中解救出来。我希望你这样做。
汉萨督塔·斯瓦米　上
（编辑注：亚伯拉罕·Ｔ·考乌尔博士１９７８年９月１８日死于斯里兰卡。他一直在与癌症抗争，但死因证实是心脏病发）。