前　　言

    人们不明白什么是进步，韦达文明对虚假的经济发展所带来的进步全无兴趣。例如，有时人们夸耀说：“我们已从茅草屋进入摩天大楼。”他们以为这是进步。然而在韦达文明制度中，一个人会思考自己究竟在自我觉悟中进步到什么程度。可能他住的是一间茅屋，可却有很高的自我觉悟。但是假如他把时间浪费在把茅屋改造成摩天大楼上，那么他的整个生命就都浪费了。所谓的现代文明只不过是狗的种族。狗用四条腿跑，现代人用四个轮子跑。明智而有学识的人将把这一生用于获取他在无数的前世错失的东西，既觉悟自我，觉悟神。


无神概念的宗教？

普西培·奎师那：圣帕布帕德，这是孟买的一家研究文化与宗教的杂志《巴瓦月刊》寄给您的一组问题。他们向各类宗教与精神领袖提出这些问题，并试图从您的答复中得到一些解决困扰当代人的重要问题的答案。这里有一系列问题，第一个问题是：“宗教对于人民大众的影响力是否正在衰退？”
圣帕布帕德（Srila Prabhupada）：是的。《圣典博伽瓦谭》（12．2．1）中己预言到了这一点。

tatas canu－dinam dharmah
satyam saucam ksama daya
kalena balina rajan
nanksyaty ayur balam smrtih

    “在这个充满纷争与虚伪的卡利年代，宗教心、诚实、清洁、容忍、记性、体力、寿命及仁慈等品格将日益衰退。”
    这些品格都是人类的财富——是人类区别于动物的特征。但是这些品质将会退化。仁慈与诚实几乎不复存在，人的记忆力衰退，寿命缩减。同样，宗教实际上也已消亡。所以这意味着人类将逐渐退化到动物的层面。
    尤其在宗教不存在的时候，人类无非是动物而已。一条狗不会明白宗教是什么——这是任何人都明白的道理。狗也是生命个体，但是它不会对《博伽梵歌》或《博伽瓦谭》中的论题感兴趣。所以，当人对宗教越来越失去兴趣时，他就是在向动物发展。
    而动物群体中怎么可能有快乐与平静呢？那些大领袖想把民众象动物一般管理，但与此同时又处心积虑地建立一个“联合国”’。这怎么可能？“动物联合国”。可能吗？一个动物联合组成的社会。（笑）逻辑学中讲“人是一种理性的动物。”所以当失去理性的时候，人就是动物。还有什么做人的可能性呢？
    在人类社会，无论你是基督徒或是穆斯林，印度教徒或佛教徒，这无关紧要。但必须有某种宗教制度——这才是人类社会。一个没有宗教的人类社会只是动物群体。这是一个显而易见的事实。现在的人为什么不快乐？原因是他们轻视宗教。
    有一位先生写信给我，说马克思曾经说过：“宗教是人类的鸦片。”这说明共产主义党派反对“神知觉”的态度非常强硬，因为他们认为宗教己经破坏整个社会气氛。宗教可能被误用，但这并不意味着应当避开宗教。真正的宗教应当接受。只是由于宗教未被那些所谓的传教士正确实施并不意味着应当拒绝宗教。如果我的眼睛患了白内障，有些不适，并不意味着应当把我的眼球摘除。应当消除的是白内障。因此，摘除人类宗教中的白内障——这就是“奎师那知觉”的宗旨。
    通常，所谓的现代宗教领袖对神没有什么概念，但是他们却在宣传宗教。这样的宗教有什么好处？人们只是在被误导。真正的宗教意味着神的秩序：dharman tu saksad bhagavat－Pranitam如果你们的宗教中没有神的概念，又何来什么宗教问题呢？缺乏有关神的概念，他们仍然是在谎称宗教。这样虚假而人为的宗教会持续多久呢？只会衰败。这种对神的无知便导致了现在的状况。
    宗教意味着神的秩序，正如法律意味着一个国家的秩序。现在，如果你们的社会制度中没有国家，那又何来什么国家秩序呢？你们只能最制造自己的秩序罢了。现在，宗教领域的情况就是如此：没有神的概念，因此也不会遵守神的秩序。
    但是，我们奉献者对神有清晰的概念，神就是奎师那。他赐予秩序，我们接受这些秩序。这是明确的宗教。但是如果没有神的概念，神的秩序，那还有什么宗教可言呢？你们可以询问其它宗教体系中的人。他们认为神的形象是什么样的。有谁能说得清楚吗？没有人说得清，但我们可以立刻说：

venum kvanantam aravinda－dalayataksam
barhavatamsam asitambudha－sundarangam
kandarpa－koti－kamaniya－visesa－sobham
govindam adi－purusam tam aham bhajami

    “我崇拜原始的主哥文达，他擅长吹奏他的笛子，双目如莲花瓣一般开放，他的头上饰有孔雀羽毛，美丽的躯体略带云朵的兰色，他与众不同的可爱之处吸引着无数的丘比特。”《布茹阿玛·萨密塔》（5．30）
    我们立即可以得到这样的描述——“这就是神。”然后才有宗教。如果没有神的概念，还谈什么有关宗教的问题呢？假的。这就是为什么宗教心和其它高贵的人类品格日益衰退的原因。人们没有神的概念，因此对宗教也没有理解。结果，整个人类文明便日趋衰落。由于人类文明的衰落，人类也变得越来越象动物。


超越“进步”的进步

普西塔·奎师那：可以问第二个问题吗？
圣帕布帕德：可以。
普西塔·奎师那：对印度教由来已久的指责是：它是一种宿命论，使人们受制于一种信仰：未来发生的一切都是不可避免的，从而阻碍人类的进步。这种指责的真实性究竟有多少？
圣帕布帕德：这种指责是错误的。那些如此指责的人不知道“印度教”是什么。首先韦达经典从未指出有什么“印度教”。不过确实提到过sanatana－dharma，遍布所有的永恒的宗教，还提到varnasrama－dharma，人类社会自然的组织结构。这些内容我们可以在韦达经典中找到。
    因此，指责韦达制度阻碍人类进步的说法是错误的。这种“进步”究竟是什么？一条狗欢蹦乱跳，是进步吗？狗用四条腿到处跑，你们用四个轮子跑，这是进步吗？
    韦达制度是这样的：人类具备高于动物的能量和知觉，这部分精力应当用于灵性的进取。因此整个韦达制度的目的是为了灵性的进步。人类的能量应该用在比和一条狗争长道短更高等的方面。
    因而，有时一些不懂宗教的人会注意到，印度的圣人并没有象狗那样卖力地工作。灵性上未受教化的人心想狗的种族便是生活。但是真正的生活在于灵性的进步。因此，在《圣典博伽瓦谭》（1．5．18）中讲到：

tasyaiva hetoh prayateta kovido
na labhyate yad bhramatam upary adhah
tal labhyate duhkhavad anyatah sukham
kalena sarvatra gabhira－ramhasa

    人类应当把他的精力用在那些他经历许多生世都未得到的事物上。灵魂无数次投生猫、狗、半神人、鸟类与昆虫的形中。物质形态有840万种，这种转生随时进行，但在这百万种形体中，做的事情都是感官享乐。狗在忙于感官享乐“哪儿有吃的？哪里可以得到保护？哪儿有交配？如何防卫？”人也在做同样的事，只是方式有所不同罢了。
    这种为生存的挣扎生生世世，不断进行。哪怕是一个小虫子也在同样地挣扎－－ahara－nidra－bhaya－maithunam－－进食、睡眠、防卫和交配。鸟兽鱼虫－－同样的挣扎随处可见。“哪儿有吃的？哪儿有性？哪儿可以求取保护？如何防卫？”sastra（经典）中说，这样的事情我们在过往的生生世世已经经历了很多，如果我们无法摆脱这种生存上的挣扎，就将在今后的许多许多生世中重复去做。因此，这样的活动应当终止。
    所以，在《博伽瓦谭》（7．6．3）中，帕拉达·玛哈茹阿佳忠告他的朋友说：

sukham aindriyakam daitya
deha－yogena dehinam
sarvatra labhyate daivad
yatha duhkham ayatnatah

    “我亲爱的朋友啊，由物质躯体而来的物质快乐在各种躯体中均大同小异。正如痛苦不求自来，我们本应获得的快乐也将通过更高的安排降临。”
    一条狗有一个物质的躯体，我也有一个物质躯体，因此我的性享乐与狗的性享乐是相同的。当然，狗不会害怕在众目睽睽的大街上交配。我们则躲在一个不错的公寓里。仅此而已。但活动是相同的，没有区别。
    但是，人们仍认为在装饰豪华的房间里发生的男女之间的性快乐非常高级。但这不是高级。为了这种“进步”他们在创造狗的种族。帕拉达·玛哈茹阿佳说，我们在想象，不同类型的躯体有着不同类型的享乐，但这种快乐实质上是相同的。自然，根据躯体的类型不同，快乐有一些外在差异，但是这种快乐的基本数量和质量都有精密的限制。这便被称为命中注定。猪有某种躯体，它吃粪便。这是注定的。你无法改变这个情况——让这头猪吃‘哈拉瓦’，这不可能。因为灵魂一旦有了某种类型的躯体，就必须吃某种特定类型的食物。有哪个人，哪个科学家能提高猪的生活水平？可能吗？
    因此，帕拉达·玛哈茹阿佳说，一切物质快乐已被确定，生活在丛林里的土人和那些趾高气扬地说：“我们住在摩天大楼里，不住在茅屋中。这是进步。”的人的性享乐是相同的。
    然而，韦达文明中说：“不，这不是进步。真正的进步是自我的觉悟——在于你对自己和神之间的关系究竟认识了多少。”
    有时人们会误解，以为致力于自我觉悟的圣哲都是些懒人。法官端坐在审判席的最高处，神情庄重，看起来无所事事，可是他却拿最高的薪水。同一个法庭上有另一个人，整天从早忙到晚，盖橡皮图章，可他拿到的报酬还不及法官的十分之一。他在想：“我那么忙碌，工作那么卖力，但是报酬却不高。这个人只是坐在椅子上，却拿那么丰厚的薪水。”对印度教“阻碍发展”的批驳就与此相似，根本上是无知造成的。韦达文明旨在人类的自觉。它为有智慧的人而设，这种人不会仅仅象一个驴子那样劳作，而是努力求取过往许多生世都没有获得的东西——自我觉悟。
    比如说，有时我们被人贴上“逃避主义者”的标签，他们的指责什么？
门徒：他们说我们逃避现实。
圣帕布帕德：没错，我们逃避“他们”的现实。但是他们的现实是狗的种族，而我们的现实是在自觉——奎师那知觉中求取进步。这就是区别。世俗的物质工作者被描述为mudhas，驴子。为什么？因为驴子为了微薄的所得非常卖力地劳作。他为洗农工背起沉重的农物，得到的只是一小捆干草。当驴子站在洗衣工门口吃草的时候，这个洗衣工又往它背上加了重量。驴子不会想：“如果我逃脱洗衣工的压制。我到处都可以有草吃。为什么我要背那么重的东西？”
    世俗工作者就象这样。他们在办公室里忙碌，非常忙。要是你想见这个人，“我现在很忙。”（笑）你那么忙，结果是什么呢？“我吃了两片面包，一杯茶。仅此而己。”你那么忙就为了这个目的吗？噢，他忙了一天就为了晚上看着他的帐本，说：“噢，余额原本是一千，现在变成了两千。”这就是他的满足。但是他还会吃同样的两片面包加一杯茶，虽然他帐号上的余额从一千变成了两千。他还是会那么辛苦地工作。这就是把Karmi（物质主义工作者）称为Mudhas（驴子）的原因。他们象驴子一样生活。生活中没有真正的目标。
    但是韦达文明是不同的。这个提问暗含的谴责是不对的。在韦达制度中，人不懒惰。他们在为更高的目标忙于工作。这种忙碌非常重要，帕拉达·玛哈茹阿佳说，Kaumara acaret prajno：“一个人应从年幼就致力于自我觉悟。”一个人不应当失去第二次机会。这就是韦达文明。
    当然，物质主义工作者会这样看：“这些人没有象我们那样如狗和驴子一般工作。所以他们在逃避。”是的，逃避一无所获的努力。
    旨在自我觉悟的韦达文化始于社会组织结构的varnasrama体系。Varnasrama caravata purusenaparah pumah visnur aradhyate“每个人都应当把赋定责任的成果供奉给维施努或奎师那的莲花足。”这就是为什么韦达制度称varnasrama的原因——字面上的意思是灵性关系下的社会组织结构。
    Varnasrama制度有四种社会和四种灵性的划分。社会划分是brahmanas（教师与传教士），ksatriyas（行政管理者与从军者），vaisyas（务农经商者）以及sudras（体力劳动者与手工业者）；灵性晋阶划分为brahmacaris（学生），grhastas（居士），vanaprasthas（隐退者）与sannyasis（弃绝者）。但是各阶层共同的终极目标是Visnuraradhyate——对至尊主维施努的崇拜。这是要点。
    但是所谓的现代文明人却不知道varnasrama。因此他们创造了一个只是由狗的种族组成的社会。狗用四条腿跑，他们用四个轮子跑。仅此而已。而他们却认为四个轮子的种族是文明的进步。
    韦达文明是不同的。那拉达·穆尼说，tasyaivahetoh prayateta kovido na labhyate yad bhramatamupary adhah：一个有学识而又睿智的人会利用这个生命去取得他曾在无数的前世都错过的东西，即对自我的觉悟和对神的觉悟。有的人会问，“这么说我们应该什么都不干了？”是的，不做那些只是提高物质地位的事。命中注定你能得到多少物质快乐，那么无论你在哪里都会得到这个份额，学习奎师那知觉吧。同时你会获得其它应得到的东西。
    “我如何得到这些东西呢？”
    如何得到？Kalena sarvatra gabhira－ramhasa：通过永恒的时间的安排，在特定的时间内一切都会发生。有一个实例是，即使你不想要痛苦。痛苦依然不请自来。同样的道理，即使你没有为了欲求的快乐辛苦劳作，快乐依然会降临到你身上。
    与此相似的是，帕拉达·玛哈茹阿佳说：tat－prayasah Kartavyam：你不应为了物质的快乐浪费你的精力，因为你无法得到比你的命运中所应得到的快乐更多的快乐。这是不可能的。“我努力工作得到的物质快乐不会比我不努力工作得到的快乐多。——这我怎么能相信呢？”
    因为尽管你不愿意，你仍在经历那么多痛苦的境况。谁想痛苦？举例来说，在我们国家，甘地被同族人杀死。他是个伟人，庇护了那么多追随者，他深受众人的爱戴——但他仍然被杀害。命运。谁能保护你免受这些令人痛苦的境况呢？
    你应得出这样结论：“假如痛苦的境况现在压迫着我，那么一种相反的境况也会很快降临。因此，为什么我要把时间浪费在企图躲避痛苦和获取所谓的快乐之上呢？”这才是智慧。你不能遏制你的命运。这份杂志的问题已触及了这一点。
普西培·奎师那：是的，常见的指责是这种韦达文明制度是宿命论，它最终造成的后果是，人们没有获得本应拥有的那么多物质上的进步。
圣帕布帕德：不，不对，韦达制度不是宿命论。只有从“一个人的物质命运无法改变”这个意义上来讲，才可说它是宿命论。但是，你却可以掌握你自己的灵性生命。我们的观点是：整个韦达文明的基础是：理解命运只能允许在这个世界上获得一定量的物质快乐，因此，我们的努力应当导向于自我觉悟。没有一个人可以享受永不间断的物质快乐。这是不可能的。一定量的物质快乐必然伴随一定量的物质痛苦。因此，正如你无法阻止生活中的苦难，同样你也无法阻止生活中快乐的境况。它会自动到来。因此，不要把时间浪费在这些事情上。最好致力于在奎师那知觉中求取精进。
普西塔·奎师那：帕布帕德，那么如果说有韦达观念的人不会努力求取进步，这句话是否准确？
圣帕布帕德：不对，不对。“进步”——首先你必须明白真正的进步是什么。问题是如果你想争取的进步令你一无所获，这种“进步”有什么用呢？如果事实是你无法改变你的物质生活的命运，你何必为此努力呢？相反，你应把你的全部精力投入到理解奎师那知觉中去。这是真正的进步。让你灵性的理解——对神与自身的理解变得透彻清晰。
    举例而言，在我们的国际奎师那知觉协会中，我们主要的任务是如何求取在奎师那知觉中的进步。我们不会热衷于开设拥有巨型赚钱机器的大工厂。不，我们满足于命运中注定的物质快乐与痛苦。但是我们非常迫切地把自己的精力用在奎师那知觉中的进步。这是关键。
    因此韦达文明制度旨在觉悟神：visnuraradhyate。在韦达制度中，人们致力于此。实际上，varnasrama－dharma的追随者从未致力于经济进步。在今天的印度，你仍然可以看到，到了昆巴·梅拉节（Kumbha－mela），无数人在恒河中沐浴。你参加过昆巴·梅拉节吗？
门徒：没有。
圣帕布帕德：到了昆巴·梅拉节，无数人在恒河沐浴，因为他们对如何从物质世界获取解脱非常感兴趣。他们不懒惰。他们不远万里来到圣地prayag的恒河中沐浴。因此虽然他们不忙碌于狗的生活，但他们不懒惰Ya nasa sarvabhutaham tasyam jagartsamyam：“世人的黑夜是内省自律者的白天。”自律的人醒得很早——实际上是在半夜——当别人还在沉睡他己在努力寻求自我觉悟。同样，白天对狗和驴子想：“我在工作。”但是，灵修者却不在工作。
    因此，存在两个不同的层面：物质与灵性。韦达文明在印度实行，虽然今天已被歪曲，但韦达文明的追随者们不懒惰。他们非常，非常地忙碌，而且是Kaumara acaret prajno dharman bhagavataniha：从生命之始他们即致力于自我觉悟。他是那么忙碌，从童年时代就想开始这样忙碌。所以认为他们懒惰，是非常错误的观点。
    斥责韦达文明的追随者懒惰或“阻碍进步”的人不知道什么是真正的“进步”。韦达文明对虚假的经济发展进步全无兴趣。例如，有时人们夸耀说：“我们已从茅草屋进入摩天大楼。”他们以为这是进步。但在韦达文明制度中，一个人会思考自己究竟在自觉上进步到什么程度。可能他住的是一间茅屋，可却有很高的自我觉悟。但是假如他把时间浪费在把茅屋改造成摩天大楼上，那么他的生命都浪费了，完了。在下一生中，他会变成一条狗，虽然他浑然不知。就是这样。
普西塔·奎师那：圣帕布帕德，那么可能会有人问：如果命运无法阻止，那么小孩子一出生，为什么不干脆让他象动物那样跑？无论什么事发生在他身上……
圣帕布帕德：不。你可以对这个孩子施以灵性的训练，这是人体生命的优越之处。因此，据说：tasyaiva　hetoh prayateta kovido：利用这个无价的人类形体求取你在数百万次低等生物形体中无法获得的东西。你应把你的精力用于这个灵性的目标。在这个人体生命中，你可以得到这个优越之处。Ahaitukyapratihata：奎师那知觉，即为主做纯粹的奉献服务，现在向你开放，且无法阻遏。正如你所谓的物质快乐已被命运所决定无法阻止，同样，如果你努力去做，你在灵性生命中的进步也无法阻止。请努力理解这一点。
普西塔·奎师那：那么，就是说我们不能讲韦达制度，或者说sanatana－dharma，是宿命论的，是吗？实际上，还是努力寻求进步的。
圣帕布帕德：当然——寻求灵性的进步。至于“宿命论”的问题，我常举这样的例子：比如有一个人，法律判决他被绞死。谁也无法阻止。即便是宣判的法官也无法阻止。但是如果这个人向国王求情，国王可以赦免他。国王可以完全超乎法律之上。因此，《布茹阿玛·萨密塔》（5．54）中说，Karmani nirdahati kintu ca bhakti－bhajam：奎师那可以改变他的奉献者的命运；否则一切都不可能发生。
    因此，我们唯一的任务应当是皈依奎师那。如果你想人为地通过经济发展获得更多快乐，那是不可能的。
普西塔·奎师那：可以问第三个问题吗？
圣帕布帕德：噢？不行。首先要确定一下前面讲的都清楚了。你为什么那么急于进展到下一步呢？（笑声）
    花点力气理解每一点。首先：你的命运无法改变。这是个事实，但是即使命中注定，如果你致力于奎师那知觉，你便可获灵性上的成功。否则，帕拉达·玛哈茹阿佳为什么要敦促他的朋友们，kaumara acaret：“从童年起就修习奎师那知觉吧。”如果命运无法改变，为什么帕拉达·玛哈茹阿佳这样敦促呢？通常“命运”指你的物质未来。那是你无法改变的。但是当你在灵修生活中时，即便是命运也是会改变的。
普西塔·奎师那：apratihata的意思是什么？你说：灵性上的进步不会受阻。
圣帕布帕德：Apratihata的意思是：假定你注定要受苦。Apratihata的意思是，虽然你所谓的命运中注定你要受苦，如果你修习奎师那知觉，你的痛苦就会减少，或者你的痛苦完全终止。——即使会有痛苦，你依旧能在灵性生活中进步。正如帕拉达·玛哈茹阿佳，他的父亲把他置于许多痛苦的境况，但是什么也阻碍不了他——他在灵性上依然在进步。他对他父亲千方百计让他受苦的企图也不在乎。这种存在状态就被称为apratihata：如果你想修习奎师那知觉，它不会受物质生存条件的阻碍。这是真正意义上的进步。
    当然，就你的物质境况来说，通常是无法阻止的。你必须受苦。但是，对于一个奉献者，这种痛苦可以被终止或减弱。否则，奎师那的这句话就会有误：aham tvam sarva－papebhyo moksayisyami“我会把你从一切罪恶活动的反应中解救出来。”根据你的罪恶活动，痛苦定会降临，但是奎师那说：“我会把你从一切罪恶活动的反应中解救出来。”这应该是很清楚了。一般来说，命运是不能受阻的。你不应把时间浪费在离开奎师那，处心积虑地改变经济情况或物质命运上。你应利用你珍贵的人体精力，致力于臻达奎师那知觉，这是不能被阻遏的。
    我们看见那么多人辛苦劳作。这是否意味着，他们中的每一个人都会变成福特，变成洛克菲勒呢？为什么不能呢？每个人都在竭尽所能。但是福特先生注定会成为一个富人。他的命运已决定了，因此他会成为一个富人。另一个人可能和福特一样努力工作，但这并不意味着他可以和福特一样有钱。这是很实际的一个问题。仅仅通过象驴象狗那样使劲劳作，你不能改变你的命运。不能。但是，你可以把你特殊的人体精力用在提高你的奎师那知觉。这是一个事实。
门徒：圣帕布帕德，如果命运不可改变，当奎师那说：“让这祭祀令你快乐”。这句话是什么含义呢？
圣帕布帕德：你知道“祭祀牺牲”是什么意思吗？
门徒：给维施努的祭祀，给奎师那的祭祀。
圣帕布帕德：对，这意味着取悦奎师那。假如奎师那高兴，他能改变命运。Karmani nirdahati kintu cabhakti－bhajam：对那些以爱心与奉献服务奎师那的人，奎师那可以改变他的命运。因此祭祀，yajna的意思是取悦奎师那。我们的整个奎师那知觉运动的意义在于取悦奎师那。这就是整个程序，除此之外，根本也谈不上取悦奎师那和服务奎师那。他们在取悦自己的感官，服务自己的念头。第一次和第二次世界大战爆发，不是为了取悦奎师那。德国人不想让自己的感官享乐受英国的阻挠。因此这是一场感官享乐的战争。英国人在大行其乐，我们不能。好吧。打一仗。所以，这根本不可能取悦奎师那。下一个问题？
普西塔·奎师那：第三个问题：“据说印度教最大的力量在于其包容性，或者说‘圆融’，但是这也是它最大的弱点。原因是它和其它的宗教不同，甚少有一种共有的宗教准则让人遵循。是否有必要或有可能总结出所有印度共同遵循的某些起码的教规吗？”
圣帕布帕德：就韦达宗教而言，它不仅仅针对那些所谓的“印度人”。这一点首先应当弄明白。它是sanatana－dharma，生物个体永恒而共有的自然本性与职分。它适用于一切生命个体，一切生物。这就是它被称为sanatana－dharma的原因。生命个体称为sanatana，即永恒的；神是sanatanah，而且还有sanatana－dhama，主永恒的居所。正如奎师那在《博伽梵歌》（8.20）所述，“paras tasmat tu　bhavo　’nyo vyakto’　vyaktat sanatanah还有另一未展示的自然，它永恒存在。”在第十一章，奎师那本人被称为sanatanah。还记得吗？他被称为sanatanah，至尊的永恒者。
    因此，韦达制度被称为sanatana dharma，而不是印度的dharma。这是一个错误的概念。这一sanatana－dharma适于所有生物体，而不仅仅那些所谓的印度人。“印度”这个术语是一个误解。穆斯林把生活在辛德（Sind）河河对岸的人称为Sindus——实际上，由于发音不准，听起来象“Hindus”。无论如何，穆斯林称印度为“Hindustan”意思是“Sind河对岸的土地”，或者是“hind”。韦达经中找不到“Hindustan”。因此，这种“Hidu dharma”也不存在韦达的出处。
    真正的韦达dharma是sanatana－dharma，或称vamasrama－dharma。首先，人们应当明白这一点。如今，这种sanatana－dharma，或Vedic dharma不再被人们所遵循，已被曲解了，它已经被误解为“Hinduism”（印度教）。这种理解是错误的，不是真正的理解。我们应当学习sanatana－dharma，或varnasrama－dharma。然后我们会明白什么是韦达宗教。
    Sanatana，每一位生命个体都是永恒的。神也是永恒的，我们可以和他一同生活在sanatana－dhama。他的永恒居所中，这种交流被称为sanatana－dharma，生物体永恒的天性和职责。因此韦达宗教的意思是sanatana－dhama，而不是“Hindu　dharma”。读一下《博伽梵歌》中描绘奎师那是sanatanah的诗节：茹阿达－瓦拉巴：

tvam aksaram paramam veditavyam
tvm asya visvasya param nidhanam
tvam avyayah sasvata－dharma－gopta
sanatanas tvam puruso mato me

    “你是至高无上的原始目标，你是所有这个宇宙之中的终极的息止之地。你无穷无尽，你最古老。你是永恒宗教的维系者——人格神，这是我的看法。”——《博伽梵歌》（11．18）
圣帕布帕德：我们需要这样的理解。奎师那是永恒的，我们是永恒的。我们将与他共同生活，交流情感的地方是永恒的。教授这种永恒的互相回报方式的体系就被称为sanatana－dharma，永恒的宗教。它适用于每个生命个体。
普西塔·奎师那：人们怎样才能在日常生活中实际地贯彻这种sanatana－dharma呢？
圣帕布帕德：我们如何去做？这难道不实际吗？奎师那请求我们，man－mana bhava mad－bhak to mad yajimam namasaru：“常思常想我，做我的奉献者，崇拜我，向我顶拜”。有什么不实际的？难在哪里？奎师那许诺说：mam evaisyasy asamsaya：“如果你这样做，你会到我这里来。毫无疑问，你会到我这里来。”为什么你们不这样做呢？
    接着，奎师那又提出要求：sarva－dharma parityaja mam ekam saranam vraja：“放弃各种人为编造的宗教，只是皈依我。”这是实际的宗教。只是皈依奎师那，心中如此想：“我是奎师那的奉献者，奎师那的一个仆人。”这种简单的解决方法，一切事情都能迎刃而解。真正的dharma，真正的宗教的意思是dharman tusaksad bhagavat－pranitam：神的话就是dharma。神说：“放弃一切臆造的dharma，只是向我皈依。”因此，接受这个dharma。
    为什么我们不接受奎师那的训谕？为什么不依言行事？那是你一切麻烦的根源。你不懂这个sanatana－dharma，即真实而永恒的宗教与你头脑臆造的dharma之间的区别。如果你遵循一些虚假的宗教制度，那么你就会痛苦。但是如果你遵循真正的宗教制度，那么你会感到快乐。
    当然，正如世界上其它地方一样，当今的印度也丢弃了真正的宗教制度——sanatana dharma　或者叫varnasrama－dharma。在印度，人们己经接受了“Hinduism”（印度教）这个炮制出来的东西。所以现在有很多麻烦。世界各地，尤其是印度人民应当知道，真正的宗教是韦达制度。韦达宗教的意思是varnasrama－dharma。奎师那说——神说——catur－varnyam maya srstam：“为了灵性与物质的进步，我依照职业创立了四个社会职能分阶。”这是义务，正如国家法律人人都应履行一样。你不能说：“我不想接受法律。”不。只要你想有一份快乐的生活，你就必须接受。你不能成为一个非法之徒。要不你会不快乐。你会遭受惩罚。
    现在，神说，maya srstam：“这个varnasrama（四社会阶层与四灵性晋阶）制度由我赐予。”我们怎能拒绝遵循呢？如果拒绝，就意味着我们在拒绝真正的宗教。Dharmam tu saksad bhagavat－prarnitam：真正dharma，真正的宗教意味着：神的训令。神说：catur－varn yam　maya srstam guna－karma－vibhagasah：“为了人类社会恰当的管理，我创造了这四种社会职能分阶，其依据是个人的品质与行为。因此，你应接受。”
普西塔·奎师那：这适用于每个人吗？
圣帕布帕德：针对每个人。整个社会实体的头部必须是人类中的智慧阶层，他们将提出忠告建议；接着必须有管理与保卫阶层，农业与商贾阶层及劳动阶层。这在《博伽梵歌》中都已述及：布茹阿玛那（brahmana），查锤亚（ksatriya），外夏（vaisya），舒陀（sudra）。
    但是，一旦你皈依了奎师那，你就可以放弃与这四个社会阶层有关的一切义务。这就是为什么奎师那说，sarva－dharman parityajya。“终极来讲，我的训谕是：放弃一切宗教途径”——甚至包括韦达途径，“只是皈依我。”“Brahmana dharma”、“Ksatriya　dharma”、“Hindu dharma”。这个dharma，那个dharma——放弃一切只是皈依于奎师那，因为dharma的终极目标是到奎师那那里：“直接来到我身边，一切都会变得顺利。”
门徒：有那么多人自成一派，还说：“这就是通向上帝的道路。”
圣帕布帕德：那就让他们痛苦吧。有什么办法呢？如果你不接受国家法律，却制定出自己的法律，那么你就会遭受痛苦。法律说：“沿道路右行。”但是你如果制定了自己的法律：“不，我要沿道路左边行走。——那么你必会经历痛苦。这是一个无法改变的事实。
    奎师那亲自告诫我们：sarva dharma parityajya mam ekam saranam vraja：“放弃一切心意构筑的宗教，只是皈依我。”请接受这个忠告，这样你会感到快乐。


抛弃种性制度

门徒：人们正在不遗余力地力图彻底铲除种姓制度，种姓制度的消除是否会侵袭韦达宗教中的基本价值观？
圣帕布帕德：我们所谈论的韦达宗教制度——varnasrama制度（四灵性晋阶与四社会阶层）由奎师那创造，不应和现在的以出生决定社会层次的种姓制度混为一谈。但是铲除社会分阶，却万万不可。这样的做法只能是更为愚蠢，因为奎师那本人说，catur－varnym maya srstam guna－karma－vibhagasah：“这种依据品质与工作的不同划分四个社会阶层的制度，是我的指令。”但是现在的困难是那种所谓的种姓制度已经盛行，使人产生错误的想法：“只有布茹阿玛那的儿子才有可能成为一位布茹阿玛那。”这是种姓制度。但奎师那却不这样讲。他说：“以品质与工作为依据。”他从未说：“根据出生。”因此，这种所谓的印度的种姓制度是对catur－varnyam，四社会分阶制度的曲解。真正的catur－varnyam制度意为guna－karma－vibhagasah，依据品质与工作决定社会分阶。一个人首先应当具备资格。
    人如何才能具备这些品质？这一点也有所表述。奎师那在《博伽梵歌》中描述了布茹阿玛那应具备的品质：samo damas tapah saucam ksantir arjavam eva ca jnanam vijnanam astikyam。“平和、自律、苦行、纯洁、宽容、诚实、知识、睿智与宗教心。”因此。一个想成为布茹阿玛那的人必须经历一定的教育以获得这些品质。仅仅简单地废弃这种受“以出生论资格”错误概念污染的种姓制度是不够的。当然，这种错误的种姓制度应当废弃。同时，应当有这样的教育中心，教育人们如何成为真正的布茹阿玛那和查锤亚，Guna－kanna－vibhagasah：人根据各自不同的品质与活动，分属于不同的社会群体。因此，你无法避开这个事实。但因为你们已经创建一种错误的种姓制度，因此应当废除，而采用奎师那推荐的制度。
    无论如何，你无法避开社会群体的自然划分。社会等级制度依然会延续下去。举例而言，布茹阿玛那的一种品格是诚实。是否会有人这样说：“哦，他的父亲很诚实，所以他也很诚实。”这是无稽之谈。奎师那从未说过诸如此类的话。也许父亲是大恶魔希冉耶卡西普，但儿子依然可以是主的一个伟大奉献者——帕拉达。并不是说一个人绝对会象他的父亲。当然，有这个可能；可能性终归存在。但是，说百分之百子随其父却不竟然。
    我们的观点是，无论你身居何处，一定会找到有诚实品质的一流人才，你可以把他归为布茹阿玛那，人尽其才并培养其能力为社会服务。何必宣称：“此人的父亲是一位诚实的人；因此他也诚实，是一位布茹阿玛那。”这是一种错误的概念。你应当四处寻觅诚实的人，训练他们成为布茹阿玛那。这就是我们正在从事的工作。“假如你能遵循这些原则——无非法性行为，不服用麻醉品，不赌博，不吃肉——那么你就是布茹阿玛那。继续接受进一步的培训吧。”某人的父亲或许是一个吃肉的人，一个赌徒或嗜酒成性的人，但是如果他本人诚实无欺，适应布茹阿玛那生活，那么就告诉他：“好，来吧——我们欢迎您。”这样，一切都会很好。
    即使你想废弃人类社会的诚实者组成的阶层，这也是不可能的。这样的诚实者你随处可见。你只需训练他们即可。奎师那说：catukvarnyam maya srstam guna－karma－vibhagasah，根据人不同的品质与从事的工作，你们从中选取一部分人归于布茹阿玛那阶层，另一部分人归于查锤亚阶层，再有一部分人归于外夏阶层，其余的一部分人则属舒陀阶层。你不能废除这种制度，这种企图是一个错误。
普西培·奎师那：您是说：一种自然而然的制度是，根据人独特的内在品性和他特有的行为倾向将其归于某一类，并训练他从事某一特定的职责，是吗？
圣帕布帕德：对。这种划分是需要的，是必不可少的。
普西塔·奎师那：根据人各自的品性与自然倾向将人分类并给予训练，这样做的益处是什么呢？
圣帕布帕德：益处在于：整个社会可以和谐共处地运作。社会恰如一个躯体，必须有头脑、手臂、腹部、腿脚才是完整的。如果没有头，没有大脑，那么这些手臂与腿脚又有何用呢？都是死的。因此在人类社会中，如果没有一个由诚实而博学的一类人——即拥有布茹阿玛那品格的人构成的阶层——这个社会就会瓦解，这就是人们焦虑不安的原因。今天，几乎所有的人都受训成为舒陀，一个劳动者，“去工厂。”仅此而已。“去工厂挣钱。”等这人一得到钱，他立即沉溺于酒肉声色之中。因此，假如你企图消除社会阶层，你将会制造这些给社会带来骚扰的无用的人。你不能消除社会阶层。如果你想这样做，人们自然都会变成舒陀，第四个阶层的人，或者更糟。这样就会产生社会骚乱。
普西塔·奎师那：但是是否所有的人尽管分属不同的社会阶层，都对宗教怀有同等的兴趣呢？
圣帕布帕德：是的。这一点我已经解释过了：一切文明人都有宗教。现今宗教的基本原则由神亲口所述。因此，韦达制度中的宗教即神说的话。如果你遵循这个制度，社会群体，无论印度教徒，基督教徒或穆斯林，所有的人都会变得完美。这就是我们的奎师那知觉运动实际得到的觉悟。我们拥有来自这个人类社会各个群体的奉献者们，他们都奉行这个韦达制度。这是实际可行的，没有什么困难。因此印度教徒、穆斯林、基督徒——所有的人都应当接受这种奎师那的宗教，成为“Krishnites”，“Krishnians”，（笑声）。希腊语中的Christo来自梵文中的Krishna一词。事实上，Krishna的另一个拼法Krishta。因此实际上，如果我们究其字根的意思“Christian”的意思即“Krishtian”或“Krishnian”。这是一个有争议的问题，不过每个人都可以接近奎师那，一切问题会因此迎刃而解。
普西塔·奎师那：圣帕布帕德，您想再听一下别的问题吗？
圣帕布帕德：是的。
普西塔·奎师那：“据说，srutis（最原始的四部韦达经，《乌帕尼沙德》和《维丹塔·苏陀》）象征永恒的真理，smrtis（《普然那》，《玛哈巴茹阿塔》，《茹阿玛亚那》等韦达文献的自然推论）体现了行为的准则，因此应当根据时间的变更做出相应的修整。这种观点是否可被社会的各部分接受。若是如此，新的smrtis如何形成，谁将给予认可并赋予圣洁的含义呢？”
圣帕布帕德：smrtis由主本人或他的代表赐予。他们来自灵性的权威，譬如主采坦尼亚·玛哈帕布。Sastra，或称经典，也给予这样的权威。举例来说，在这个卡利年代，主倡导了一种特殊的觉悟神的特殊方式——唱颂他的圣名。诸如Brhan－naradiya Purana的Smrtis也讲述了同样的事——在这个卡利年代，觉悟神的唯一可行的途径是唱颂主的名字。在《巴伽瓦塔·普然那》（12．3．51）中，苏卡德瓦·哥斯瓦米也这样指点

kaler dosa－nidhe rajann
asti hy eko mahan gunah
kirtanad eva krsnasya
mukta－sangah param vrajet

    “尽管这个年代充满谬误——实际上是个虚假的海洋，依然有一个巨大的益处：仅仅通过唱颂哈瑞·奎师那曼陀罗，一个人就能得到完全的净化，并从一切物质疾苦中获取解脱。”
    因此，我们应当听从smrtis中的训谕，事实上，在全世界各地都可以看到这种训谕是如何净化各种类型的人的。唱颂哈瑞·奎师那吧，遵循sruti，smrti，一切都会成功。这是最简易的途径。Kirtanad eva krsnaya mukta－sangah param vrajet：“唱颂主的圣名，你必获解脱。”
普西塔·奎师那：这么说sruti是永远适用，恒久不变的，是吗？
圣帕布帕德：是的，一切都建立在srutis的基础上。正如《维丹塔·苏陀》所述，anavrttih sabdat：“仅仅唱颂主的名字和训谕——他的音振——一个人就会得到灵性上的觉悟。”正如《维丹塔·苏陀》教导我们的，“通过发出这个灵性的声音——主的训谕和圣名——一个人便可获得解脱。”
普西塔·奎师那：同样，smrtis是直接建立在最原初srutis上的，是吗？
圣帕布帕德：是的，举例来讲：《博伽梵歌》，被称为smrti。《博伽梵歌》中也讲道satatam kirtayanto mam yatantas ca drdha－vratah：“伟大的灵魂心坚意稳，长颂我的荣耀。”在被视为smrti的Bhakti－rasamrta－sindu（旧译《奉爱的甘露》）中解释道：“sruti－smrti－puranadi——伟大的奉献者对于sruti和smrti都同样重视。“另一部smrti，Brhan－naradiya Purana中，有这样的训谕：“在这个纷争的年代，觉悟神的唯一途径是唱颂他的圣名，唱颂他的圣名，唱颂他的圣名。”因为主采坦尼亚扮演的是一位伟大的奉献者，他遵循sruti和smrti中这些训谕。Krsna－varnam tvisakrsnam sangopangastra－parsadam Krsnam varnayati：主采坦尼亚总是在不断地唱颂哈瑞·奎师那。这些例子证明smrti是直接建立sruti的基础上的。因此，向所有的人介绍这首哈瑞·奎师那曼陀罗吧，每个人都将获得净化。
普西塔·奎师那：smrti不仅仅讲述行为的准则，是吗？
圣帕布帕德：是的，smrti的意义是这样的：四部最原初的《韦达经》被称为sruti。人若仅仅聆听这些经典，则无法充分理解。因此，smrti做了进一步的诠释。Purayati iti purana：一个人通过聆听Puranas和其它的Smrtis，获得完整的理解。《韦达经》中的曼陀罗不是总能让人明白的。举例来说；《维丹塔》是sruti，以一句曼陀罗开篇：janmady asya yatah：“至尊是一个人，万事万物皆流生自他。”这句话非常简略。但是，称为smrti的《圣典博伽瓦谭》则解释道：janmady asya yato’nvayad itaratas carthesv abhignah sva－rat：“作为至尊的人格，万物皆流生自他，他是万物的直接或间接的知悉者，完全独立。”smrti就这样为sruti诠释。
    因此无论你接受sruti或smrti，其主题都是同一的。Sruti和smrti都是灵性的论证。两者不可割裂，缺一不可。正如圣茹帕·哥斯瓦米在《奉爱的甘露》（1．2．10．11）中所述

sruti－smrti－puranadi
pancaratra－vidhim vina
aikantiki harer bhaktir
utpatayaiva kalpate

    不参照sruti和smrti，你是无法得到净化并真正知觉神的。
    因此，我们推动这个“奎师那知觉”运动，并非出自随心所欲的臆想。所依赖的基础是sruti，smrti，pancara trikl－vidhi，sruti，smrti的原则以及Narada－pancaratra。因此，这个运动正越来越有成效地进行着。
普西塔·奎师那：圣帕布帕德，不过问题中还提到，“smrti是否必须根据时间的变化做出相应的修整？”
圣帕布帕德：这是不可更改的。
普西塔·奎师那：smrti不能改动吗？
圣帕布帕德：丝毫不可改变。但是，你可以根据年代的不同采取恰当的运用方式。例如，在卡利年代，smrti给予的训令是：Kirtanad eva Krsnasya mukta－sanga，puran vrajet：为了获得灵性的解脱，一个人必须唱颂主的圣名，哈瑞·奎师那。因此，你必须这样做。比如，一个医生命令你：“早上吃这种药，晚上吃那种药。”这并不是说，医生的话有变。只不过随着时间的不同，医生命令你吃不同的药而已。但究竟吃那种特定的药物是由医生推荐，而不是你自己的猜想。Sruti和smrti都是不可更改的，但是有可能他们会推荐在一个特定的时间推荐一个特定的方法。所以必须严格遵循sruti和smrti——经典的权威。你自己不能擅自更改。
普西塔·奎师那：那么，不可能象杂志上说的那样有新的smrti，是吗？
圣帕布帕德：不对。新的smrti？他们可能把它称为新smrti。但是smrti就是smrti——没有新的smrti。讲述任何灵性的话题时都应参照sruti和smrti。否则，是无效的。必须有Veda－pramana，sabda－pramana：来自韦达经和韦达文献释论的论据。你的讲法不对，你不能改变最原本的sruti－smrti，但是你应在特定的时间采纳他所推荐的特定的方法。正如主采坦尼亚·玛哈帕布在督促他的追随者遵行Brhan－varadiya Purana［3．8．126］中的训谕时所做的那样：

harev hama harev nama
hare namaiva kevalam
kalau nastyeva nastyeva
nastyeva gatir anyatha

    “唱颂圣名，唱颂圣名，唱颂圣名。在这个充满纷争与焦虑的年代，再没有别的觉悟神的方法，没有别的方法，没有别的方法。”
    因此，sruti－smrti－pramana——从韦达经及结论性的典籍中引用论据是陈述灵性话题的唯一方式。你们应当这样做。
普西塔·奎师那：有人可以改变……
圣帕布帕德：不！
普西塔·奎师那：……改变smrtis中讲述的行为准则吗？
圣帕布帕德：没有人可以改变。但是sruti－smrti中这些特殊的规范原则是适用于特定的年代，特定的情况的。因此我们必须遵循这些规范原则。你不能做任何变动。
普西塔·奎师那：那么由谁来指定在某个特定的时间与地点，采用何种特定的规范原则呢？
圣帕布帕德：这是由奎师那，采坦尼亚·玛哈帕布完成的。他是一位真正的阿查尔亚，五百年前他显现的时候，倡导人们采纳sruti－smrti，现在我们正追随着采坦尼亚·玛哈帕布的足迹。这不是主观臆造的事，我们在任何情况下都应当追随权威。
普西塔·奎师那：这种韦达宗教，即sanatana－dharma非常包容，包括所有人吗？
圣帕布帕德：是的。Sanatana的意思是“永恒”。正如奎师那在《博伽梵歌》中所述，na hanyate hanyamane sarire：“躯体可灭，躯体中的生命不可灭，因为他永恒不息。”因此，永恒性属于每个人。　并不是说，印度人放弃这个躯体后仍存在，而穆斯林或基督徒就会不存在。所有的人都永恒存在。因此sanatana－dharma是适用于每个人的。
普西塔·奎师那：那么是否有人不受sanatana－dharma的限制呢？
圣帕布帕德：没有人真的在sanatana－dharma之外。每个人都是永恒的灵魂，因此永恒的宗教sanatana－dharma适用于每个人。你也许会想你不是永恒的灵魂，但这只是幻觉。有那么多无赖在想，这个躯体死后，一切都会完结。他们可以这样想，但这不是一个事实。同样，你也许可以这样想：“我不是一个sanatana－dharmi——sanatana－dharma的追随者——我是一个基督徒。”但你确实是一个sanatana－dharmi。当然，假如你有别的想法，可以。谁能阻止呢？
哈瑞·首瑞：这么说，决定一个人是否在追随sanatana－dharma必须根据他的行为而定？
圣帕布帕德：是的。如果一个人不依照sanatana－dharma中的规范原则行动，这是他自己的事。仅此而已。


终极的知识

普西塔·奎师那：圣帕布帕德，下一个问题是：“在卡利年代，当今这个充满虚伪与纷争的年代，巴克提（bhakti，对主的奉献服务）被描述为觉悟神最适宜且简便易行的途径。那么为何着重强调jnana（培养知识）的韦达训谕却被著名的学者专家推荐备至呢？
圣帕布帕德：所谓的维丹塔专家，那些玛亚瓦地（非人格主义者）都是些骗子。他们不知道维丹塔（Vedanta）是什么。但是人们希望受骗，骗子就利用了这点。Vedanta由两个字组成，veda和anta。Veda的意思是“知识”，anta的意思是“目标”或“终极”。因此Vedanta的意思是“一切知识或韦达的终极”。主奎师那在《博伽梵歌》中说，vedais ca sarvair aham eva vedyah：“通过一切韦达经知晓我。”因此，整部《维丹塔·苏陀》是对至尊性格神首的描述。
    《维丹塔·苏陀》中的第一句话是athato brahma－jijnasa：当一个人获得人体生命之后，即当探寻有关Brahman（梵）即绝对真理的问题。
    简而言之，Brahman被描述为：janmady asya yatah——“梵是一切的始源。”在《博伽梵歌》中奎师那说：aham sarvasya prabhavah“我是一切的始源。”因此，《维丹塔·苏陀》实际上描述的是至尊性格神首——奎师那。
    因为圣维亚萨兑瓦知道：在这个卡利年代，由于缺乏教育人们无法好好学习《维丹塔·苏陀》，因此他亲自为《维丹塔·苏陀》写了评注。这个评注就是《圣典博伽瓦谭》。Bhasyam bradma－sutranam《圣典博伽瓦谭》是对《维丹塔·苏陀》真正的评注，由《维丹塔·苏陀》的作者本人撰写。《维丹塔·苏陀》由维亚萨撰著，在他的灵性导师——拿拉达·穆尼的指导下，维亚萨写了一个评注，这就是《圣典博伽瓦谭》。
    《圣典博伽瓦谭》以一句箴言开篇，这句话与《维丹塔·苏陀》完全相同，即janmady asys yatah，紧随其后的anvaya ditaratas carthesv abhijnah svarat。因此实际来讲，《维丹塔·苏陀》由《博伽瓦谭》的作者作诠释。但是这些卑劣的非人格主义者对《维丹塔·苏陀》一无所知，也不阅读其自然评注《圣典博伽瓦谭》，却佯装韦达学者欺世盗名。他们在误导人民大众。由于一般人都未受教育，因此他们会接受这些无赖为学者。实际上，这些非人格韦达学者只是骗子而已。他们不是韦达学者。他们对《维丹塔·苏陀》一无所知。这不是一件容易的事。实际上，《圣典博伽瓦谭》中的内容才是真正Vedanta（终极韦达知识）。因此，假如我们视《圣典博伽瓦谭》为《维丹塔·苏陀》的正确诠释，我们就能理解vedanta——终极的知识。假如我们依靠非人格韦达学者——这群骗子，我们就理解不了维丹塔了。人们什么都不懂，所以容易受骗上当。因此，我们现在要从这场“奎师那知觉运动”中学习什么是Vedanta，Vedanta－Sutra的诠释又是什么。这样，才能受益。
    如果我们接受《圣典博伽瓦谭》为《维丹塔·苏陀》的真实评注，我们会发现，在《圣典博伽瓦谭》中有这样的话：Kaler dosa－nidhe，rajana asti hy eko maha gunah：“在这个充满着虚假的卡利年代，有一个赐福，一个机会。”是什么呢？kirtanad eva krsnasya mukta－sangah param vrajet：“只是唱颂哈瑞·奎师那曼陀罗，人便可获得解脱。”这才是真正的维丹塔。实际上，这种藉着唱颂哈瑞·奎师那所获得的解脱正在发生。可是人们却宁愿受误导，有那么多骗子在误导他们。有什么解决办法呢？维亚萨兑瓦已经给予了维丹塔·苏陀的完美诠释——《圣典博伽瓦谭》。因此让人们阅读《圣典博伽瓦谭》吧，这样他们便可明白维丹塔是什么。
普西塔·奎师那：《维丹塔·苏陀》的结论和《圣典博伽瓦谭》的结论是一致的，皆为bhakti（奉爱）吗？
圣帕布帕德：是的，找到这个诗节：Kamasya hendriya－pritir
普西塔·奎师那：

kamasya nendriya－pritir
labho jiveta yavata
jivasya tattva－ijnasa
nartho yas ceha karmabhih

    《圣典博伽瓦谭》（1．2．10）
圣帕布帕德：对。《维丹塔·苏陀》中的一个诗节athato brahma jijnasa：“现在是询问有关绝对真理的时候了。”《圣典博伽瓦谭》的那个诗节就是《维丹塔·苏陀》这一诗节直接的延续。在这里，解释了同样一个道理：“不要陷于这个短暂而躯体化的生命需求——感官享乐的陷井。你应探询绝对真理。”《圣典博伽瓦谭》中的下一个诗节中解释道：Vadanti tat tatlva－vidas tatvam yaj jnanam advayam：“那些知悉绝对真理的这样描述他……”Tattva的意思是“真理”。真理是由tattva－vit，即一个知悉真理的人。如何解释呢？Brahmeti paramatmeti bhagavan iti sabdyate：“至尊真理被解释brahman（梵光）遍布所有的灵性光辉；Paramatma，区限化的超灵，或Bhagavan，至尊主。理解这一点就是理解《维丹塔·苏陀》中的话，athato brahma－jijnasa：“现在人应当学习有关绝对真理的知识——什么是Brahman，什么是Paramatma，什么是Bhagavan。”这样，一个人应当在灵性的知觉中精进。
    玛亚瓦地（非人格）维丹塔学者听从山卡阿查尔亚（Sankacarya）的评述，sariraka－bhasya。然而，对《维丹塔·苏陀》还有其它的评注。除了《圣典博伽瓦谭》之外，《维丹塔·苏陀》的作者也撰写了评注，有外士那瓦宗的阿查尔亚，如茹阿玛努佳阿查尔亚（Ramanujacarya），玛达瓦阿查尔亚（Madhavacarya），维施努·斯瓦米（Visnu Swami）及巴拉兑瓦·维迪亚布夏那（Baladeva Vidyabhusana）撰写Vedanta－bhasya。不幸的是，玛亚瓦地维丹塔学者并不在乎阅读这些外士那瓦Vedanta－bhasyas。他们只读Sariraka－bhasya，还自称维丹塔学者。
普西塔·奎师那：为何玛亚瓦地维丹塔学者只阅读一种评注？理由是什么呢？
圣帕布帕德：原因是他们想阅读那些能证明自己的幻觉——他们是神的评注。
    玛亚瓦地维丹塔学者在欺骗。设想我提出了一些主张，如果这些主张是错误的，自然会有一些人站出来澄清这个错误的概念。举例而言，法庭上两位律师各据一方。一位律师陈述法律条款中的某几项，另一位律师陈述另几点。但是假如法官只听一面之词，那么他如何作出正确的裁决呢？同样，这些所谓维丹塔学者只阅读sariraka－bhasya，却不看其它bhasya，如《圣典博伽瓦谭》这样的自然评注。不仅如此，他们还欺世盗名。
    《维丹增·苏陀》中说，janmady asya yatah：“一切皆流生于绝对真理。”但是还是有必要对这句话做一些诠释。一个人也许会这样想：“绝对真理是人格性的还是非人格性的？”因此，在《博伽梵歌》中奎师那明确地说：aham sarvasya prabhavo mattah sarvam pravartate：“我是一切的始源；万物皆来自于我。”为什么这些非人格维丹塔学者不接受这点呢？为什么总是停滞在“一切皆流生于绝时真理”这点呢？当奎师那——绝对真理来到你的面前，告诉你，“我是一切的始源——万物皆来自于我”时。为什么你不接受奎师那为绝对真理？为什么只接受非人格的观点——绝对真理没有形体呢。绝对真理——一个人现在在这里讲话，为什么你不接受呢？
    当然，假如人想上当受骗，谁又能阻止得了呢？在《博伽梵歌》中奎师那也讲道，vedanta－krd……eva caham：“我是《维丹塔》的编纂者。”为什么这些无耻之徒不想想是谁编纂了《维丹塔》呢？维亚萨兑瓦是奎师那的化身，是他编纂了《维丹塔》。为什么这些无耻之徒不想想最原初的维丹塔学者——奎师那呢？他们没有这样做，却接近非人格主义者。如此怎能理解维丹塔呢？
    假如我写了一部书。书中一些内容你不明白，那么你应当直接向我询求解释。这是合理的。为什么去找那些和我的书毫无关联的无耻之徒呢？同样道理，有一些无耻的非人格主义者宣称：“我是维丹塔学者。”但是何必去找一个骗子，而不是《维丹塔》的真正编纂者呢？
    那些想从非人格维丹塔学者那里求取知识的人也是无耻之徒。他们自愿受骗。这些非人格维丹塔学者和他们的追随者应当接受，《博伽梵歌》与《圣典博伽瓦谭》的结论，这样他们才能理解《维丹塔·苏陀》。他们会成为真正的维丹塔学者。否则，仍然是一群骗子。如果你去找一个骗子，就会受骗，这是你自己的事。
普西塔·奎师那：圣帕布帕德，你是不是在说玛亚瓦地非人格主义者根本上什么知识都没有。
圣帕布帕德：我再说一遍，维丹塔的意思是“终极的知识”这种知识究竟是什么呢？在《博伽梵歌》第七章第十九节中，奎师那说：bahunam jan manam aute jnanavan mam prapadyate。“经历生生世世之后一个真正处于知识中的人，最终皈依于我。”因此，除非一个人皈依奎师那，否则就不会有jnana即知识。
    因此，非人格主义者维丹塔学者们说的都是无稽之谈——他们没有知识可言。终极知识——“维丹塔”的主题是奎师那，是神。因此，如果人不知道神是谁，奎师那是谁，如果一个人不皈依他，哪有什么知识可言呢？但是假如一个无赖宣称“我是饱学之士”，那有什么办法？
    在《博伽梵歌》中，奎师那继续解释道：vasudevah sarvam iti sa mahatma su－durlabhah。“人一旦了解瓦苏兑瓦，奎师那是一切，便具备了知识。但是这样的mahatma（伟大的灵魂）是极为罕见的。”一个人只有明白了这个道理，才可以称得上有一些知识。在这之前，他所谓的理解只不过是误解罢了。Brahmeti paramatmeti bhagavan iti sabdyate：一个人可以通过心智推考开始认识非人格的梵；接着在第二阶段，人可以了解主的区限化部分——paramatma（超灵）；最后的阶段是理解至尊性格神首——奎师那。Vedais ca sarvair aham eva vedyam：借助所有的韦达经，可以了解奎师那。那才是知识的顶点。但是假如你不了解奎师那，那么你的知识，又在哪里呢？半瓶子墨水不是知识。知识必须是完整的。
    完整的知识是有可能达到的，正如《博伽梵歌》中所述，bahunam janmanam ante——经历了生生世世之后。那些致力于求取知识的人，会由于神的仁慈与奉献者的仁慈获得知识，到那时，这样的人会赞同这一点：“哦，Vasudevah sarvam iti：奎师那是一切。”Sa mahatma su－durlabhah：mahatma，伟大的灵魂是极为罕见难寻的。Durlabhah的意思是“罕见难寻”但这里用的词语是su－durlabhah——“非常，非常罕见难寻。”因此，你要寻找到这样一位清楚地知悉奎师那的mahatma，是很不容易的。


求取灵性指引

普西塔·奎师那：圣帕布帕德，我可以问另外一个问题吗？“一个人想要走上灵性的道路，到达灵性的目标，一个古茹是否起着基础而不可缺少的作用，一个人怎样才能识别出自己的古茹呢？
圣帕布帕德：是的，有一个古茹是必要的。在《博伽梵歌》中，当奎师那和阿尔诸那如朋友一般促膝交谈时，没有结论。因此阿尔诸那决定接受奎师那为自己的古茹。请在《博伽梵歌》中找到这个诗节：karpanya dosopahata－svabhavah。
哈瑞·首瑞：

karpanya－dosopahata－svabhavah
prcchami tvam dharma－sammudha－cetah
yao chreyah syan niscitam bruhi tan me
sisyas te 'ham sadhi mam tvam prapannam

    （阿尔诸那道：）现在我对我的责任感到困惑茫然，这可怕的脆弱使我失去了一切平静。情况如此，我请求你明确地告诉我，怎样做最好。现在我皈依你，做你的门徒，请你给我指示。
圣帕布帕德：没错。所以说，一个古茹是必要的。正如阿尔诸那一样，每个人都对自己如何才能做得最好感到迷茫。没人能独立作出决定。即使是一个外科医生——当他生病时，他自己也不能自行制定治疗方案。他头脑不清，还是得请另一个外科医生帮忙。他怎么能给自己开出正确的药方呢？
    同样，当我们困惑而无所适从的时候，那时需要古茹。因此，一个人皈依一位古茹是不可缺少的，因为我们现在的情况是迷茫无助的。阿尔诸那代表了一个物质主义者困惑的情形。因此，无论如何非常需要一个古茹给我们指出真正的方向。
    现在，阿尔诸那选择了奎师那为自己的古茹，他不找其他人，因为他知道：“要使自己平静，别无它途。你是唯一能安抚我的人。”问题的关键是，我们也应该象阿尔诸那那样，接受奎师那为一位能指导我们脱离困境的古茹。因此，奎师那不仅是阿尔诸那的古茹，也是所有人的古茹。如果我们接受奎师那的训谕并遵循到底，这样我们的生命就能获得成功。传达这个真理是我们的使命。奎师那知觉运动教导我们，“接受奎师那为你的古茹。不要心有旁婺。”我们从不讲：“我是奎师那：听从我的训令。”我们从来不说这样的话。我们只是请求别人：“请您遵循奎师那的训令。”奎师那说：sarva dharman parityajya mam ekam saranam vraja，我们也重复同样的话：“放弃其它一切所谓的达尔玛（dharma，宗教），皈依于奎师那。”意思是一样的。我们从不自称：“我是权威。”不，我们说；“奎师那是权威。你应皈依他的训谕，努力了解他。”这就是奎师那知觉运动。
    现在，可能有人会说，“奎师那不复存在了，我怎样皈依他呢？”奎师那不复存在，你怎能这样说？奎师那的训谕还保留着，这就是《博伽梵歌》。你怎能说奎师那不在呢？奎师那是绝对的，因此他与他的话语也是毫无分别的。奎师那的话和奎师那本人——两者是一样的。这就是绝对真理的意义。
    在一个相对性的世界里，词语“水”和水这种物质是不同的。当我口渴时，如果只是念叨“水，水，水”，还是不能解渴。我需要的是真正的水。这就是相对性世界和相对性知觉的本质。但是在灵性的世界或者说灵性的知觉中，一事物的名称与这个事物本身是相同的。例如，我们在唱颂哈瑞·奎师那，如果奎师那和唱颂哈瑞·奎师那是不同的，我们又怎能从日以继夜的唱颂中获得满足呢？这就是证据。普通的名字，如我们念颂“约翰先生，约翰先生”，念上三遍你就念不下去了。但是，你唱颂这首哈瑞·奎师那曼陀罗，一天二十四小时，不断唱颂，你也永不厌倦。这就是绝对真理的灵性本质。这是很实际的。任何一个人都能感觉到这一点。
    因此，奎师那通过他的语言和他的代表显现。所以我们建议所有的人接受《博伽梵歌》中奎师那的训示，井向他真正的代表皈依。你需要接受一位古茹，那么又何必去找一个假古茹——一个会误导你的人呢？为什么不接受来自真正的古茹的训谕呢？现在你怀疑接受一个古茹是否有必要。对，古茹是必需的，但是你应寻找真正的古茹。这是奎师那在《博伽梵歌》中的训示。找到这个诗节：

vad viddhi pranipatena
pariprasena sevaya
upadeksyanti te jnanam
jnaninas tattva－darsinah

    努力接近灵性导师，学习真理；询以疑难，全然顺从，而且为他服务。自觉的灵魂，见过真理，故能授你知识。《博伽梵歌》（4．34）
圣帕布帕德：这是真正的古茹——面见了真理，正如阿尔诸那见过奎师那一样。阿尔诸那聆听了奎师那的训谕说：“你是绝对真理。”如果你现在接受阿尔诸那的训谕。那么你也将了解绝对真理。那么阿尔诸那的训谕是什么呢？在第十章中找。
普西塔·奎师那：

arjuna uvaca
param brahma param dhama
pavitram　paramam　bhavan
purusam sasvatam divyam
adi－devam ajam vibhum

    阿尔诸那说：“你是至尊人格神，终极的居所，至纯至粹者，绝对真理。你是永恒、超然的神人。你是非生者，最伟大，超然而原始。”《博伽梵歌》（10．12）
圣帕布帕德：维丹塔·苏陀中说，athato brahma－jijnasa：“身处人类的生命形体、是询问有关至尊梵的时机。”因此，在《博伽梵歌》中，阿尔诸那觉悟到：“噢，奎师那，你是至尊梵。”因此，你应当把阿尔诸那当作你的古茹，把奎师那当作你的古茹。阿尔诸那是奎师那的代理，是奎师那的朋友。古茹是基础，是必不可少的。但是，为什么找假古茹呢？你会上当受骗。比如，你病了，为了治疗你需要找一个医生。但是你想找正宗的医生，而不是一个对医学知识一无所知冒充身份自称“我是大夫，拥有硕士学位”的江湖骗子。若是这样，你就受骗了。
    古茹是必要的，这是一个事实。但是，找一个真正的古茹吧。谁是真正的古茹呢？真正的古茹是奎师那或一个如阿尔诸那一般面见奎师那的人。


文明意味着规范

普西塔·奎师那：圣帕布帕德，下一个问题是：“戒食以及其它在饮食上的规范是否对灵修生活来说是必要的？”
圣帕布帕德：当然。对灵修生活的进步来讲，这种tapasya（苦行）是基础。Tapasya的意思是自愿地接受有可能带来痛苦的事物。例如，我们推荐不非法性行为，不服用任何麻醉品，不赌博，不吃肉。因此，对那些有这些不好的习性的人，在开始的时候可能有一点困难。但是一个人虽然有这样的困难，还是应该这样去做。这就是tapasya。因此，对一些从没有这样做过的人来讲是有一点痛苦，但是还是必须这样做。因此根据韦达训令，有一些tapasya必须执行。这不是一个“我可以做或不做”的问题。这些苦行必须实行。例如，在Mundaka Upanisad中有这样的训示：如果一个人想觉悟自我，必须接近一位灵性导师：tad－vijnanartham sa gurum eva Bhigacchet。因此这不是一个“选择性”的问题，而是必须要做的事。一个人应当执行灵性导师和sastra，即经典的训导。当你不考虑便利与否；只是出于必要而去做，这就被称tapasya。Tapo divyam：正如其他伟大的灵性权威人士一样，Rsabhadeva训示道：“这个人体生命本应接受以觉悟神首为目标的苦行。”因此，在我们的韦达文明中，我们会发现那么多的规范戒律。
    在生命的早期阶段，一个人必须做一个布茹阿玛查瑞（贞守生），他应去往灵性导师的居所，做他卑微的仆人。如果灵性导师说；“去森林里拾些柴火来。”即便他是国王的儿子，他也不能拒绝灵性导师的训令。他必须去。即使是奎师那，他的灵性导师也命令他去林子里拾干柴。他必须去。虽然，奎师那的父亲是南达·玛哈茹阿佳——乡村里的一位外夏国王，他本人又是至尊性格神首，他依然不能推托，他必须去。Nicavat——正如一位卑微的仆人那样。这就是brahmacarya，灵性晋阶中的学生时代。这就是苦行，tapasya是非常非常必要的，一个人必须这样去做，别无选择。过完布茹阿玛查瑞的生活之后，人可能会结婚，这意味着他走进了贵哈斯塔生活，即居士生活。这也是一种苦行。他不可随心所欲地过性生活。不，经典中说：“你必须在这样的情况下过性生活：一个月一次，而且只是为了要孩子。”因此，这也是tapasya。
    如今，人们再也不想遵循任何tapasya，但是人类生命理应经历tapasya——规范与原则。即便是再普通不过的小事，比如，你正遇上急事，开着车，碰上了红灯。你别无选择，必须停车。你不能说，“我必须在几分钟之内赶到那里，我必须走。”不，你必须停下来。这就是tapasya。所以tapasya的意思是，依据更高的训令，严格遵循一定的规范性原则。这才是人类的生活。
    然而，动物的生命却意味着，你可以随心所欲，喜欢干什么就干什么。动物走在路上，左行或右行无所谓，因为他们是动物。但是人若不遵循规范原则，就是罪恶。他应得到惩罚。再回到这个例子，想想：如果你遇到红灯不停下来，你就会得到惩罚。但是，一只狗或猫擅自通行——“我才不管什么红灯呢，我照走不误”，它不会受到惩罚。因此，tapasya是适用于人类的。只要他想提高自己的生活，就必须这样做。这是必不可少的。
普西塔·奎师那：圣帕布帕德，tapasya也包括饮食上的规范，是吗？
圣帕布帕德：这也是tapasya。例如，我们严禁吃肉。在你所在的国家中，这是个麻烦事。一个小孩从出生开始就习惯吃肉，母亲买来肉末，和液体混合在一起喂给婴儿吃。我见过这样的情景。所以，实际来讲，所有的人都是吃肉长大的。但是，我却要说：“不要吃肉。”所以，就有了麻烦。但是，如果人对自我觉悟非常认真，他就会接受这条训令。这就是tapasya。
    Tapasya应用于个人对饮食习惯，行为举止，与他人的相处，等等，等等。在生活的方方面面，tapasya无所不在。这在《博伽梵歌》中都有所描述。有思想上的tanasya，躯体tapasya，言语的tapasya，控制随心所欲地讲话的冲动——vaco－vegam。你不能说废话。如果你讲话，应当谈论有关奎师那的话题。那是一种tapasya。还有一种tapasya与Krodha－vegom，表达愤怒有关。如果人怒不可遏，想打人或通过暴力来表达，此时tapasya就会控制他。——“不，不能这样做。”还有舌头，胃和生殖器的tapasya。人不能随自己的喜好，什么都吃，也不能肆意过性生活，而必须遵照经典的训令。“我有些性冲动，但是我不能这样做。时候不对。”这就是tapasya。
    因此，一个人应当在各个方面——在躯体，语言、个人行为、与他人的相处中实践tapasya。这是人类的生活。Tapodivym：如果你只是想保留人体生命，特别是在人体生命中求取灵性上的进步，你的行为就应遵循经典的训谕。这便意味着tapasya。布茹阿玛在行使创造之前，他必须tapasya。这难道在经典中没有讲述吗？确实讲述了。所以，tapasya是必不可少的，你不可能躲避它。
    那么，修行tapasya的目标是什么呢？目标是，通过灵性导师取悦至尊主。Yasya Prasadad bhagavat－prasado：“通过获得灵性导师的仁慈，一个人可以获得奎师那的仁慈。”这是要点。
    如今的教育机构，有谁在教导tapasya？有哪个学校或学院在教授这一点？学生们甚至公然在教师面前抽烟，而居然有人容忍，都认为这不是冒犯。这样的学生你能期望他什么呢？这是动物的文明，不是人类文明。没有tapasya，没有brahmacari的生活。真正的文明意味着tapo divyam，神圣的苦行。这种tapasya始于贞守生生活，即学习控制感官——这是生命的开始，而不是什么“A－B－C－D”。虽然有了大学学位，你的品质可能连动物都不如。却有人说“无所谓，你已经够博学的了。”不——我们不接受这点。
    即使从一个最基本的道德教育来看，我们都应当询问这样的问题：现在有谁谈得上有教养？Canakya Pandita描述过这种有教养的人。

matr—vat para－daresu
para－dravyesu lostra－vat
atma－vat sarva－bhutesu
yah pasyati sa panditah

    “受过良好教育的人视他人之妻为己之母。视他人财产为不堪触碰的垃圾，视他人与己平等无异。”
    这是Pandita，一个博学的人。在《博伽梵歌》第五章第十八节中，奎师那也对pandita作了描述。

vidya－vinaya－sampanne
brahmane gavi hastini
suni caiva sva－pake ca
panditah sama－darsinah

    “谦恭的圣者，凭着真知以平等的眼光看待渊博温文的布茹阿玛那、母牛、大象、狗和食狗者（无种姓者）。”
    这样的人是博学之人。博学之人并不等于一个有学位的人。一个没有tanasya，没有好的品格的持有学位的人，奎师那说他mayayapahrta－jnana“他的知识已被幻象偷去。”尽管他在很多事情上都颇有学问，但是不管怎样，玛亚（Maya）还是带走了他的知识。从韦达知识的角度来看，他是个无赖，他是个动物。


净化内心

普西塔·奎师那：圣帕布帕德，下一个问题是“仪式在宗教中充当了怎样的角色，到底应当象一些宗教改革家倡议的那样持否定态度，还是应当大力鼓励？如果鼓励宗教仪式，又应当以何种形式？
圣帕布帕德：仪式是一种基于tapasya，即苦行之上的一种修习活动。一般来讲，除非一个人经历了一定的净化仪式，否则他仍然是不干净的。但是在这个年代，推荐人们实行所有这些仪式程序，实际上是不可能的，因此，不论是经典还是主采坦尼亚·玛哈帕布都推荐人们：“唱颂哈瑞·奎师那玛哈曼陀罗”。这就是这个年代独有的益处——通过恒常不断的唱颂，一个人会自动获得净化。
    主采坦尼亚在他siksa staka（《主的八训规》）中描述了唱颂哈瑞·奎师那的过程中日臻完善的益处：起初是净化内心，由于我们内心布满过往生生世世动物般的生活中积累起来的污垢，我们不净化。因此一切方法——灵性生活中的精进，文化，苦行——都是为了净化心灵。在唱颂maha－mantra的过程中，第一个好处便是内心的净化。Ceto－darpana－marjanam。
    当内心得到净化之后，一个人就有了资格摆脱玛亚——物质化的生活方式的魔掌。他明白他不是这个躯体——他是一个灵魂，因此他的任务有别于仅仅考虑物质事物。他会想：“现在我只是在寻觅生活中与躯体有关的适宜，但是这根本没有必要，因为我的躯体会变化。因为我有美国人的躯体，因此有以为自己有那么多美国公民的义务。明天，我也许在一条美国犬的躯体中，我的责任与义务立即变了。所以我能理解，这些躯体化的考虑并不是我真正的任务。我真实的任务是，作为灵魂——如何提升到灵性世界，回归家园，回归神首。”
    通过这样的途径，一个唱颂哈瑞奎师那的人净化了自己的知觉。这样，他的物质活动便终止了。他知道：“这无非只是在浪费时间罢了。我应当做灵性的事。这便是知识，它由净化内心而来。仅通过唱颂哈瑞奎师那玛哈曼陀罗就可以克服基于躯体化生命概念而活动的虚幻。这是来自唱颂的第一个确立起来的益处。
    接下来是bhava－maha－davagni－nirvapanam，熄灭物质存在大火的过程。再往下是sreyah－kairava－candrika-vitaranam，他的生命彻底变得吉祥；然后是vidya－vadhujivanam：充盈超然的知识。进一步的益处是anandambudhi-vardhanam：超然喜乐的海洋在增长；parnamrtasvadanam：在生命的每一阶段他品尝到奎师那知觉的甘露。换句话说，他的生命完全变得喜乐。最后，sarvatma－snapanam param vijayate sri－Krsna-sankirtanan：所有的荣耀归于这个sankirtana运动——齐颂哈瑞·奎师那曼陀罗。
    因此，这个“桑克依尔坦”运动是采坦尼亚·玛哈帕布的礼物，通过唱颂一个人可以获得kevala-bhakti，对主至纯至粹的服务。只是通过唱颂哈瑞·奎师那曼陀罗，便可彻底获得苦修，忏悔，神秘瑜伽全部的好处。这一点在《圣典博伽瓦谭》（6．1．15）中已经谈到。

kecit kevalaya bhaktya
vasudeva－parayanah
agham dhunvanti kartsnyena
niharam iva bhaskarah

    恰如朝阳初开，浓雾顿散，在卡利年代，通过bhakti-yoga（奉爱瑜伽）—一尤其是唱颂哈瑞·奎师那——一个人的全部罪恶立即根除，人立获新生。换而言之，人臻达灵性层面，这就是生命的成功。


净化的程序

普西塔·奎师那：圣帕布帕德，下一个问题与上一个有呼应：“samskaras，或净化典礼多种多样，是每一个文明人自生至死的赋定责任。如今，有许多这样的samskaras再无人遵守了。这些仪式是否需要重建呢？”
圣帕布帕德：samskaras的真正目的是把一个无赖带到知识的层面。Janmana jayate srudrah，从出生来讲所有的人都一样，都是sudra（舒陀）。换而言之，这样的人没有真正的知识。因此，samskaras的目标是把人从这灵修生活一无所知的状态带到灵性层面，正如samskarad bhaveh dvijah：一个人通过净化程序获得灵性上的再生，这是必不可少的。
    人体生命是理解自我与一个人生命的目标的契机。生命的目标是回归家园，回归神首。无论如何，我们是神的微小片断部分。不知怎的，我们处于现在的物质存在中。所以生命真正的目标是回归灵性世界，过一种不用为生存问题而挣扎的极乐幸福的生活。我们希望过永恒喜乐的生活，但是这种生活在物质世界中是不可能存在的。这种快乐只存在于灵性世界。因此我们的目标应当是去那里，每一个人都应当拥有这样的机会，这就是真正的教育，称为samskara，既净化的程序。
    一共有十种净化程序，dasa－vidha－samskara，在这个年代要遵循这些程序是非常困难的，但是一个人若能在一个灵性导师的指导下没有冒犯地唱颂哈瑞·奎师那，那么这些samskaras自动实现，这样人便能回归他原本的灵性地位。
    Aham brahmasmi——“我是一个灵魂。”因此，我们是灵魂，奎师那是Param Brahma至尊灵魂。正如阿尔诸那说的，param brahma param dhama pavitram paramam bhavan“你是至尊灵魂，终极的居所，至纯至粹的绝对真理。”奎师那是Brahman（梵）或灵魂，而我是微小的Brahman。因此，我的职责是服务奎师那，这是主采坦尼亚的教导：jivera‘svarapa’haya krsnera‘nitya－dasa’——“生物体真实的身份是奎师那永恒的仆人。”因此，如果一个人从事他原本的灵性的工作—一做奎师那的仆人，那么所有净化与革新的程序都己实现。
    在这个年代，重新开始我们原本的灵性职责的益处已经提及：Kirtanadeva Krsnasya mukta-sangah param vrajet——“仅仅通过唱颂主的圣名，一个人便可获得灵性的解脱。”洗心革面的程序，samskaras，是为了给人以净化，使他变为muka-sangah，从物质存在的恶性接触中解脱出来，获准回归家园，回归神首。这就是唱颂哈瑞·奎师那曼陀罗的独特益处。
    问题是：“是否应该恢复这些净化的程序？”在必要的情况下应尽可能地恢复这些程序，但是这个年代中要复兴所有的净化程序是不可能的。因此，人应当唱颂哈瑞·奎师那曼陀罗，这样一切都会革新，人们将会至达灵性的层面——brahma-bhutah，梵觉。接着prasannatma：他们将会感到快乐。Na socati na kanksati：不再有痛苦与无谓的求索。samah sarvesu bhutesu：他们将在灵性层面上看待众生。最终：mad-bhaktim labhate param通过这样的途径他们将至达奉献服务的层面，获得生命的完美，这个问题得到回答了吗？
普西培·奎师那：是的。我还有一个问题，圣帕布帕德。你说净化程序应在必要的情况下尽可能得到恢复，是吗？
圣帕布帕德：应恢复最基本的。比如说，培养一个布茹阿玛那（brahmana）有四个要素：没有非法的性行为，不吃肉，不服用麻醉品，不赌博。这些要素必须保留，你不能省略。至少你必须避免罪恶的活动，这样就是修习奎师那知觉。正如奎师那在《博伽梵歌》（7．28）所述：

yesam tv anta-gatam papam
jananam punya-karmanam
te dvandva-moha-nirmukta
bhajante mam drdha－vratah

    “前世今生，行事虔诚，彻底根绝了恶行的人，就不再受双重性的迷惑，坚定不移地为我服务。”
    除非你根绝罪恶活动，你无法成为一个奉献者。因此，你应当从这四戒开始做起。你应当避免这些罪恶活动，如非法性行为，吃肉，赌博，服用麻醉品，包括烟草，咖啡和茶。这样，你将逐渐免除全部的罪恶。一方面，你当遵循这样禁忌，另一方面，你当从事奉献服务。在灵性导师和经典的训令下，从事奉献服务是保持在超然层面的途径。
    超然层面意味着没有罪恶的活动。这个层面超越于任何所谓“有罪”的问题。只要你在物质层面，就会有“虔诚的”或“罪恶的”活动之说。“好”与“坏”，“虔诚”与“罪恶”——这些都是物质上的顾虑。但是，当你处于超然的层面，你会自然摆脱一切罪恶。奎师那在《博伽梵歌》（14．26）中证实了这点：

mam ca yo’vyabhicarena
bhakti-yogena sevate
sa gunan samatityaitan
brahma－bhuyaya kalpate

    “完全从事奉献服务，在任何情况下都不停止，就立即超越物质自然的形态，并且到达梵的境界。”
    因此，总的来说，如果你唱颂哈瑞·奎师那曼陀罗并放弃这些罪恶的活动，你会自动变得净化。你会到达灵性的层面。通过这样的途径，你的生命将获得成功。


以“即异”感受“即一”

普西塔·奎师那：下一个问题非常有意思，圣帕布帕德。是否有可能让各类灵性主义者——无论是Advaitans（个体与神同一论者），Dvaitans（个体与神彻底相异论者），还是Visistadvaitans（提倡有资格个体与神同一的理论）都走到一起，而不是各执一方，争论不休呢？
圣帕布帕德：有这个可能。这个程序己由主采坦尼亚·玛哈帕布传授——把所有的Dvaitans和Advaitans统一在一起，到达一个共同的层面。每一个人都应当理解，根本上他是神的仆人。Advaitans们错误地认为自己和神绝对同一，认为他自己就是神。这是错误的。你怎么会变成神呢？神是sad－aisvarya－purnam，拥有六项完全的富裕。他拥有全部的力量，全部的财富，全部的美丽，全部的名声，全部的知识和全部的弃绝。因此，这种Advaitans的想法——认为人能变神只是人为制造出来的观点。Dvaitans强调说人与神没有共同点，神与生物个体分离。但是事实上，我们从《博伽梵歌》中了解到生命个体是神的微小片断部分。在《韦达经》中是这样描述的，nityo nityanam cetanas cetananam：虽然神是首领，神与他的创造个体同样都是生命个体。Ekoyo bahunam vidadhanti kaman：两者的区别在于：神维系着所有其他生命个体。这是一个事实。我们被维系，神是维系者。我们受支配——我们不是独立的——而神是控制者。然而，由于受控制的生命个体是神微小片断部分，因此在质上他们与神是同一的。
    主采坦尼亚·玛哈帕布的哲学是acintya-bheda－bheda：生命个体与主是即一即异的关系。从生命个体是神的微小片断这个意义上来讲，生命个体与神是同一的。所以，假如神是金子，生命个体也会是金子，这是质上的同一。但神是伟大的，而我们是微小的，这样来讲我们是不同的。因此，采坦尼亚·玛哈帕布是这样解说这个acintya－bheda－bheda哲学的：不可思议的即一即异理论，这是真正的哲学。
    因此，在这个哲学的基础上，只要有理性，所有的人都可以走到一起来。如果他们不讲道理，陷在自己构想出来的哲学中无法自拔，这就会很困难。但是，生物个体与神永恒地即一即异，这是一个事实。找到这个诗节：

mamaivamso jiva-loke
jiva-bhutah sanatanah
manah-sasthanindriyani
prakrti-sthani karsati

    “在这个受诸种条件限制的世界里，众生都是我永恒所属的碎片部分。由于生存受到种种条件的限制，他们以包括心意在内的六种感官苦苦挣扎。”

圣帕布帕德：所以，众生都是永恒的碎片部分，他又怎么能与整体同一呢？部分永远不能与整体等同。这是勿庸置疑的真理。因此，想和神平等是一个错误的概念。Mayavadis们竭力想变为神，但这是不可能的。就让他们试图获得“神性”吧。“神性”的意思是“神之仆人”，这令他们完美。外士那瓦的哲学教导我们：我们可以停留在我们的自然性地位上，但以神的仆人身份行事，这就是完美。但是假如仆人试图变成主人，这就是非分之想。
    当然，在灵性世界，主人与仆人通常看来是没有分别的。比如，奎师那的朋友与牧牛童——他们不知道奎师那是神。他们不分高下地和他玩耍。每当奎师那在游戏中败下阵来，他让他的伙伴们骑在他的肩上。小伙伴们不知道谁是神，谁不是神。所以那是高级的灵性理解。当然，神与作为微小片断的生物个体之间的区别总是存在的，但是，由于神的内在能力的影响，这种理解受到覆盖。在生生世世虔诚的活动之后，我们可以达到那个地位。
    在《圣典博伽瓦谭》（10．12．11）中己有所描述。

ittham satam brahma-sukhanubhutya
dasyam gatanam para－daivatena
mayasritanam nara－darakena
sakam vijahruh krta-punya－punjah

    牧牛童和奎师那玩在一起。奎师那是谁呢？他是brahma-sukha，灵性喜乐的泉源。他是Param Brahman，至尊灵魂。因此，孩子们和Param Brahman一起玩，虽然对一个普通常人来讲，他看似与一般小孩无异。这些牧牛童是怎样获得与奎师那一起玩的地位的呢？Krta－panya－punjah：在生生世世的虔诚活动之后，他们获得与奎师那平等玩耍的地位。
    这就是纯粹奉献服务的概念——当你到了（哥楼卡温达文）即奎师那的居所之后，你会非常爱奎师那，甚至于对至尊主与他的从属不加分别。奎师那所在地的居民就是这样怀着对奎师那坚定不移的爱。这便是温达文的生活。母牛，小牛犊，树木，鲜花，水，长辈——奎师那的父母南达·玛哈茹阿哲和雅首达玛依——所有所有的人都深深地眷恋奎师那。奎师那是众所瞩目的中心。每个人都对奎师那爱得那么深甚至于忘记了他是至尊性格神首。
    有时，温达文的居民看见了奎师那美妙的活动，心想：“奎师那一定是某个半神人降临”他们从来没有认识到奎师那就是至尊性格神首——即使他们认出了，奎师那也会立刻让他们忘记。5000年以前，奎师那在这个地球上展示他的逍遥时光，他经历了许多险境：那么多恶魔络绎不绝地到来，而母亲雅首达则一边念颂曼陀罗保护奎师那，一边想着。“不能让他遭受危险。”奎师那的家人与朋友从来没有想到奎师那是神，而他们对奎师那的爱都那么强烈。因此，温达文的生活是崇高的。采坦尼亚·玛哈帕布的教导是，aradhyo bhagavan Vrajesa－tanayastad－dhama vrndavanam：首先，奎师那是Vrajendra－Nandana，南达·玛哈茹阿哲之子，他是aradhya，众所崇拜的对象。Tad－dhama vrndavanam：他的dhama，或称居所——温达文，也同样值得崇拜。
    对这些事实的理解所要求的标准更高。只有一个奉献者才能理解：与神合一的想法并非是最高的。在温达文，奉献者们想做奎师那的父母，用爱来控制神。Mayavadis（非人格主义者）亦称Advaitavadis，无法理解这个事实。只有纯粹的奉献者才能理解。“与神合一”有什么好的呢？
    即使是其它的外士那瓦哲学也不能象主采坦尼亚那样解释与神的更高的关系。这就是vatsalya－rasa（父母之爱）与　madhurya－rasa　（伴侣之爱）。主采坦尼亚特别教导我们，我们与神的关系可以在伴侣之爱中，即madhurya－rasa。
    为了我们大致能理解，主采坦尼亚推荐了acintya－bheda bheda，与神即一即异的哲学理论。奎师那在《博伽梵歌》（15．7）中已解释了这点：
    mamaivamso…jiva－bhutah
    “在这个受诸种条件限制的世界里，众生都是我永恒所属的碎片部分。由于生存受到种种条件的限制，他们以包括心意在内的六种感官苦苦挣扎。”

    生物体是神的微小碎片部分。因此我们和神是同一的，因为我们具备微量的神的品质。但是神是主人，而我们则永远附属于他。Eko bahunam yo vidadhati kaman：我们受保护，受维系，受支配，这便是我们的位置。他们不可能达到支配者的地位，这是不可能的。


如何爱神

普西塔·奎师那：圣帕布帕德，下一个问题是：“由于地球上的人类正日益划分为两大类：有神论者与无神论者，让所有的宗教统一在一起，是否不太合理？有何积极的举措可以导向该发展方向？”
圣帕布帕德：这些措施已经解释过了——就是奎师那知觉运动。无神论的群体与有神论的群体将一直并存下去，这是物质世界的性质。即使在同一个家庭中，父亲也许是一个希冉亚卡西普般的无神论者，儿子却象帕拉达。因此无论在家庭，社团，还是国家中，无神论者与有神论者总是并存的。
    不过，有神论者应当追随《博伽梵歌》的训谕，托庇于奎师那的莲花足，同时放弃其它一切所谓的宗教原则。这将带来宗教上的团结统一。缺乏对神清晰的认识的宗教是虚假的冒牌货。如果你对神没有清晰的概念，如果你不知道神是谁，就根本谈不上接受他的指令。在《圣典博伽瓦谭》第六篇中找到这样的诗节。

dharmam tu saksad bhagavat－pranitam
na vai vidur rsayo napi devah
na siddha－mukhya asura manusyah
kuto nu vidyadhara－caranadayah

    “真正宗教原则的执行者是……”
圣帕布帕德：啊，“真正的”。继续读……
哈瑞·首瑞：“真正的宗教原则的执行者是至尊性格神首。即便是全然身处善良形态，拥有最高星宿的伟大圣哲，并不能确保执行真正的宗教原则，半神人或西达搂卡（Sidadhaloka，高等星宿）亦不能，更不用提恶魔，普通常人，维迪亚达茹阿（Vidyadharas）和恰茹阿那（Caranas）。”（摘自《圣典博伽瓦谭》　6．3．19）
圣帕布帕德：好，再读下一诗节。
哈瑞·首瑞：

svayambhur naradah sambhuh
kumarah kapilo manuh
prahlado janako bhismo
balir vaiyasakir vayam
dvadasaite vijanimo
dharmam bhagavatam bhatah
guhyam visuddham durbodham
yaj jnatvamrtam asnute

    “主布茹阿曼，巴伽万·拿茹阿达，主希瓦，四位库玛拉，主卡皮腊，（兑瓦胡提的儿子），斯瓦央布瓦·曼努，帕拉达·玛哈茹阿佳，佳那卡·玛哈茹阿佳，彼西玛兑瓦，巴利·玛哈茹阿佳，苏卡德瓦·哥斯瓦米以及我本人（亚玛茹阿佳）都通晓真正的宗教原则。亲爱的仆人啊，这些超然的原则，被称为bhagavata－dharma，即皈依与爱神不受物质自然型态的侵染，这超然的原则秘而不宣，普通常人很难理解。然而假如他有幸理解，将立获解脱，重返家园，回归神首。
圣帕布帕德：因此，这些玛哈茹阿佳们——布茹阿玛，拿茹阿达，主希瓦等等知道宗教的原则是什么。宗教意味着bhagavata－dharma理解神以及我们与神的关系。这是宗教。你可以称其为“印度教”“伊斯兰教”或“基督教”，但万变不离其宗，真正的宗教是教导人如何爱神的。Sa vai pumsam paro dharmo yato bhaktir adhoksaje：若通过遵循宗教制度你得以至达爱神的层面，那么你的宗教制度便是完美的。否则只是冒牌的宗教——浪费时间而己，对神没有清晰的理解。因此我们应当明白神是谁，他说了些什么，我们应当遵从他的训令。这样，才能有真正的宗教，对神的真正理解才能是完整无缺的。
普西塔·奎师那：圣帕布帕德，也许有人会问，为什么在这些玛哈加纳（mahajana）中未提及耶苏或摩西？
圣帕布帕德：基督教的圣人之中也有mahajanas，包括基督，除此之外还有很多——圣马修，圣托马斯等等。这些mahajanas在《圣经》中都有所述及。一个mahajanas严格恪守最原本的宗教，知晓真实的教义，这就意味着他一定来自parampara，使徒传系。
    例如，阿尔诸那直接向奎师那学习《博伽梵歌》。因此，阿尔诸那是一个mahajanas。所以你也应该师从阿尔诸那，追随阿尔诸那的言行及他理解奎师那的方式。这样，mahajana yena gatah su panthah：你在追随。——你正走在正确的道路上，就象我们一样。
    《圣典博伽瓦谭》的这些诗节罗列了一些mahajanas，包括斯瓦央布，即主布茹阿玛。因此，我们的sampradnya（使徒传系）就被称为Brahma－sampradaya。我们的sampradaya也包括另一位mahajana拿茹阿达。还有另一位mahajana，夏姆布，即主希瓦。他有他自己的sampradaya，称Rudra－sampradaya。同样，Laksmi，幸运女神，有Sri sampradaya。
    因此，必须归属其中一个使徒传系：sampradaya－vihina ye mantras te nisphala matah：如果你不属于源自一位mahajana的正宗sampradaya（使徒传系），那么你的宗教途径毫无价值。你不能臆造一些宗教体系。你追随基督教的mahajana或韦达经中的mahajana，这无关紧要，重要的是你必须追随mahajanas。如果一个基督徒说：“我不信圣托马斯，”这样的人是什么样的基督徒呢？我们讨论是哪位mahajana，这无关紧要。真正的mahajana是一位严格遵循神亲口提出的规范原则的人。这样他才能称的上追随真正的宗教体系。否则，根本没有什么宗教原则，那些所谓的宗教追随者只不过是mano－sharmi，一个心智臆测的人。心智臆测不是宗教。宗教指的是神的训令，而一个追随那些训令的人可称得上有宗教心。就这些。
普西塔·奎师那：圣帕布帕德，我这样理解对吗？我们不必执着于那些门派的标志，世界上只有一个宗教？
圣帕布帕德：有一种宗教早已存在，就是如何爱神。这是一种宗教。基督徒是否会说“不，不，我们不想爱上帝”呢？因此，宗教意味着如何去爱神，所有教导人民如何爱神的宗教都是完美的。你是基督徒，穆斯林或印度教徒，这无关紧要。
    Dharmam tu saksad bhagavat－parnitam：“真正的宗教由至尊性格神首——博伽梵讲述。”因此，博伽梵，主奎师那说：“皈依于我。”当然，只有当你去爱时你才能皈依。举例说你们皈依了我，虽然我来自异国他乡，但因为你们对我有爱，你们便向我皈依。如果我说：“做这件事。”你们立刻依言而行，这是为什么呢？这是因为你们爱我。那么何时才能皈依神呢。当一个人这样想：“主啊，我爱您，我愿倾其所有，为您牺牲。”当他这样爱神时，他便能皈依，这是宗教的基本原则。
    所以，当一门宗教教导它的追随者如何去爱神时，它就是完美的。奎师那知觉就是让所有的人到达爱神的境界。我们只是在教人们如何去爱神，如何为神做祭祀牺牲。这是真正的宗教。否则，就是浪费时间的冒牌货，只不过跟从一些仪式而已。那不是宗教，画蛇添足。《圣典博伽瓦谭》（1．2．8）中讲述：

dharmah svanusthitah pumsam
visvaksena－kathasu yah
notpadayed yadi ratim
srama eva hi kevalam

    “你格守宗教原则，这很好，不错——但是你对神的爱呢？”“哦，这个我懂。”因此，《圣典博伽　瓦谭》说：srama eva hi kevalam：“你的宗教无非是浪费时间而已——徒劳无益。”仅此而已。如果你还未学会如何爱神，你的宗教又有何意义呢？但是，一旦你真正处于爱神的境界，你就能明白你和神之间的关系：“我是神的微小片断，这条狗也是神的微小片断，众生都是如此。”这样你便能把你的爱延伸到动物身上。如果你真的爱神，你也会保留对一只小昆虫的爱，因为你明白：“这只虫子有着与我不同的身体，但它也是神的微小片断——他是我的兄弟。”Samah sarvesu bhutesu：平等看待众生。这样，便不能保留屠场。如果你维持屠场，违背圣经中耶苏基督的训喻——“汝妄杀”，同时又自称基督徒，那么你所谓的宗教便是浪费时间而已。Srama eva hi kevalam：你去教堂等等所为，只不过是浪费时间。原因是你对神没有丝毫的爱。全世界都有这种愚蠢的想法，人们往自己身上贴标签，但那些标签并非真正的宗教。
    因此，假如要所有的人都走到一个统一境界中，那么他们必须都接受《博伽梵歌》的原则。首要的原则是：奎师那是至尊性格神首。如果你不能在开始就一下子接受奎师那，那么就逐渐地接受吧。这是一种教育。你可以先接受有一个至尊的人。
    现在如果我说：“奎师那是至尊主。”你也许会说：“为什么奎师那是至尊主？奎师那是个印度人。”不，他是神。举个例子，太阳先从印度升起再从欧洲升起，但这并不意味着：欧洲的太阳与印度的太阳不相同。同样，虽然奎师那在印度显现，现在他却借助奎师那知觉运动来到了西方。
    所以，你们应当尽力去理解奎师那是神。不过，他确实是神，这是勿庸置疑的事实。如果你有智慧理解神是谁，那就尽力去理解吧。但是，奎师那终归是神，毫无疑问。因此，学习奎师那知觉，遵守奎师那的训令吧。这样，所有的人都能走到一起。到达共同的宗教境界，即一个宗教——奎师那知觉。
普西塔·奎师那：圣帕布帕德，在我们传教的过程中，我们遇到过这样的人，他们自称极为虔诚的基督教徒或穆斯林，但同时他们却亵渎奎师那，这样的人有可能与神建立起真正的关系吗？
圣帕布帕德：不可能。如果一个人对了解神究竟是谁非常认真，他便会接受奎师那为至尊主，一旦他了解神是怎样的，便会领悟，“奎师那——他就是神。”如果他依然愚昧不解，却不去学习有关神的知识，那么他又怎能了解奎师那呢？他会以为奎师那只是我们这些普通常人中的一员罢了。但是假如他知道神是什么，他会觉悟到奎师那：“是的，这就是神。”
    举个例子，如果某个人知道什么是金子，那么不管在什么地方遇见金子，他立即会明白：“金子在这儿。”他不会认为只有一个商店里有金子。假如一个人了解神，了解“神”这个字的含义，那么他将在奎师那身上找到最完美无缺的神。Krsna tu bhugavan svayum奎师那本人是至尊性格神首。经典中解释了什么是博伽梵或神，为什么说奎师那是博伽梵（Bhagavan）。你应通过奎师那的活动了解奎师那是否是博伽梵。要了解这点需要有一个好的头脑。我说：“这就是神。”应当由你来验证我的有关奎师那的论断。如果你知道神是怎样的，那就验证一下我的话，然后拒绝接受。这是另外一回事。你也可以把铁当金子来接受，这是你的愚蠢所致，你不知道什么是金子。但是假如你真正了解神是怎样的，你便会接受奎师那为神，这是毫无疑问的。
    《博伽梵歌》就是大家共同的境界。每个人都可以来到这里开始学习奎师那知觉。只要了解神并学习如何爱他，你的生命就会变得完美。
普西塔·奎师那：圣帕布帕德，但是很多人宣称他们的宗教是最好的。
圣帕布帕德：但是我们应该看的是结果。我们怎样判断真正的宗教？判断的标准是这些追随者是否学会了如何爱神。如果一个人对神没有爱，那么他自称的最佳宗教又有什么用呢？这一点值得注意的。所有的人都说：“我的理解是最好的。”但是必须有实际的证据。
    假如有人声称他的宗教是最好的，我们可以问他：“告诉我们如何去爱神？爱神的方法是什么？如果你不知道自己和神的关系，你又怎么能爱神呢？”他们缺乏爱神的方法。他们中没有一个人能对神有一个清晰的概念。如果你对神是怎样的都不了解，又谈什么爱呢？爱不仅仅是一种幻想或想象。你不能爱空气，你爱的是一个人，一个非常美丽的人。假如你只是说：“我爱空气，我爱天空。”这种爱说明了什么呢？必定有一个人才能谈得上爱。那么我们想爱的这个人是谁呢？
    不幸的是，大多数的人对神本人没有任何概念，对神本人的美丽，知识，力量——他完美充分的六项富裕也无从描述。没有这样的描述。他们对神有一些概念上的了解。但实际上却不知道神是什么。然而，宗教便意味着你必须了解神并爱他。是具体而切实的。井非只是虚拟与想象。所有我们这些学习奎师那知觉的人接受奎师那为神，我们崇拜奎师那并不断进步。
普西塔·奎师那：最近，一个牧师拜访了我们，他坦承他不知道神长得什么样子，关于神他讲不出什么，但是他说他爱神。
圣帕布帕德：那么，这又是什么样的爱呢？
普西塔·奎师那：他也没说人们热衷于去教堂。他说：“他们最多一周来一次教堂。”他说这就够了。
圣帕布帕德：你一周来我家一次，那不意味着爱。爱意味着你每天来我家，给我一些礼物，也接受我给你的东西。圣茹帕·哥斯瓦米在他的UPadesamvta第四部分中是这样描绘爱的。

dadati pratigrghnati
guhyam akhyati prcchati
bhunkte bhojayate caiva
sad－vidham priti－laksanam

    如果你爱一个人，你应给予也应接受。你应向他袒露心声，他也应该向你敞开心扉。你应赠予他食物，也应接受他提供的一切食物。这六种交流可培养爱。

    但是，如果你连这个人都不认识，又何谈什么爱呢？假设你爱某个男孩或女孩，你会送他（她）一些礼物，他（她）也回赠一些礼物——这样爱便培植起来了。你给他（她）好吃的东西，不管他（她）给你什么食物，你也接受。你向他（她）吐露心声：“我亲爱的xx，我爱你。”这是我强烈的愿望。而他（她）也向你表露心迹。这样才有爱的交流。
  但是如果没有两人相见，有什么爱可言呢？如果我说我爱某人，但是我一星期才到他家一次，而且要这要那。哪里还有爱的交流呢？爱意味着有相互的交流。如果你爱某个人，但是你从来不给他任何东西，也没有接受他任何东西，这是什么爱呢？
    结论是：宗教意味着爱神，这就是说你必须知道神是谁。除此别无他途。你必须了解那个被称为神的人。这样你才能和他有爱的相互交流。这就是我们施教的内容。我们要求门徒清晨早起，做mangala ati（灯仪），接着向庙宇中以神像出现的主供奉bhoga arati。我们难道是些浪费时间崇拜玩偶的傻瓜吗？有时人们会这样想，但是这不是事实。当你踏进庙门时，你确实明白：“奎师那在这里。他是神，我们应该如此爱他。”这是奎师那知觉的绝妙之处。我们做任何事都是明确而肯定的。这是否清楚？还有人要进一步提问吗？
普茹阿德由那：圣帕布帕德。你说我们必须在爱神之前了解神，这么说，知识先行于奉献服务，是吗？
圣帕布帕德：是的，这就是《博伽梵歌》中给出的程序。《博伽梵歌》中共有十八章、每一章都教人如何去爱神。当阿尔诸那最终彻底领悟时，他接受：“奎师那，你是Parambrahma，至尊性格神首。”接着，阿尔诸那按照奎师那对他的忠告，做出皈依——sarva－dharman paritajana。但是，除非你了解神，否则你如何皈依呢？假如，有些三流人物对你说：“皈依我吧。”你会依言而行吗？“我为什么皈依你？”你必须知道：“这就是神，我应当皈依。”这十八个章节都在描述神以及如何了解神，然后奎师那建议说：“皈依我”阿尔诸那答：“是”便这样做了。所以，假如你不了解神，又怎能皈依呢？这是不可能的。
    所以，《博伽梵歌》是教人如何了解神的一门科学，是初级科学。如果你想了解的更多，就读《博伽瓦谭》。如果你对神有着强烈的爱，请读《永恒的采坦尼亚经》（Caitanya Caritamrta）——你对神首的爱如何进一步加深。因此，《博伽梵歌》是初级教材：了解神进而皈依神。以皈依神为起点，再进一步——即《博伽瓦谭》。当这种爱己经变得强烈，更强烈一些——这就是《永恒的采坦尼亚经》，采坦尼亚对神的爱已到了疯狂的程度，他流泪道：sunyayitam jagat sarvam govinda virahena me：“没有奎师那，整个世界顿觉空虚。”这是至高的狂喜。
    因此，没有爱，这一切都无从发生。如果你爱某个人，而他又不在，你会觉得一切都变得空虚。采坦尼亚对奎师那就怀着这样的感情——爱与被爱。Sunyayitam jagat sarvam govinda：“哥文达不在，一切对我变得空虚。”这是爱的最高阶段。清楚了吗？
普茹阿德由那：圣帕布帕德，只有一个问题，一个人起码应该具备的知识是……
圣帕布帕德：神是伟大的。就这些。神是伟大的，奎师那证明了自己是伟大的，因此他是神。人人都说：“神是伟大的”Allah－u－akbar伊斯兰教徒说：“真主是伟大的。”印度人说：param brahma：“你是至尊的灵魂”因此，神是伟大的，如果你发现有谁在任何方面都是伟大的，那他就是神。你怎能拒绝这点呢？仅仅看一看奎师那的《博伽梵歌》，你就可以看到他有多么伟大。5000年之前，奎师那讲述《博伽梵歌》，时至今天，它依然是世界上最伟大的知识书，甚至宗教中的饱学之士也接受这一点。这门知识就是奎师那伟大之处的证明。谁能给予这样的知识。这是他是神的证据。奎师那充满各项富裕，其中包括知识。除了奎师那的这些话之外，世界上哪里还有这样的知识。如果你探究《博伽梵歌》，你会理解奎师那就是至尊主。


New Page 1

平静之途

普西塔·奎师那：圣帕布帕德，下一个问题是：西方国家深受其它宗教几个世纪的巨大影响，您是否认为韦达文化在这些地区扮演着不同的角色？
圣帕布帕德：不。没有什么“不同的角色”之说。只有一个神，没有两个神。正如奎师那在《博伽梵歌》第七章第七节中所述，mattah parataram nanyat kincid asti dhananjaya：“我是至高无上的权威。”这就是神。现在人们必须要理解的是奎师那是神，对于韦达文化，没有什么“不同的角色”。它的作用全世界都一样。五千年之前，奎师那说：“我是至高无上的权威。没有超越于我的权威。”
    从前，全球各地没有人向人介绍至尊人格权威奎师那。我们现在在做的无非是追随五百年前显现世上的圣采坦尼亚的训令——努力向世人介绍奎师那。他本人就是奎师那，他的愿望是让这奎师那知觉遍布世界各方。

Prthivite ache yata nagaradi－grama
sarvtra pracara haibe mora nama

    主采坦尼亚说：“在世界各地的每个乡村城镇，都将聆听到人们唱颂我的圣名。”奎师那并不单单是印度的，他是每个人的奎师那，因为他是神。”在《博伽梵歌》中，他断言，aham bijapradah pita：“我是一切生物的播种之父——不仅仅是人类社会，而且包括其它一切生物，花草树木，虫鱼鸟兽……”
    韦达经中包含一切知识，但是《博伽梵欧原义》所综述的奎师那知觉却并未恰如其分地得到传扬。人人都根据各自的臆想，随意诠释《博伽梵歌》。我们只是首次忠实地呈现《博伽梵歌》原本的面目，而且这个尝试非常有效。因此，这不是韦达经的“另一个角色”，而是它真正的角色。因为没有人尝试过这样去做，因此在西方国家，无人知晓。然而，我们才花了几年的时间尝试把他介绍给世人，但由于奎师那知觉是真实的，因此它己被人们接受。因此，这不是韦达文化的新角色。这样的角色早己存在，即传播奎师那知觉。
    这便是主采坦尼亚的视觉。他特别对印度人说了下面的话：

bharata－bhumite manusya－janma haila yara
janma sarthaka kari’kara para－upakara

    “一切诞生于印度巴茹阿塔瓦夏之地的人类都应使自身生命至达成功，并致力于拯救世人。”印度人就应当有这样的使命感——为了全人类的拯救，因为世人都意识不到奎师那的存在。因此，任何一位出生于印度的人都应当努力传播《博伽梵歌》与奎师那的讯息。这便是主采坦尼亚·玛哈帕布的训谕。
    这不是韦达文化的新角色。这个角色早已存在。五百年前，采坦尼亚·玛哈帕布早己讲述了这点。但是到这里来的形形色色的斯瓦米和瑜伽师却从未把奎师那当作至尊人格神来向人们介绍。现在，我们这样介绍了，因此人们自然而然地接受。这便是奎师那知觉运动。
    所以，不管是印度人，还是其它的民族，只要他们加入这个运动，就会有一种统一的宗教，就会有平静。平静安宁将遍布四方。这是唯一的途径。

bhoktaram yajna－tapasam
sarva－loka－mahesvaram
suhrdam sarva－bhutanam
jnatva mam santim rcchat

    “完全知觉我的人，知道我是一切献祭与苦行的终极受益者，一切星宿与半神人的至尊主，所有生物体的施与者与祝福者，便摆脱物质痛苦，获得平和。”
    这便是至达shanti（平和）的必经之由。理解奎师那，了解他是至尊享受者，至尊拥有者，每个人的至尊伙伴。“接受了奎师那，你就会非常快乐。”这便是奎师那知觉的信息。


回归本真的生命

普西塔·奎师那：圣帕布帕德，最后的问题是“您对于传教或者说劝服人改变信仰怎么看？”
圣帕布帕德：我们试图做的仅仅是把人们带到正确的觉悟。奎师那说——mamaivamso jiva-bhutah：一切生物都是我的微小片段部分。他说：sarva-younisu kaunteya…aham bija－pradah：“我是一切生命的播种之父。换言之，自然的情况是：每个生命个体，无论是动物，植物还是人类。包括印度人，美国人，捷克人……无一不是神的微小片段部分。
    所以，我们的奎师那知觉运动不是一种试图让人们接受臆想的途径。这个运动的目的是为了把人们真正带至他们真实的地位——神的微小片断部分。这不是人为地改变人的宗教信仰：“你是基督徒，现在你做印度教徒吧。”不是这样的。这个运动的目的是把人们带到他们原本的地位——神的微小片段部分。
    人为地改变信仰达到的效果不可能持久。但是一旦人能有正确的觉悟，那么他就会继续坚持下去。奎师那知觉就是正确的理解——把每个人带会他原本的地位。现在，人人都在患病的状态：人们以为做奎师那的仆人并不是唯一的地位。现在，这场运动正在带人们回到自己真正的位置——了解到自己是奎师那永恒的仆人。
    这个运动不是橡皮图章式的虚假的传教：“你曾经是个基督徒。现在你做印度教徒。”不管怎样，如果一个人不知道自己原本的地位是什么，只是敲上一个“印度教徒”的大印又有什么益处？
普西塔·奎师那：毫无益处。因为他对自己真实的灵性身份一无所知。
圣帕布帕德：假如你不能让人摆脱愚昧的状况，把一个基督徒或伊斯兰教徒转变成印度教徒，又有什么益处呢？不，硬生生地把一个人变成印度教徒无济于事。一个人必须学会如何爱神。这才是真正的生命。


新世纪瑜伽

This page uses frames, but your browser doesn't support them.


文明与超然

圣恩A．C．巴克提维丹塔·斯瓦米·帕布帕德

目录

前言
无神概念的宗教？
超越“进步”的进步
抛弃种姓制度
终极的知识
求取灵性指引
文明意味着规范
净化内心
净化的程序
以“即异”感受“即一”
如何爱神
平静之途
回归本真的生命


圣帕布帕德小传

作者小传

    圣恩A.C.巴克提维丹塔·斯瓦米·帕布帕德于1896在印度加尔各答显世。
    1922年，他在加尔哥达首次与他的灵性导师圣巴克提希丹塔·萨茹阿斯瓦缇·哥斯瓦米会面。巴克提希丹塔·萨茹阿斯瓦缇·塔库尔是一位突出的宗教学者，而且创办了64所高迪亚修院（韦达机构）。巴克提希丹塔·萨茹阿斯瓦缇很喜欢这个受过教育的年轻人，并且说服他献身韦达知识。他成了巴克提希丹塔·萨茹阿斯瓦缇的学生。11年后（1933年）他在阿拉哈巴接受巴克提希丹塔·萨茹阿斯瓦缇的启迪，正式成为他的门徒。
    他们第一次会面时，圣巴克提希丹塔·萨茹阿斯瓦缇，要求帕布帕德以英语传播韦达知识。在随后的日子里，帕布帕德写了一部《博伽梵歌》的释论，而且在1944年，独立创办了一份英语的双周刊《回归神首》：独自编辑，打出原稿，校样。他甚至逐本派发。他为维持杂志的出版，艰苦奋斗。创办以后，杂志从没停刊。现在，这份杂志在西方，继续由他的门徒，以超过30种语言出版。
    高迪亚外士那瓦协会对帕布帕德的哲学造诣及奉献精神推崇备至，于1947年颁予巴克提维丹塔（奉爱和知识）的称号。1950年，帕布帕德到圣地温达文旅行，并留在那里，在历史古迹——中世纪的庙宇茹阿达·达摩达尔居住，生活清贫。他专心读书写作毕生巨著：翻译及注释长达一万八千诗节的《圣典博伽瓦谭》（《博嘎瓦特·普然那》）并且将之编成多册。他还写了《瑜伽飞行》。
    在1965年9月，出版了三册《博伽瓦谭》之后，帕布帕德来到美国，要完成灵性导师赋予他的使命。接着，他撰写了超过60册的权威翻译、注解、综合研究，都是关于印度哲学和宗教的经典著作。
    1965年，帕布帕德乘货轮到达纽约市，此时他几乎身无分文。一年之后，他即发起了哈瑞·奎师那知觉运动。1968年，圣帕布帕德开始创办韦达农场，这些农场办得非常成功，很快地灵性化韦达农场便在世界各地出现了，这些农场给人们提供了“简朴地生活，崇高的思想”的完美生活典范。
    1972年，圣恩在德克萨斯的达拉斯创办灵师学校，将韦达初中等的教育介绍至西方。自此以后，在他监督之下，他的门徒在整个美国和世界各地，建立儿童学校，主要的教育中心则在印度的温达文。
    圣帕布帕德也激励了几所规模宏大的国际文化中心在印度的建立。在西孟加拉圣地玛亚普尔的中心，计划中，将是一座灵性城市。这是一个雄心勃勃的计划，建造工程还需若干年才能完成。在印度的温达文，有壮丽的奎师那—巴拉茹阿摩庙宇及国际宾馆。在孟买，则有一所重要的文化和教育中心。还计划在印度次大陆十多个地方建造其他中心。
    然而，帕布帕德最重要的贡献还是他的著作。这些书籍极具权威，深刻又清晰，深得学术界的敬重。而且在无数大学课程中被指定为标准教材。他的著作已被翻译为超过50种文字。成立于1972年的巴克提维丹塔书籍信托基金会，就是专门出版圣恩的著作的，在印度的宗教和哲学方面，它已成为世界最大的出版机构。
    虽然日渐年迈，圣帕布帕德在12年中环游了世界14次，走遍了六大洲不断讲学，旅程已是这么紧凑，他仍能继续撰写了大量著作。在韦达哲学、宗教、文学和文化方面，他的著作已成为一个名符其实的图书馆。