新网页 3

目录 导言 第一 二 三 四 五 六 七 八章 附录一 附录二 帕布帕德照片专辑


    第一章　孤身奋斗

加尔各答
1965年8月13日
    佳拉杜塔（Jaladuta，水兵）号是辛迪亚轮船公司的一艘定期航班货轮，但船上有一个客舱位。一九六五年八九月间，从加尔各答到纽约的一段航程中，这个舱位里住的是圣阿拜·查冉纳尔文达·巴克提维丹塔·斯瓦米（Abhay Charanaravinda Bhaktivedanta Swami）。斯瓦米的登记年龄是六十九岁，持一张包括食物在内的“招待券”。
    佳拉杜塔号在船长阿伦·潘迪亚的指挥下，于八月十三日星期五上午九点启航了，船长的太太也随船出行。在日记中，巴克提维丹塔·斯瓦米这样写道：“舱位很舒适，感谢圣主奎师那启发莫茹阿吉女士作好这些安排，我觉得颇为安逸。”但十四日的日记却写着：“孟加拉湾。滂沱大雨。晕船、昏眩、呕吐，病情加重。”
    十九日，货轮抵达锡兰（现在的斯里兰卡）的哥伦坡，巴克提维丹塔·斯瓦米可以缓一口气，暂不用晕船了。船长带他上岸，乘车在哥伦坡逛了一圈。接着，船驶向印度西海岸的交趾Cochin。那年的湛玛施塔弥节——主奎师那诞辰，是在八月二十日，巴克提维丹塔·斯瓦米抓住这个机会向船员们讲述主奎师那的哲学，并向船员派发亲手做的祭馀素食（prasadam，帕萨达姆）。八月二十一日便是斯瓦米七十岁的生日，就在船上简单地过了。当天，船抵达交趾，巴克提维丹塔·斯瓦米那几个从孟买托运来的装满《圣典博伽瓦谭》的箱子被提到船上。二十三日，船启航前往红海。在那儿，巴克提维丹塔·斯瓦米遇上了大麻烦。他在日记中写道：“下雨，晕船、昏眩、头痛、呕吐、没胃口。”在两天之中，他两次心脏病发作。他忍受着痛楚，思量着此行的使命，但两天来心脏病剧烈的发作使他感到：再来一次，恐怕就支撑不住了。
    第二天晚上，他做了一个梦。主奎师那以多种不同的形像在划船，并告诉他不用担心，跟着主继续向前航。巴克提维丹塔·斯瓦米感受到了主奎师那的保护，心脏病真的没再发作了。
    佳拉杜塔号九月一日进入苏伊士运河，次日就泊在塞德港。巴克提维丹塔·斯瓦米与船长一起游览了塞德城，感觉不错。六日，他才有点复原，饮食头一回恢复正常，吃的是自己做的炸薄饼（Puri）和豆米稀饭（kichari，克伊车瑞）。他在日记中写道，体力正一点一点地恢复。

    九月十日，星期五
    船今天行驶得十分顺利。感觉好多了，却有一种与圣地温达文（Vrindaban）和主哥文达（Govinda）、哥琵纳塔（Gopinatha）、茹阿达·达莫达尔（Radha Damodar）的分离之苦。唯一的慰藉便是《柴坦亚·查瑞塔姆瑞塔》（Chaitanya Charitamrita）。这书使我从中品味到了主柴坦亚逍遥时光的甘露。我离开巴茹阿特·布弥（Bharata－bhumi，印度）是为了执行圣巴克提希丹塔·萨茹阿斯瓦提的训令，追随主柴坦亚的步伐。我没有资格却冒此风险，只为执行圣恩的训令。远离温达文，我完全依靠他们的恩慈。

    对佳拉杜塔号来说，一九六五年的这一次远洋航行是最平静的了。船长潘迪里说：在他的整个航海生涯中，这样风平浪静地穿越大西洋是前所未有的。巴克提维丹塔·斯瓦米回答说，这是主奎师那的保佑。船长太太打趣地请他跟他们一起回去，这样便可再次平安地穿越大西洋。巴克提维丹塔·斯瓦米在日记中写道：“如果大西洋摆出往常的面孔，也许我已经死了，但主奎师那掌管了船。”
    从加尔各答启航三十五天后，佳拉杜塔号于一九六五年九月十七日上午五时三十分抵达波士顿联邦码头。货船将在波士顿作短暂的停留，然后继续开往纽约。
    巴克提维丹塔·斯瓦米必须通过波士顿海关及移民署。签证上允许他逗留两个月。一位官员把预定离境的日期盖在签证上。船长潘迪亚因为要在波士顿买些东西，所以邀请巴克提维丹塔·斯瓦米同他一起进城去逛逛。他们走过一座行人桥，进入了繁忙的商业区。那里有旧教堂、仓库、办公大楼、酒吧、旧书店、夜总会、餐馆等等，不一而足。巴克提维丹塔·斯瓦米匆匆地游览了这座城市。除了他现在已踏足美国之外，在波士顿短暂停留中的最有意义的一件事，是他在联邦码头用孟加拉语写了一首名为“在美国教导奎师那知觉”诗。诗节摘录如下：

    我亲爱的主奎师那，祢对这个一无是处的灵魂是这样的仁慈！我不知道你为何引我到此。如今啊，祢要将我怎样便怎样！
    可是我想祢在这里必有安排，若不然，为何引我到这可怕的地方？
    这儿绝大多数人都处于物质的愚昧和情欲状态。他们沉浸于物质生活，自以为非常快乐和满足，因此对华苏兑瓦（Vasudeva，即奎师那）的超然讯息没有品味。我不知道他们如何能去理解。
    但我知道你无缘的仁慈能使一切变得可能，因为祢是最伟大的玄秘家。
    他们如何能理解奉爱服务的甜美滋味？主啊，我只是祈求祢的仁慈，让我能使他们确信祢的讯息！
    在你的意愿之下，一切生物体为虚幻能量所控制。因此，如果你愿意，他们也能藉着祢的意愿从虚幻的束缚中解脱出来。
    我期望你会拯救他们。只有当祢想使他们得到拯救时，他们才能理解你的讯息……
    我如何使他们理解奎师那知觉的讯息？我非常不幸，没有资格、最为堕落。因此，我寻求祢的赐福，让我能说服他们，因为我独自一人无力做到这点。
    主啊！不知怎地，你把我带到这里讲述你。我的主啊，现在我能成功还是失败完全取决于祢，如神所愿！
    众多世界的灵性导师啊！我只能重复你的传言。祢愿意的话，就赐我以力量，让我的话语适应他们的理解。
    只有凭着祢无缘的仁慈，我的话语才能变得纯洁。我肯定，当这超然讯息穿过他们的心扉时，他们一定会感到万分高兴，解脱出一切痛苦的生活状态。
    主啊，我只是祢手中的一个木偶！如果你带我到这里是要让我跳舞，那就让我起舞，让我起舞。主啊，让我如祢所愿地起舞！
    我没有奉爱之心，也没有任何知识，但我对奎师那的圣名有坚强的信心。我被赋予巴克提维丹塔的头衔，现在祢愿意的话，就让巴克提维丹塔的真正含意得以实现吧。
                    署名：最不幸、最微不足道的乞丐
                    A．C．巴克提韦丹塔·斯瓦米
                    佳拉杜塔船上，联邦码头，
                    波士顿，麻省，美国
                    日期：一九六五年九月十八日

    九月十九日，佳拉杜塔号驶入纽约港，停舶在第十七街的布鲁克林码头（Brooklyn）。巴克提维丹塔·斯瓦米（Bhaktivedanta Swami）看见了曼哈顿高耸入云的摩天楼及帝国大厦，像千百万过往的游客和移民一样，也领略了自由神像的风采。

    巴克提维丹塔·斯瓦米颈戴颈珠（kanthi－mala，康提·玛拉），身穿一件简单的印式袍（dhoti，斗提），手持念珠（japa－mala，佳帕·玛拉），一方旧披肩搭在肩上。他肤色金黄；光着头，只在后脑勺上留了一小撮头发（sikha，西卡）。他前额上画着外士纳瓦白色的圣泥印（提拉克，tilaka），脚上穿着印度圣人们常穿的白色尖头橡胶凉鞋。他的穿戴对于温达文（Vrndavana）的居民来说是合适的，但在纽约，有谁曾见过或想像到像这样一位外士纳瓦一样打扮的人呢？他大概是第一位以不妥协的仪表置身于纽约的外士纳瓦高僧（sannyasi）。当然，纽约人早已见怪不怪，不会对任何一类新来的游客特别注意了。
    巴克提维丹塔·斯瓦米现在是孑然一身。他在宾夕法尼亚州有一位担保人——阿格瓦勒先生，所以肯定会有人来这里接他的。他走下船，在码头上徘徊，不知所措——“我真不知道是应该往左还是往右。”他通过了海关检查，碰到了旅行服务社代表阿格瓦勒先生来接他的人。
    巴克提维丹塔·斯瓦米只带了四十个卢比的现金（他自己说，这只够在纽约几小时的花费），另外还有二十块美金——他卖给潘迪亚船长三卷《圣典博伽瓦谭》而得的书款。他手拿着雨伞和箱子，在旅行服务社代表的陪送下，到旅游汽车总站安排去巴特勒市的行程。

                    ×××

    巴克提维丹塔·斯瓦米清晨四点到了宾州巴特勒市阿格瓦勒先生的家，哥帕勒（Gopal，阿格瓦勒先生的名字）请他睡在长沙发上。哥帕勒和他的美籍太太莎丽住的是公寓式的房子，有一个小客厅、一个饭厅、一个小厨房，楼上两个卧房带一个浴室。他们和两个小孩子住在一起。他们在巴特勒市已经住了几年，感觉自己已建立了一个良好的社交圈子。因为房子太小，他们俩决定：斯瓦米最好晚上住在基督教青年会（YMCA），日间来探访他们。当然，住房不够并不是真正的问题，关键是他，他怎么能适应巴特勒市的气氛呢？
    莎丽：跟我们交住的人都是些知识分子。斯瓦米使他们感到着迷。他们了解得不够多，真不知道该问他甚么好。这简直就像书上所描述的梦境一样。谁会想到在宾州巴特勒的某家客厅里遇上一位斯瓦米呢？这简直很荒唐。而且是在美国中产阶级之家。我父母从很远的地方来看他。我们在匹兹堡认识很多人，他们都来看他。有斯瓦米在这里可真不寻常。但这些人对他的兴趣不过是好奇而已。
    他有一台打字机——他仅有的财产之一，一把雨伞。他总是带着那把雨伞，这成了一时的轰动。另一件轰动是：天气有点冷，他又秃着头，所以就常戴着一顶别人给他做的、像游泳帽似的帽子。他很了不起，只要与别人见过两次面，就记得住谁是谁了。如果在我们家里遇到他们或在汽车里看到他们，他就能叫着他们的名字，跟他们打招呼。他真是了不得。所有的人都喜欢他，为他的睿智所倾倒。使他们印象深刻的是：他的幽默和他能记住别人的名字。他看上去总是很严肃，不苟言笑，但却是一个非常幽默的人。他的神情教人认真，却非常有魅力。
    他是我有生以来最容易招待的客人。我没有时间陪他的时候，他就念颂，看得出来他是完全快乐的。我不跟他说话时，他就念颂。他虽然这么随和，但我们知道他永远不会无聊。他跟我们在一起时，我从没感到过任何压力或紧张。他真是很随和。我要照顾孩子们时，他便念颂。真是棒极了。我要料理家务时，他便快乐地念颂。他是一个很好的客人。其他人来时总是抽姻，但他会说：“不要紧，没关系的。”他说“没关系的”，因为他知道我们跟他不一样。我不在他面前吸烟。我知道在哥帕勒（Gopal）的父亲面前我不该吸烟，所以有点把他当成父亲一样了。他没有给任何人添麻烦。
    九月二十二日，巴特勒鹰报（Butler Eagle）刊登了一篇题为“操流利英语的印度教派奉献者解释西行使命”的专题报道。一位摄影记者来到阿格瓦勒夫妇住处，拍了一张巴克提维丹塔·斯瓦米（Bhaktivedanta Swami）的照片。他站在客厅里，手拿一本翻开了的《圣典博伽瓦谭》。照片的标题为“奉爱瑜伽大使”。
    文章开头这样写道：

    昨天，一位身看一件褪了色的橙黄披肩，脚踏一双白色浴鞋；肤色微褐的人走出一辆拥挤的汽车。他步入巴特勒基督教青年会，去参加一个会议。此人就是A.C.巴克提维丹塔·斯瓦米——一位来到西方的印度使者。

    文章称《圣典博伽瓦谭》是“像《圣经》一样的经典”，巴克提维丹塔·斯瓦米则是“博学的教师”。文章继续写道：

    斯瓦米说：“我的使命是要唤醒每个人对神的知觉。神是众生之父，以千万个不同的形式出现。”他解释道：“人体的生命是进化中的完美阶段。如果我们错过了这个机会，就要重覆经历生死轮回的过程。”他相信……巴克提维丹塔是僧人，不允许女人碰他的食物。六个星期的远涉重洋和在阿格瓦勒先生家中的一段时间，他都是自己煮食，用的是一个多层的铜锅，可以同时蒸饭、蒸菜、和做饼。他是位严格的素食者，只喝牛奶——他称其为“婴儿和老人的神奇食粮”……他说：“美国人如果能够对灵性生活多加点注意，就会比现在更快乐。”

    莎丽：他做饭时只用一个灶，锅底烧出蒸气。他在底层做豆仁汤，产生的蒸气再去蒸许多其他蔬菜。一个星期来，他都做大量午餐，大约十一点半烧好。哥帕勒总是在十二点回来吃午饭。我平时给哥帕勒做一片三明治，然后他回去上班。但没多久，我就感到，我们也会喜欢斯瓦米做的饭，所以他开始替我们所有人烧午饭。啊，我们喜欢极了！
    我们很高兴带他看我们所认识的美国，他从未见过这些东西。带他上超级市场也很有趣。他喜欢打开一包包的秋葵荚或冷藏豆——不用他做清洗、切削这一类的工作。他每天打开冷藏柜只拿自己的菜。看看他就有意思。我用吸尘机吸尘的时候，他坐在沙发上看。他对这玩意很有兴趣，我们就此谈了很长时间。他那么有趣。
    这样，他每天做大餐，一切都挺好玩的。我们真的很喜欢。我帮他切莱，他加香料，我们边做边笑。他是最有趣的人，最有趣的人。尽管相处时间这么短，我真觉得有点像他女儿，他就像我的公公一样。我真的感到跟他很亲近。他甚么都喜欢。我喜欢他。我觉得他太棒了！
    斯瓦米来的时候，我们的儿子彼杰（Brji）才六七个月。印度人喜欢男孩子。斯瓦米喜欢彼杰。彼杰第一次站起来时他在场。彼杰头一次试着站起来，居然成功了，斯瓦米站起身为他鼓掌庆贺。另一次，我们的婴儿用牙咬斯瓦米的鞋。我想：“噢，那双鞋走遍印度，我儿子却去咬它！”你能体会做母亲的感受吗？
    他几乎每夭晚上都坐在隔壁邻居的后院。我们有时跟他坐在一起，有时就呆在客厅。我们的小女儿芭米拉（Pamela）只有三岁。一次，发生了一件有趣的事，我常带她去主日学校，她在那儿知道耶稣这个名字，后来，她看见斯瓦米（Swami）穿着僧袍等等，就叫起他斯瓦米耶稣来。这是我们头一次听懂她这样说——叫他斯瓦米耶稣。斯瓦米微笑着说：“一个小孩子将要带领他们。”真是有意思。

    巴克提维丹塔·斯瓦米（Bhaktivedanta Swami）向不同的社会团体演讲，包括狮王会（Lion Club）。他也在基督教青年会和宾州荷曼（Herman）的圣弗德利神学院（St．Fidelis Seminary College）讲演，还经常在阿格瓦勒夫妇家中向客人传教。他看到向美国人民传教的灿烂前景，却也感到需要来自印度的支持。
    无论怎样，他在巴特勒市逗留了一个月后，现在只剩下一个月的时间可以留在美国了。因此，他决定在期满之前去纽约市，试试在那里传教，但首先要去费城一趟。在那儿，他安排了见宾州大学的梵文教授诺曼·布朗博士（Dr．Norman Brown）
    身为高僧（sannyasi），巴克提维丹塔·斯瓦米习惯于收拾起行装，从一个地方到另一个地方。他并不懊悔离开巴特勒市基督教青年会的清静生活；并不依附在家中烹煮及与莎丽·阿格瓦勒谈天说地，闲聊些吸尘机、冷藏食物及姜国生活甚么的。
    但是，在巴特勒的停留对他不无帮助。他有了对美国生活的切身体验，并增加了信心——他的身体很棒，他的讯息在为人所传扬。他高兴在美国可以找到做印度素菜所用的材料，人们也听得懂他的英文。他了解了不固定的讲座的效果确实有限。尽管遭到地位稳定的宗教的反对，但个别的人对他所讲的还是兴趣盎然。
    十月十八日，巴克提维丹塔·斯瓦米离开了巴特勒市，取道费城前往纽约市。
    莎丽：一个月过去后，我真的很喜爱斯瓦米。他要去费城，我感到要给他某种保护。我对他说：“我不敢想，不敢想像您去费城两天会怎么样了。”他要去那边演讲，然后去纽约，可是他在纽约一个人也不认识。如果在费城的讲座开不成，他便径往纽约，那里连一个熟人也没有。我真的不敢想像。这真令我揪心。
    记得他要离开的那个晚上，大约是凌晨两点。记得他一直就坐在那儿等哥帕勒（Gopal）带他去匹玆堡坐公车。哥帕勒拿了一大把零钱。我还记得告诉他怎样把零钱放进狭缝里，这样就可以在车站的公共浴室里洗澡了——因为他每天都洗几次澡的。哥帕勒告诉他应该怎样做，也告诉他纽约的自动食店是怎么回事，甚么可以吃，甚么不可以吃，并把这些硬币装进一个袜子里给他。这样，他便离开了我们。

×××

    巴克提维丹塔·斯瓦米在纽约市举目无亲，但有一个他可以找的人——茹阿玛穆尔缇·弥施茹阿（Ramamurti Mishra）博士。他在巴特勒市曾经给弥施茹阿博士写过一封信，里面有在孟买的一个朋给他的介绍信，也曾打电话给他。博士欢迎他来纽约作客。
    巴克提维丹塔·斯瓦米从费城来到纽约市，弥施茹阿博士的一个学生在旅游公共汽车总站接他，并把他直接送到市内正在举行的印度节去。巴克提维丹塔·斯瓦米在那里见到了弥施茹阿博士、茹阿维·商卡尔（Ravi Shankar）和他当舞蹈演员的弟弟乌代·商卡尔（Udai Shankar）。巴克提维丹塔·斯瓦米随着弥施茹阿博士来到他在哈德逊（Hudson）河畔河滨道（Riverside Drive）三号的寓所。弥施茹阿博士的寓所在十四楼，有几个大窗口可以远眺河流。他给斯瓦米一个私人房间。弥施茹阿博士是个装腔作势的人，总摆出一副经过艺术加工的灵性导师的样子。他喜欢炫耀，眼光闪烁、手势丰富，而惯用的字眼则是“多可爱”和“美极了”。他便是有些纽约市民所讲的“宅区斯瓦米”。他虽然身为高僧，但不穿传统的橘黄色的长袍和印度式上衣，却穿上合身的尼赫鲁式（Nehru）外套和白裤。他的头发又浓又黑，肤色也黝黑，而巴克提维丹塔·斯瓦米则肤色金黄。弥施茹阿博士现年四十四岁，此年龄可以当巴克提维丹塔·斯瓦米的儿子。他的身体一向欠佳，巴克提维丹塔·斯瓦米恰巧这时走进了他的生活。斯瓦米的来临就像是回春的妙药。
    茹阿玛穆尔缇·弥施茹阿：圣帕布帕德·巴克提韦丹塔·斯瓦米吉的慈爱令我五体投地。他真是爱的化身。我当时瘦得只剩下一副骨架子了。是他的烹饪，尤其是他的慈爱和对主奎师那的奉爱救了我。我很懒于炊煮，他却早早起来，很快地将饭菜准备好。
    弥施茹阿博士很欣赏巴克提维丹塔·斯瓦米像药剂师那样精确的烹饪，做出很多款式的菜，使他胃口大开。
    茹阿玛穆尔缇·弥施茹阿：他给我的不只是面包，而是帕萨达姆（prasadam），是生命。他救了我的命。我那时候不能肯定自己是否能活下去。他总是准时开饭，不管我饿不饿——这点我非常喜欢。他会站起来说：“好了，这是巴嘎瓦特·帕萨达姆（Bhagavat－prasadam）。”我也会说：“好的。”
    巴克提维丹塔·斯瓦米有时会和弥施茹阿博士讨论他远赴美国的目的，表明他的灵性导师要在西方树立奎师那知觉的憧憬。他请求弥施茹阿博士的帮助，但弥施茹阿却常推说自己教务很忙，又说自己计划很快离开美国。几个星期后，弥施茹阿博士觉得再在寓所内供养巴克缇韦丹塔·斯瓦米很不方便，便安排他搬到中央公园附近西七十二街一百号五楼的阴阳瑜伽会馆。这间宽敞的会馆坐落于大厦的中央，包括办公厅和一个毗邻的私室。巴克提维丹塔·斯瓦米就住在这个没有窗口的房间。

    弥施茹阿博士在哲学理论上和巴克提维丹塔·斯瓦米是迥然不同的。前者认为非人格性的绝对真理——梵（Brahman，布茹阿曼）是至高无上的，而后者则强调至尊人格的——博伽梵（Bhagavan，巴嘎万），追随韦达有神论哲学——对绝对真理的人格的觉悟是最完备的觉悟。《博伽梵歌》说非人格梵从属于博伽梵，而且是由祂流衍而生，就像阳光流衍自太阳一样。古印度传统的灵性宗师（acarya），如茹阿玛努佳（Ramanuja）和玛德瓦（Madhva）都以这个结论为训。反之，弥施茹阿博士却追随商卡尔（Sahkara），认为绝对真理非人格性的展示就是一切，而人格首神终极只是迷幻而已。巴克提维丹塔·斯瓦米的有神论哲学接受个别的灵性自我（atma）是至尊灵魂（Bhagavan）的永恒仆人，而弥施茹阿博士的观点是：灵性自我无个体性，既然每个人都与神——至尊梵一样，即“万物皆一”，就不用在自己之外再崇拜神了。
    巴克提维丹塔·斯瓦米的质疑是：如果我们每个人真是至尊者，为甚么这个“至尊者”要在物质世界受苦受难、挣扎求生？弥施茹阿博士的驳论是：至尊者只是暂时被假象所蔽，通过阴阳瑜伽（hatha－yoga）和冥思，便会得到觉悟，了解到“一切都是至尊”。巴克提维丹塔·斯瓦米进一步质疑道：“如果至尊者会被假象所蔽，那么假象岂不是比神更伟大，比至尊更伟大？”
    巴克提维丹塔·斯瓦米认为弥施茹阿博士是位假象宗人士（Mayavadi，玛亚瓦迪），因为他轻率地接受了假象比绝对真理还要伟大。对于巴克提维丹塔·斯瓦米来说，非人格神主义的哲学不但讨厌，而且是对具有人格首神的一种侮辱。
    身为高僧的巴克提维丹塔·斯瓦米只有暂时托庇于这位假象宗人士，藉着他的好意，在此寄宿。他时常和他一同进食、倾谈。这是何等的不便！他来美国是要大胆纯真地讲述奎师那，这里却有所拘束。他在巴特勒市寄宿，受制于主人的中产阶级敏感性，现在却在不同的情况下被迫保持缄默。他得到礼待，但被视为威胁。弥施茹阿博士不允许学生聆听斯瓦米独一无二地赞颂被视为至尊人格首神的主奎师那。
    十一月八日，巴克提维丹塔·斯瓦米写信给提尔塔·玛哈茹阿佳（Tirtha Maharaja）——当了高迪亚·玛特寺院主持的神兄弟，提醒他：圣巴克提希丹塔·萨茹阿斯瓦提——他们的灵性导师非常渴望在西方国家设立传教中心，曾几次派僧人们到英国和其它欧洲国家试行。巴克提维丹塔·斯瓦米提示到：“但没有甚么实际的成果。”他指出：很多假象宗团体在美国拥有楼宇，却没有吸引很多追随者，而他曾经和茹阿玛奎师那（Ramakrishna Mission）的斯瓦米·尼克拉南达（Swami Nikhilananda）交谈过，后者认为美国人会更倾向于奉爱瑜伽。
    巴克提维丹塔·斯瓦米报告说：因为没有自己的房子便不能在市内传教，所以如果高迪亚·玛特寺院的诸位领袖肯考虑在纽约开设分会，他愿意管理主持。他写道：神兄弟合作支持的话，他们可以在全国很多城市设立中心。他重申要点：其他宗派虽然没有真正的印度灵性哲学，却购置很多房产，而高迪亚·玛特寺院甚么也没有。
    巴克提维丹塔·斯瓦米向提尔塔·玛哈茹阿佳解释了他在美国的抱负及计划，但强调神兄弟要向他投信任票，给他一些实质的支持。他的神兄弟们没有紧密的合作。每位领导都只对维持自己的庙宇更感兴趣，而不合作向全球传播主柴坦亚Caitanya的教导，又怎能分亨巴克提维丹塔·斯瓦米对在钮约在设立分会的憧憬呢？他们只将其视之为他独自的尝试。尽管成功的可能性很小，他仍呼吁他们的传教士精神并提醒他们：灵性导师圣巴克提希丹塔·萨茹阿斯瓦提的愿望，是要将奎师那知觉传到西方。
    三个星期后，巴克提维丹塔·斯瓦米接到提尔塔·玛哈茹阿佳的回信。但是，他的回信并没带来实际的帮助。这位神兄弟并没说他在纽约的尝试不好，只是有礼貌地说高迪亚·玛特寺院的款项不能用于此项倡议。

×××

    巴克提维丹塔·斯瓦米独自在曼哈顿漫游时结识了一些当地居民，包括鲁本（Ruben）先生——一个土耳其犹太人、地下铁列车员。他是在一条公园长凳上遇到巴克提维丹塔·斯瓦米的。他生性喜好社交，是一个周游世界的人，正坐下来和这位印度圣人交谈。
    鲁本先生：他看上去好像知道他将来会有挤满了奉献者的寺庙。他会看着前面说：“我不是个穷人。我很富有。寺庙、书籍都存在，都有，只是时间把我们和这些东西暂时分开了。”他总是说“我们”，并提到派他来的灵性导师。他当时不认识甚么人，但他说：“我从不孤独。”在我看来，他一直是独自一人。这就是为甚么我觉得他像埃里迦（Elijah）——一位圣人，一位总是独自外出的圣人。我不相信他有任何追随者。

－－－－－－－－－－－－－－－

    一月三十日，猛烈的暴风雪袭击了东海岸。城里降雪七英吋，风速超过每小时五十英哩。纽约在政府为居住在没有暖气的帐篷里的人们提供了温暖的屋子和伙食。JFK机场、铁路和通往城里的公路都封闭了。因为雪封，八天内就两次宣布紧急状态。
    巴克提维丹塔·斯瓦米独自一人对雪封或对他在报上读到的国际战事无能为力。他看这些不过是喀历（Kali）年代的症状。物质世界中总会有灾难，但如果他能把茹阿妲（Radha）和奎师那（Krsna）带到纽约的一所房子里……对至尊主来说，甚么都是有可能的，甚至在喀历年代中期也会出现一个黄金年代，使人们得到救赎。如果美国人接受了奎师那知觉，整个世界就会跟随。巴克提维丹塔·斯瓦米总是通过经典的眼睛来看问题。他在暴风雪中仍加紧工作，寻求对他的奎师那知觉使命的每一点可能的支持。
    从远处看巴克提维丹塔·斯瓦米——曼哈顿街道上芸芸众生中走着的一个签证即将到期的矮小外国人——我们只是看到了他的外表。这些奋斗的日子的确是非常真实、非常困难，但他的超然知觉总是占支配地位。他不是活在曼哈顿知觉中，而是沉浸于对奎师那依赖中，正如他在佳拉杜塔号上心脏病发作时，是从阅读《柴坦亚·查瑞塔姆瑞塔》（Caitanya－caritamrta）中获取了生命的“甘露”。
    虽然他的愿望是在纽约为茹阿妲·奎师那Radha－Krsna提供一座庙宇，而实际上还没有，但他已经成功了。他的成功之处在于他能忆念奎师那。即使是在纽约的一九六五、六六年的冬天中，无论是否为人们所赏识，他没有一天不是在为奎师那的书——《圣典博伽瓦谭》工作，没有一天不向奎师那供奉食物，没有一天不讲述奎师那的《博伽梵歌》哲学。
    主奎师那在《博伽梵歌》中说：“对一个在任何地方都能看到我，又看到一切均在我之中的人来说，他永不会失去我，我也永不会失去他。”奎师那向祂的纯粹奉献者保证：“我的奉献者永远不会被击败。”巴克提维丹塔·斯瓦米对此从无半点怀疑。唯一的问题是，美国人能否注意到他们之中的这位纯粹奉献者。到目前为止，似乎还没有人打算认真地相信他。

×××

    二月十五日，巴克提维丹塔·斯瓦米从弥施茹阿博士的瑜伽馆搬到了同一幢楼里低两层的、自己的一个房间——307房间。按照弥施茹阿博士的说法，他搬走是为了有自己的地方，脱离弥施茹阿瑜伽协会独立。
    然而，307房间根本不能作为住所、修院或演讲厅用。这只是一间狭小的办公室，没有家俱电话。门上有一大块在老式办公室里很常见的毛玻璃，上方是玻璃气窗。巴克提维丹塔·斯瓦米把他的铁箱子当作写字桌放在地板上，毡子铺在箱子前面，自己则睡在地板上。由于没有作饭、洗浴的设施，他每天必须得去弥施茹阿博士的寓所。
    当巴克提维丹塔·我们还住在501房间——弥施茹阿博士的瑜伽修院里时，弥施茹阿博士为他支付费用。但他现在得靠自己了，无论卖书得到多少钱，都得用来支付日常开销和每月七十二美元的房租。他注意到：在西端自选商场买一点辣椒粉就得花二十五美分，比在印度贵十倍。虽然他没有固定的收入，他的支出增加了，住处也没有以前舒适，但他至少有了自己的地方。现在，他可以自由地按自己所好去传教了。
    他来美国是为了宣讲奎师那，并从一开始就找机会这样做——在阿格瓦勒家起居室非正式的聚会上，在巴特勒狮子会正式集会上，在诺曼·布朗博士的梵文班上或在弥施茹阿博士的瑜伽协会里。但对那些只能听他讲一次课的听众，他不认为演讲有多重要。他想在纽约有自己的房子的主要原因就是：那样一来，人们就能定期前来唱颂哈瑞·奎师那（Hare Krishna），和他一同享用供奉后的灵性素食，听他讲述《博伽梵歌》和《圣典博伽瓦谭》。
    从瑜伽馆搬到楼下的小办公室里，巴克提维丹塔·斯瓦米（Bhaktivedanta Swami）获得了他所寻找的自己的地方，但很难说这个地方是庙。他的名字在门上，任何人都能在那儿找到他，可谁会去呢？寺庙是通过它的富裕和美丽把人们吸引向奎师那，而307房间恰恰相反——家徒四壁。一个人即使对灵性话题感兴趣，也会觉得坐在没有地毡的地板上，置身于一个狭窄的火车车厢般的房间中是不大舒服的。
    弥施茹阿博士的学生曾捐过一架盘式录音机，巴克提维丹塔·斯瓦米用它录了一些独唱的、自己用手钹伴奏的奉爱的赞歌，还录了一个名为“《博伽梵歌》介绍”的长篇哲学文章。圣巴克提希丹塔·萨茹阿斯瓦提曾告诉过他：“哪怕没有人参加，你可以继续对着四壁唱颂。”但在神提供的这个新环境中，他既然可以自由地讲述自己的讯息，就决定每周三个晚上（一、三、五）讲课，无论是谁前来都如此。
    他的第一批听众主要是曾听说过他或在弥施茹阿博士的瑜伽馆中见过他的人。尽管房间里一贫如洗，但这种聚会却成了他新生活的动力。

    东下区东七街64号的帕拉道克斯（Paradox）是一家奉行乔冶·奥萨瓦（Georges Ohsawa）哲学及长寿饮食法的餐馆。这是一家比路面低的路边店铺，在点着蜡烛的房间里摆着一些小餐桌，食物不贵且名声不错。茶水免费供应，随你喝多少。帕拉道克斯并不只是一家餐馆，还是灵性和文化兴趣的中心，使人想起二十年代的格林威治村（Greenwich Village）或巴黎咖啡馆那样的聚会所。一个人可以整天泡在帕拉道克斯，不买任何东西，也不会有人抱怨。帕拉道克斯里神秘聚集的是些对东方教导有兴趣的人，当弥施茹阿博士那儿有一位新来的斯瓦米的消息传到帕拉道克斯后，很快就被四下传开了。
    哈维·科恩（Harvey Cohen）——一位自由艺术家和在帕拉道克斯餐馆干活的比尔·爱坡斯坦（Bill Epstein）是好朋友。哈维到弥施茹阿博士的瑜伽馆里的巴克提维丹塔·斯瓦米的住处去过几次后，就开始到帕拉道克斯向比尔和其他朋友描述这位新来的斯瓦米的一切。
    比尔·爱坡斯坦是位精神斗擞、浪漫的人，留着长长的波浪状黑发和络腮胡子。他相貌不错，生气勃勃，自愿担当把城里的灵性消息通知给餐馆里的人的角色。他对新来的斯瓦米感兴趣后，就使这位斯瓦米成为了一个持久在餐馆谈论的话题。
    与以前来听巴克提维丹塔·斯瓦米讲课的那些上了年纪、较为保守的城里人相反，新从帕拉道克斯来的都是年轻人和先锋者。那时，蓄着长发和大胡子的年轻人还是不多见的，所以当他们开始去参加斯瓦米在城西的聚会后，一些年长的人都被吓坏了。有一个人说到：“巴克提维丹塔·斯瓦米开始结识另一类人，把他们从包里（Bowery，伯维里）或一些阁楼里招了来。他们戴着可笑的帽子，裹着灰色的毡子来这儿，真使我吃了一惊。”
    从帕拉道克斯来的大卫·爱伦（David Alien）是位二十一岁的探索者，刚搬进城里不久。他读过关于麻醉药的实验，为之吸引、兴致勃勃。他把以前听斯瓦米讲课的那群人看成是“一群城西的大惊小怪的老妇人”。
    大卫：我们当时还没被称为嬉皮士，但对于最初被他吸引的那些人来说，我们显得古怪。他们与我们这群新人相处很异常。我想，到那时为止，绝大多数从印度来的老师都有老年追随者，有些是能提供资助的、富有的寡妇，但斯瓦米吉立即转向了这群贫穷的年轻人。接着，比尔·爱坡斯坦和其他人便开始谈论斯瓦米如能搬到下城东南角会更好。下城确实正在发生一些上城没有发生的事情；下城的人们确实需要他；下城的条件已成熟，有真正的生命，有朝气的人都在那里。
    有人趁巴克提维丹塔·斯瓦米不在时闯进307房间，偷走了他的打字机和录音机。巴克提维丹塔·斯瓦米回来后，看门人告诉他：窃贼打碎气窗爬进去，偷了值钱的东西，逃走了。巴克提维丹塔·斯瓦米听着，确信看门人就是贼。当然，他无法证实这一点，只有失望地蒙受损失。
    巴克提维丹塔·斯瓦米失去了住在307房的兴致。尽管一些朋友又提供给他旧的打字机和录音机，但怎么防止看门人不再偷一次呢？哈维·科恩和比尔·爱坡斯坦曾建议他搬到下城，并且向他保证，在那儿的年轻人中会有更多感兴趣的追随者。这的确是个吸引人的建议。
    哈维正要离开纽约前往加利福尼里州。他把自己在包里的阁楼提供给斯瓦米与大卫·爱伦合住。巴克提维丹塔·斯瓦米接受了。
    当他准备离开在七十二街的住处时，他的一位熟人——在楼里工作的一位电工前来警告他：包里是世界上最堕落的、绅士不该去的地方，斯瓦米在307房被盗了，但搬到那儿并不是解决问题的办法。巴克提维丹塔·斯瓦米毫不动摇。

    巴克提维丹塔·斯瓦米住在包里，坐在一盏小灯下面。与此同时，在同一城区里有数以百计的无业游民坐在数以百计的路灯下面。他不比无业游民有更多的固定收入，也没有更稳当的居所，但他的知觉是不同的。他在将《圣典博伽瓦谭》翻成英文，通过他的巴克提维丹塔要旨向全世界讲话。无论是在河滨道公寓十四层楼上，还是在包星阁楼的一角，他的义务始终是建立起奎师那知觉，使之成为人类最主要的需要。他继续他的翻译，憧憬着在纽约建立起奎师那庙宇。他的知觉因为专注于奎师那的拯救众生的使命，所以并不依赖周围事物的庇护。对他来说：家，并不仅仅是木头和石块的组合，而是在一切情况下能得到奎师那的庇护。正如他对上城的朋友所说：“处处都是我的家，但没有奎师那的庇护，整个世界只是一片荒芜。”
    斯瓦米搬到包里阁楼的消息通过帕拉道克斯餐馆传开了，人们开始晚上前来和他一起唱颂。灵唱的音乐在包里特别受欢迎，因为新来参加斯瓦米聚会的人主要是当地的音乐家和艺术家。他们对超然的音乐比对哲学更感兴趣。他每天早上讲《圣典博伽瓦谭》，参加者是大卫·爱伦、罗伯特·纳尔逊（Robert Nelson）和另一个男孩。他有时会教有兴趣的人烹调。任何感兴趣的来访者或他的新室友都能和他私下交谈。
    巴克提维丹塔·斯瓦米和在上城时一样，仍于周一、三、五举行晚间聚会。对于他相识的大多数人来说，这阁楼太远，况且又是在包里。一群无业游民常常睡在通向马路的入口处，堵住通道。来访者在爬四层楼梯前得跨过五六个无业游民。但这是一件新鲜事物：你可以去那儿，和年轻的先锋者们坐在一起，看斯瓦米领着唱颂神的圣名。巴克提维丹塔·斯瓦米会点上香。灯光昏暗的房间里有许多客人来来往往。
    巴克提维丹塔·斯瓦米在包里的朋友几乎都是音乐家或音乐家的朋友。他们对音乐、麻醉药品、女人和灵性冥想感兴趣。由于巴克提维丹塔·我们所呈献的哈瑞·奎师那·曼陀罗（Hare Krishna Mantra）既是音乐，又是冥想，他们自动地就被吸引了。
    对于包里的这群人来说，在音乐和冥想的结合中，声音即灵性，灵性即声音，但对于巴克提维丹塔·斯瓦米（Bhaktivedanta Swami）来说，没有神的名字的音乐算不上冥想，而是感官享乐，或至多是一种仿效的非人格神主义冥想。然而，他乐于看到音乐家前来，与他在灵唱（kirtana）中一同演奏，聆听他，跟着唱颂。有些人整晚在别处弹奏乐器，早上会前来和斯瓦米一同唱。他并不去转移他们对声音的注重。他给予他们声音。在《韦达经》（Veda）里，声音被视为是物质创造中的第一个元素。声音的来源是神，而神永远是具有人格的。巴克提维丹塔·斯瓦米着重使人们去唱颂神本人的超然名字。只要他们开始唱颂哈瑞·奎师那（Hare Krishna），无论把它当成是爵士乐、民间乐、摇滚乐或是印度冥想音乐，都没有关系。
    尽管巴克提维丹塔·斯瓦米居住和行走的环境十分不好，可他很少受其打扰。他经常会在门口发现几个已经睡着或失去知觉的包里无业游民，不得不跨过他们。有时会有醉汉因行走不便而撞到他身上，有时会有无业游民咕噜出几句令人费解的话或嘲笑他。清醒一些的人会站起来，有礼貌地作个手势，待斯瓦米进出他在包里94号的房门。他经过这些无业游民时，对有礼貌的让路也表示谢意。
    当然，在包里的人当中或其他在路上见到他的人当中，很少有人能了解这位身穿橘黄色衣服、拎着伞和杂货袋的矮小而又年迈的印度圣人。

×××

    巴克提维丹塔·斯瓦米背依着各种摆放盆栽植物的架子，盘腿坐着，灰白色、宽大的披肩松松地披在身上，看上去很庄重，甚至有点悲伤。这幅照片和一篇文章同时登在六月份的《乡村之声》杂志（The Village VOice》上。文章写道：

    神秘主义的西方与注重实际的东方相遇，在A.C.巴克提维丹塔·斯瓦米和他的美国门徒间形成了奇异的对照。这位七十岁、很有教养的斯瓦米已经来了一年，传播他关于和平、幸福、与神接近的福音，更为实际地是要为他在美国的教堂筹集资金……这位斯瓦米和他的教导一样明智、直接。他主要的教导是，人类应通过朗颂神的圣名去接近神。
    尽管斯瓦米来美国是要拔除无神论物质主义的根（他说这是一种已经覆盖了印度的疾病），但他是个很现实的人。“如果地球上有甚么地方能有钱造座寺庙，那就是这儿。”斯瓦米希望在美国建立一个对任何人开放（包括妇女在内）的国际奎师那知觉协会。

    这篇文章是一位名叫霍华德·史密斯（Howard Smith）的记者写的。他第一次听说斯瓦米是在电话上。一位熟人告诉他，有个来自印度的、有趣的圣人住在包里的一个阁楼里。对方告诉他：“甚么时侯都可以去。他总在那儿。我想你会觉得很引人入胜。我相信，他将要发起一个重大的宗教运动。”
    霍华德·史密斯：我去了，上楼进了那间怪异的、艺术家的阁楼。我注意到房间的后部有一道印度马德拉斯式的小帘子，就决定窥视一下那块地方。我往里看，斯瓦米·巴克提维丹塔盘腿坐着，穿着橘黄色袍子，前额和鼻子上画着标记，手放在念珠袋里。虽然他看上去很是那么回事，但似乎还是可接近的，于是我说：“您好。”他抬头看着。我说：“斯瓦米·巴克提维丹塔？”他说：“是我。”我说：“我是霍华德·史密斯。”
    随后，我们坐着谈话，我立刻就非常喜欢他了。我是说，我曾遇到过许多其他的斯瓦米，而我不怎么喜欢他们。我认为用“那些印度来的斯瓦米”把他和他们连在一起称呼是不公平的，因为他非常非常稳重，而这就是我喜欢他的原因。他不仅使我感到放松，而且显得很开放、诚实，比如他刚到这个国家，所以就某些事徵求我的意见。
    我认为他的理想大有可能实现，因为他看上去是这么实际，而不是头脑不看边际。他不会每三个字不离神秘主义（我猜那是他灵魂所处的地方，而不是他日常谈话时知觉所处的地方）。
    他随后说到：有几个人曾告诉他，在《乡村之声》上被报道一下是很好的，那份杂志能接触到那些可能已经对他所宣讲的有倾向或感兴趣的人。我说，我认为他是对的。他问我是否读过印度文化方面的书或对此有所了解，我说一点也不了解。我们谈了一会儿。他向我解释他手头有些他在印度时翻译出来的英文书。他把书本递给我并说：“如果你想多知道一些背景材料，就可以读读这些。”
    很明显，和我交谈的人并不是一个刚刚断定自己见过神，而且要告诉人们的家伙。他看上去受过良好教肓，事实上比我所受的要高得多。我喜欢他的谦卑。我就是喜欢他。
    他解释了我想知道的一切——他的穿着，额头上的标记以及念珠袋的意义。我喜欢他的解释，一切都很实际。他接着又谈到遍布全球的庙宇。他说：“我们还有很长的路要走，但我很有耐心。”

    巴克提维丹塔·斯瓦米期望着《乡村之声》中提及的“他的美国的教堂”。他的讲座和灵性唱颂节目富有活力，他至少已有了一小群固定的追随着了，但从印度方面则没有什么指望。他定期与苏玛缇·莫茹阿吉（Sumati Moraji）、神兄弟们以及印度中央政府通信，但他们的回应不令人鼓舞。
    奎师那知觉要在美国扎根，资助不可能来自印度政府和印度金融家。奎师那以另一种方式向巴克提维丹塔·斯瓦米揭示了自己的计划，即他应把所有精力都转向这些到包里阁楼来的年轻男女。他给苏玛缇·莫茹阿吉写道：

    “我现在设法用国际奎师那知觉协会的名义把一些本地的朋友和崇拜者组织成法人。”

    在他所有的朋友和崇拜者中，巴克提维丹塔·斯瓦米给予他的室友大卫·爱伦以最多的个人关怀和训练。他觉得他在给予大卫一个特别的机会成为美国第一个真正的外士纳瓦（Vaisnava）。他最终会回印度，并想带大卫去温达文（Vrndavana）。他可以教他庙宇崇拜，训练他，以便将来在西方传教。
    巴克提维丹塔·斯瓦米在一天晚上讲课时说到：“我很高兴提到这一点，我们的大卫有时说：‘斯瓦米吉（Swamiji），我想立刻增加灵修生活。’”巴克提维丹塔·斯瓦米模仿着大卫急切的样子。我告诉他：“耐心些，耐心些，将来一定会的。你有这种欲望，神就会帮助你。神就在你之内，只是要看看你有多真诚，然后就尽量给你机会去增进你的灵修生活。”
    大卫和斯瓦米起初平和地一起住在大屋里。斯瓦米在他的一角聚精会神地工作，大卫则在宽敞的房间里走动。但大卫坚持要服用大麻、LSD和安非他明（amphetamine），斯瓦米毫无选择，只能忍受。他好几次告诉大卫，毒品和幻觉对他的灵修生活毫无帮助，大卫看上去精神涣散。他和斯瓦米有些疏远了。
    巴克提维丹塔·斯瓦米计划把阁楼变成庙宇，变成纽约第一座茹阿妲和奎师那的神庙。他需要大卫的合作。尽管周围环境是世上最糟糕的，巴克提维丹塔·斯瓦米仍谈到要从印度寨埔尔（Jaipur）或温达文带神像来开设庙宇崇拜，哪怕是在包里。他想大卫或许会帮忙，他们毕竟是室友，大卫不可能不合作，但他必须放弃他的坏习惯。
    巴克提维丹塔·斯瓦米试图帮助大卫，但大卫已不可收拾地向着灾难迈进，使巴克提维丹塔·斯瓦米（Bhaktivedanta Swami）关于阁楼的计划也落空了。有时，大卫即使没受毒品的影响也会在屋里来回踱步。有时，他好像陷入了深思。一天，服用了一剂LSD后，他彻底疯了，正如斯瓦米的一位来访者卡尔·耶根斯（Carl Yeargens）所描述的：“他一下子发作了。斯瓦米不得不应付一个疯子。”事情发展到这一步是因为“他是个疯孩子，总是服药过多”，但真正的疯狂是突如其来的。
    大卫“发作”时，巴克提维丹塔·斯瓦米正在打字机前平静地工作着。大卫开始呻吟，在屋里宽敞的地上来回踱步，然后开始吼叫、咆哮、四处乱跑。当他回到斯瓦米坐的地方时，巴克提维丹塔·斯瓦米突然发现自己面对的不是大卫——那个他要带去印度，介绍温达文的婆罗门认识的好大卫，而是一个服用了毒品，眼里流露出野性的陌生人——一个疯子。
    巴克提维丹塔·斯瓦米试着和他对话：“你怎么了？”但大卫甚么也不说。没有甚么特别的分歧，只是疯了……

    巴克提维丹塔·斯瓦米迅速下了四层楼梯。他没有停下来收拾任何东西，甚至没想到要去哪儿或是否该回来，因为没有任何考虑的时间。他着实吃了一惊，现在得离开充满大卫的疯狂的角斗场。一群无业游民像往常一样地坐在门口，以他们惯常的、略为夸张的动作礼貌地让他出去。他们对斯瓦米进进出出地去买东西或回来已习以为常了，没有打扰他。但他今天不是去买东西。他去哪儿？他自己也不知道。他茫然地来到街上。
    他不会回阁楼是一定的，但能去哪儿呢？鸽子在房顶之间飞来飞去；车辆轰鸣而过；街上的无业游民来回游荡，靠便宜有毒的酒精获得一醉。巴克提维丹塔·斯瓦米的家突然变得疯狂恐怖，门前的街道也是地狱般的危险。他心绪不宁。他可以给弥施茹阿博士打电话，或许他们会收留他。但他生活中的那一章已经过去了，他已转向了更好的。他有了自己的讲课，有年轻人唱颂和聆听。这一切现在都结束了吗？在美国九个月，他终于得到了对他的传教和灵性唱颂的好反应。他不能现在就离开。
    在温达全人人都知道和尊敬的、杰出的学者兼奉献者，曾受到公开邀请去见印度副总统和其他许多显要人物的A.C.巴克提维丹塔·斯瓦米·玛哈茹阿佳，不得不面对这一现实——他在美国没有一个有地位的朋友。倾刻之间他变得和街上的无业游民一样无家可归。事实上，他们中的许多人长期住在低级客栈里，比他还更有保障一些。他们已经不名一文了，但至少安定。包里就像地狱一般，如果你走路时没有明确的目的——直接去商店或回自己的住处，它就不是一个你会站着，考虑一下该住哪儿或找哪个朋友去的地方。斯瓦米即不是在去唐人街采购的路上，也不是散会儿步后很快回到阁楼的庇护下，而是如果不能回阁楼，就无处可去。
    在美国这些疯狂的人群中传教多困难呀！他到波士顿港的那天曾在诗中很有预见性地写道：“我亲爱的主！我不知道你为甚么带我到这儿来。现在，祢想对我怎么样都行，但我猜你一定在这儿有些事要做。不然，你为甚么要把我带到这可怕的地方来呢？”他排定的讲课怎么办？大卫呢？他是不是该回去和这孩子谈谈？这是大卫第一次暴力发作，但以前也有过紧张的时刻。大卫有个将肥皂留在淋浴间地板上的习惯。巴克提维丹塔·斯瓦米叫他不要这样，因为这样有危险，可大卫不听。巴克提维丹塔·斯瓦米不断提醒他。有一天，大卫发火，朝他嚷了起来，但那次没有真正的敌意，甚至今天的事也不是出于个人间的什么分歧——这孩子就是遭殃了。
    巴克提维丹塔·斯瓦米快速地走着。他可以免费乘坐辛迪亚的轮船回温达文去，但他的灵性导师命令他到这里来。他在穿过大西洋时写道：“藉着施瑞·施瑞玛德·巴克提希丹塔·萨茹阿斯瓦提的强烈愿望，主高冉嘎（Gauranga）的圣名将传遍西方世界的所有国家。”在天完全黑下来前必须找到住的地方和一个保持目前传教势头的方法。没有政府的资助，没有任何宗教团体的支持，没有赞助人的工作就意味着脆弱和不安全。
    巴克提维丹塔·斯瓦米把这次危机看作是奎师那的考验。《博伽梵歌》的训示是依靠奎师那获得保护：“在一切活动中仅仅依靠我，在我的保护下工作；在这些奉爱活动中全然知觉着我……你将藉着我的仁慈跨越受条件限制生命的一切障碍。”
    他决定打电话给卡尔·耶根斯求他帮助，卡尔经常来参加他的晚间聚会。卡尔在电话上一听到斯瓦米的声音（紧急情况！），立即同意斯瓦米搬去和他及他的妻子伊娃（Eva）同住。他们的住处很近，从包里向西过五条街，在靠近唐人街的中央街上。卡尔马上就来。

×××

    一周过去了，卡尔和他的朋友们仍没有能力为斯瓦米找到合适的地方。巴克提维丹塔·斯瓦米建议卡尔和自己一起走到迈克尔·格兰特（Michael Grant）家，去请他帮忙。迈克尔是位住在包里的年轻音乐家，曾去过斯瓦米的聚会，对这些教导非常好奇。他足智多谋，也许会乐意帮忙。
    迈克尔听了斯瓦米的故事后，觉得自己有义务帮忙。他第二天就去了《乡村之声》，得到了刚印刷出来的第一份报纸，并在分类广告中寻找到了一个合适的地方，给房东打了电话。这是在第三大街的一个铺面，代理人嘎迪讷（Gardiner）先生同意在那儿会见迈克尔，卡尔和斯瓦米也同意前往。
    嘎迪讷先生和迈克尔先到。迈克尔注意到前窗上方有一块不寻常的、手画的“无比的礼物”的招牌。嘎迪讷先生解释说，这是原先这里作为怀旧礼物店时遗留下来的。迈克尔向出租代理人描述了斯瓦米是位来自印度的灵性领袖、重要作家和梵文学者后，他看上去很乐于接受。等斯瓦米和卡尔一到，互相在融洽的气氛中介绍过后，嘎迪讷先生就带他们看了这家小店铺。店铺里面很朴素，空荡荡、挺黑的——还没有通电，而且需要重新粉刷一下。斯瓦米、卡尔和迈克尔仔细考虑着：这是聚会的好地方，但不适于斯瓦米居住；月租125元还可以接受。嘎迪讷先生接着告诉他们：穿过房子后院还有一个在二楼的小公寓，只要再交71美元租金，斯瓦米就可以住那儿。嘎迪讷先生会先把它粉刷一下。房租总共是196美元，卡尔、迈克尔和其他一些人将会为此乐捐支援。
    巴克提维丹塔·斯瓦米想使嘎迪讷先生成为他刚建立的奎师那知觉协会的第一位正式理事。交谈中，他赠给嘎迪讷先生他的一套三本《圣典博伽瓦谭》，在扉页上写了个人献词并签上了“A．C．巴克提维丹塔·斯瓦米”能从作者手中接过这些书，嘎迪讷先生感到不胜荣幸。他同意成为新成立的奎师那知觉协会的理事，每月向协会支付20美元。
    嘎迪讷先生花了一周的时间粉刷公寓。这期间，迈克尔设法通了水电安装了部电话。他和卡尔在朋友当中筹集了第一个月的租金。一切准备就绪后，迈克尔给住在卡尔处的斯瓦米打了电话。
    斯瓦米该搬入新居了。在场的几个朋友陪同斯瓦米去包里的阁楼。他们也许并不准备成为皈依他的门徒，但是为第一个月的租金做点捐赠，自愿花几个小时帮助他安置新居这类事，正是他们所非常乐意做的。
    他们把斯瓦米在阁楼里的东西都收拾起来，然后徒步离开包里。六七个人带着斯瓦米的东西，就像支远行队。迈克尔扛着沉重的罗伯特牌录音机，甚至斯瓦米也拿了两个箱子。他们每件事都做得非常快，直到上了路，迈克尔开始感觉胳膊疼痛时才想到：“我们怎么没开辆车来？”
    这时是六月底，模糊的夏日将热量洒向包里拥挤的居住区。走走停停，这支奇特的远行队前后拖了有一个街区，缓慢地跋涉着。斯瓦米吉费劲地拿着箱子，经过格兰特街（Grand）、布鲁米街（Broome）和斯普林街（Spring）之间似乎没有尽头的成排餐馆、日用店和灯具店。他有时停下，坐在箱子上休息一会。他终于搬离了包里。在七十二街的电工朋友将感到松一口气了，虽然那位朋友可能也不赞成他在第二大街的地址，但最低限度结束了在斯基德坊（Skid Row）的居住。他向前走着，经过救世军庇护所前无家可归的人，经过敞开着门的酒菜馆，在红绿灯前停下，站在陌生人身边，顾盼着在他身后努力搬东西的朋友们。
    包里的艺术家和音乐家们认为他是“高度进化”的。他们觉得是灵性在驱使他，因此急切地帮助他找到自己的地方安顿下来，使他能够进行他有意义的灵性工作，传播给其他人。斯瓦米依靠他们的帮助，虽然他们知道他处在“更高的层面”，是自己的保护人或各如他所说，是神在保护他。
    斯瓦米和年轻朋友们到包里和休斯敦区的拐角处向右拐，继续向东迈进，走路时凝视着前方。他看见往前一个街区就是第二大街的南端，到了那儿将向左拐，往北走一个街区，跨过第一街就到新家了。他经过IND地下铁入口处，店铺“无比的礼物”映入了眼帘。斯瓦米抓紧箱子往前走，在第二大街和休斯敦路口迅速地穿过繁忙交通的一个中歇处，祗见绿树探出高高的院墙，像茂盛的杂草一样在他新住处的前后建筑之间向上伸展着。
    街边的楼里有他的聚会厅，后面的楼里则有他居住和翻译的房间。靠店铺所在的楼北边是一个巨大的九层楼仓库，而店铺楼只有六层，附在高楼边上就像仓楼的“小孩”一样。南边是巴克提维丹塔·斯瓦米的新庙的一面水泥墙。这里没有邻接的建筑，只有繁忙的（Mobil）美孚加油站的空旷场地一直伸到第二街。巴克提维丹塔·斯瓦米接近店铺时看到了狭窄的门口点缀着两盏小灯笼。
    在这里等待着他的会是甚么还不可知，但已有一些好的迹象表明：这些年轻的美国人尽管有时显得疯狂，却能够真正地加入主柴坦亚的齐颂神的圣名（sankirtana，桑克伊尔坦）运动，他的国际奎师那知觉协会也许能在这个新基地真正地扎下根来。


第二章　播种

    巴克提维丹塔·斯瓦米（Bhaktivedanta Swami）的新街坊不像附近包里的那样颓废，尽管肯定同样地古怪。店铺的对面是怀哲纳兄弟和帕坡尔纪念馆黯淡的橱窗，里面陈列着一排肃穆的墓碑。怀哲纳兄弟公司北面是山姆小吃店。山姆小吃店旁边是一座四层楼高的古老大厦，上书A.I.R.字样，再下来便是本.J.侯柔维兹碑馆（更多的墓碑），最后是施瓦尔兹殡仪馆。下一条街的四十三号是另外一间称为普洛文泽诺·兰杂的殡仪馆，撑出了一块破旧的篷帐直伸人行道，再下来是宇宙包装进口公司，靠近上城那边的便是着名的村东大剧院。
    再上一条街，在店铺同一边的是基督诞生堂。这是一栋三层楼高的旧建筑，新近刷成蓝色，屋顶有一个金色的十字架。第二大街二十六号——一栋六层高的大厦前面有一架绿色的太平梯蹲伏在有九层楼高的庞然大物尼克伯克防火仓旁边。
    第二大街是东曼哈顿的一条主要交通干线。经过巴克提维丹塔·斯瓦米门前的是从休斯敦街和第二大街交界的红绿灯处冲进来的、川流不息的货运车、计程车和私家车。这里从大清早到晚上都有汽车疾驰而过。汽车的轰鸣声、刹车声、碰撞板的紧靠撞击声，以及随之而起的喇叭声、齿轮的摩擦声和引擎隆隆滚动的旋转声，然后又是汽车飞驰而的声音。交通繁忙，使人受到很大的干扰。
    第二大街二十六号其实有两间店铺，北面的是一间自助洗衣店，南面的便是这间现在空置了的礼品店。这两间店铺进口都很窄，橱窗很大却很灰暗。“无比的礼物”招牌下便是一扇六英呎见方的橱窗。数星期前还展示着印有三、四十年代电影明星照片的火柴盒。这家怀旧礼品店最近才迁出，其招牌“无比的礼物”便是剩下的唯一纪念品。店铺橱窗下方的人行道上有两扇铁门遮住了通往地窖和锅炉房的石头台阶。宽广的人行道在过去的岁月里被人铺过好几次了，一块一块的，形状大小各不相同。有些部份已经裂陷，积聚了一层有闪烁碎玻璃片的细微尘埃。一条黑漆漆的消防龙头就搭在建筑物的护栏上。这两个店铺进口的中间便是二十六号的正门。打开此门，进入一个排列着邮箱和对讲机的门厅，跟着是一道上了锁的门，后面是到楼梯或后院的通道。
    礼物店橱窗左边是前门，深暗的木框上镶有一块大玻璃。门打开后便是那间又窄又长的铺面（现在已是空空荡荡的）。橱窗下面伸展的平台在门右边，刚好是座椅的高度。这个没有生气的房间的另一端有两个上了铁栅的窗对着后院，玻璃很污秽。左边那扇窗再往左是一个洗涤槽，就在一个小厕所间的外边，厕所门面向铺面。从左墙旁的一扇门出去便是往后院的通道。
    后院铺了饰有几何图案的水泥地，被灌木和高树环绕着。那儿有野餐桌、一个水泥鸟池和一间安装在杆上的鸟屋。院子中央有两簇灌木，北面和南面都有高墙围着，前面和后面则是两栋房子，只有头顶的天空可以让人舒一口气。
    巴克提维丹塔·斯瓦米的房间在第二大街二十六号后一楼，可俯瞰后院的景色，他现在就在那儿生活、工作、拜祭。包里的朋友帮助，他打扫了新居，安顿了下来。在后面的一间房间——他的办公室里，他靠墙放了一个印着大象图案的薄垫，薄垫前则摆了那个没有上漆的铁箱子，以充当桌子。他将打字机放在铁箱子上，书和纸分放在两旁。这就是他办公的地方了。他用橘黄色的布将手稿细扎起来，与积存的《圣典博伽瓦谭》及私人物件一起放在面对桌子的壁橱里。在座位后的墙壁上，他悬上一幅有圣主奎师那（Krsna）的印度月历（年轻的奎师那正怡然地吹着笛子，一头母牛倚偎着祂。主奎师那站在地球上，地球就像小山顶一样在祂的脚下弯曲）。向东面的墙上有两扇窗户，斑斓的晨曦穿过太平梯照耀在地板上。
    隔壁的房间空着，只有一张颜色鲜艳的咖啡桌（现在变成了巴克提维丹塔·斯瓦米的祭坛）。他在桌上放了主柴坦亚及祂的同游的画像，在墙上挂了另一幅印有四臂主维施努（Visnu）和天蛇阿南塔·蛇沙（Ananta Sesa）形像的印度月历。如在包里的阁楼一样，他拉起了一条晒衣绳。
    两间房子都被粉刷一新，镶花硬木条地板已被擦洗干净。浴室以及窄小但设备齐全的厨房都被洗刷过，可以使用了。巴克提维丹塔·斯瓦米有时会站在厨房的窗前，凝视着院子围墙那面。他是搬到了这里，却还不知下个月的房租有无着落。
    在巴克提维丹塔·斯瓦米还没到美国的前几年，东下区已出现了一类新贫民。有人曾对这个现象作了很多社会性文化性的分析，最后还是不能解释这些人为甚么就像候鸟南下或动物作本能的大迁移一样突然出现，为甚么在几年后又都消失得无影无踪。
    起初，大部份新来的人都是年轻的艺术家、音乐家和知识份子，类似斯瓦米在包里见到的先锋者，跟着便是离弃中等阶层家庭的青年。因为在这里比在邻近的格林威治村更容易找房子，租金也较便宜，所以他们便聚集到东下区（租务经纪人用的术语是“东村”）。很多到来的人连居住的地方也没找，就在住宅之间的通道上安营扎帐了。这群反叛中等阶层的青年是后来被社会称为“嬉皮士”的一个全国性青年运动的先锋。他们受到便宜租金及波希米亚式狂放不羁的自由的吸引，在东下区一带的贫民区游荡，对美国优裕的物质主义生活方式提出了强烈抗议。
    就像回应一个本能的呼唤一样，十几岁的青年也离开了家庭，与那些较年长的嬉皮士聚在一起。随着这些浪子而来的是警察、辅导员、社会福利工作者，青年宿舍和戒毒中心。圣马可广场广场新兴了一些嬉皮士的生意，有吸毒用品店、海报店、唱片店、书店、画廊等。卖的东西从烟纸、嬉皮士衣服到迷幻灯饰，应有尽有。
    嬉皮士对东下区之旅充满信心，就像他们的祖先移民到这里，以为这便是他们要去的地方一样。对于过去年代的欧陆移民来说，纽约港曾经是通往财富及机会之地的门槛，他们终于得见曼哈顿的地平线和自由神像。一九六六年的今天，满怀希望的美国青年争先恐后地拥到纽约市东下区的贫民窟，饱览他们新发现的神秘之地的风光。
    这是一种不容易相处的共存。一边是嬉皮士，另一边是波多黎各人、波兰人、乌克兰人。这些已经安住下来的少数民族团体都反感这些新来者。这些人实际上是不用住到贫民区来的，可他们却这样做了。事实上，很多新来的年轻人都出自经过数代的艰苦奋斗才跻身于美国中层社会之列的移民家庭。他们迁移到东下区就像波多黎各人、波兰人和乌克兰人以前的迁移一样真实，只是目的不同而已。
    嬉皮士们的追求与美国中层社会短暂的人生目标——父母偏狭的物质生活及电视、广告所宣扬的没有意义的快乐背道而驰。父母、师长、宗教及社会领袖、大众媒界令他们感到失望。他们也不满美国的越南政策，而且受到极端政治理想的引诱。该理想把美国形容为一个残酷、自私、善于剥削的巨人，而这个巨人现在必须被改造，否则便要死亡。他们寻找的是真诚的爱、真实的和平、真正的生存，还有纯真的灵性知觉。
    巴克提维丹塔·斯瓦米抵达第二大街二十六号的那年夏天，六十年代年轻人大反叛的先锋已经开进了东下去。他们在这里有自由（在贫困中生活的自由，透过艺术、音乐、药及性爱表达自己的自由）。他们谈论的是对灵性的追求，例如有关迷幻药和大麻是开启知觉新领域的钥匙，东方文化及东方宗教的观念正时髦等。他们认为：通过药物、瑜伽、友爱或无拘无束就会得到开悟，每个人都应该用药物开拓知觉的领域，通过直接经验，结合自己从不同角度阅读而得到的知识来敞开心扉，发展自己的宇宙哲学。如果说他们的生活看上去毫无目的，那么他们至少退出了一场为物质利益而出卖灵魂，以维持腐朽的社会体制这一毫无意义的游戏。
    一九六六年，成千上万的年轻人踯躅于东下区街头。他们不是仅仅吸了毒或发了疯（虽然有时的确如此），而是要追寻生活终极的答案。他们完全不理会“社会公认的”和千千万万“正统”的美国人每日所过的生活。
    美国这么富有，却有这样多不满的青年。这个现象使巴克提维丹塔·斯瓦米惊讶不已。当然，这又进一步证明了物质上的富裕——美国式的生活标志并不能使人快乐。巴克提维丹塔·斯瓦米并不认为社会、政治、经济及文化是这些不满的直接原因。贫民区或年轻人的反叛并不是最重要的现实，全世界到处都是痛苦和不幸，只有奎师那知觉是唯一的解救药。他同情每一个人的痛苦，且明白解决这一切问题的症结所在。
    巴克提维丹塔·斯瓦米在搬到东下区之前并没有研究过美国的青年运动，也没有订下特别的计划要到这众多年轻人聚居的地方来。这十个月内，他自从离开加尔各答就一直被环境所左右，或像他理解的“是奎师那的旨意”，从一处地方迁移到另一处地方。他受灵性导师之命来到美国，又由于奎师那的旨意来到东下区。他在这里的使命和他在包里、上城区，甚至在印度的使命是相同的。他坚定于灵性导师的训令及韦达的观点。这个观点绝不受六十年代的极端变化的所影响。现在，如果这些年轻人由于美国文化气候的某些改变而表现得更能接受他的信息，那他非常欢迎，因为这肯定也是奎师那的旨意。
    事实上，不管有否嬉皮士革命，因为喀历（Kali）年代不吉利的影响，现在仍是历史上培养灵性知觉最困难的时代。巴克提维丹塔·斯瓦米如今尝试着把韦达文化移植到异国他乡，而历代先师都从没去得这么远，因此他料定工作必将极其艰巨。可是，在这个普遍堕落的年代，在巴克提维丹塔·斯瓦米刚抵达东下区前不久，因对喀历年代文化不满而导致的反叛已经震动了美国社会。年轻人像潮水般踊到纽约市东下区的街头，徘徊着，寻找着日常生活以外的事物。他们另避蹊径，探求灵性的满足。这些年轻人摆脱了腐朽物质背景的约束，被吸引到纽约的东下区，因偶然或在命运的安排下成了接受巴克提维丹塔·斯瓦米提供的灵性唱颂及灵性指引的徒众。
    巴克提维丹塔·斯瓦米的到来并没有引起注意。邻居说有位新来的人租用了洗衣店旁的礼品店。橱窗上现在悬了一幅奇怪的画像，怛没有人知道是甚么。他们不知道甚么是《博伽梵歌》，就算知道的一小部份人也只是认为“或许是一家瑜伽书店”。邻居的波多黎各人会来看窗内的那幅由哈维·科恩画的主柴坦亚（Caitanya）及其同游载歌载舞的画。隔壁美孚加油站的经理根本不计较谁搬了进来，因为对他来说没有任何区别，马路对面卖墓碑的商人和承揽商对此也不理会。至于对无数过路的汽车司机和货车司机来说，斯瓦米的住处根本不存在。可是，附近的年轻人因为看了画而产生了浓厚的兴趣，跑到橱窗前看小纸条上的字，其中有些人甚至知道《博伽梵歌》这本书，虽然觉得主柴坦亚和其他人一起跳舞的那幅画看似与《博伽梵歌》不同。有几个人想去听一下巴克提维丹塔·斯瓦米的课，看看到底是怎么回事。

    七月的一个早晨，侯瓦德·惠勒（Howard Wheeler）从在陌街的住所赶往第五街一个朋友的家里，希望在那宁谧的地方静一下心。他沿着陌街步行到休斯敦后，右转后向东行，过了包里，越过壅塞的交通及绊路的无业汉，继续前往第二街。
    侯瓦德：过了包里，还未到第二大衔，我便看见斯瓦米吉活泾轻快地从人行道漫步过来。他高昂着头，手持念珠袋，就像一部很熟悉的电影里面的一位著名电影明星一样地给我留下了深刻的印象。他看似返老还童，穿着一件传统的高僧橘黄色袍，脚上是一只既古怪又有趣的白色尖嘴鞋。他从休斯敦街下来，就像从阿拉丁神灯跳出来的巨人一样。
    侯瓦德二十六岁；是一个有着长长的黑发，满脸胡子，架着一副黑框眼镜的身材魁梧的男人。他是俄亥俄州州立大学的英语讲师，刚从印度旅行回来，本想在那里寻找一位真正的灵性导师。
    巴克提维丹塔·斯瓦米也看到了侯瓦德，他们同时停下脚步。侯瓦德提出了钻进他脑海中的第一个问题：“你是从印度来的吗？”
    巴克提韦丹塔·斯瓦米微笑着：“是呀，你呢？”
    侯瓦德：我告诉他：不是，但我刚从印度回来，对他的国家和印度哲学非常有兴趣。他告诉我：他来自加尔各答，在纽约已经差不多十个月了。他的眼睛就像小孩子的一样友善清澈，即使站在从休斯敦街隆隆而过的大货车之前仍然发出一股爽朗的气息，不可动摇地远远超越于围看我们的喧嚣的大都市。
    侯瓦德那天没有去他朋友的家，而是返回了陌街的寓所，回到同室的基思和华利那里，告诉他们及每一个人，有关他所知道的那位灵性导师。他是这样不可思议地出现在他们当中。
    侯瓦德述他和斯瓦米是怎样地站着交谈，斯瓦米怎样告诉他在第二大街住的地方并准备办一些讲座。
    侯瓦德：我陪他走过拐角的地方。他指着座落在第一街和第二街之间，在美孚加油站旁边的一个小铺面。那里曾是个珍品店，有人在橱窗上涂上“无比的礼物”字样，我当时并未察觉到这几个字多么有预言性。他问我：“这地区可以吗？”我告诉他说是可以的。我不知道他讲的是甚么课，但我知道：如果有一位印度斯瓦米作邻居，那么所有的朋友都会高兴的。
    消息传开了，虽然现在卡尔·耶根斯和其他某些人不再这样容易地从包里及唐人街来（他们有其他事情要做），但罗伊·杜波依斯（Roy Dubois）听到斯瓦米的消息后，却想前来探访一下。他是一位漫画家，二十五岁，曾到包里拜访过斯瓦米。詹姆士·格林（James Greene）和比尔·爱坡斯坦（Bill Esptein）两人并没有忘记斯瓦米，他们都想来。帕拉道克斯餐馆仍然是一条活的引线，带来了很多有兴趣的新人。至于像斯蒂芬·高伦诺（Stephen Guarino）等人，则是因为看到橱窗上的广告而来。斯蒂芬二十六岁，是社会福利局的个案工作者。一天午饭后的休息时间，他从第五街与第二大街交界处的办事处步行回家，看到斯瓦米贴在橱窗上的广告。他一直在阅读一本平装的《博伽梵歌》，便告诉自己要来听斯瓦米的课。
    侯瓦德那天和斯瓦米一起站在店铺前时也注意到了橱窗里的小广告：

    《博伽梵歌》讲座
    每星期—、三、五晚七时至九时
    讲述人：A．C．巴克提韦丹塔·斯瓦米

    斯瓦米问：“你会带朋友来吗？”
    侯瓦德答应说：“会，星期一晚上会。”

×××

    夏天的黄昏是温暖的。店铺的后窗和前门大开着，有几位上穿黑色工装裤、下穿暗色宽条运动衣的年轻人，把破旧的旅行鞋脱在大门边，正坐在地板上，钮扣也没系。他们大部份来自东下区（没有人需要不辞劳苦才来到这里）。小房间空空的，没有画、家俱、地毡，甚至连椅子也没有，只有几张简单的草席和一个吊在房间天花板中央的灯泡。七点钟了，这里聚集了大约十余人，巴克提维丹塔·斯瓦米突然打开一扇边门走了进来。
    他没有穿衬衫，只把橘黄色的僧袍斜搭在躯体上，露出了双臂和前胸。他的皮肤润滑，是黄金般褐色的；发刚削过；双耳垂长；额头上涂着外士纳瓦（Vaisnava）黄色的圣泥印。在众人的眼里，他相貌庄严，俨然是他们在画中见过的冥想中的佛陀，年纪虽大却气宇轩昂、容光焕发，巴克提维丹塔·斯瓦米认出了个子魁梧、有大胡子的侯瓦德，便笑道：“你带朋友来了么？”
    侯瓦德声如洪钟地大声回答：“带了。”
    “噢，好极了。”
    巴克提维丹塔·斯瓦米脱下白鞋，面对众人坐在一个薄垫上，示意他们都坐下。他分发了几副铜钹，简单地示范节拍，—……二……三，开始敲打，发出巨大的声音。他开始唱：哈瑞－奎师那，哈瑞－奎师那，奎师那－奎师那，哈瑞－哈瑞／哈瑞－茹阿玛，哈瑞－茹阿玛，茹阿玛－茹阿玛，哈瑞－哈瑞（Hare Krishna，Hare Krishna，Krishna Krishna，Hare Hare／Hare Rama，Hare Rama，Rama Rama，Hare Hare）。现在轮到听众了。他向听众说：“唱呀！”有些人已晓得怎样唱，其他人也渐渐地跟上了。唱了几回，全部都一起唱了。
    大多数在场的小伙子和几个年轻女孩子都曾开启迷幻药之航，大胆轻率地驶入惊涛骇浪的迷幻药禁域，还服用过佩奥特仙人掌、LSD、魔蕈，以开拓知觉的新世界。他们不理会警告，冒着一切危险去干。可是，他们的勇气也有值得称赞的一面。他们渴求自我的外延空间，渴求超越普通的生存，即使不知道另一边是甚么，是否还能回到普通这边的安乐也罢。然而，不管寻找到甚么，他们仍是不满足。无论到甚么世界，这些作迷幻药航行的年轻人仍要回到东下区。他们现在正在尝试念颂哈瑞·奎师那·曼陀罗（Hare Krishna Mantra）。
    刚一开始唱颂神的圣名，这些年轻人听到斯瓦米的铙钹声和宏亮的嗓音就立即感觉到有些奇妙的事情将要发生。这是另一个“神游”的机会，他们都心甘情愿地随波逐流，将身心投入，探求唱颂价值的深度。大部份人已经将这首曼陀罗与神秘的《乌帕尼沙德》（Upanisad）和《博伽梵歌》（Bhagavad－gita）相联。两书以神奇的语言向他们呼唤：“永恒的灵性……否定迷幻。”他们想：不管这印度曼陀罗是甚么，尽管来吧；让它带我们去得又高又远，让我们一同加入，让它产生效果，不惜任何代价地让它来吧。唱颂看来很简单，也很自然。它是那样甘美，而且不伤害任何人。曼陀罗本身就是奇妙的。
    巴克提维丹塔·斯瓦米在唱出内在喜悦的同时，也在观察混乱的听众。他现在是在一片新的土地上破土动工。铙钹声和哈瑞·奎师那·曼陀罗的齐颂声震撼了整个黄昏。有些邻居对此感到烦扰，波多黎各的儿童则感到新奇，纷纷在窗前向里面张望。夜幕降临了。
    唱颂虽然奇特，人们还是能明白：这是一位斯瓦米在领唱一首古老的对神的赞美之歌，而不是摇滚乐和爵士乐；是一位圣人、一位斯瓦米正在宣扬宗教。但是，一位年长的印度斯瓦米与整个店铺的美国嬉皮士一同唱颂一首古老的曼陀罗这个场面，却实是很怪异的。
    巴克提维丹塔·斯瓦米继续唱颂。他歪着削了发的头，身体微微摇晃着，充满信心地领唱曼陀罗，沉浸在纯粹奉爱中，年轻的一群跟着回应。这时，更多的过路人被吸引到橱窗下及打开的店门前。有些人在揶揄嘲笑，但唱颂实在是太强劲了。在灵唱的声浪中，汽车的喇叭声甚至也成了微弱的断奏。汽车引擎的震动声和大卡车所发出的隆隆声依然继续，但现在却离得很远，无人注意了。
    空荡的房间里、暗淡的电灯下聚集着的一群人，在领唱者的带动下唱颂，渐渐从无力、迟疑不定的合唱变成近于和谐的合唱。他们继续拍掌唱颂，尽力投入，希望发现其中的奥秘。这位斯瓦米并不是只给予五分钟的示范，此时此刻，他便是他们的领袖。侯瓦德和基思在加尔各答约略接触克伊尔坦（kirtana，灵性唱颂），现在倒使他们成了局外人。以前的唱颂就不像这样，在东下区由一位纯真的斯瓦米领唱出。
    他们的心意有着迷幻的抱负，充满印度教的色彩。他们要见神的面，并想像“祂”便是非人格性的光芒。巴克提维丹塔·斯瓦米在包里碰到的一群人和现在的这群有点类似。他知道这些人并没有按照正规的训练，通过崇拜和知识去接受哈瑞·奎师那·曼陀罗，但他仍然让他们以自己的方式去唱。他们对灵性声音的服从，自身的净化，对自我的启蒙以及通过唱颂和聆听哈瑞·奎师那所获得的无边喜悦到时候就会到来。
    他停下了灵唱。唱颂曾使整个世界往后退缩，但现在东下区又故态复萌：门口的儿童再次饶舌和嬉笑；汽车和大卡车隆隆之声冲耳而入；邻近的一所公寓里有人大叫，要大家不要再吵。现在已超过七点三十分，半个小时过去了。

×××

    斯瓦米的讲座非常基本，但哲学性（对于那些好动的年轻人来说）还是太强，有些人接受不了，一听斯瓦米讲的头几句话，就无礼地站起来，在门前穿上鞋回到街上，另有些人唱颂一完便离开。但是，他们仍然是他所碰到过的最好的一群人。几位包里的旧听众还在，陌街的男孩子也在。他们特别是要寻求一位灵性导师，其中好几个人已经阅读过《博伽梵歌》，他们并不自负，愿意聆听并承认自己不了解这部经典。
    在他的门外又是一个燥热的七月黄昏，正过暑假的儿童都流连街头直至夜幕降临。附近，一条大狗在“汪！汪！汪！”嗥叫，车辆不断辘辘地辗过。窗外有小女孩在尖叫。一切的声音都困扰着讲课。虽然有儿童、交通、狗在不断地打扰斯瓦米的讲座，他仍然把门打开。如果门偶然被关上，他就会说：“为甚么把门关了？有人会进来的。”他一厢情愿、毫不畏缩地持续下去，博引梵文经典吸引听众，详述这紧迫的讯息，而门口那些连续不断的噪音却力争盖过他说的每一个字。
    “汪！汪！汪！”
    “咿……喔……！”女孩子的尖叫声骚扰了整栋大楼，远处有一个男子在窗口大喊：“走开，走开！”
    巴克提维丹塔·斯瓦米：“叫他们不要吵闹。”
    罗伊（庙内的一位年轻人）答道：“那个男人正在赶这群孩子。”
    巴克提维丹塔·斯瓦米：“是啊，是啊，这些孩子在捣乱。请他们……”
    罗伊：“对，那是……那个男人正把他们赶走。”
    那个人将孩子们赶走了，但是他们会回来的。你不能将他们赶离这条街，因为他们生活在这里。那条大狗还在不停地吠。有谁能够将汽车停下来呢？汽车常常有。巴克提韦丹塔·斯瓦米用汽车来举例。当一辆汽车瞬息间在第三大街我们的眼前出现时，我们不会以为在未看见它之前它不曾存在，也不会认为它开出视野后就不复存在。同样地，当奎师那（Krsna）从这个星球到另一个星球时，并不表示祂不再存在，虽然看来是这样。事实上，祂只是离开了我们的视城。在物质创造之内无数宇宙中的无数星宿上，奎师那和祂的化身恒常地出现然后又消失。
    巴克提维丹塔·斯瓦米所讲述的每一个字都渗有汽车经过的噪音。门是打开的，他被挤压在一条充满一氧化碳、沥青、轮胎噪音及交通壅塞的河边。他从遥远的温达文（Vrndavana）的雅沐那（Yamuna）河岸来，过往年代的伟大圣贤都在那里聚会，一起讨论奎师那知觉。现在，他的听众却在这样的环境下居住。他来了，在第二大街繁忙的交通之河的岸边，大声地讲述这个超越时代的讯息。
    他坚持强调的一点是：不论你在奎师那知觉里做了甚么。怎样的微不足道，对你都将是永恒、有益的。现在，他比在上城区或在包里更殷切地呼唤听众：全然地接受奎师那知觉，成为奉献者。他保证这些人：“一个人以前干过甚么，从事了甚么罪恶活动都没关系。一个人在刚开始时可能不完美，但只要从事奉爱服务，便会得到净化。”
    突然，包里的一个流浪汉闯了进来。他一副醉态地边吹口哨边呼叫。听课的人依然坐着，对这突如其来的事不知如何是好。
    醉汉：“大家好！我马上会就回来。我带来了一件东西。”
    巴克提维丹塔·斯瓦米：“不要吵，坐下。我们在说正事。”
    醉汉：“我要放些东西在那里。是教堂吗？好的，马上就回来。”
    那人的头发已白，短短的胡子也灰白了。他穿着发了霉的衣服，身上发出的气味遍布庙堂。突然间，他又倾身出门走了。
    巴克提维丹塔·斯瓦米轻轻一笑，立刻恢复讲课。大约五分钟之后，那个老流浪汉又回来了，嚷着：“大家好！”他拿着一些东西，摇摇摆摆地穿过听众，直入庙堂后部那斯瓦米正坐着的地方。他打开厕所门，把两卷卫生纸放在里面，再将门关上，然后转到洗手盆，放了一些手巾纸在上面，又将另外两卷卫生纸和更多的手巾纸放在盆下。跟着，他站起来将脸转向斯瓦米及听众。斯瓦米看着他问道：“怎样回事？”醉汉已经把事做妥，现在不作声了。斯瓦米开始笑了起来，并向这位访客道谢：“非常感谢你，谢谢。”醉汉已经走近门口，离开了。巴克提维丹塔·斯瓦米对众人说：“请看，作出服务是自然的倾向。看，他神经不很正常，可是他想：‘这里有些东西，让我做些服务’。看，这是自发性的，来得多自然。”
    到会的年轻人面面相觑。这真是大玄妙了！首先是以铜钹伴奏的唱颂，接着是看来像佛陀一般的斯瓦米唱颂和谈论奎师那，现在是斯瓦米面对这个醉汉的怪异举动所保持的冷静。他真的很冷静，就坐在地上，不畏惧任何事情，只是在讲述有关灵魂的哲学，将我们变成了圣人，甚至连那醉汉也变成了圣人。
    差不多一个小时过去了，狗仍然在吠，孩童仍在闹，斯瓦米答覆了一些问题后又开始了另一次灵唱。唱颂开始了，东下区再次退了下去，只有铜钹声、巴克提维丹塔·斯瓦米那带着韵律的声音及听众的回应声，如此延续了半个小时才停下来。
    到会的人都坐在斯瓦米的面前。一个男孩拿了一个苹果、一个小木碗和一把小刀过来，大部份听众则静坐观望，品尝唱颂带来的余味，就好像服用了某种新药一样。斯瓦米将苹果分成两半，跟着是四份，直到很多小块。他自己取了一块，然后叫一个男孩把碗传给每一个人。斯瓦米昂着头，灵巧地把那块苹果抛进嘴里，手指没有沾着嘴唇。他咀嚼了一下，再嚼几下，嘴一直合着。到会的人也静静地咀嚼小小的苹果片。他们看着斯瓦米站起来，穿上鞋，从侧门走了出去。

×××

    巴克提维丹塔·斯瓦米把几个字的头一个字母拼在一起时打趣地说：“我们要把咱们的协会称为ISKCON。”
    那年春天，他还住在包里时就已经开始了登记组织协会的法律工作。在这工作还未展开之前，他已经跟别人谈及他的“国际奎师那知觉协会（International Society for Krishna Consciousness）”，所以这个名字在他寄往印度的信函及《乡村之音》刊物里出现过。一位友人曾经建议用一个西方人听来较为熟悉的名字——“国际神知觉协会”，但“神”不是一个明确的词，而“奎师那”则是精确和科学的。另外，“神觉”在灵性上较为软弱，缺乏人格性。如果西方人不知道奎师那是神的话，国际奎师那知觉协会就将通过在“每个城镇每条乡村”传播奎师那的荣耀，让众人皆知。
    “奎师那知觉”是巴克提韦丹塔·斯瓦米从圣茹帕·哥斯瓦米（Srila Rupa Goswami）在十六世纪所写的《帕德亚瓦里》（Padyavali）里翻译过来的专用名词。 Krsna－bhakti－rasa－bhavita的意思是：“沉浸于为奎师那作奉爱服务的甜美品味中。”
    国际奎师那知觉协会的成立章程里，有七项宗旨揭示了巴克提韦丹塔·斯瓦米的思想。这几点宗旨和一九五四年他在印度赞西市成立“奉献者同盟”时所提的倡议书相似。那一次的尝试没有成功，但他的宗旨始终不渝。

    国际奎师那知觉协会的七项宗旨：
    （一）促进灵性知识在社会大众间有系统的传播，教育所有的人过规范的灵修生活，旨在抑制生活价值观念的失调，使世界达至真正和平、团结。
    （二）按照《博伽梵歌》及《圣典博伽瓦谭》所启示的，传播奎师那Krishna知觉。
    （三）促进会员和睦友好、更接近奎师那——终极的本体，推动社会大众认识所有灵魂都是首神（奎师那）的所属个体、所属部份，有着首神的特质。
    （四）按照主柴坦亚·玛哈帕布Sri Chaitanya Mahaprabhu的教导及启示的，教导并鼓励桑克伊尔坦（sankirtan）——齐颂神的圣名运动。
    （五）为协会会员、社会大众建立一个超然逍遥的圣地，献给人格首神奎师那。
    （六）使会员紧密相联，以便教导一种较为简单、更为自然之生活方式。
    （七）定期出版及派发杂志、书籍及其他著作，以达成上述的宗旨。

    不管ISKCON的立案会员对协会宗旨的想法怎样，巴克提维丹塔·斯瓦米将他们看成是即将到来的现实，正如纽约地下铁驾驶员鲁本先生，于一九六五年与巴克提维丹塔·斯瓦米在曼哈顿公园相遇时，所注意到的：“斯瓦米似乎知道自己会有挤满了很多奉献者的庙宇。他说：‘有很多庙宇，很多书籍，甚么都有，只是时间把我们和这些庙宇这些书籍分开罢了。’”
    的确，没有一个早期签署过ISKCON文件的人能想像出巴克提维丹塔·斯瓦米那在不久的将来所要实现的美梦。这七项宗旨决不是为说服几位纽约州政府官员而编出来的神学修辞，巴克提维丹塔·斯瓦米真的要实行宪章内的每一项。

×××

    因为有斯瓦米在，有讲课，有灵唱，所以每个人都称店铺作“庙”，但这个地方仍只是空空如也、一贫如洗的店铺。装饰这店的灵感是从陌街那班年轻人来的。
    侯瓦德、基思和华利三人计划在斯瓦米晚上灵唱时给他一个惊喜。华利他们三人寓所的窗帘取下，拿到洗衣店去洗（脏得连水也变成炭灰色），然后染成紫色。他们在陌色的寓所里装饰着侯瓦德和基思从印度带回来的海报、油画及大幅的丝质幔帐。三个人收拾起所有这些图画、布料、香架及其他用品，还有那紫色的窗帘一起拿到店铺去，然后开始了一天的布置。
    这帮年轻人在店铺给斯瓦米做了一个木制座台，并用旧天鹅绒覆盖。在座台后面，他们将紫色的窗帘挂在靠后院的那两个窗口之间的墙上，旁边各上一张橘黄色窗帘，又把一幅画着茹阿妲·奎师那（Radha Krsna）的圆形帆布画装在一块橙黄色的板上，挂在斯瓦米的座台之上。那幅原装油画是由一个叫詹姆士·格林的年轻人画的。巴克提维丹塔·斯瓦米给詹姆士一个印有粗糙印度画的《圣典博伽瓦谭》封皮，让他去模拟。茹阿妲和奎师那的画像看上去有点抽象，但常常去店铺的东下区鉴评家却将这幅画誉为了不起的杰作。
    基思和侯瓦德不能肯定斯瓦米是否会赞赏他们从印度带回来的画和复印品，因此将这些作品放到临街的一边，远离斯瓦米的座位。其中一幅画在印度很有名，画中的哈努曼（Hanuman）背着一座山飞往主茹阿玛昌铎（Ramacandra）那里。这群小伙子根本不知道哈努曼是何许人，认为他或许是只猫，因为他上唇的形状酷似猫唇。接下来的一幅画中的人是一个有六只手臂的男人——两只手臂是绿色的，双手持着弓和箭；另一双蓝色的手拿着一枝笛子；而第三双金色的手则拿着棒和水壶。
    下午稍后时间，他们已悬挂起窗帘，钉上装饰用的丝质帷帐，挂好油画，并用花和蜡烛装饰了座台。有人带给斯瓦米一个座垫及一个褪了色的软垫当靠背。
    除了陌街的收藏物之外，斯瓦米在上城区的一个朋友罗伯特·纳尔逊出面将他祖父的一块比利时式东方地毯从郊区的车房找了出来，然后乘地下铁送到了第二主街二十六号店铺。拉菲尔和唐这两个看来只对免费食宿有兴趣的嬉皮士也一同动手装饰。
    事情保密得很好，小伙子们都等着看斯瓦米的反应。那天晚上，斯瓦米走进来准备灵唱时，看见了新装饰好的庙堂（甚至有燃着的供香）。他满意得眉飞色舞，一边向四周打量一边很开心地笑着说：“你们都在进步。”他接着又加上一句：“对，这便是奎师那知觉。”他瞬间的快乐心情就像是给小伙子们热诚劳动的报酬。他接着步上座坛，小伙子们都屏住呼吸，希望那是坚固的。他坐下来，看着奉献者和装饰。
    刚才，他们令他快乐，但现在他又变得极为严肃。他们虽然知道他是同一个斯瓦米吉，但仍把嬉笑咽了回去，彼此之间会心的相视突然逝去，变得紧张不安起来。他们看到斯瓦米庄重的脸色，突然觉得前一阵子的喜悦显得很幼稚。就像云朵骤然遮住了大阳，造成一片阴影，斯瓦米的情绪从欢愉变为严肃，他们也本能地变得同样严肃、庄重。他拿起铙钹，再次发出赏识的一笑，使他们的心又激荡起来。
    庙字仍是一个很小的店铺，地板倾斜、光线昏暗，很多蟑螂不时出没，但因为很多装饰品都来自印度，便自有一种正宗的气氛。特别是当斯瓦米坐在座台上时，进来的客人会发现自己正置身于一所小的印度庙宇里。
    巴克提维丹塔·斯瓦米看着这群追随者，被他们供奉给他一个荣誉席位及装饰奎师那庙宇的行为而感动。对他来说，奉献者向奎师那供奉并不新奇；但在美国，这样的供奉却是头一次——奉爱（bhakti）的种子在纽约萌芽了。当然，身为看管幼苗的园丁，他也被奎师那的恩赐所感动。他一边看着墙上的图画一边说：“明天我会来看画，告诉你们哪些画好。”
    第二天，巴克提维丹塔·斯瓦米走下来鉴定这些新陈列的艺术品。一幅加框的水彩画上有一个男子在打鼓，一个姑娘在跳舞。他说：“这一幅可以。”另一幅画着一个妇人的画显得较为俗气。他说：“这幅画不怎么好。”他走到对着庙门的墙边，侯瓦德、基思、华利紧紧跟随着。他走到六只手的人像前便说：“呀，这张非常好。”
    华利问道：“他是谁？”
    斯瓦米回答：“祂是主柴坦亚（Caitanya）。”
    “祂为甚么有六只手臂？”
    “因为祂显示自己为茹阿玛（Rama）和奎师那（Krsna）。这两只是茹阿玛的手臂，另外两只是奎师那的。”
    基思问道：“其余两只呢？”
    “是一位萨尼亚西（sannyasi，僧人）的。”
    他走到下一幅画前：“这一幅也很好。”
    侯瓦德问：“这是谁？”
    “这是哈努曼（Hanuman）。”
    “它是猫吗？”
    斯瓦米答道：“不是。是猴子。”
    哈努曼在圣典《茹阿玛亚纳》（Ramayana）中被誉为主茹阿玛昌铎（Ramacandra）勇武忠实的仆人。成百万的印度人崇拜主茹阿玛Rama和祂的仆从哈努曼（Hanuman）。后者的功绩历久常新地在剧院和电影院上演，在艺术作品中出现和在庙宇中被崇拜。陌街的小伙子因为不知道哈努曼是谁，还以为它是猫。他们不比上城区的老妇人更内行（斯瓦米曾经问她们是否见过奎师那的照片，她们全都茫然相对）。东下区的神秘家在印度大麻的影响下，连主些坦亚·玛哈帕布（Caitanya Mahaprabhu）是何许人都不知道，就把祂的肖像带了回来。可是，这些小伙子和上城的女士却有重要的区别：他们在侍奉斯瓦米吉和唱颂哈瑞·奎师那（ Hare Krishna）；他们厌倦了物质生活和中层社会只为报酬而拼命工作的并发症；他们的心灵已被斯瓦米吉将给予他们奎师那知觉的许诺所唤醒，与他为伴便感到某些升华。这群东下区的小伙子就像在斯瓦米讲课时赠送卫生纸的包里流浪汉一样，心意并非驯服有序，但巴克提韦丹塔·斯瓦米知道，是奎师那在他们的心里指引着他们。他知道：他们只要唱颂哈瑞·奎师那，聆听奎师那的事迹，便会纯洁起来。

    一九六六年夏天的八月，巴克提韦丹塔·斯瓦米的健康很好，这段日子对他来说也是快乐的时光。纽约主的居民抱怨热浪逼人，但对一个习惯于温达文摄氏三十八度以上炎热气温的人来说却算不了什么。他说：“这就像印度。”他没穿上衣，就像在家一样轻松。他本以为在美国要靠煮马铃薯度日（否则除了肉之外，什么也没有），但现在却像在印度一样，愉快地用三叠热锅吃着同样的米饭、豆仁汤（dai）和烧薄饼（capati）。他自从搬到第二大街的寓所后，便能够有规律地从事翻译《圣典博伽瓦谭》的工作了。而且，奎师那现在还带来了这些诚恳的年轻人。他们烧饭、打字、定时听课，唱颂哈瑞·奎师那，并要求作更多的服务。
    斯瓦米吉仍然是孤独的传教者，去留自由，仰仗与奎师那的亲密关系写书，而非依赖店铺的小伙子们。但他现在把这个国际奎师那知觉协会当成自己的灵性孩子，把那些好询问的年轻人当成颠踬地学步的灵婴，他们中有些人已经坚持念颂了一个多月。斯瓦米感到有责任指导他们，而他们也开始把斯瓦米当作灵性导师，托付他带他们踏上灵修之途。他们虽然不能够立即追随在印度的婆罗门（brahmana）及外士纳瓦（Vaisnava）所遵守的繁杂规则，但斯瓦士仍满怀希望。按照茹帕·哥斯瓦米（Rupa Gosvami）所说，最重要的原则便是一个人无论如何都要设法处于奎师那知觉。人应该唱颂哈瑞·奎师那并作奉爱服务，应该将所有的一切都服务于奎师那。巴克提韦丹塔·斯瓦米把奎师那知觉的这一基本原则扩展到外士纳瓦历史上前所未有的程度。
    斯瓦米吉虽然让这些小伙子烹饪、打字，但自己并没有比原来做得少。有一个诚恳的灵魂前来要服务。便有一百个不想服务，但来挑战的。为反驳假象宗哲学（Mayavada，玛亚瓦德）的进攻，斯瓦米吉有时要大声喝斥、以拳击案地对他们讲话。为奎师那辩护也是他对圣巴克提希丹塔·萨茹阿斯瓦提·塔库尔的服务。他来美国并不是要退休。度过的每一天都表明，他的工作、他的追随者和他的挑战者将不断增加。
    他能做多少全依靠奎师那。他说：“我年纪大了，随时都会离开的。”但如果他现在就“离开”的话，奎师那知觉也肯定会“离开”，因为奎师那知觉协会目前只有他。他的头前后微微摆动着，心醉神迷地领导着唱颂；他的身躯穿过后院，进出寓所或庙宇；他微笑地坐下，长时间讨论哲学。他是纽约东下区既幼小、脆弱又受控制的奎师那知觉的唯一支撑者和维系者。

    斯瓦米通常是独自一人呆在寓所的后房，特别是在凌晨，在人们还没起床的几个小时（两点、三点、四点）。在这几个小时里，他的房间很安静，他在与奎师那亲密的关系中工作——坐在当桌子用的箱子后面的地上，通过用打字机打出《博伽瓦谭》的译文和要旨来崇拜奎师那。
    这个后房也同时用于会客。任何来敲门的人，无论什么时候都可以进来与斯瓦米吉面对面交谈，他都会停下打字，把时间用于交谈、聆听、答覆他们的问题，有时辩论或开玩笑。来人可单独与他谈上半小时，如果这时有另一位客人来的话，斯瓦米吉便会邀请他也加入一起交谈。客人来来去去，但斯瓦米吉仍然耐心地坐在那里与他们逐一交谈。
    一般来说，这些访问都是形式上的，访客会问些哲学上的问题，他会一一作答，就像在庙里上完课后的情况一样；但其中正变得认真的年轻追随者会独占他的时间。尤其是在星期二、星期四、星期六和星期日庙里没有晚课的晚上。他们这时会问他一些切身的问题：他头一次来纽约时情况是怎样的？印度怎样？他在那里有没有追随者？他的家人是不是奎师那的奉献者？他的灵性导师是个怎样的人？他便以另一种语调，更轻柔、更亲密、更幽默地作答。
    一天晚上，他把自己怎样遇到灵性导师的经过讲给大家听，也讲到他在印度的童年时代，以及自己怎样从事药剂生意，又怎样出家，并在一九五九年接受高僧（sannyasi）头衔。小伙子们都很感兴趣，但对斯瓦米在讲述事情中所用的术语都完全外行，就像一提到“嘧当嘎”和“萨尼亚斯”时，他们便会问是什么意思。他也会将话题扯到印度香料、印度鼓、甚至印度妇女等等，但无论他讲述什么问题，最后都会以经典（sastra）的看法来评论。只要有纯真的、关切的人询问，他并不在意谈话的时间。他毫不吝啬长时间地、日复一日地讲述。

    斯瓦米吉的前房在中午时分变成了饭厅，在晚上则是亲密崇拜的地方。这铺有镶花木条地板的十二平方英尺房间里，斯瓦米吉经常清洁打扫。房子空空的，唯一的家俱便是靠着外院那堵墙的两扇窗子底下的咖啡桌。每天中午都有十几个人和他一起吃饭。饭是基思烧的，他整个上午都在厨房里不停地工作。
    基思开始只替斯瓦米烧饭。他后来掌握了用斯瓦米的三叠饭锅煮豆仁汤、米饭、烹调美味菜肴（萨博吉，sabji）的技术，所烧的食物通常还够供应一两个客人。但很快，有其他的客人到来了，斯瓦米吉便让基思多做一些饭菜（而不再用那三叠饭锅），直到他为十几个大汉做饭。寄宿的拉菲尔和唐两人虽然对斯瓦米的讲座没什么兴趣，却准时来吃圣化了的素食，通常还带一两个游荡到庙的朋友来。斯蒂夫会从社会福利处来吃饭，陌街的那些人及其他人也会来。
    厨房储存了很多印度香料，有新鲜的辣椒、生姜、小茴香、姜黄粉、阿魏（Hing）等。基思学到了基本的烹饪技巧后，便教给朋友恰克（Chuck），让他当助手，其他的一些小伙子则站在狭窄的厨房门口观看：一个接一个的薄饼像吹气球一样在火焰中膨胀，然后被叠起来，上面还冒着热气。
    优质的印度巴斯玛提（bhasmati）米被煮成松软的饭后，蔬菜也蒸好了。午餐的烹饪将随着爆香料而达到高潮。基思完全按斯瓦米示范的样子去做。他先在火炉上放好一个装着半杯奶油的铁杯，然后放点小茴香子。当这些种子快要转黑的时候，他便放入辣椒。辣椒转黑之际，一股呛人的烟便从铁杯中冒了出来，香料便爆好了。基思手拿夹子钳住铁杯。滚烫的铁杯、爆裂的佐料像巫师的水壶般丝丝冒烟。他将杯子提到盛满煮沸了的豆仁汤的锅边，稍微打开锅盖，手腕一抖便将沸腾的香料倒进豆仁汤里，立即盖上锅盖…咆！油和香料碰上豆仁汤酿成了爆炸，门外走廊上的人也跟着欢呼，表示烹饪完毕。这最后的步骤是这样具有爆炸性，有一回竟呼的一声把锅盖震上了天花板，基思的手也被烫了几个小泡。邻近有些人抱怨这股辛辣扑鼻的气味，可奉献者却喜欢极了。
    午饭准备好了，斯瓦米吉在浴室洗手、漱口后走进前房。他经常光着脚，橘黄色的印式袍一直拖到脚根。他站在咖啡桌旁，桌上摆着主柴坦亚（Caitanya）及其同游的画像，而他自己的伙伴则对着墙壁，围着他站立。基思端进来满满的一个大盘子，堆着一个一个的薄饼，放在祭坛桌旁的地板上，跟着端上一锅锅的米饭、豆仁汤和烹调好的蔬菜。接着，斯瓦米吉用孟加拉文念出向主供奉食物的祷文，在场所有的人都跟着他头膝触地，下跪顶拜，逐字模仿地说出孟加拉文的祷文。他们叩头喃喃祷告的时候，饭、菜和汤散发出的香味与热气混在一起，活像缕缕香烟，在主柴坦亚画像前袅袅升起。
    斯瓦米吉在和朋友们坐下，吃同样的供奉后的灵性素食时，会加上满满一铁碗热牛奶和一根香蕉。他把剥了皮的香蕉拿到碗边向下压切，让它一片一片地滑进热牛奶里。
    巴克提韦丹塔·斯瓦米公开宣布，每个人都应尽情吃供奉后的灵性素食。这条“教规”产生了滑稽诙谐的情绪及和睦的家庭气氛。他不允许每个人只是坐下，彬彬有礼地端起食物，斯斯文文地吃，而是坚持每个人都要吃得津津有味。如果看见某人不开怀大嚼，他便叫着那人的名字笑着抗议：“为什么你不吃呀？吃帕萨达姆（prasadam）罢。”跟着便笑开了。他说：“当我坐船到贵国的时候，我想：‘美国人怎样能吃这些东西呢？’”小伙子们将碟子往前一推，要求再来一点，基思便会再上一巡米饭、豆仁汤、薄饼和菜。
    这食物毕竟是灵性的，人应该多吃，吃得越多净化越多，吃使人不至处于假象。况且，这些菜味道纯正、鲜美，香料很多，比美国菜要好吃，就像唱颂一样，棒极了！吃了这种食物，人的知觉便会得到提升。
    他们用右手进食——印度式的。基思和侯瓦德已经学过这一套，甚至还尝过类似的菜，但正如他们告诉斯瓦米和房间里的信徒的，印度菜味道从没有这么好。
    一个叫斯坦利的男孩子年纪很小，斯瓦米吉对他几乎就像一位溺爱的父亲，看着他吃饭。斯坦利的母亲会晤过斯瓦米吉。她说：“除非斯瓦米吉答应亲自照顾我的儿子，否则我不会让他住进修院里。”斯瓦米吉答应了她。他殷勤地鼓励斯坦利，直至他胃口越来越大，每顿饭都吃十块薄饼，才阻止他（要不然他还会多吃）。斯瓦米吉除了限制斯坦利吃十块薄饼之外，经常说的是：“多点……多吃一点。”斯瓦米吉吃完后，便站起来离开房间。基思抓着一两个志愿者帮他清扫房间，其他人则辞别而去。
    偶尔在星期天，斯瓦米吉会亲自动手烹饪一顿特别的印度佳肴。
    史蒂夫：“斯瓦米吉亲自烹煮素食，给神供奉过后，便在楼上的前房招待我们。我们一排排坐下。我记得他赤着脚，在这些排列间来来回回地走看，拿着汤匙把不同的锅里菜给我们一勺一勺的端上。他会问我们要什么——要不要多来点这个？他会兴致勃勃地服侍我们。这些莱很特别。开胃点心——酥炸蔬菜角和甜奶饭味道很特别。甚至我们吃了满满的一盘后，他会再来叫我们多要一点。”
    “有一次，他走过来问我再要点什么——多要点甜奶饭吗？我在早年对灵修生活有过错误的观念，认为应该拒绝我最喜欢的东西，因此我便多要了些便饭，可是就算那些“便饭”，也是有炸乳酪球做配菜的黄色、特别的饭。”
    在没有课的晚上，斯瓦米的寓所是安静的。他会整晚独自一人打字和翻译《圣典博伽瓦谭》或与一两个客人在轻松的气氛里谈到十点钟。但在聚会的晚上（星期一、星期三、星期五），他寓所之内的每个房间都有活动，他不再是独自一人。新的追随者都在帮他的忙，分享他的精神——力荐来人唱颂哈瑞·奎师那、聆听奎师那知觉的谈话。
    每逢星期一、星期三、星期五晚上都会有晚间灵唱。有些奉献者先在楼下招呼客人，向他们介绍斯瓦米和唱颂，但没有斯瓦米在场，一切都不能开始。没有人晓得怎样敲打嘧嘎鼓，斯瓦米吉不在也没人敢领唱玛哈·曼陀罗。直到他七点钟进来时，他们才会开始。
    斯瓦米沐浴更衣，穿上清洁的印度手织布衣服，在手臂和身体上都涂上箭头状的外士纳瓦标志，跟着便离开公寓，下楼接受另一个荣耀奎师那的机会。这间小小的庙宇将挤满了粗犷、坦率而没有婆罗门品质的美国年轻人。

    基思像往常一样在厨房烧午饭，可今天斯瓦米吉却站在厨房的灶旁注视着自己的学生。基思停下手，抬起头望着他说：“斯瓦米吉，我可以当您的门徒吗？”
    斯瓦米吉回答到：“可以，当然可以？你的名字将会是奎师那·达斯（Krishna dasa）。”
    这简单的对话便是首次的启迪请求和斯瓦米吉首次应允启迪。不仅仅是这些，斯瓦米吉还宣布，他要举行一个启迪仪式。一个小伙子问道：“什么是启迪，斯瓦米吉？”斯瓦米吉说：“我稍后再告诉你们。”
    他们首先得有念珠。基思来到坦狄皮革公司，买了些直径为半英寸的木珠子和几根线，以便把它们穿起来。斯瓦米吉说：念颂时数珠子比较好（一串珠子共有一百零八粒），因为数珠子运用了触觉，而且像印度的外士纳瓦人士一样，我们可以计算念了多少遍曼陀罗。在印度，有些奉献者的珠子一圈超过一千粒，念完一圈又念一圈。他教这些小伙子怎样在每个珠子之间结一个双结。一百零八的数字有着特别的意义：《乌帕尼沙德》（Upanisads）共有一百零八本，主奎师那首要的奉献者——牧牛姑娘（gopi）共有一百零八位。
    他说：接受启迪的人要立誓，誓言之一便是每天要在念珠上念颂指定的圈数。不经过严格挑选的话，斯瓦米吉的这群小伙子中大约有十多人有资格，如果他们愿意，都可以接受启迪。
    史蒂夫：尽管斯瓦米吉的劝告我都照做，但我意识到启迪是严肃的承诺。我强烈地倾向于完全的独立自主，因此对接受启迪踌躇不决。
    斯瓦米吉的朋友们用不同的方法看待启迪。有些人郑重其事，但有些人却把这件事看成是凑热闹。启迪仪式举行之前的几天，华利和侯瓦德两人在后院一边穿珠子一边交谈。
    华利：“这只是仪式而已，表示你接受斯瓦米吉为灵性导师。”
    侯瓦德：“要承担些什么？”
    华利：“不大清楚。在印度这样做很普遍。你不想接受他为灵性导师吗？”
    侯瓦德：“不晓得。不管灵性导师到底是什么，他看来是个好的灵性导师。我的意思是说，我很喜欢他，也喜欢他的教导，因此我认为：从某种意义上说，他已经是我的灵性导师了。我不知道情况会有什么改变。”
    华利：“我也不知道。我想这改变不了什么。这只是仪式而已。”

    九月八日是湛玛施塔弥（Janmastami）——主奎师那诞辰的日子。一年前，巴克提维丹塔·斯瓦米在佳拉杜塔号上庆祝了主奎师那的诞辰，当时船刚驶出科伦坡。现在，刚好是一年后，他有了一小队哈瑞·奎师那的唱颂者。他要把大家召集起来，一同庆祝，整天地唱颂、读经、断食、大餐，第二天便举行启迪典礼。
    六点钟，斯瓦米吉如常地下来上早课，有一个小伙子请求他读他自己的手稿给他们听。斯瓦米吉看来有点害羞，但因为有人请求他读自己对《博伽梵歌》的评述，所有他并没有隐藏内心的喜悦。他通常会朗读一节由茹阿妲·奎师那博士译述、牛津出版社发行的《博伽梵歌》。斯瓦米吉说该书的评述虽然讲述非人格神主义的哲学，但翻译的准确程度却达百分之九十。这个早晨，他让罗伊到他的房间取出手稿，用了整整一个小时的时间，朗读一页页用打字机打出的手稿。
    庆祝湛玛施塔弥要遵守特别的规则：整天不进食，时间都用来唱颂、阅读和讨论奎师那。他说：“如果有人感到支持不住，厨房里有水果，但大家最好是像印度的奉献者一样，到子夜盛餐的时候才吃东西。”他说印度成千上万的人（无论是印度教徒、穆斯林教徒或是其他人）都庆祝主奎师那的显世。每个庙宇都举行纪念奎师那逍遥时光的盛典。
    他终于揭晓了：“现在，我要告诉你们启迪的意义。启迪的意义是：灵性导师接受门徒，同时答应照顾他；门徒接受灵性导师，同意把他当神一样的崇拜。”他停顿了一下，没有人作声。“有没有问题？”因为没有回应，他便站起来走了。
    奉献者都目瞪口呆了。听他刚才说的是些甚么话呀？数星期以来，他一直强调说：如果一个人称自己是神（God）的话，他便应被视为狗（dog）。
    华利说：“我简直震惊了。”
    侯瓦德说：“简直每个人都被震惊了。斯瓦米吉就像投了一枚炸弹。”
    他们想到了基思。他很明智，可以去请教他，但他却在医院。他们你一言我一语，越来越糊涂。斯瓦米吉的话困惑了他们的判断力。最后，华利决定到医院看基思。
    基思听了整件事：斯瓦米吉怎样叫他们断食，怎样读自己的手稿，怎样解释启迪的意义，每个人都全神贯注地听……斯瓦米吉扔下了炸弹：“门徒接受灵性导师，同意把他当神一样地崇拜，有没有问题？”跟着便走了。华利坦白地承认：“我现在不知道要不要接受启迪了。我们不得不把他当神一样地崇拜。”
    基思答道：“可是，你已经这样做了，因为你接受了他告诉你的一切。”基思劝他们在启迪仪式之前和斯瓦米吉谈论这件事。
    华利于是返回庙里和侯瓦德商量，然后与他一起走上斯瓦米吉的房间。侯瓦德说：“你今早对我们说的一番话，意思是我们应该接受灵性导师为神吗？”
    “这意思是：既然他是神的代表，他该受到与神一样的尊敬。他几乎等于神一样，因为他能够把神带给诚恳的门徒。清楚了没有？”够清楚了。

    那天，大部份准备接受启迪的人都用了数小时去串那些发亮的红色木珠。他们将线的一端系在窗户的铁支或暖气片上，每穿一粒珠子就打个结，唱颂一遍哈瑞·奎师那·曼陀罗。唱颂和串启迪的珠子是奉爱服务。他们每结扎下一粒珠子，都像将发生一件很重大的事情。
    斯瓦米吉说：印度的奉献者每天最少要念颂六十四圈，而每圈共有一百零八粒珠子，要在每个珠子上念颂一遍哈瑞·奎师那·曼陀罗。他的灵性导师曾经说过，任何一个每天念颂不够六十四圈的人都被视为是堕落了的。
    最初，有些小伙子在以为他们也要念六十四圈时都不知所措，那需要一整天啦！如果要念六十四圈的话，怎么上班呢？你能念六十四圈吗？跟着有人便说斯瓦米吉告诉他：对西方人来说，每天最少念三十二圈是足够的了。华利说他曾听斯瓦米吉说二十五圈，但就算那样，看来也是不可能的。斯瓦米吉于是便制定出最低限额：每天念十六圈，不得违误。任何一个接受启迪的人都要许诺这样做。
    串珠子、念颂、阅读、打瞌睡，一直持续到晚上十一点，每个人都被邀到斯瓦米吉的房间。当他们列队经过院子的时候，他们感到气氛不同寻常的平静：墙外的休斯敦街是安静的，天上也没有月亮。
    信徒们坐在地上，满意地吃着纸碟里的供奉后的灵性素食，斯瓦米吉就坐在他们当中，讲述主奎师那显世的故事。奎师那就在五千年前的这天晚上显现。子夜，祂在康萨（Kamsa）王的监狱中诞生为瓦苏戴瓦（Vasudeva）及黛瓦克伊（Devaki）的儿子，并被她的父亲立即带到温达文（Vrndavana），就在那里被牧牛人南达·玛哈茹阿佳（Nanda Maharaja）当儿子抚养成人。
    斯瓦米吉也讲到为灵性进步而作净化的必要。他说：“单单唱颂神圣的名字是不够的。人必须外在和内在都清洁。在纯洁状态中唱颂能带来灵性进步。生物体因为想享有物质快乐就会变得不纯洁，但可通过服务奎师那（一切事情都为奎师那而做）而变得纯洁。奎师那知觉的初级修习者过了一段时间便会有松懈下去的倾向，但如果要取得灵性上的进步，就得抵抗这番诱惑，继续不断地努力，增加奉爱之心。”
    迈克尔·格兰特（Michael Grant）：我在举行仪式的前一天才第一次听到启迪这回事。我在忙于玩音乐，有一段时间没上课。我和一位期待接受启迪的奉献者在第二大街并肩而行，他提及会有启迪的仪式举行。我问他那是甚么，他说：“我所知道的便是接受灵性导师为神。”这使我大吃一惊，不知如何是好。因为我被告知这件事的方式是那么随便，以致我对此并不大认真。他随口问我要不要参加，而我也很随便地说：“啊，我想我会的。也好，我想试试。”
    迈克尔的女朋友简喜欢斯瓦米，尤其喜欢与他一起烧菜，但觉得自己做不了一个服从的门徒，接受启迪听来可怕。迈克尔说服了她（他参加了，所以她应该和他一道来）。
    卡尔·耶根斯因为阅读过一些东方哲学书籍而知道一点儿有关接受启迪的事情，比其他人更清楚地知道这是何等郑重的一项承诺。他对斯瓦米吉提出给门徒启迪的建议感到惊奇，小心翼翼地不敢贸然行事。他知道接受启迪意味着不滥交、不喝酒不服用麻醉品、也不食肉，而且一个启迪了的门徒有义务将教义传给别人。自从斯瓦米搬到第二大街后，卡尔已较少参与其事，不过他还是决定参加启迪仪式。
    比尔·爱坡斯坦从未自称过是个认真的门徒，举行启迪只是斯瓦米的另一个项目，是否郑重其事全在自己。他盘算了一下，认为就算不很认真，也可以接受启迪。他要试一试。
    詹姆士·格林认为自己不够纯洁，不配接受启迪：“我是谁，能有资格接受启迪？”可是斯瓦米请他带点东西到庙里。他说：“我去了。原来我也有接受启迪的份儿，所以我想，也好。”
    斯坦利心向着斯瓦米和信徒的一边。他问母亲，他可否接受启迪，她说可以。
    史蒂夫想多考虑一段时间。
    基思在医院。
    布鲁斯只来了一两个星期，要启迪是早了一点。
    恰克了一个星期的假，没有参加庙里的规范灵修生活，因此不知道有启迪的事。

    接受启迪者没有被要求剃光头，甚至剪发、换衣服也没有。没有人给斯瓦米吉捐献传统的古茹·达克欣（guru－daksina）——门徒应给灵性导师的捐献，以表示亏欠灵性导师的恩惠，甚至没有人替他做零星杂务。因此，斯瓦米吉需要亲自烧大部份的菜，还要做启迪的准备工作。他完全知到这些小伙子的心惰，但不勉强任何人做事。甚至在启迪仪式之后的询问间，有些接受启迪的人才知道有四项守则是所有门徒都要遵守的。那便是：不吃肉，不滥交，不赌博，不喝酒不服用麻醉品。斯瓦米吉当时的回答是：“我很高兴你们终于问到这点了。”
    这是一个韦达祭祀的现场，祭祀之火就点燃在斯瓦米吉的前房。房的中央是祭坛——一个四英吋高、两英呎见方的砖台，上面松散地覆盖着一层泥土（泥土是从后院拿的，砖是从附近毁坏了的房子搬过来的）。围着松土的是芝麻、大麦（薏米）、酥油，以及十一只香蕉、五种颜色的染粉和点火的木柴。当接受启迪的十一位门徒围着祭坛膝盖碰膝盖地坐下时，房间剩下来的大部份地方差不多已被占满了。门开着，好奇的宾客站在走廊向里窥探。除了斯瓦米之外，每个人对此都感到新奇陌生，而仪式的每一步都是在他指导下进行的。接受启迪的人要在额头涂上外士纳瓦圣泥印（Vaisnava tilaka），有几个小伙子弄得一塌糊涂，斯瓦米吉则耐心地用自己的手指在他们头上划了一个整齐的窄V字型。
    他坐在那堆松土的前面，看着他们。他们看来与任何来自东下区的嬉皮士毫无分别，就像在作灵性、文化、音乐或其它方面的聚会。他们中的有些人只是在观看，有些却深深地敬爱斯瓦米，但每个人都很好奇。他请他们在整个仪式中都轻声唱颂哈瑞·奎师那·曼陀罗，所以不绝于耳的嗡嗡声现在正伴随着他——韦达仪式主祭者的神秘举动。
    仪式开始了。他首先点燃十二根香，接着用水作净化。他左手拿起匙子，从一个钢杯里取出三滴水放在右手掌心，然后吸啜，这样重复三次。第四次他没吸，却将掌心的水洒到身后的地上。接着，他将铜杯连匙子一起传给接受启迪的人，大家都模仿他这样做。有些人将水放错了手或吸啜方式错了，斯瓦米吉都很耐心地予以纠正。
    他说：“现在，跟着我念。”他让他们一次重复一个字，念颂一段净化的韦达曼院罗：

    om apavitrah pavitro va／sarvastham gato 'pl va
    yah smaret pundarikaksam／sa bahyantarah sucih
    sri－visnuh Sri－Visnuh Sri－visnuh

    受启迪的人因为以前从来没有听过这曼陀罗，所以结结巴巴地跟他逐字拼出音来。他接着便把这曼陀罗的意思告诉大家：“无论已净化或未净化，不管处于甚么环境中，一个人只要记着具有莲花眼的至尊人格首神，他内外的污垢便尽去。”他将水重复吸吮三次。在充满哈瑞·奎师那·曼陀罗的念颂声的房间中，钢杯从一个启迪者的手中传到另一个启迪者的手中，再回到斯瓦米吉的手中。他领颂了三遍om apavitrah曼陀罗，然后举起一只手。嗡嗡作响的念颂声渐渐消失，他开始讲课了。
    讲课后，斯瓦米吉叫奉献者一个接一个地将念珠交给他，他便开始拿着念珠念：哈瑞－奎师那，哈瑞－奎师那，奎师那－奎师那，哈瑞－哈瑞／哈瑞－茹阿玛，哈瑞－茹阿玛，茹阿玛－茹阿玛，哈瑞－哈瑞（ Hare Krishna，Hare Krishna，Krishna Krishna，Hare Hare／Hare Rama，Hare Rama，Rama Rama，Hare Hare）。大家的念颂声在房间里回荡。他念完一圈之后，便叫一个人上前，举起念珠做示范，
    跟着宣布接受启迪者的灵性名字。那个门徒接过念珠，行叩拜礼，
    然后念颂：

    nama om visnu－padaya krsna－presthaya bhu－tale
    Srimate bhaktivedanta－swamin iti namine

    “我尊敬地顶拜圣恩A.C.巴克提维丹塔·斯瓦米·帕布帕德。他皈依了主奎师那的莲花足。主对他十分钟爱。”
    有十一个人接受启迪，十一套珠子，因此念颂持续了一个多小时。斯瓦米吉给每人一圈颈珠，并说这些颈珠就像狗脖子上的项圈，表明奉献者就是奎师那的狗。
    华利接受了念珠和新名字（Umapati，乌玛帕提）后，回到侯瓦德身旁坐下说：“妙极了，领取念珠的感受妙极了。”每一位接受启迪的人依次接受念珠和灵性名字。侯瓦德成了哈亚贵瓦（Hayagriva），华利成了乌玛帕提（Umapati），比尔成了茹阿文铎·斯瓦茹帕（Ravindra－svarupa），卡尔成了卡尔拉帕提（Karlapati），詹坦士成了佳干纳特（Jagannatha），迈克尔成了穆昆达（Mukunda），简成了住纳克伊（Janaki），罗依成了若依·茹阿玛（Raya Rama），斯坦利成了萨垂亚迪什（Stryadhisa）。有两个与斯瓦米没有大深交往的人那天晚上也来了，一起接受启迪。一个是从布鲁克林区（Brooklyn）来的男孩子，也叫斯坦利，有一份工作。另一位从蒙特利尔来的大学生，叫詹尼斯。他们分别得到了萨提亚瓦塔（Satyavrata）和佳纳尔丹（Janardana）的灵性名字。
    斯瓦米吉随后便开始火祭。他将各种染色的粉撒在自己前面的泥堆上，聚会的人都全神贯注地观看他的每一个神秘的动作。他拿起木棍和木条，浸入酥油，在烛火上点燃，然后在泥堆中央架起了一把小火。他将芝麻、大麦、酥油混在一起，用一个大碗盛起来，然后传给每一个接受启迪的人。每一位新入教的门徒都手拿一把扔到火堆里。他随后用梵文念颂祷文，并叫大家跟着他重覆念颂，在每段经文的末尾都由他们应答“斯瓦哈”（Svaha）一语三次。每念一次“斯瓦哈”，受启迪的人便将一些芝麻和大麦的混合物掷到火里。斯瓦米吉继续将酥油倒进火堆里，使火势越来越旺，火光熊熊，整个房间也越来越热。
    大约十五到二十分钟后，斯瓦米吉便叫每一位接受启迪的人都放一只香蕉到火堆里。十一只香蕉都被堆到火堆里后，火焰随之慢慢熄灭，烟也变得越来越浓。好几位接受启迪的人忍不住咳嗽，都要站起来走进另一间房间，客人们也都退到走廊那边去了。斯瓦米吉继续将余下的酥油和种子倒进火里。他说：“这种烟是不会熏人的。其他的烟会，但这种不会。”每人的眼睛都被熏得流出泪水来，他仍然不叫打开窗户，因为大份的烟困在寓所里，邻居们就不会对此投诉。
    斯瓦米吉畅快地笑了，在祭祀之火——维施努（Visnu）炽燃的舌头前站了起来，拍掌唱颂哈瑞·奎师那。他把一只脚放到另一只脚前，左右摆动，在火前跳起舞来。门徒们都和他一起跳舞、唱颂，烟也逐渐消散了。他叫每一个门徒将念珠触碰桌上的五圣体（Panca－tattva）画像中主柴坦亚（Caitanya）的足，然后准许将窗户打开。祭祀完毕，寓所的空气焕然一新。斯瓦米吉笑着说：“烟这样多，我还以为他们要叫救火车呢！”
    斯瓦米吉满怀喜悦，安排分发供奉后的灵性素食给全体客人和奉献者。祭火、祷告、誓言，还有大家一起唱颂哈瑞·奎师那交织成一种吉祥的气氛。事情不断有进展，现在西方世界有受过启迪的奉献者了。最后，大多数门徒都各自回家去了，剩下他们的灵性导师收拾、清理启迪仪式的现场。
    三天后，斯瓦米吉用类似的仪式，首次替两位门徒——穆昆达（Mukunda）和佳纳克伊（Janaki）举行婚礼。他感到十分满意。他正在引进奎师那知觉使命中的主要成份——启迪了门徒，替他们成婚，而且还用供奉给奎师那后的灵性素食设宴款待众人。他告诉门徒说：“我如果有能力的话，会每天都举行类似的节日。”
    茹阿妲施塔弥（Radhastami）节——圣主奎师那的永恒伴侣施瑞玛缇·茹阿妲茹阿妮（Srimati Radharani）诞辰显现日，斯瓦米举行第二次启迪仪式。基思成了克依尔坦·阿南达（Kirtanananda），史蒂夫成了萨特斯瓦茹帕（Satsvarupa），布鲁斯成了布茹阿玛南达（Brahmananda），恰克成了阿秋塔南达（Acyutananda）。这是在斯瓦米前屋的又一次庆典，又一次火祭，又一次宴会。
    阿伦·金斯伯格（Allen Ginsberg）就住在附近的东十街。一天，他打开信箱，收到了一封很奇特的邀请信：

    请您练习超然的音震：
    哈瑞－奎师那，哈瑞－奎师那，奎师那－奎师那，哈瑞－哈瑞
    哈瑞－茹阿玛，哈瑞－茹阿玛，茹阿玛－茹阿玛，哈瑞－哈瑞。
    （Hare Krishna，Hare Krishna，krishna krishna， Hare Hare
    Hare Rama，Hare Rama，Rama Rama，Hare Hare）
    如此唱颂能清除心镜上的尘垢。

    国际奎师那知觉协会
    聚会时间：每天上午七时；每周—、三、五晚上七时
    衷心欢迎您携同朋友参加。

    斯瓦米吉请他的门徒在附近派发这份传单。
    阿伦·金斯伯格收到邀请信后，便在不久的一个晚上与他的室友彼得·奥罗斯基坐一部福士小型巴士来到神庙。几年前，在印度阿拉哈巴市的昆巴·梅拉（Kumbha－mela，天降甘露节）宗教集会中，他首次接触到哈瑞·奎师那·曼陀罗，并深深地受到吸引，此后便常常唱颂。奉献者们看到这位世界知名著作——《怒吼》的作者、“垮掉一代”的领导人走进简陋的神庙，都很感动。他支持性解放及服用大麻、迷幻药，宣扬以药物产生灵性视域。他的政治主张，他对疯狂、反叛、裸体的探讨和使志同道合的人协调一致的尝试，都影响着美国青少年人的心灵，特别是居住在东下区的青少年人的心灵。以美国中层社会的价值观念来说，他是衣冠不整、丑陋可耻的，但较之曾经进入过神庙的其他人，他在自己的那方面却是一个国际知名人物。
    阿伦和彼得是来参加灵性唱颂的，但时间还未到，斯瓦米吉还没下来。他们俩送了一个新的风琴给奉献者。阿伦说：“是唱颂神的圣名时用的。一点点捐献。”他站在庙门口与哈亚贵瓦（Hayagriva）谈话，并告诉他：他曾经环游世界，在和平游行队列、诗歌朗诵、布拉格巡游、莫斯科作家同盟中唱颂哈瑞·奎师那。”阿伦说：“凡俗的唱颂，但毕竟唱的还是哈瑞·奎师那。”这时，斯瓦米进来了，阿伦和彼得便和他们一起灵唱，阿伦用风琴伴奏。
    斯瓦米吉点头回报，并且合什为礼。灵唱结束，大家作简短的交谈后，斯瓦米吉便返回寓所。阿伦告诉哈亚贵瓦说，他想再来和斯瓦米详谈，因此哈亚贵瓦便邀请他第二天中午一起吃灵性素食。
    阿伦问道：“你不认为斯瓦米吉在纽约有点太过神秘吗？”
    哈亚贵瓦想了一想说：“也许是吧。”
    哈亚贵瓦接着便请求阿伦帮斯瓦米吉的忙，因为斯瓦米吉的签证快到期了。他来美国的时候签的是两个月的居留期，然后每两个月就延长一次，现在已经持续一年了。他上次申请延期时遭到了拒绝。哈亚贵瓦说：“我们需要一位专办移民入境的律师。”阿伦向他保证说：“我捐助这笔费用。”
    第二天，阿伦·金斯伯格带了一张支票和另一个风琴来。他在斯瓦米的寓所里表演了他唱颂哈瑞·奎师那时所用的调子，然后便和斯瓦米吉交谈起来。
    阿伦：我跟他在一起有点腼腆，因为我不知道他来自什么地方。我有那台手风琴想捐赠给他，我也有一点钱。我想现在很好，他在这里解说哈瑞·奎师那·曼陀罗，那就更证明我的演唱是合理的了。我知道自己在做甚么，但我没有任何神学基础来满足进一步的探询，这位仁兄正好补了这个缺，所以我认为棒极了。现在我可以到处去唱哈瑞·奎师那。如果有人想知原委，我只需要把他们带到巴克提维丹塔·斯瓦米那里就完了。如果有人想了解艺术细节和终极历史问题，我就让他们去找他。
    他给我讲述了他自己的灵性导师和主柴坦亚，还有使徒传系里灵性导师之事。他脑子里竟装了那么多东百，又付诸于行动。他已经着手翻译。他似乎每日每夜地坐在那里。我想他有一两个帮手。
    斯瓦米与阿伦很投缘。引用《博伽梵歌》里的一节诗，奎师那说：伟人的一举一动，四方均起而跟随。他请求阿伦在任何环境、任何时刻都唱颂哈瑞·奎师那。这样，别人就会以他为榜样。他谈到主柴坦亚在印度发起的首次不合作运动，领导齐颂神的圣名（Sankirtana），抗议穆斯林统治者，阿伦被吸引住了。他喜欢与斯瓦米谈话。
    阿伦：超越我们之间所有差异的最主要的一点是：他拥有一种无私的温馨和甜美的全然奉献一切的品格。这种品格征服了我，不管我有甚么知识上的问题或疑惑，甚至是我玩世不恭的态度。他身上有一种魅力，来源于奉爱的魅力，化解了我们之间的冲突。尽管我与他各执己见，但我总喜欢跟他在一起。

×××

    斯瓦米吉置身于麻醉品文化的氛围中。周围的年轻人几乎是疯狂地试图改变自己的知觉，不论是通过麻醉品或别的甚么方式——一切可用之法。斯瓦米吉向他们保证：他们只要唱颂哈瑞·奎师那，就可轻易地达到他们所期望的更高的知觉层面。在解说奎师那知觉时，斯瓦米不可避免地提到毒品体验，即使只是为了表明两者的迥然不同。对于印度的“圣人”们藉口帮助冥想而使用甘佳（ganja）（一种大麻）和印度大麻毒品之事，他早有所闻。甚至在他离开的度之前，嬉皮士游客就已成为德里街道上熟悉的身影。
    嬉皮士们喜欢印度是因为神秘的文化气氛和能在那里轻易地得到毒品。他们会遇到他们的印度同伴。那些人向他们保证说，服用大麻是属灵的。他们回美国后便以讹传讹，胡诌歪曲印度的灵性文化。
    这就是生活的方式：当地的吸毒用品商店出售全系列毒品；大麻、LSD、佩奥特（有毒仙人掌）、可卡因、海洛因和巴比斯酸硬粉在街上和公园垂手可得；地下报纸报道毒品交易的重要消息，特写卡通角色高队长，登载一些只有很老辣的吸毒者才能回答出的字谜。
    斯瓦米吉必须强调奎师那知觉超越备受当地人推崇的LSD之旅。有一次他这样问庙里的听众：“你们认为服用LSD能产生极乐和获得更高的知觉吗？那么想像一下满屋的LSD。奎师那知觉就像那样。”人们时常来问斯瓦米吉的门徒：“你有飘飘然的感觉吗？”奉献者会回答：“噢，有啊。唱颂就使你觉得飘飘然。为甚么不试一试？”
    那时，最有名的LSD试验可能是蒂莫西·利尔利和理查德·艾尔伯持这两位哈佛心理讲师做的。他们研究了毒品的效果，把他们的发现登在专业刊物上，提倡服用LSD达到自觉和圆满。被哈佛解雇之后，蒂莫西·利尔利继续鼓吹他们的论调，成了一名全国性的LSD倡导者，曾一度在纽约市米尔布鲁克开了一条LSD村。
    东下区有个斯瓦米领着门徒唱颂，可使人飘飘然然。米尔布鲁克嬉皮士村的村员听说这事后，就开始光顾庙宇。一天晚上，大约有十名米尔布鲁克来的嬉皮士参加了斯瓦米吉的灵唱节目，并都大声唱颂（并非崇拜奎师那，而是要看看唱颂能产生甚么样的飘然感觉）。讲座之后，一个领头的人问到毒品的问题，斯瓦米回答说：毒品在灵性生活中并非必需，不能产生灵性知觉，而且一切由毒品产生的宗教式景象都不过是幻觉而已，认识神并不像是吃一颗药丸或吸一口烟那么简单、便宜。他解释说：唱颂哈瑞·奎师那（Hare Krishna）是恢复纯真知觉的净化过程，而服用毒品只会增加把人挡在自觉之外的障碍。
    “但你用过LSD吗？”这个问题现在成了一个挑战。
    斯瓦米吉应道：“没有。我从未服用过这类东西，甚至没有用过香烟或茶。”
    “如果你不曾用过，那你怎么能说出其所以然呢？”米尔布鲁克的嬉皮士环顾四周，得意地笑着，有二三个甚至大笑起来。他们打着响指，以为斯瓦米被问住了。
    斯瓦米吉坐在座垫上正色道：“我本人没有用过，可我的门徒们服用过大麻、LSD这些东西很多次，但都戒了。你们可以听听他们怎么说。哈亚贵瓦，你说吧。”
    哈亚贵瓦（Hayagriva）往前挪了挪，声震如钟地讲开了：“嗯，不管你服用LSD时是怎样地飘飘然，最终你都会达到一个顶点，然后回到原地。就像乘宇宙飞船到外层空间一样（他给出一个斯瓦米吉常举的例子）。你的飞船可以一天一天地远离地球几千哩，但它不能一直往上飞行，最终必须着陆。我们服用LSD是有向上飘的感觉，但我们还得回到原处。那不是灵性知觉。当你真正获得灵性的知觉或奎师那知觉，你就能泰然处之，因为你到了奎师那那里，不用降回低处，可以永远感到飘飘然。”

    晚间聚会已经结束，米尔布鲁克的访客已经回去。斯瓦米吉与哈亚贵瓦、乌玛帕提和别的门徒一起坐在他的后房。乌玛帕提（Umapati）说：“奎师那知觉真奇妙，斯瓦米吉。你越飘越高，不会落下来。”
    斯瓦米吉笑着应答：“对，没错。”
    “不再惆怅。”乌玛帕提说着笑了起来，其他人也笑了起来。有的拍着手掌重覆说：“不再惆怅。”
    这次对话激发哈亚贵瓦和乌玛帕提写了一份新传单：

    永远飘飘然！
    不再怅然若失
    修习奎师那知觉
    要腾升你的知觉，只要唱颂：

    ※超然之音振※
    哈瑞－奎师那，哈瑞－奎师那，奎师那－奎师那，哈瑞－哈瑞
    哈瑞－茹阿玛，哈瑞－茹阿玛，茹阿玛－茹阿玛，哈瑞－哈瑞
    （Hare Krishna，Hare Krishna，Krishna Krishna，Hare Hare
    Hare Rama，Hare Rama，Rama Rama，Hare Hare）

    传单继续赞扬奎师那知觉胜过其他任何飘升术，包括“结束一切惆怅”和“快感”，反对“利用人工方法诱发自觉、腾升知觉”。有人反对传单“过于利用了嬉皮士的心态”，但斯瓦米吉认为未尝不可。

×××

1966年10月

    汤普金斯广场公园是东下区的公园，南边连着第七街上由褐色石头建成的四五层高的住宅区，北边的第十街则有更多的状况稍佳的褐色石头建筑物和纽约公立图书馆汤普金斯广场分馆的古老矮小的建筑。B大道在公园的东边，矗立着一八四八年建造的圣布锐基德教堂，当时这里全是爱尔兰人。教堂、主日学校和教区长住宅占据了大部份街区。公园西边的A大道上排列着小型的旧糖果店，售卖一些报纸、杂志、香烟和蛋奶油苏打饼之类的东西，也有几间酒吧，几个杂货店和几间斯拉夫餐馆。餐馆里专售廉价菜肴。乌克兰人与嬉皮士挤坐在一起，吃着供给身体营养的食物。
    十公顷的公园里种了许多树，但至少有一半的地方被铺成了道路。五英呎高的重铁栏网蜿蜒着穿过公园，把人行道与草地分开。一道道拦网，一条条人行道和一个个入口处给人一种进入迷宫的感觉。
    因为天气仍暖和，又是星期天，所以公园里挤满了人，路边的所有凳子几乎都被坐满了。虽然天气很暖和，老年人（主要是乌克兰人）仍是穿着过时的西装和毛衣，一家一户地坐在那儿聊天。公园里有不少儿童，主要是波多黎各人和黑人的小孩，但也有金发、面容憔悴的贫民孩子蹬着单车绕圈或玩球甚么的。蓝球和手球阵营里大多是少年。像平时一样，公园里还有很多松了绑的狗在窜来窜去。
    一座大理石的微型凉亭（四根柱子撑着亭顶，里面有一个饮水泉）是旧时的遗物，据记载是一八九一年建造的。它的四边都刻有字——希望、忠诚、博爱、节制。有人把整个结构喷上了黑漆，画了些粗俗的画并签上无法辨认的名字和名字缩写。
    今天，有一条凳子上坐着几名康嘎、帮歌鼓手，整个公园随看他们强有力的节奏而骚动。嬉皮士也在那儿。他们与其他人不一样。留着胡子的波西米亚男人和他们穿着牛仔裤的长发女友，还是不常见的景象。即使是在东下区这个大熔炉里，他们的出现仍不免引起紧张。他们来自中产阶层家庭，因为并不是由于悲惨的经济需求而沦入贫民区，所以与地位低下的贫困移民产生了冲突。嬉皮士们因为对家庭、富豪的反叛，对标新立异的沉醉和服用迷幻药使自己成为受人嘲笑的一小撮。但由于嬉皮士们只想做自己的事，发起他们“和平与友爱”的革命，所以人们尽管不欣赏他们，倒也能忍受。
    汤普金斯广场公园的年轻嬉皮士们组成了不同的团体，有些人是一起上学的朋友；有些人是服用同一种毒品；有些人是爱好同一种艺术、哲学、文学、政治学或玄学；有些人是爱侣。有些团体在一起除了可以各做各的外，其它理由就只有天晓得了。另外还有些人像隐士——坐在公园凳子上的孤寂者，细细品味可卡因的效果，奇怪地看着瑟瑟作响的翠绿的树叶和住宅上方蔚蓝色的天空，然后低头望着脚下的垃圾，无可奈何地跟着心意从恐惧走向光明、厌憎、幻觉，一直持续到药性消失，又再次成为一个普通的陌生人。他们有时会整晚坐着，在公园里“飞往外星”，直到黎明到来后才摊在长椅上睡觉。
    嬉皮士特别喜欢星期天去公园。他们至少会经过公园去圣马可广场、格林威治村、阿思托广场的莱克星顿大街地下铁、休斯敦街和第三大街的IND地下铁，或到第一、二、九大街坐一班公共汽车奔赴城区各个方向。在他们当中，有的人去公园只是为了走出自己的房间，一起坐在露天下，再次“飘高”、聊天或穿过公园迷宫一般的小径。
    无论嬉皮士们的兴趣和动机多么不同，他们注目的奥秘却主要集中在东下区。这里不仅仅是一片污秽的贫民区，也是世上最好的意识知觉试验场。尽管污浊和暴力威胁着东下区褐色石头宅区里幽静的生活，但这儿仍不失为扩展心意革命的前线。除非你住在这里，服用迷幻药、大麻或至少在思想上追求自由的个人宗教，否则你就算不上得到了启发，算不上加入了美国“直率”、平凡的人类物质生存最进步的变革，而这一切促成了在其他方面持不同看法的嬉皮士的统一，并汇集在东下区。
    斯瓦米吉和他的追随者走进了这浑沌的露天舞台，坐下来进行灵唱。三四个在他之前到达的奉献者选择了一块空地，铺上罗伯特·纳尔逊捐献的有东方风格的地毡，坐在上面开始打铙钹，唱颂哈瑞·奎师那。立刻就有一些孩子骑着单车过来了，在地毡前煞住车，双脚又开坐在单车上，好奇而无礼地瞪视着，其他过路人也围了过来。
    与此同时，斯瓦米吉与六个门徒正走过从庙到这儿的八个街区。布茹阿玛南达（Brahmananda）背着风琴和斯瓦米吉的鼓。克依尔坦·阿南达（kirtanananda）按斯瓦米吉的要求剃光了头，穿一身鲜黄色的宽松僧袍，格外引人注目。
    司机们纷纷停下车来朝他们张望，车上的乘客也探出身子惊奇地看着这令人难以接受的服装和光头。当这群人经过一个店铺时，店里的人都指着看这一景象。人们跑到住房窗前，以为斯瓦米吉和门徒们在游行。波多黎各的顽皮的孩子尤其不能自控，大声高喊：“嘿，佛陀！”他们揶揄：“嘿，你们忘了换睡衣了吧！”他们尖声喊叫着，像在模仿好莱坞西部片里印第安战士的呐喊。
    “嘿，阿拉伯人！”一个人喊道，并开始模仿他认为的东方舞蹈。街上没有人知道半点奎师那知觉，甚至连一点印度文化、习俗也不认识。对他们来说，斯瓦米吉的队列不过是一群招摇过市、神经质的嬉皮士，但他们猜不透，他迥然不同。尽管如此，他们仍是疑心满腹。但也有像伊尔文·霍尔本恩（东下区的一名老住户）这样的人，对这位陌生人充满同情，认为他“显然是一位肩负和平使命的高贵人物”
    伊尔文·霍尔本恩（Irving Halpern）：很多人对斯瓦米吉有一点框框的概念，好像他们会突然看到一个人坐在钉子编的座垫上，以及其他各种荒唐的概念。但这时，一位雍容大方、平和、文雅而又明显充满善意的活生生的人，走进了这充满恶意的气氛。
    “嬉皮士！”
    “他们是干吗的？”
    年轻人极尽挖苦之能事，中老年人则冷冰冰，不解地摇头。到公园去的路上充满了辱骂和下流的玩笑，但好在没有暴力。
    这些邻居认为：斯瓦米吉和他的追随者今天穿得这么稀奇古怪只是为了引人发笑，使一切变得颠倒，引人注目和获得喝彩。他们觉得：对正常不丢脸的美国贫民窟居住者来说，他们的反应是再自然不过了。
    这一行人到公园之前就有了一番历险，但斯瓦米吉保持着镇定，未受影响。他问过一两次：“他们在说甚么？”布茹阿玛南达作了解释。斯瓦米吉高昂着头，下巴上扬向前走着，显出意志坚定的高傲气派。他的目光是灵性的——他把每个人都看成灵魂，奎师那为万物之控制者。除此之外，就是从俗世的观点来看，他也一点不畏惧城里的乌烟瘴气。他毕竟是位饱经风霜的“加尔各答人”。
    灵唱开始十分钟左右后，斯瓦米吉到了。他脱下白塑料拖鞋，就像在神庙里一样，与门徒们一起坐到毡子上。门徒们停下唱颂，注视着他。他穿着一件粉红色毛衣，肩上围着一块印度棉质围布。他笑了，看着他的门徒，数着数打节拍，—……二……三，然后重重地拍着手掌继续数着数，—……二……三。开始，铙钹的节奏错了，他继续拍掌击节，后来节奏对了。大家拍着手掌，打着铙钹，自然地合着缓慢、沉稳的节拍。
    他开始唱谁也不懂的祷文： Vande 'ham sri－guroh sri－yuta－pada－kamalam sri－gurun vaisnavams ca。他的声音像风琴一样悦耳，富于变化地表现出了孟加拉的曲调。他坐在一颗橡树下的地毡上，唱着这首神秘的梵语祷文。他的门徒除了哈瑞·奎师那·曼陀罗之外，对别的曼陀罗一无所知，但他们知道斯瓦米吉。他们跟着节奏，洗耳恭听。街上的车辆隆隆驶过，康嘎鼓声在远处回响。
    当他唱着sri－rupam sagrajatam时，狗跑了过来。孩子们目瞪口呆，几个调皮鬼用手指指着：“嘿，那个牧师是谁呀，老兄？”但他的声音是一个庇护所，超越这些双重性的鼓噪。在他独唱：sri－radha-krsna－padan时，他的小伙子们继续打着铙钹。
    斯瓦米吉唱的是赞美施瑞玛缇·茹阿妲茹阿妮（Srimati Radharani）——牧牛姑娘们（gopi）心爱的人——对奎师那纯真的爱侣之情的祷文。每个字都是数百年来通过奎师那的亲密同游传下来的，包含着只有他才能理解的深邃、超然的寓意。Saha－gana－lalita－sri-visakhanvitams ca。尽管听他唱颂足已令人兴奋，他们仍等着他唱哈瑞·奎师那。
    正像斯瓦米吉所希望的那样，有更多的人来了。斯瓦米希望他们与他一起唱颂、舞蹈，现在他的门徒们也如此希望。他们要与他在一起。跟斯瓦米吉在一起，坐着唱颂，这似乎是他们一直要做的事。他会永远跟他们在一起唱颂。
    然后，他开始唱曼陀罗：哈瑞－奎师那，哈瑞－奎师那，奎师那－奎师那，哈瑞－哈瑞／哈瑞－茹阿玛，哈瑞－茹阿玛，茹阿玛－茹阿玛，哈瑞－哈瑞（Hare Krishna，Hare Krishna，Krishna Krishna，Hare Hare／Hare Rama，Hare Rama，Rama Rama，Hare Hare）。他们跟着唱，一开始有些低沉含糊，但他让他们从头开始，唱得准确，唱得豪迈、欢快，他们精神倍增地再次跟上，打着铙钹，拍着手掌——一、二、三，一、二、三。他再次单独唱颂，他们注意听每一个词，击掌、打铙钹，注视着他，而他也以他老年的智慧、他的奉爱凝视着他们。出于对斯瓦米吉的爱，他们从周围的环境中挣脱出来，加入他的唱颂。斯瓦米打着他的小鼓，左手着带子，把鼓枝靠在身上，右手打着复杂的密当嘎鼓节奏。
    哈瑞－奎师那，哈瑞－奎师那，奎师那－奎师那，哈瑞－哈瑞／哈瑞－茹阿玛，哈瑞－茹阿玛，茹阿玛－茹阿玛，哈瑞－哈瑞。半小时之后，他愈加亢奋，带着门徒重覆唱着曼陀罗。兴趣盎然的旁观者越聚越多。有几个嬉皮士坐到毡子边上，照着样子盘起双腿，细听着，拍着掌，试着唱颂。斯瓦米和门徒围成的小圈随着参加人数的增加而逐渐扩大。
    像平时一样，他的灵唱的节目吸引了音乐家们。
    伊尔文·霍尔本恩：我做笛子。我玩自己做的乐器。当斯瓦米吉来时，我上去开始演奏，他欢迎我参加。每当一位新音乐家参加奏出第一个音符时，他总是张开双手，就好像是走上指挥台去指挥纽约交响乐队似的。我是说，有这个每个音乐家都懂的姿式，你便知道有人希望你和他们一起演奏。他们很高兴你能加人，在那儿跟他一起进行这种基本的音乐沟通。我很快就搭上了，感到很快乐。
    孤独的乐手们总是在公园不同的角落闲逛。当他们听说可以与斯瓦米一起唱颂娱乐并很受欢迎时，都一个个地过来了。一位萨克斯管乐手到这儿来仅仅是因为这里有很强的节奏可尽兴。其他人像伊尔文·霍尔本恩一样，把它看成是有某种灵性和好感受的音乐。乐手们纷纷前来助阵，吸引了更多的行人加入对神的圣名的唱颂。斯瓦米吉一直又是领唱又是合唱，许多加入者也唱起了领唱，使唱颂的合声绵绵不息。下午，人数增加到一百多，十几个乐手打着康嘎鼓、帮歌鼓、手鼓和木制的及金属的“喳喳”，吹着竹笛、铜笛、口琴，弹着结他，和着斯瓦米吉的节奏。
    他极为引人注目。大声的唱颂使他眉毛紧锁，面容刚劲。他伸着下巴对众人唱“哈瑞·奎师那（Hare Krishna）！哈瑞·奎师那（Hare Krishna）！”时，他的筋脉暴出，隐约可见。虽然他的举止欢快，但唱颂时却是那么专注，有时甚至哑着嗓子唱。他的一切都是全然投入的。
    这不是甚么瑜伽静修或者寂静的和平祈祷仪式，而是巴克提维丹塔·斯瓦米的纯粹唱颂。它是一股新的浪潮，使每个人都卷入其中。这个地区的人们似乎愿意接受它。它变得十分流行，以致于卖冰淇淋的也跑到这里来叫卖。在斯瓦米旁边，有一群五六岁的金发男孩坐在那里。一个波兰男孩站着，惊奇地望着他们。有人用金属滤器里燃烧的煤块点燃了乳香，沁人的烟雾在笛手、鼓手和唱颂者之中弥漫。
    斯瓦米吉对门徒们示意，他们便立即站起来开始舞蹈。高高瘦瘦的萨垂亚迪什（Stryadhisa）双手高举地跳了起来，他背后的口袋里塞满了《永远飘飘然》的传单。除了他，还有身穿黑色高领衫、颈挂硕大珠子、卷发长长地蓬在头上的阿秋塔南达（Acyutananda）。布茹阿玛南达（Brahmananda）随后站了起来，和阿秋塔南达面对面地双臂举起，动作就像主柴坦亚的唱颂神的圣名的图片里一样。人群里的摄影者挤到前排。小伙子们跳开了，把重心从一只脚移到另一只脚，跳着一系列天使般的舞蹈，红红的、脖子上着硕大的珠子。他们在跳“斯瓦米步”。
    布茹阿玛南达：我一站起来就想一直跳到斯瓦米吉的鼓停下为止。我想：如果在他还打鼓时我就坐下来，这是冒犯。所以我跳了一个小时。
    斯瓦米吉用典型的印度式摆头做了个接纳的姿势，然后双手举起，邀请更多的人舞蹈。更多的门徒开始跳舞，甚至有几个嬉皮士也手舞足蹈。斯瓦米吉希望每个人在齐颂圣名（sankirtana）中都高歌劲舞。舞蹈是一种庄重的倾摆，赤脚在毡子上踏步。舞蹈者双臂高举，手指越过深秋的树枝指向天空。人群之中，唱颂者们沉浸于自我的迷醉：有一个姑娘双眼微合，打着手钹，唱颂时恍惚地摇着头，而一位满面皱纹，裹着头巾的波兰老妪则狐疑地瞪着姑娘。一小群包着头巾（有的还戴着太阳镜）的老太太零零星星地站在人群之中，指着灵唱中有趣的景象聊得火热。克依尔坦·阿南达是唯一穿着印式袍的人，看上去像一位年轻的斯瓦米。秋日煦煦地落在人群上，使他们在金色的阳光中灿烂生辉。
    风琴持续地奏着低音。一个穿军工服的小伙子在木块上即兴创作了一段不成调的乐章。虽然乐器混杂，斯瓦米吉的声音仍在每个混乱的合音之中最突出。就这样持续了几小时。斯瓦米抬头挺胸，有时还会在唱完一段曼陀罗后耸耸肩，再开始下一回唱颂。他的门徒紧靠着他坐在地毡上，眼睛里闪烁着宗教的痴醉。最后，斯瓦米停下了。
    他立即站起来，他们知道他要讲话了。时间是下午四点钟，温暖的秋霞还照耀着公园，气氛很平静。曼陀罗使每一个听众都心旷神怡。他开始讲话，感谢大家参加唱颂神的圣名。他说哈瑞·奎师那的唱颂是五百年前由主柴坦亚·玛哈帕布（Caitanya Mahaprabhu）在西孟加拉引入的。哈瑞（Hare）的意思是“圣主的能量啊”，奎师那（Krishna）是圣主的名字，茹阿玛（Rama）是至尊主的另一个名字，意思是“最大的快乐”。他的门徒聚在他脚下，认真聆听。茹阿雅·茹阿玛（Raya Rama）手搭凉棚挡住太阳，眯着眼睛看着斯瓦米吉。克依尔坦·阿南达的头歪向一边，像一只小鸟俯身倾听着大地的声音。
    斯瓦米吉笔直地站在巍巍的橡树下，双手轻松地交叉在身前，摆出一个讲话者的姿势。薄薄的橘黄色僧袍飘飘洒洒地掩覆在他身上。他身后的树似乎处于极佳位置，阳光透过繁茂的枝叶把斑驳的阴影投在树干上。在他身后，透过树枝的隙缝可看见圣布锐基德教堂（St. Brigid）的尖顶。他的右边有一个留着已过时二十五年（四十年代）的发式的邋遢中年妇女，左边有一个穿紧身牛仔裤，貌似勇敢的嬉皮姑娘。她旁边的黑小伙子穿着一件黑毛衣，双手在胸前交叉着。再旁边是一位抱着婴儿的年轻父亲，然后是一个留胡子、头发中分的街头圣人及两对留普通短发的中产阶层夫妇。人群中的很多人虽然站得很近，却心猿意马、恍恍惚惚，这里瞧瞧，那里看看。
    斯瓦米吉解释说：感官、心意、智性这三重境界之上是灵性境界，而唱颂哈瑞·奎师那是处在灵性境界，是复苏我们永恒极乐的知觉的最佳途径。他邀请大家参加第二大街二十六号的聚会，说了声：“谢谢大家。请跟我们一起唱颂。”就结束了简短的讲话，然后坐下，操起鼓再次开始唱颂神的圣名。
    一个七十一岁的老人如此猛烈地击鼓高歌，如果说这不无危险的话，那么他甘愿为奎师那冒这个险。这太奇妙了，简直无法抑制。他从遥远的温达文迢迢而来，熬过了非奎师那的瑜伽协会，默默地等待了一个冬天。美国没有奎师那的唱颂——已经等了几百年。在梭罗和爱默生的作品中找不到哈瑞·奎师那，虽然他们翻译了《博伽梵歌》和《普冉纳》（Purana）。在一八九三年美国芝加哥举行的宗教世界年会上，维维卡南达（Vivekananda）代表印度教所作的讲话之中也没有提到灵唱。现在，他终于使对奎师那的奉爱（Krsna－bhakti）走向征途，就像恒河东流入海，川流不息。在他的心里，他感到了主柴坦亚要拯救堕落灵魂的宏愿。
    他知道这是主柴坦亚·玛哈帕布（Caitanya Mahaprabhu）和他自己的灵性导师的愿望。尽管印度种姓世袭意识强烈的婆罗门不会赞同他与这些不可触碰的人——瘾君子、食肉者和他们的女朋友联谊，但斯瓦米吉说他完全遵循经典。《博伽瓦谭》里清楚地说明了奎师那知觉应该传授给全人类。每个人都是个体灵魂，只要唱颂主的圣名，不论出生，皆可晋升到最高的灵性境界。不论这些人在干些甚么坏事，他们都是奎师那知觉理想的人选。汤姆金斯广场公园是奎师那的计划，因为它也是地球的一部份，而这些人是人类中的成员。唱颂哈瑞·奎师那是这个年代的宗教法（dharma，达尔玛）。

    斯瓦米吉回到临街店铺时，看见他的门口站着一群从公园来的人。年轻人等着他回来开“无比的礼物”之门，以便进一步了解舞蹈、唱颂和这位年长的斯瓦米吉与他的门徒。他们在公园创造了如此美丽的景象。他们挤满了店铺。外面的人行道上有胆小或不受拘束的人在门窗前徘徊，抽烟等待着或想看墙上的画而向里窥视着。斯瓦米吉进来后直接走到他的垫子上坐下，面对着神庙里有史以来最多的聚会者。他深入浅出地讲解奎师那知觉，引述梵文经典，自然流畅得如同呼吸。他解释了他们在公园所体验到的齐颂神的圣名的背景，并要求大家都像这天一样地一直唱颂下去。

    当他最后回到住房时，天色已晚，一个小伙子给他送来了一杯热牛奶。有人建议他们应该每周都去公园唱颂，斯瓦米吉应道：“每一天。”虽然还有几个人在场，他还是在薄席上躺下，继续讲了几分钟的话，声音就慢慢消失在片段的传教的句子里。时间是十点钟，他开始打瞌睡了。他们蹑手蹑脚地走出去，轻轻地拉上门。

×××

    哈瑞·奎师那（Hare Krishna）流行了——公园定时有灵唱，报纸上有报道，东下区的嬉皮士认为这是“最过瘾的事”，哈亚贵瓦（Hayagriva）把它叫做“哈瑞·奎师那爆炸”。斯瓦米的门徒不服用LSD似乎并不影响他们的名望。奉献者们被视为天使般的人物，带给每个人和平的唱颂，并提供免费食宿。你可以在他们那儿免费得到最有意思的素食（如果你去的是时候）。在他们的庙里靠门的书架上摆着印度的书刊。
    在俱乐部里，地方乐手演奏这他们从公园和神庙里在斯瓦米唱颂时学到的调子。东下区是艺术家和音乐家云集的地方，现在也是哈瑞·奎师那的地方。
    晚间的灵唱总是声势浩大。每天晚上小庙都被挤得满满的，再也没有地方可坐。人们对唱颂和音乐抱有浓厚的兴趣，但灵唱一结束，讲座将开始时，人们就开始离去。讲座开始前有一半人已离开是常事，有时还有人在讲座中退场。
    一天晚上，阿伦·金斯伯格带着法格斯乐队的爱德·珊德、图利·库普弗波哥来参加聚会。法格斯——一个地方小乐队因为专写淫秽抒情曲而知名。爱德·珊德流行的歌曲有“东下区贫困美女”、“淫乱群”和“我飘不起来”。爱德蓄着红头发和惊人的红胡子，在灵唱时弹着结他。奉献者们看到贵宾到场，都乐不可支。
    法格斯们来的那晚，斯瓦米吉选定要讲性快感的虚幻。他说：“性享乐把我们生生世世地捆绑于物质世界。”像平时一样，他引述了一段雅沐那查尔亚（Yamunacarya）的诗：“我因为已具有奎师那知觉，所以每当想到与女人的鱼水之欢，我便立即掉过脸来，唾弃这个念头。”法格斯们再也没有来过。
    谴责性快感对一个想在东下区找到追随者的人来说决非良策，但巴克提维丹塔·斯瓦米从不改变他的讯息。事实上，当乌玛帕提（Umapati）提到美国人并不喜欢听性生活只是为了生儿育女时，巴克提维丹塔·斯瓦米振振有词地回答：“我不能为取悦美国人而改变哲学。”
    一天晚上，ISKCON法律代理史蒂文·戈德史密斯在拥挤的神庙后排发问：“性生活又如何？”
    斯瓦米吉说：“性生活只限于与自己的妻子，在这上面还有限制，即性生活是为了生育具有奎师那知觉的孩子。我的灵性导师曾说：为了得到奎师那知觉的孩子，他准备过一百次性生活。当然，在这个年代这是极困难的。因此，他始终是一个贞守生（布茹阿玛察瑞，brahmacari）。”
    戈德史密斯先生质疑道：“但是性的力量强大。男人对女人的需要是不可否认的。”
    斯瓦米（Swami）应道：“因此每种文化里都有婚姻制度。你可以娶一位贤妻，与她平静地生活，但妻子不能被用作感官满足的机器。性应该限制在每月一次，而且只为繁殖后代。”
    坐在斯瓦米吉身边，靠着悬着的大铙钹的哈亚贵瓦（Hayagriva）突然插了一句：“一个月一次？”他做了个幽默的鬼脸，大声的加了一句：“倒不如把这忘了。”
    “对！正是！很好，孩子。”斯瓦米吉大笑，其他人也跟着笑了起来。“最好不去想它。最好只唱颂哈瑞·奎师那。”他举起双手彷彿在捏念珠：“这样我们就可免去许多烦恼。性就像一种痒的感觉，就那么回事。当我们搔痒时，反而更痒，所以我们应该忍受痕痒，求奎师那帮助我们。这不容易。性是物质世界上最大的快乐，也是最大的枷锁。”
    但史蒂文·戈德史密斯摇摇头。斯瓦米吉看着他微笑道：“还有问题？”
    “只是那……压抑性冲动已证明是危险的。有一种理论说我们之所以打仗是因为……”
    斯瓦米（Swami）打断了他：“因为人们吃肉。只要人们继续吃肉，就会战乱不息。如果一个人吃肉，他肯定也会滥交。”史蒂文·戈德史密斯是ISKCON的一位有影响的朋友和支持者。但斯瓦米不会为了“取悦美国人”而改变奎师那知觉的哲学。

×××

    深夜十一点钟，唯有斯瓦米吉的厨房还亮着灯。斯瓦米吉深夜未眠，在教克依尔坦·阿南达（kirtanananda）和布茹阿玛南达（Brahmananda）怎样烹饪，因为第二天（星期天）他们将举行公开大餐。克依尔坦·阿南达建议以“爱心大餐”为名作广告。虽然有些人第一次听他说“爱心大餐”时感到怪怪的，斯瓦米吉还是采纳了这意儿。奉献者在附近张贴了海报，也在神庙的橱窗上做了标志。斯瓦米吉说他会做足五十人的食物。他说“爱心大餐”应成为ISKCON的一个重要部份，正如他多次讲过的：已供奉给奎师那的食物就是灵性之物了，吃了帕萨达姆（prasadam）的人会得到灵性好处。帕萨达姆意谓着恩慈。
    斯瓦米吉看着近十二道食物被做完，被门徒们一盘一盘地端到主柴坦亚（Caitanya）像前。有哈勒瓦（甜麦蕊，halava）、豆仁汤（dal）、两道蔬菜（sabji）、炒饭、炸薄饼（puri）、炸菜角（萨莫萨，samosa）、甜奶饭、辣苹果酱、甜丸子（古拉伯佳门，gulabjamun）——ISKCON的子弹。斯瓦米吉花了大量的时间慢慢地油炸甜丸子，火开得很小，直到丸子一个个变成黄褐色，个个饱满，然后又一个个从油里用滤勺捞出，浸到糖汁里。他看出这些金黄色的纯净酥油炸奶油丸子是门徒最喜欢的甜点。他把这叫做“ISKCON子弹”，因为它们是与假象（玛亚，maya）作战的武器。他甚至允许放一罐浸在糖浆内的ISKCON子弹挂在庙堂顺手处，门徒们可不用经允许，在任何时间食用，想吃多少就吃多少。
    头几次的“爱心大餐”聚者不多，但奉献者对帕萨达姆（prasadam）大餐兴趣盎然。客人的寥落并未使他们失望。他们准备吃掉所有的东西。
    萨特斯瓦茹帕（Satsvarupa）：有“婆罗门意粉”（把用米粉做的面条放在酥油里炸后，放在糖水里浸泡），有甜麦蕊、炸菜角、炸薄饼、甜丸子，有孟加拉皇族饭（puspanna）烩炸奶酪球，还有盐和香料拌绿豆仁小丸子。一切都是多汁的——这是哈亚贵瓦常用的词。他常说：“对，一切都是多汁的。”他说得很诙谐。
    吃大餐可具够热闹的。我们整星期都在抑制感官、循规蹈矩、控制舌头，大餐就是一种奖励。斯瓦米吉和奎师那给我们一顿灵性极乐的饱餐，虽然我们仍是初入道者，仍在物质世界里。我在进餐之前祷告：“求神让我保持奎师那知觉，因为它是那么好而我又这么堕落；让我为斯瓦米吉服务；让我此刻在超然的快乐中享用这顿大餐。”然后我便开始吃，从一道食物吃到另一道食物，优质米饭、爽口的蔬菜、面包。我把甜丸子留到最后，心想：“我可以再添一次，要是行的话，就再添一次。”我们会双眼望着大锅，确信够我们所要的为止。这是奉爱的回报。我们开怀大吃，满足地吃得津津有味。吃是非常重要的。
    大餐是免费的，而且负有美味佳肴的盛名，所以参加的人渐渐增加了。来的主要是嬉皮士，偶然也有上层社会试探性的纽约人，甚至还有某位奉献者的父母。小庙堂坐满后，客人们就会坐到后院。他们端着祭余素食纸饭盒走进后院，坐在火警出口处下面或野餐桌边或别的地方，吃完后又回到庙里再要一些。奉献者们坐在食物锅的后面给客人们上第二轮饭菜。邻居不高兴看到后院挤满像过节的客人，奉献者就给他们奉上灵性素餐安抚他们。斯瓦米吉并不下楼去庙堂，而是在自己的小房间里吃。听到新节目的成功，他极为高兴。
    一天，奉献者们吃得狼吞虎咽，看去要在每个客人能够吃之前把东西吃完，克依尔坦·阿南达（kirtanananda）只得警告他们不要大自私。他们渐渐地明白了：星期日的大餐不是为他们好玩，而是要把人们引向奎师那知觉。

×××

    巴克提维丹塔·斯瓦米在印度创办了《回归首神》杂志。尽管他从三十年代起就一直在写文章，但杂志则是他为响应他的灵性导师要他用英语传播奎师那知觉的要求，而于一九四四年在加尔各答独力创办的。他克服了巨大的困难，才从药品生意中每月提出四百卢比用于印刷，并且每一期的写作、编辑、出版、集资和派发都由他一人承担。那几年，出版《回归首神》杂志曾是巴克提维丹塔·斯瓦米主要的文坛工作和传教使命。他曾设想广泛地派发杂志，把主柴坦亚（Caitanya）的计划传遍全球。他草拟了一份主要国家的名单和要送给这些国家的《回归首神》杂志的份数，也寻求资助这项规划的人选，但资助者寥寥无几。后来，在一九五九年，他把精力转向了《圣典博伽瓦谭》的写作、出版。现在，他希望《回归首神》复刊，但他这一次要把责任交给他的门徒。他将不再是孤掌难鸣了。
    嘎尔戈牟尼（Gargamuni）——斯瓦米吉的一个门徒提及，昆斯的一个乡村俱乐部有一架小型A.B.狄克印刷机想出手，斯瓦米吉听了极感兴趣。他借来一辆货车，与嘎尔戈牟尼一起去昆斯看机器。机器旧些，但状况良好。乡村俱乐部经理要二百五十美元出手。斯瓦米吉一面仔细地察看机器，一面与经理交谈，将自己的灵性使命告诉他。经理说他还有一台印刷机在手上，两台都没有用，因此斯瓦米吉说他愿意花二百五十美元买两台机器。一来乡村俱乐部并不真正需要它们，二来因为斯瓦米吉要印刷为全人类谋福利的重要灵性信息，经理也想帮忙，所以他就同意了。斯瓦米吉要嘎尔戈牟尼和克依尔坦·阿南达把两台机器都搬上货车，ISKCON有了自己的印刷机。
    巴克提维丹塔·斯瓦米把编辑《回归首神》的任务交给了哈亚贵瓦（Hayagriva）和茹阿雅·茹阿玛（Raya Rama）。这些年来，他一直把这工作当作是自己对灵性导师的服务，但他现在要让哈亚贵瓦和茹阿雅·茹阿玛这样的年轻人担负起《回归首神》的编辑工作（前者是大学英语教师，后者是专业作者）。他们同样把这作为是对灵性导师的服务。时间不长，哈亚贵瓦和茹阿雅·茹阿玛就编辑了第一期，准备付印。

    这是一个悠闲的晚上，没有灵唱节目，也没有讲座。斯瓦米吉在房里翻译《圣典博伽瓦谭》。楼下，第一期《回归首神》的印刷工作已经进行了好几个小时。茹阿雅·茹阿玛打印好了蜡纸，并在印刷时紧张地站在机器旁，看看每一页印出的质量，手摸着胡子，嘴里呢喃着“嗯、嗯”。现在要整理装订杂志了。蜡纸连续印了一百份，每份二十八页，外加封皮，有序地排列在拉菲尔那年夏天做的板凳上。几个奉献者并排着整理和装订杂志，从每堆纸中取一张排好，直到凳子的尽头，然后把叠好的书页递给嘎尔戈牟尼。他掠去遮眼的长发，用布茹阿玛南达从他的教务处借来的订书机装订每一本杂志。平常从不主动做仆从之事的哈亚贵瓦也在场整理书页。
    突然，侧门开了一条缝儿，他们惊讶地看到斯瓦米吉正看着他们。他随后把门开得更大些，走了进来。他以前从没有像今晚这样，在一个没课的晚上下来。他们感到有一种未曾感受过的感情——对他充满敬爱的感情在荡漾。大家向他顶礼。“不，不。继续做你们的事。”斯瓦米说着抬起手制止他们。有些人仍在叩头，有的已经站起身，当看见他与他们在一起时，竟不知所措了。很显然，他是下来看他们印《回归首神》杂志的，所以他们默默地、高效率地继续工作。斯瓦米顺着成书流水线走过去，手从披巾折叠处优雅地伸出来轻抚着书页，直到最后的成品书。他说道：
    “ISKCON印刷所。”
    封面是佳干纳特（Jagannatha）设计的，画的是一幅与他在神庙画的相似的茹阿妲·奎师那（Radha Krsna）钢笔水墨画。画面置于同心圆中，很简单。扉页上写着斯瓦米，多年来用于《回归首神》的题词：“神是光明，无知是黑暗；哪里有神，哪里就没有无知。”
    斯瓦米对他的编辑们的首要指示是：每个月一期，要定期出版，即使他们不知如何卖出去或只能出二页，也要照出不误。
    他把哈亚贵瓦叫进房里，送给他一套三卷的《圣典博伽瓦谭》，在每卷书的扉页上都写着“赠给我深深祝福的施瑞曼·哈亚贵瓦·达斯·布茹阿玛察瑞（Sriman Hayagriva das Brahmacari），A.C.巴克提维丹塔·斯瓦米”。哈亚贵瓦喜出望外。他说他一时付不出钱来，斯瓦米说：“没关系，你现在负责编辑这本《回归首神》杂志。要勤奋地工作，把它搞得像《时代杂志》那么大。”
    斯瓦米希望他的门徒都参加。他说：“不要那么迟钝，写点东西。”他希望门徒带上《回归首神》去从事他们自己的传教。布茹阿玛南达（Brahmananda）和嘎尔戈牟尼（Gargamuni）当晚就带着首期杂志骑单车到了东下区的每家麻醉药用品商店，一直骑到十四街，还西行到西村，派完了整整一百本。这是传教的增益。现在，他所有的门徒都参加写作、编辑、打字、装订、售卖。毫无疑问，这是他的传教，但他已不再是孤独一人了。

×××

    穆昆达（Mukunda）和佳纳克伊（Janaki）结婚没多久就去了西海岸。穆昆达禀告斯瓦米吉，他想去印度学习印度音乐。但他在南方的俄勒冈耽了几周后，就到了旧金山，现在他有了一个更好的主意。他想租一间房子，邀请斯瓦米吉到海特·阿斯伯瑞区去开拓他的哈瑞·奎师那运动，就像在东下区所做的一样。他说奎师那知觉在那里前途可观。
    有时，斯瓦米吉在房里晚间聚会时，会问及穆昆达在西海岸是否准备好了。几个月来，去西海岸的打算一直只是斯瓦米吉的几个选择之一。一九六七年一月，穆昆达来信说他已经在海特·阿师伯瑞区中心的弗尔特力克街租了间店铺。他写道：“我们正把它改成神殿。”因此，斯瓦米吉答覆：“我随即就去。”
    穆昆达说：旧金山的海特·阿师伯瑞“部落云集”，成千上万来自全国各地的嬉皮士聚集在他租的店铺附近。这是比纽约在大得多的青年复兴运动。为募集资金，修建神殿，穆昆达计划办一场“曼陀罗摇滚舞会”。届时，著名乐队将会到场露面，巴克提维丹塔·斯瓦米和唱颂哈瑞·奎师那将是令人瞩目的中心。
    尽管穆昆达在信封里寄来了一张机票，但有几个斯瓦米吉的追随者仍不同意接受。那些得知自己不能离开纽约的门徒开始批评斯瓦米吉去旧金山的想法，认为西海岸之辈不能给斯瓦米吉应有的照顾。斯瓦米吉与摇滚音乐家同台露面吗？那里的人甚至不会对他有应有的尊重。不管怎么说，那里没有合适的庙宇，没有印刷所，没有《回归首神》杂志。斯瓦米吉为甚么要离开纽约，去与加利福尼亚的陌生人一起参加这样的节目？没有他的指导，他们的灵性生活将如何继续下去？
    一两个持不同意见者诚惶诚恐地向斯瓦米表示了这些情绪，希望他打消离开他们的想法，甚至暗示，如果他去的话，旧金山或者纽约的事情都不会顺利。但是，他们发现他很有信心，很坚决。他不属于纽约，他属于奎师那。奎师那希望他到哪里去传教，他就得去哪里。他全无依附，志在奔驰，拓展哈瑞·奎师那的唱颂。
    布茹阿玛南达：对于他要离开，我们都感到震惊。我从没想过奎师那知觉会超越东下区，更不用说纽约以外了。我想这就是一切了，它将永远留在这里。
    元月第二个星期的最后几天，机位终于订妥了。奉献者们开始替斯瓦米吉把手稿装进箱子里。茹阿纳扣尔（Ranacora）——新近从汤普金斯广场公园吸收来的奉献者，筹钱买了一张机票。奉献者们决定他该和斯瓦米吉同行，担任斯瓦米吉的个人助理。斯瓦米吉说他只去几星期，希望他不在时一切都照常进行。

    他坐在房里等着小伙子们找车送他去机场。天气灰暗阴凉，散热器里的蒸汽喽喽地响。他只带了一个箱子，里面大多是衣服和几本书。他打开柜子，看看手稿是否已整理好。克依尔坦·阿南达会照料他房里的一切的。他坐在桌前，六个月来，他曾许多次坐在这里，一小时复一小时地打《博伽梵歌》和《圣典博伽瓦谭》手稿；曾在这里与门徒和那么多的客人谈话。但今天，他不是在与朋友交谈，也不是在打稿子，而是单独地挨过离别前的最后几分钟。
    这是他在纽约的第二个冬天。他发起奎师那知觉运动，几个诚挚的男女青年也加入了。他们在东下区已经很出名（报纸上有许多的报道），但这只不过是个开始。
    他离开温达文就为了这。起初，他不知道在美国能否呆上二个月。在巴特勒，他呈献了他的书；在纽约，他看到了弥施茹阿博士是如何地发展。假象宗人士们有高大的建筑。他们只顾赚钱敛财，根本就不传扬《博伽梵歌》的真谛，但美国人在寻找着。
    这几个月在美国的确不容易。他的神兄弟们不愿出手相助，尽管这正是他们的灵性导师——圣巴克提希丹塔·萨茹阿斯瓦提·塔库尔所希望，正是主柴坦亚所希望的。因为主柴坦亚如此想，祂的赐福肯定会降临，事情肯定会发生。
    第二大街二十六号是一个好地方，他就是在这里起步的。小伙子们会坚持下去，有的已经在捐献自己的工资了。这才是开始呀。
    巴克提维丹塔·斯瓦米看了看手表，穿上呢绒冬服，戴上帽子，穿上鞋，右手放进珠袋，继续念颂。他走出住房，下了楼，穿过后院。后院里结了冰，树光秃秃的，没留下一片残叶。他把临街店铺留在身后。
    他走了，布茹阿玛南达（Brahmananda）、茹帕努嘎（Rupanuga）和萨特斯瓦茹帕（Satsvarupa）都还在上班；他走了，甚至没有送别的场面，也没有临别之语。


第三章　领导他们，非他莫属

旧金山
1967年1月16日
    广播传出了联合航空公司从纽约起飞的二十一号航班抵达的消息，大约有五十名嬉皮士正聚在机场，大伙儿靠拢了一点，翘首以待。片刻间，他们显得有点忧虑——弄不清在指望甚么，也弄不清斯瓦米吉是个甚么样子的人。
    罗杰·西格尔（Roger Segal）：我们是一支杂牌军，就是在旧金山机场也显得杂乱。穆昆达（Mukunda）身穿一件灰背魔术师袍，上面满是黑白方格。山姆穿着一件摩洛哥羊毛袍，还带着头巾，一身羊臊味。我自己穿一件自制的蓝色日本武士袍，有着白色小斑点，到处是长长的珠子。整幅旧金山光怪陆离的景象——羚羊皮衣、靴子、勤务兵服，人们戴着又小又圆的大阳镜。
    这群人中只有很少几个来自纽约的人认识斯瓦米吉，其中有穆昆达和妻子佳纳克伊（Janaki），有茹阿文铎·斯瓦茹帕（Ravindra－svarupa）、茹阿雅－茹阿玛（Raya Rama），阿伦·金斯伯格（Allen Ginsberg）也在场（几天前，阿伦是金门公园“人类活动”——“各族人聚在一起……欢乐聚会，和平起舞”的领导人之一。参加者有二十多万人）。
    穆昆达提醒大家：如果他们在斯瓦米吉走出机舱门时全体唱颂哈瑞·奎师那，斯瓦米肯定会高兴。他们已经熟悉了哈瑞·奎师那·曼陀罗，曾听说过斯瓦米在纽约公园唱颂的事，读过本地的地下小报《神示》对斯瓦米吉和唱颂的报道。今天早些时候，他们聚在金门公园（大多是响应穆昆达散发的传单）唱颂了一个多小时后，才乘车浩浩荡荡来到机场的。现在，人群之中已有许多人响应穆昆达的传单，手持贡香、鲜花，站立等候。
    下了飞机的乘客们在进入出口大门来到楼梯转角平台时愕住了，这些人手捧鲜花，高声唱颂，是一个怎样的欢迎团？唱颂者们也瞪眼望着这些面带倦容的普通旅客，寻找着搭乘这班飞机的特殊人物。霍然，斯瓦米吉向他们走过来。他穿着一身明快的橘黄色长袍，肤色金黄，容光满面、神彩奕奕。
    他在走进出口之前就已经听到了欢快的唱颂，感到既高兴又惊讶，脸上绽开了笑容。在所有这些人中，他只认识几个人。尽管他没说过一句话，这里却已经有五十多人唱着哈瑞·奎师那，在迎接他了！
    在斯瓦米吉要经过的狭窄的过道两侧，嬉皮士们列成两个单行。当他走过他的新敬慕者时，几十双手伸过来，向他敬献鲜花和贡香。他满面笑容地接过这些献礼，茹阿纳扣尔（Ranacora）在一旁看着。阿伦·金斯伯格捧着一大束鲜花走向前来，巴克提维丹塔·斯瓦米欣然接受了鲜花。他随后把这些礼物回赠到一双双伸过来要领受的手里。他走出了出口，这群年轻人一面跟看他，一面唱颂。
    他在行李查询处等了片刻，眼睛环视着每一个人，然后一扬手，示意大家再大声点。于是，人群中再次爆发出轻快的唱颂。斯瓦米吉站在他们中间，轻轻拍掌领唱哈瑞·奎师那。接着，他优雅地把双手举过头顶，忽前忽后、左右摇摆地翩翩起舞。这使机场工作人员和乘客们既感到恼火，又觉得新奇、诱人。
    欢迎团一直等着斯瓦米，直到他取到行李，然后陪送他到了外面，坐进一辆等候着的一九四九年的黑色凯迪拉里（Cadillac）汽车里。斯瓦米吉与穆昆达、阿伦·金斯伯格一起坐进后座。直到汽车启动的那一刻，斯瓦米吉仍然满面春风地继续把鲜花递给那些前来欢迎他把奎师那知觉带到西方世界的人们。
    凯迪拉克车是哈维·科恩的。在大约一年前，他曾让斯瓦米吉住进他在包里的阁楼。哈维开车，但因为他戴着司机帽（在救世里店买的），穿着西装，留着胡子，所以斯瓦米吉没认出他来。
    “哈维在哪里？”
    穆昆达说道：“他在开车呢。”
    “噢，那是你吗？我还真没有认出来呢。”
    哈维笑道：“欢迎您来旧金山，斯瓦米。”
    巴克提维丹塔·斯瓦米很高兴。他代表他的灵性导师巴克提希丹塔·萨茹阿斯瓦提和主柴坦亚，置身于西方的另一座大城市。主柴坦亚曾经说过：越是西行，人们越是物质化。然而，主柴坦亚又说，奎师那知觉将传遍整个世界。
    斯瓦米的神兄弟们常感到困惑，因为主柴坦亚断言：终有一天，奎师那的圣名会在每个城镇、每个乡村传唱。他们说这句话或许只是象征式，要不然是甚么意思呢？奎师那传遍每个城镇？但巴克提维丹塔·斯瓦米对主柴坦亚的这一论断和灵性导师的教诲有坚定的信念。现在，他来到了遥远的西方大城市——旧金山，这里的人已经在唱颂，并很热情地用鲜花和灵性唱颂来迎接他，全世界其他的城市必定也将如此。
    穆昆达和朋友们租用的庙宇座落在海特·阿师伯瑞区弗尔特力克街，像纽约第二大街二十六号的庙一样，是一间橱窗面街的小店铺，窗上写着“SRI SRI RADHA KRISHNA TEMPLE”（圣茹阿妲·奎师那神庙）。穆昆达和朋友们还在邻栋为斯瓦米吉租了一个在三楼的三室套间。这是一套狭小、简陋的临街套房。
    斯瓦米吉抵达弗尔特力克518号，后面跟着几车奉献者和好奇的人群。他走进神庙，看见墙上只点缀了几块南印度马德拉斯布。他往垫子上一坐，带领了灵唱，然后发表演讲，邀请每个人接受奎师那知觉。
    他在讲座之后离开神庙，走进下一个门，上二层台阶到自己的房子。当他走进他的住房32号时，跟随他的不仅仅有他的奉献者、敬慕者，也有旧金山主要报刊《记事报》和《观察者》的记者。几个奉献者在替他准备午餐，茹阿纳扣尔整理着他的行李箱，斯瓦米吉则与记者们在交谈。他们坐在地板上，在本子上作记录。
    记者：“在楼下，您说您邀请每一个人参加奎师那知觉。是否包括本地的波希米亚人（狂放不羁的艺术家）和“垮掉的一代”的人？”
    斯瓦米吉：“是的，每一个人，包括你和其他人在内。不管他被称为“嗜用迷幻药的人”或是“嬉皮士”或别的甚么，一旦接受训练，就会变得与以前截然不同。”
    记者：“成为您的运动中的一员要做到哪些呢？”
    斯瓦米吉：“有四个要求。我不许我的学生交女朋友。我禁止各种麻醉品，包括咖啡、茶和香烟等。我禁止吃肉。我禁止学生赌博。”
    记者：“这些禁令是否也扩展到服用LSD、大麻和其他催眠药品？”
    斯瓦米吉：“我认为LSD是一种麻醉品。我不准任何门徒使用这种或任何别的麻醉品。我训练我的学生清早起床，清晨洗澡，每日三次参加祈祷集会。本宗讲修行。这是神的科学。”
    尽管巴克提维丹塔·斯瓦米已经发现记者们通常并不报道他的哲学，但他仍抓紧机会宣传奎师那知觉，即使记者先生们不愿深究这门科学，他的追随者却是愿闻其详的。斯瓦米吉接着说：“现代文明的错误是，侵吞他人的财物好像拿自己的东西似的。这就产生了一种不正常的骚乱。神是宇宙间一切终极的所有者。只有当人们认识到神是终极的所有者，是一切生物最好的朋友、一切供奉和牺牲的对象时，才会有和平。”
    记者们走后，斯瓦米吉继续在房间里对年轻人讲话。让须发长了出来的穆昆达（Mukunda）在脖子上挂了一串大红珠子，那是在受启迪时斯瓦米吉给他的。他介绍了他的几位朋友，解释说他们都住在一起，愿意帮助斯瓦米吉把奎师那知觉献给旧金山的年轻人。穆昆达的妻子佳纳克伊（Janaki）询问斯瓦米吉一路飞行的情况，他说很愉快，只是耳朵感到有些压力，从机上远眺，房子看去就像火柴盒。他边说边用大姆指和食指比划着盒子的大小。
    他倚着墙，放下戴在脖子上的花环，只留下一串平常、便宜，上连一个小铃的珠链仍在。他握着它，考究其做工，玩味着。他说：“这个很特别，因为它是用爱心做的。”他继续打量着珠链，好像视它为那天最重要的事情似的。
    斯瓦米吉的午饭被送到后，他给每人都派了一些。随后，茹阿纳扣尔尽管没有技巧，却迅速地请大家出去，给斯瓦米吉留点吃饭和休息的时间。
    套房以外和下面神庙里的人都在谈论斯瓦米吉，没人感到失望。穆昆达讲的有关他的一切都是真实的。他们特别欣赏他如何从奎师那的角度看待一切。

    当晚十一点的电视新闻报道了斯瓦米吉抵达的消息，第二天这则消息出现在报上。《观察者》的题为“斯瓦米吉邀请众嬉皮士”的报导在第二版，同时还刊登了里面满是信徒的神庙照片。斯瓦米吉有几张照片看上去很庄重。他让穆昆达大声朗读新闻。
    旧金山最大的报纸——《记事报》也登载了一篇文章，题为“斯瓦米吉在嬉皮士领地——圣人开设旧金山庙”。文章开头这样写道：“一位来自印度的圣人（他的朋友——‘垮掉的一代’派诗人阿伦·金斯伯格描述他，是对自己的宗教较为保守的领袖），昨天在旧金山的嬉皮士天堂之地传播福音。”
    斯瓦米吉反对被称为“保守”。他怒声道：“保守？甚么保守？”
    穆昆达提醒道：“在性和毒品方面。”
    斯瓦米吉说：“当然，我们在这点上是保守的。这只说明我们遵循经典（sastra）。我们不能背离《博伽梵歌》，但我们并不保守。柴坦亚·玛哈帕布才真是严格。她对女人甚至连看都不看一眼，但我们接纳每个人参加这个运动，不论性别、阶层、职位或别的甚么分别，邀请每个人来唱颂哈瑞·奎师那。这是柴坦亚·玛哈帕布（Caitanya Mahaprabhu）的慷慨恩慈，是主柴坦亚的特许。不，我们不是保守派。”

×××

    凌晨一点，巴克提维丹塔·斯瓦米从床上坐起来，打开灯。虽然闹钟没响，也无人叫醒他，但他自己起床了。房子里又冷又静，他围上披肩，静静地坐在临时书桌（一个塞满了手稿的箱子）前，心神如一地在念珠上念起了哈瑞·奎师那·曼陀罗。
    巴克提维丹塔·斯瓦米念颂一小时后开始写作。自从他出版了一套书（第三本是《圣典博伽瓦谭》第一篇的最后一册）后，两年的时光已匆勿逝去。他每天都在工作，有时翻译解说第二篇，但主要精力仍在《博伽梵歌》的译注上。一九四零年，他在印度时曾着有一本完整的《博伽梵歌》翻译和解说，但手稿都很神秘地失踪了。一九六五年，他来美国几个月后又重新从导言开始写。导言部份在纽约七十二街的小宅里已经完成。现在，几千张手稿装满了箱子，《博伽梵歌》译注再度完成。如果他的纽约门徒哈亚贵瓦——以前一位英语教授能编辑，如果其他门徒能设法出版，那将是一个重大的成就。
    但是，在美国出书似乎很困难，比在印度更困难。在印度，三年之内，他曾独自出版了三卷书。在美国，这里有众多追随者，但众多的追随者意味着责任的增加，而且似乎没有一位门徒郑重其事地去打字、校稿、和美国商人洽谈。虽然出版他的《博伽梵歌》前景暗淡，巴克提维丹塔·斯瓦米仍开始翻译另一本书——《柴坦亚·查瑞塔姆瑞塔》（Caitanya－caritamrta）（关于主柴坦亚生平教诲的主要外士纳瓦经典）。
    斯瓦米吉戴上眼镜，摊开书，打开口述录音机。他先研读孟加拉文和梵文经文，然后抓起话筒，揿下开关准备录音。小红灯亮了，他开始口授：“当主在行路、唱颂、漫舞之际……”（他每次至多讲一个短语，按下暂停开关，然后继续）“上千的人跟着他……有的笑，有的跳舞，有的唱颂……有的伏在地上顶拜主。”讲讲停停，开关时开时关。他端坐案前，时而摇晃一下，时而稍稍点着头挤出几个字，或者带起眼镜弯腰看书，孜孜品读。
    一个小时过去了，斯瓦米吉继续工作着。整幢大楼一片漆黑，只有斯瓦米吉的灯亮着；四周一片静寂，只有他的声音、口授机的叮当声和嗡嗡声清晰可辨。他穿着一件褪了色的桃红高领紧身套衫，上面系着灰羊毛披肩，因为刚刚起床，橘黄色的袍子打着褶皱。他没有洗脸，没有沐浴，完全沉浸在工作中。至少，在这么难得的几个小时里，街上和茹阿妲·奎师那（Radha-Krsna）神庙是恬静的。
    深夜，四周宁静，他独自沉浸于超然的文学工作中。当时，在印度温达文的茹阿妲·达莫达尔（Radha－Damodara）神庙里，他在自己房间里的凌晨情形与现在这种情形并没有甚么两样。当然，那里没有回授机。但在同样的时辰，他做着同样的工作，译注《柴坦亚·查瑞塔姆瑞塔》，有时是句对句的翻译解说，有时又是就原文写几篇随笔。现在，他来到离主柴坦亚逍遥场所是如此遥远的世界的这个角落，开始了英语本《柴坦亚·查瑞塔姆瑞塔》的第一章，并将它定名为《主柴坦亚的教导》。
    他按着他生活中的主要日程，早起，写作使徒传系对奎师那知觉的讯息，他搁下一切地沉浸在超时代的超然知识的讯息中。这是他对巴克提希丹塔·萨茹阿斯瓦提最首要的服务。写更多的书及广泛传播的意愿激励着他每天深夜起来翻译。
    巴克提维丹塔·斯瓦米一直工作到黎明时分，然后停下，准备下楼参加聚会。

×××

    虽然纽约一些门徒反对，斯瓦米吉仍主张参加到艾维龙的曼陀罗摇滚舞会。这些门徒认为：旧金山奉献者请灵性导师去这样的地方是有失体统的，这意味着电结他，震耳欲聋的乐鼓、炫目迷离的灯光，还有数百名服过麻醉品的嬉皮士，在这种地方怎样听他纯洁的信息呢？
    但几个月来在旧金山，穆昆达和其他人一直忙于这场曼陀罗摇滚舞会。它将吸引成千的年轻人，而且旧金山的茹阿妲·奎师那神庙也有希望收进几千块美金。所以，斯瓦米虽然曾经在纽约门徒面前表现出犹豫，但现在却一言不发，不想令旧金山门徒扫兴。
    山姆·斯皮尔斯达是穆昆达的朋友，也是组织者之一。他向刚从纽约赶来的哈亚贵瓦（Hayagriva）解释道：“旧金山新一派音乐正在形成，‘报恩敢死队’已经灌好了第一张唱片。他们提出办这次舞会正合我们的意，这将是隆重盛大的公开活动。”
    哈亚贵瓦道：“但斯瓦米吉说：即便是茹阿维·商卡尔（Ravi Shankar，一位有名的印度古琴师）也是假象。”
    山姆向他保证：“噢，一切都安排好了。所有的乐队都将登台献艺，而且阿伦·金斯伯格将亲自把斯瓦米吉介绍给旧金山的观众。斯瓦米吉讲话，接着是唱颂哈瑞·奎师那（Hare Krishna），所有的乐队一齐伴奏，然后他就离开。大约会有四千人参加。”
    巴克提维丹塔·斯瓦米知道自己不会妥协的。他要去参加、唱颂，然后离开。重要的是传播唱颂哈瑞·奎师那。如果聚集在一起听摇滚乐的几千年轻人能听到唱颂神的圣名，何害之有？作为一名传教者，巴克提维丹塔·斯瓦米吉愿意去任何地方传播奎师那知觉。唱颂哈瑞·奎师那是绝对的，无论任何人任何地方、任何环境听或唱奎师那的圣名，来生均能得救，不致堕入低等生物的形体中。这些年轻的嬉皮士有灵性的需求，可是缺乏指导，因而迷茫，把幻影当作灵性景象。但他们的确都在寻觅真正的灵性生命，就像东下区的许多年轻人一样。巴克提维丹塔·斯瓦米决心去参加这次聚会。他的门徒想要他去，他是主柴坦亚的仆人，也是他们的仆人。
    穆昆达、山姆、哈维·科恩等已经面见了摇滚舞会的主持人恰特·贺姆斯。他同意让他们使用艾维龙舞厅，还有，如果能把众乐队请到，除去乐队、保安和其他几项基本费用外，盈余部份则是旧金山人茹阿妲·奎师那神庙的收入。穆昆达和山姆随后邀请了众乐队——大都住在海湾区。“报恩敢死队”、“莫比葡萄”、“大哥集团公司”、“杰弗逊飞机”、“飞银信差服务”等激动人心的旧金山新派摇滚乐队，都同意与斯瓦米吉·巴克提维丹塔一同登场，阿伦·金斯伯格也已经同意参加。每队只取最低限度的酬金——二百五十美金。现在阵容鼎盛了。
    曼陀罗摇滚舞会之夜，人们排着长长的队伍，争先恐后地购买二块半美元一张的门票。能入场就很幸运，很多当地的绅士名流都来了。LSD先驱者蒂莫西·利尔利驾临，并在台上就坐。斯瓦米·克瑞亚南达带着小手鼓亲临。一位西装革履，戴大高帽，身佩写着“旧金山”字样锦带的先生到场，自称是市长先生。穆昆达在人口处挡住了一位衣冠楚楚的没有票的年轻人，但随即有人拍穆昆达的肩膀说：“让他进去，没关系。他是奥斯利。”穆昆达立即表示道歉，恭敬地让奥古斯塔·奥斯利·斯坦利二世——这位民族英雄、著名的LSD药物合成人免票入场。
    几乎所有来客的穿着都那么鲜艳、怪异：部落长袍、墨西哥披风、印度式上衣、“神之眼”、皮装、珠子。有些嬉皮士自带了笛子、琵琶、葫芦、鼓、拨浪鼓、号角和结他。“地狱天使”们穿着牛仔裤、马靴、斜纹粗棉外套，带同女人，一个个蓬头垢面地登场。他们戴着链条，抽着香烟，炫耀着他们的德军钢盔、描纹肩章等等——好不威风，只有摩托车没带进来，停在了外面。
    在台上，奉献者们开始练习灵唱，按斯瓦米吉所教的姿式跳起舞来。燃香所产生的烟雾从舞台上，从大舞厅的四角喷出。虽然听众中的大多数人吸毒成瘾，但此时的气氛十分安静。他们到这里来是为了寻找灵性的体验。随着优美的唱颂，一些音乐家加入伴奏。打开灯光后，莹光闪耀，彩色的灯球伴合着音乐的节拍跳前滚后，大点的色彩闪过地板、四壁和天花。
    八点以后，莫比葡萄乐队上台，在重重的电结他、重低音和两面乐鼓的伴奏下献出了第一曲。扩音器发出的音波震撼着舞厅，听众爆发出赞美的呼喊声。
    大约九点半，斯瓦米吉离开弗尔特力克的住处，坐进哈维的凯迪拉克车的后座。他穿着如常，还是那件橘黄色的长袍，颈上套着一个用桅子花编成的花环，芳香弥漫了整个车厢。在去艾维龙的路上，他谈到有必要再开一些中心。
    十点钟，斯瓦米吉登上了艾维龙的楼梯，后面跟着克伊尔坦阿南达（kitanananda）和茹阿纳扣尔（Ranacora）。当他步入舞厅时，奉献者们吹起了海螺，打起了锣鼓。人群从中分开，从入口到舞台让了一条通道给他过去。斯瓦米吉（Swamiji）高扬着头，在这奇特的环境之中，彷彿漂浮着穿过大厅，走上舞台。
    蓦地，灯光骤变，奎师那和祂逍遥时光的图片在墙上闪现：奎师那（Krishna）和阿尔诸那（Arjuna）一起乘着战车，奎师那偷吃牛油，奎师那降服旋风魔，奎师那吹笛。当斯瓦米吉从人群中走过时，观众全都起立，用热烈的掌声表示欢迎。他登上台阶，轻轻地坐在垫子上，台下又恢复了安静。
    斯瓦米吉望阿伦·金斯伯格说：“你可以讲点曼陀罗方面的知识。”
    阿伦开始讲述他对哈瑞·奎师那·曼陀罗（Hare Krishna Mantra）的理解和体会。他讲到巴克提维丹塔·斯瓦米如何在第二大街开设一个神庙，如何在汤姆金森广场广场公园唱颂哈瑞·奎师那。他邀请每个人到弗尔特力克街神庙去。他说：“我把清晨灵唱特别推荐给那些从LSD中‘回落’下来，希望平静自己知觉的朋友们。”
    斯瓦米吉讲话了。他简单地介绍了曼陀罗的历史后再次望着阿伦·金斯伯格，说：“你可以唱颂了。”
    阿伦奏起风琴，开始对着麦克风唱颂，曲调是从印度学来的。逐渐地，越来越多的听众受到感染，也跟着唱了起来。随着灵唱（kirtana）的进行，观众的兴致愈来愈高，各乐队的乐手也纷纷登台献技，参加灵唱。茹阿纳扣尔是一个相当好的鼓手，此时操起了莫比葡萄乐队的乐鼓。大批的嬉皮士和奉献者们跃上了舞台。一些低音或其他结他手纷纷入阵。多彩的幻灯闪烁着，彩球伴着节拍跳前滚后，现在映在墙壁上的是曼陀罗：哈瑞－奎师那，哈瑞－奎师那，奎师那－奎师那，哈瑞－哈瑞／哈瑞－茹阿玛，哈瑞－茹阿玛，茹阿玛－茹阿玛，哈瑞－哈瑞（Hare Krishna，Hare Krishna，Krishna Krishna，Hare Hare／Hare Rama，Hare Rama，Rama Rama，Hare Hare）。唱颂之声淹没了整个大厅。一些嬉皮士手舞足蹈地跳了起来。
    阿伦·金斯伯格：我们整晚都在唱哈瑞·奎师那，无休无止，真是妙绝。这是海特·阿师伯瑞灵性热潮的高峰。每个人都成为其中的一部份，每个人都投入。这样的音乐盛会在旧金山还是第一次。人人都可以唱歌、跳舞，而不只是被动地听别人唱，看别人跳。
    佳纳克伊：人们不知道为甚么在唱颂。看到这么多人唱颂，斯瓦米吉非常高兴，尽管其中许多人是吸毒的。他喜欢看人们唱颂。
    哈亚贵瓦：站在乐队面前，我几乎甚么都听不见。但不管怎样，我能辨出哈瑞·奎师那的唱颂声越来越大。幻灯在后面的墙上映出了奎师那头戴插着几根孔雀毛的金色头盔，手握横笛的巨幅图像。
    不久，斯瓦米吉站起身来，扬起双手，翩翩起舞。他挥手一扬，示意每个人都参加。那些仍坐着的听众也纷纷响应，唱颂、跳跃，随着斯瓦米吉轻柔的舞蹈，前后摇摆。
    罗杰·西格尔：舞厅里看上去就像迎风翻卷麦田的浪。这景像带来一种安祥的感受，与艾维龙舞厅往常的昏眩气氛形成了鲜明的对照。哈瑞·奎师那的唱颂持续了一个小时，最后每个人都在跳跃、欢呼，甚至哭喊。
    有人把麦克风放在斯瓦米吉面前，他的声音透过大功率的音箱强有力地回荡着。节奏变快了，斯瓦米吉大汗淋漓。克依尔坦·阿南达坚持要停止灵唱，说斯瓦米吉年岁大了，会经受不住的。但唱颂仍在继续，越来越快，直到曼陀罗的音符在放大的音乐和几千人喧闹的声音中被淹没，变得听不出来。
    突然，唱颂停下了。唯一能听到的是扩音器的嗡嗡声和斯瓦米吉宣布结束，并向他的灵性导师顶拜的声音：“Om Visnupada Paramahamsa Parivrajakacarya Astottara－sata Sri Srimad Bhaktisiddhanta Sarasvati Gosvsmi Maharaja ki jaya！……荣耀归于聚会的奉献者！”
    斯瓦米吉离开舞台，穿过浓浓的烟雾和密密的人群走下前梯，克依尔坦·阿南达和茹阿纳扣尔紧跟在后。阿伦宣布下一个摇滚乐队上场。
    斯瓦米吉离开舞厅，在把欣赏的人群抛在身后时，评述道：“这不是贞守生呆的地方”

×××

    巴克提维丹塔·斯瓦米的一些更善于思索的门徒感到，有些期待启迪的人并不打算履行门徒对灵性导师的承诺。他们说：“斯瓦米吉，他们之中有些人是为领受启迪而来。我们以前没见过他们，以后也没再见到。”斯瓦米吉回答说，这是他必须冒的险。有一天，在神庙的一次演讲中，他解释说：门徒在受启迪时，过去的罪恶虽然被消除，然而灵性导师的责任一直要负到把他从物质世界解脱出来为止。他说：因此，主柴坦亚警告灵性导师，万不可广纳门徒。
    一天晚上，在神庙的问答时间里，一个满脸胡子的大个子举手问斯瓦米吉：“我可以受启迪吗？”
    这唐突的公开要求惹恼了斯瓦米吉的追随者，但斯瓦米吉却泰然自若。他回答道：“可以，但首先你必须回答出两个问题。谁是奎师那？”
    小伙子沉思片刻后答道：“奎师那是神。”
    “对了。”斯瓦米吉接着又问，“那么你是谁？”
    小伙子再度陷入思考，半晌才回答：“我是神的仆人。”
    斯瓦米吉说：“很好，你明天可以来受启迪了。”
    巴克提维丹塔·斯瓦米深知：他的西方门徒要保持奎师那知觉是很困难的，达到纯粹的奉爱服务目标也决非易事，因为他们有生以来一直在接受最坏的训练。尽管有名义上的基督教和哲理探索，但大多数人对神的科学一无所知，甚至不知道非法的性关系和吃肉是不对的，虽然被告知时表示接受。他们爽快地唱颂哈瑞·奎师那，他又怎能拒人于千里之外呢？
    当然，时间将会检验他们是否能战胜假象的一直不断的诱惑，坚处于奎师那知觉。有人会跌倒，这是人性的弱点，但也有人不会堕落。那些真诚地跟随他的教导，唱颂哈瑞·奎师那并远离罪恶活动的人会成功。斯瓦米吉举了个例子：今天新鲜的食物如果使用不当，几天后就会变质，但如果在新鲜的时候就说它将来会被不当的处理，腐坏变质，那不过是推测而已。是的，将来什么人都可能跌倒，但巴克提维丹塔·斯瓦米把让门徒现在从事于奎师那知觉作为他的责任，而且正在传授他们一些法门，只要悉心遵循便可保证他们永不摔倒。
    且不说韦达标准，单就斯瓦米吉的纽约门徒的标准看，旧金山的奉献者们已不够严格。有人继续上炸饼店，吃没有供奉给奎师那的东西，吃一些如巧克力和商业冰淇淋那样的禁食；有的甚至在灵唱后的休息时间放纵自己，在神庙门外抽烟；有的受了启迪却不清楚他们承诺的是些甚么。
    克依尔坦·阿南达：旧金山的气氛相当松懈。奉献者们喜欢去街头喝咖啡，吃炸圈饼。但是，斯瓦米吉喜欢来的人多，也喜欢艾维龙舞厅的节目。有两方面的人：一方面是那些严格遵循规范戒律，强调纯净的人，另一方面是虽不怎么严格，却希望把奎师那知觉尽可能广泛传播的人。斯瓦米吉很豁达宽容，包容两者。

×××

    早晨和晚上的灵唱已使茹阿妲·奎师那（Radha－Krsna）神庙风行海瑞·阿师伯瑞，而当奉献者们开始提供免费午餐时，神庙更是成了社区的组成部份。斯瓦米吉告诉门徒，他们日间唯一的活动只是做饭和派发祭余素食。他们上午烹饪，中午给来的每一个人食物（有时会有一百五十或二百名来自海特·阿师伯瑞的街头嬉皮士）。
    清晨，灵唱前，姑娘们在炉子上煨麦片。到吃早餐时分，房子里已挤满了大多是彻夜未眠的嬉皮士。对有些人来说，麦片和水果还是几天来的第一次固体食物。
    主要的节目还是在午餐。玛拉缇（Malati）外出采购全麦面粉、山加黎豆粉、乾豌豆、大米以及便宜或免费的蔬菜，如土豆（薯仔）、胡萝卜、花菜、甘蓝、甜菜等，只要有可能就尽量募捐。然后，厨师做好供两百人食用的香土豆泥、奶油薄饼、豆仁汤、一道蔬菜。午餐之所以行得通，是因为有众多的商人愿意捐助“给嬉皮士提供食物”这一公认的慈善目的。
    哈尔莎茹阿妮（Harsarani）：午餐吸引了大量嬉皮士（他们真的饿坏了，明显地需要食物）和一些未受启迪但为神庙工作的人。录音机在播放斯瓦米吉和纽约门徙的录音，一派温馨的家庭气氛，非常好。
    哈尔依达斯（Haridasa）：饭也拿到神庙外面吃，但主食仍在神庙里吃。真是很奇妙！人们挤在一起，挨墙站着。许多人吃完就走。海特·阿师伯瑞街上的其他商店从珠子到摇滚录音带无所不卖，但我们的与众不同。我们不是卖，而是赠送。
    而且我们欢迎每一个人。我们提供一个逃避喧嚣和疯狂的避难所。所以，在这个意义上，这是一所医院。我想：有许多人在此受惠，病得到了医治，甚至得救。我不单指他们的灵魂，他们的心意、身体也得到救治，因为街上的一切令他们无可奈何。我是说那些空虚、困惑、需要安慰和吸毒过多的人。他们步履蹒跚、踉踉跄跄地跑到神庙来。
    有些人留下来成了奉献者，有些人吃完祭余素食便悄然离去。每日都有不寻常的事发生，斯瓦米吉注意到了这点，并参与了进来。午餐节目正是他的主意。

    对灵修感兴的探索者会来拜见斯瓦米吉，向他询问疑难，其中许多人带着对越南战争的焦虑或是其他的什么，例如法律纠纷、吸毒的不良经历、失学或被逐出家门。
    年轻人大量拥入旧金山引起公众的关注，这情况引致几乎无从控制的社会问题。警察和社会福利工作者对他们的健康问题和简陋的起居条件忧心冲仲。特别是在海特·阿师伯瑞区，一些中产阶级人士担心嬉皮士人满为患。地方当局对旧金山神庙提供的服务表示欢迎。当海特·阿师伯瑞市政领导们谈到组成一个委员会来处理这个棘手的问题时，他们邀请巴克提维丹塔·斯瓦米参加。
    迈克尔·鲍温（Michael Bowen）：巴克提维丹塔在这方面表现出惊人的能力，通过奉爱让人们戒除毒品，特别是戒除麻醉针、海洛英、烧烤LSD等。
    哈尔依达斯：倩晨，警察经常驾着警车到公园去收容那些离家出走的少年，试图把他们集中起来后送回家。嬉皮士需要一切能得到的帮助，也知道自己需要甚么。茹阿妲·奎师那（Radha－Krsna）神庙当然是一种灵性天堂，孩子们嗅到了这一点。他们四处乱跑、流落街头，没地方去，也没地方住，找不到一个不会受伤害的地方。确切地说，许多孩子是掉进了神庙。我觉得神庙拯救了许多生命。如果不是哈瑞·奎师那运动，很多人将会遭到更大的不幸。这正像在战场上建立一个神庙，最难开设，但最需要。尽管斯瓦米吉没有处理过这类事，但他通过唱颂，取得了奇迹般的效果。唱颂充满着不可思议的力量。唱颂真有作用！

    就如阿伦·金斯伯格在艾维龙对五千名嬉皮士所说的：对于这些从LSD中“回落”而又想平静自己知觉的人来说，神庙的清晨灵唱为他们提供了重要的社区服务。有时在清晨，阿伦会带着和他一起彻夜不眠的朋友来到神庙。但有时，那些“回落”者会因为对“急速的坠落”失去控制，而在午夜闯入。
    有一天凌晨二点，睡在神庙的小伙子们被一阵“咚咚”的敲门声、尖叫声和闪耀的警灯惊醒。他们一打开门，一个年轻的、留着蓬乱的红头发和胡子的嬉皮士就一头钻进来，口里喊道：“啊！奎师那，奎师那，救救我！啊，不要让他们抓我！噢，看在上帝的份上，救救我！”
    一个警察把头伸进门里，笑着说道：“我们想你们也许会帮帮他，所以决定带他到这里来了。”
    警察随手把门关上，这孩子叫了起来：“我在这臭皮囊里不舒服！”小伙子开始拼命唱颂。他面色发白，直淌虚汗。斯瓦米吉的小伙子们用整个凌晨的休息时间安慰他，同他一起唱颂，直到斯瓦米吉下楼来灵唱和讲课。
    奉献者们经常把一些烦恼缠身的年轻人送到斯瓦米吉那里，请他开导。而且几乎允许任何来访者都拜见他，以致浪费了他很多宝贵的时间。一次，茹阿文铎·斯瓦茹帕（Ravindra－svarupa）在到旧金山环游时碰到一个人。那人刚从军队医院退役，自称在越南的帐篷里见过从火星上来的人并曾与之交谈过。茹阿文铎·斯瓦茹帕告诉他，斯瓦米吉的《简易星际旅程》（Easy Journey to Other Plants）一书证实了其他星球上有生命的看法。他觉得斯瓦米吉可能会告诉这个人更多有关火星人的事，便带他拜访斯瓦米吉。斯瓦米吉回答说：“是的，是有火星人。”
    渐渐地，弟子们对他们的灵性导师更体贴了，开始阻止那些他们认为不合适的人见斯瓦米吉，拉比特就是这么一位。他可能是海特·阿师伯瑞区最肮脏的嬉皮士。他的头发总是乱蓬蓬、肮脏不堪，甚至长满了虱子；衣服破破烂烂、油渍渍，一身臭气。他想见斯瓦米吉，但被奉献者挡住了。他们不想让拉比特弄脏了斯瓦米吉的房间。一天晚上，讲座之后，拉比特站在神庙门外等候。当斯瓦米吉走近时，拉比特说道：“我可以上楼去见您吗？”斯瓦米吉同意了。
    说到挑战者，差不多每天晚上都有人来与斯瓦米吉辩论。有一个人经常来，带着从一本哲学书上准备好的论点并大声宣读。斯瓦米吉把他击败后，他就回家去准备另一个论点，带着书本再来挑战。一天晚上，当这位挑战者摆出了自己的观点后，斯瓦米吉只是冷冷地看着他，默不吱声。斯瓦米吉的轻蔑又一次击败了他，这个人站起身来走了。
    伊斯瑞像拉比特一样，是海特·阿师伯瑞区另一位有名的人物。留着长长的、女孩子似的马尾发型，经常在灵唱时吹小号。有一次，在斯瓦米吉的晚课之后，他发问道：“这首颂歌也许不错，但它对整个世界有何作用？对人类有何益处？”
    斯瓦米吉回答道：“难道你不在世上？如果你喜欢，为甚么别人就不会喜欢？就请你大声唱颂吧！”
    一位满脸胡子的男子站在房间后面问道：“你是不是阿伦·金斯伯格的古茹（Guru，灵性导师）？”许多奉献者都听出这是个别有用心的问题，回答是或否都将很麻烦。
    斯瓦米吉回答道：“我不是任何人的古茹（Guru）。我是每个人的仆人。”对奉献者来说，整个交谈因斯瓦米吉的曰答而变得超然起来。斯瓦米吉不仅作出了一个明智的回答，更是表现出了深刻而自然的谦卑。
    一天早晨，一对夫妇参加了讲座。女人抱着孩子，男人背着背包。在问答时间里，那男子问道：“谈谈我的心意好吗？”斯瓦米吉从哲学方面回答了他，但那男子仍不停地问：“谈谈我的心意？我的心意？”
    含着恳切、同情的眼神，斯瓦米吉说：“我没有别的药。请您唱颂这首哈瑞·奎师那·曼陀罗（Hare Krishna Mantra）。我别无解释，别无答覆了。”
    但那男子仍是不停地谈他的心意。最后，一位女奉献者打断了他：“就按他说的做，试一试吧。”斯瓦米吉操起他的铙钹，开始了灵唱。
    一天晚上讲课时，一个小伙子闯进来声称：海特·阿师伯瑞街上聚集了一群暴徒，斯瓦米吉应该立即去对众人讲话，安抚每个人。穆昆达（Mukunda）解释说：斯瓦米吉不必去，其他人去就行了。小伙子只是瞪视着斯瓦米吉，好像发出最后通谍：除非斯瓦米吉立即去，否则会有暴乱，斯瓦米吉应负责。斯瓦米吉像是准备按小伙子的要求去做，说：“好的，我准备好了。”但没有一个人去，也没有暴乱。
    在灵唱中，通常至少有一个孤芳自赏、自我陶醉的舞者，有时跳得很淫荡，斯瓦米吉只好让那人停下。一天晚上，在斯瓦米吉下楼之前，一个穿迷你裙的姑娘在神庙的灵唱时间里扭摆着身体。当一位奉献者上楼告诉斯瓦米吉时，他说：“没关系。让她把能量用于奎师那好了。我一会儿就下来，我自有主张。”当斯瓦米吉下楼开始另一场灵唱时，这位穿得很暴露的姑娘又开始扭动身体。斯瓦米吉睁开眼睛看到了她。他眉头一皱，对几个门徒望了一眼，表示了自己的不高兴。一位妇女把她带到一旁，领她出去了。几分钟后，这位姑娘穿着长裤又回来了，舞跳得保守多了。
    斯瓦米吉正坐在讲坛上给满屋的人讲课。突然，一个一直坐在窗边的胖姑娘站起来对他叫喊道：“你只是准备坐在那儿？你现在准备干嘛？得了吧！你该不是想说点甚么吧？你要干甚么？你是甚么人？”她的行为如此突然，言语这般不逊，神庙里一时无人回应。斯瓦米吉静静地端坐着，看上去很伤心。只有靠近他坐着的几个奉献者听到他轻轻地、彷彿自言自语地说：“真是黑暗中的黑暗”。
    另一个晚上，斯瓦米吉正在讲课，一个小伙子走上去，坐在他身边，面对听众，打断斯瓦米吉：“我现在想说几句。”
    斯瓦米吉礼貌地说：“等讲完课后吧，我们有问答时间。”
    小伙子等了几分钟，仍坐在讲坛上。斯瓦米吉继续讲课，但小伙子再次打断到：“我想说几句。我得说几句话，现在就要说。”听众之中的奉献者们吃惊地抬起头望着，心想斯瓦米吉能对付这类事的，不会引起麻烦。当那小伙子开始东拉西扯时，他们没有反应，只是静坐着。
    这时，斯瓦米吉操起他的铙钹：“好了，我们来灵唱。”在整个灵唱中，小伙子原地坐着，疯狂地（有时是威胁地）望着斯瓦米吉。半小时后，灵唱结束了。
    斯瓦米吉把一个苹果切成小块（这是他的习惯），然后把削皮刀和一片苹果放在右手里，伸手递给那小伙子。小伙子看了看斯瓦米吉，又看着刀和苹果。房子里静极了。斯瓦米吉端坐不动，微笑地对着小伙子。一阵长时间的紧张后，小伙子把手伸过去。到小伙子在斯瓦米吉手上挑选了苹果时，观望中的听众才松了一口气。
    哈尔依达斯（HariDasa）：我常看斯瓦米吉怎样处理事情。真不容易。对我来说，怎样应付这些人是对他的力量和理解力的真正考验，不是避开或敌视，更不能刺激他们惹出更大的麻烦。他可以转移他们的能量，使他们安静，就像你拍拍婴儿，他就不哭闹了一样。斯瓦米吉有一套独到的应付方式，用语言、声调，用耐性让他们维持一段时间，让他们发泄，甚至让他们做个痛快。我猜想他明白奉献者不能只说：“听着，你既然走进了神庙，就不能这样干。”这情形很微妙。
    经常有人说：“我是神。”毒品会带给他们一些内视力或幻觉。他们想成为被注意的焦点，希望说话有人听。你可以感觉得到他们这类人对斯瓦米吉有一种怨怒。他们有时极富灵感、蛮有诗意地讲上一会儿，然后就没调了，语言变得结结巴巴。斯瓦米吉并不总是一味地去安抚人。他不会惯纵他们，而会反问道：“你说甚么？如果你是神，那你应该全知，应该有神的品格。你无所不知、无所不能吗？”然后，他会列出作为阿瓦塔尔（avatara，神的化身）、作为神应有的品格，会理性地指出你的错。他有更高的知识，会理性地对他们解释：“如果你是神，你能做这个吗？你有这样的力量吗？”
    有时，人们会把斯瓦米吉的话当成一种挑战，并尝试同斯瓦米室打一场口舌之战。听众的注意力立即转到了挑战的一方，挑战者成了焦点。有时很艰难。我常生着发愣：“他该怎样应付这家伙？对付他可真是个大难题。”但斯瓦米吉很难败北。他即使不能使挑战者心悦诚服，但也能赢得人群中的其他人，使房子里的气氛转变，迫使挑战者安静就范。斯瓦米吉通过说明挑战者不知其所云而赢得听众之心。挑战者能感觉到屋里局面的变化，能感觉到听众已不愿再听下去，也不相信地的言谈，如此便乖乖地闭上了嘴。
    斯瓦米吉打动听众之心多于要击败对手之心。他可以既做到这一点，而又不致于伤害挑战者的自尊。他做到这一点，凭的是他更胜一筹的才智及宽宏的同情。当我看到他处理这类事时，我认识到：他是一位良师，一位伟人。无论是身体上还是感情上，他都很敏感，不会去伤害他人。所以，当对方坐下来闭口不言时，并非因被击败或恼怒所致（他不会受到伤害），而是斯瓦米吉的智慧超过了他。

×××

    一天早晨，斯瓦米吉说：“我六点半要去散步，你们可以开车送我到公园。”
    几个奉献者陪他到金门公园的斯图维湖。他们很熟悉这公园，带着斯瓦米吉绕着湖边走了一条风景线，跨桥、穿径、跃小溪，希望大自然的美景能让他赏心悦目。
    斯瓦米吉无论看甚么都从经典出发，对最普通的事物的论述都充满着超然的教诲。他边走边大声地评述：“想见到神的人必须首先具有见神的资格，必须纯洁。正好像现在云层遮住了大阳一样，他们说：‘噢，太阳没有出来。’但太阳就在那边，只是我们的眼睛被遮住了。”
    小伙子们像导游般领着斯瓦米吉来到风景如画的地方。看见白天鹅在湖上戏水，斯瓦米吉说：“《博伽瓦谭》把奉献者比作天鹅，经典把主奎师那比作清澈美丽的湖。”他说非奉献者就像被垃圾般的世俗话题吸引了的乌鸦。走过一条卵石小径，他停下来，叫他们注意：“看，这些卵石有多少种，就有多少种生物。”
    奉献者们兴致勃勃地把斯瓦米吉带到一条杜鹃花幽谷，白色和粉红色相间的花朵完全遮住了灌木丛。通过斯瓦米吉的眼睛看奎师那，他们感到无比优越。
    第二天，当斯瓦米吉又想去公园时，有更多的奉献者陪他一起去了。他们从去过的人那里听说了斯瓦米吉在散步时表现出的另一番兴致。小伙子们准备带他沿着湖走一条新的游览路线，但没有声明计划有变。他沿着湖边的碎石路，忽上忽下，缓步前行。
    在一棵大树下，斯瓦米吉停下脚步，指着地上的一些鸟粪，转身问站在他身边的小伙子：“这说明了甚么？”斯瓦米吉的脸很严肃，小伙子的脸一下子红了。他回答说：“我…嗯…我不知道是甚么意思。”斯瓦米吉继续在深思，等着回答。奉献者们围着他。小伙子仔仔细细地看着地上的鸟粪，以为斯瓦米吉希望他据粪的形状说出一些隐含的意义，就像人们从茶叶上看到未来一样。他觉得应该说点甚么：“这是…嗯…排泄物。嗯，是鸟粪。”斯瓦米吉笑了，转向其他人。他们都不吱声了。
    斯瓦米吉说：“这说明，这些鸟在同一棵树上住了两个星期以上。”他大笑起来，说：“即使是鸟，也依附它们的窝。”
    当他们经过方格板平台时，斯瓦米吉看到老人们在玩国际跳棋，便停下来对小伙子们说：“看！这个国家的老人们不知道自己该做些甚么，所以像儿童一样游戏，浪费他们最后的光阴。这段光阴本是为发展奎师那知觉的。他们的孩子长大并离开了家，所以这正是天意安排的黄金时间以作灵性的耕耘，但他们不这样做。他们弄些猫呀、狗呀的，不去侍奉神，而去侍奉狗。这是最不幸的。但他们的脑袋已经僵化，他们不愿意听，因此我们对年轻一代传教。他们在求索之中。”
    当斯瓦米吉和小伙子们经过道旁的斜坡绿地时，小伙子们说那就是著名的嬉皮士山。清晨，微陡的山坡和大片静谧的草地被桉树和橡树拥抱着，显得沉静、安详，但几个小时后，几百名嬉皮士就会聚在这里，在草地上漫游、会见朋友、“飘高”。斯瓦米吉建议小伙子们来这里举行灵唱。
    唱颂很流行，比纽约汤姆金森广场公园的第一次灵唱所吸引的人要多。斯瓦米吉有时会亲自来到公园，加入门徒之中。一个星期天，他突然走来，使奉献者们又惊又喜。他坐下来，打着密当嘎鼓，大声领唱。
    斯瓦米吉很引人注目，仅他的年龄和衣着就使他显得突出。公园里大多是穿着斜纹粗棉布或各式嬉皮装的年轻人，而穿一身橘黄色长袍的斯瓦米吉则年寿七旬，与他们形成鲜明的对照。奉献者们向他欢呼、顶拜，又爱戴地凝视着他，使过路的人对他既敬重又颇感神秘。他刚一坐下，几个小孩子就紧凑到他身边。斯瓦米对他们微笑着，轻巧地打起密当嘎鼓，打得使人着迷、令人开怀。
    哥文达·达西（Govinda dasi）：斯瓦米吉的在场，使整个灵唱有一种前所未有的胜利、权威感。我们不再只是旧金山的毛孩子在唱颂哈瑞·奎师那（Hare Krishna），而是具有了历史的深度和意义。他的到场给唱颂建立了一种古老的历史风格，使灵唱有了证明书。斯瓦米吉来了，整个使徒传系来了。”
    一小时的唱颂后，斯瓦米吉停下灵唱，开始对人群演讲：“哈瑞－奎师那，哈瑞－奎师那，奎师那－奎师那，哈瑞－哈瑞／哈瑞－茹阿玛，哈瑞－茹阿玛，茹阿玛－茹阿玛，哈瑞－哈瑞（Hare Krishna，Hare Krishna，Krishna Krishna，Hare Hare／Hare Rama，Hare Rama，Rama Rama，Hare Hare）这就是声音振颤。这种音振是超然的。因为是超然的振颤，所以即使人们不理解这声音的含义，它仍吸引了每一个人。这就是它的美好之处，即使孩童也能响应……”
    斯瓦米吉讲了五分钟，便又开始灵唱（Kirtana）。一些年轻人围成一个圈子，在斯瓦米吉面前一圈一圈地跳了起来，然后又手拉手，绕着他跳。斯瓦米吉看着围着他跳舞的人们唱颂哈瑞·奎师那（Hare Krishna），感到大为喜悦。虽然这些嬉皮士的热情经常是粗野而又带感官享乐的，但因为是唱颂哈瑞·奎师那，所以整个聚会都是甜美的。对斯瓦米吉来说，重要的是让唱颂持续下去。他的长袍在淡淡的落日中显得有些变色，看着他们，就如慈父般不加诸限制，而是邀请每个人都来唱颂哈瑞·奎师那。

×××

    一天，玛拉缇（Malati）匆匆走进斯瓦米吉的房间，打开购物袋，拿出一样小东西放在斯瓦米吉的书桌上请他看：“这是甚么，斯瓦米吉？”
    巴克提维丹塔·斯瓦米低头一看，看到一个三英吋高，有着一个平头，一张黑色的微笑的脸和一双又大又圆的眼睛的木头玩偶。玩偶手臂粗短，向前伸出，一个简单的没有双腿的绿黄色躯干雕塑。
    斯瓦米吉立刻双手合什，向这尊小像鞠躬。
    斯瓦米吉高兴得眉飞色舞。他满面笑容、神彩飞扬地说：“你带来了圣主佳干纳特（Jagannatha）——宇宙之主。祂是奎师那。非常感谢你。”玛拉缇和其他人坐着，为幸运地看到斯瓦米吉这样高兴而惊讶。斯瓦米吉解释说：这是圣主佳干纳特——奎师那的另一形像，几千年来一直受全印度人的崇拜。他说佳干纳特常与另外两个神像——祂的哥哥巴拉茹阿玛（Balarama）和妹妹苏巴朵（Subhadra）一起受到崇拜。
    玛拉缇兴奋地肯定说，在考斯特·普拉斯进口店还有别的相似的神像。小佳干纳特就是她在这家进口商店里发现的。斯瓦米吉说她应该回去把剩下的买回来。玛拉缇告诉了丈夫夏玛逊达尔（Syamasundara）。夫妻俩匆匆地赶去，把这一套神像的另外两个买了回来。
    巴克提维丹塔·斯瓦米把笑容可掬的黑面佳干纳特置放在右边，把最小的、有一矩形黑黄双色躯干的苏巴朵置于正中。她笑着张开她那红红的嘴唇。巴拉茹阿玛的脑袋圆圆白白，眼圈发红，有着泛看红色的幸福笑容及一尊蓝黄双色的躯干。祂像佳干纳特一样双臂前伸。斯瓦米吉把祂供在苏巴朵的旁边。斯瓦米吉凝视着书桌上的神像，问是否有人会雕刻。夏玛逊达尔说他是木雕工。斯瓦米吉要他摹雕一套三英呎高的佳干纳特（Jagannatha）、巴拉茹阿玛（Balarama）和苏巴朵（Subhadra）
    巴克提维丹塔·斯瓦米给他们讲了一个故事。二千多年前，一个名叫因铎渡么纳（Indradyumna）的国王是主奎师那的奉献者。因铎杜么纳国王想要一尊主的塑像，那时天上出现日蚀，主显现并与兄妹一起乘战车去了圣地库茹柴陀（Kuruksetra）。国王便请求一位天堂星宿上的著名艺术家维施瓦卡尔玛（Visvakarma）来雕刻这些塑像，维施瓦卡尔玛同意这样做，但提出不能有人打断他的工作作条件。维施瓦卡尔玛随后便在一间上了锁的小屋里工作。国王等了很长时间。一天，国王实在无法再等下去了，便闯进去想看看进展如何。维施瓦卡尔玛消失了，应验了他的话，只剩下三尊未完成的神像。虽然如此，国王对奎师那、巴拉茹阿玛和苏巴朵的奇妙形态仍十分珍爱，决定就如样崇拜。他把神像安放在神庙内，恭恭敬敬地崇拜起来。
    巴克提维丹塔·斯瓦米接着说：从那以后，主佳干纳特就受到全印度人民的崇拜，特别是在奥里萨省（Orissa）的普瑞（Puri）有主佳干纳特的一座宏伟的神庙。在普瑞每年的坛车节（Ratha－yatra）期间，数百万印度各地的朝圣者蜂拥到普瑞，顶礼膜拜主佳干纳特、巴拉茹阿玛和苏芭朵三位神像。主柴坦亚在普瑞渡过了他生命的最后十八年。在每年一度的坛车节中，祂总是在主佳干纳特的神像前喜乐无边地舞蹈、唱颂。
    斯瓦米吉把主佳干纳特在旧金山的出现看作是主奎师那的意愿，认为他们应该慎重地迎接和正确地崇拜主佳干纳特。斯瓦米吉说：如果夏玛逊达尔可以雕刻这三尊神像，他会亲自把祂们安放在神庙，这样，奉献者就能崇拜神像了。他说旧金山可重新定名为新佳干纳特·普瑞。他念颂起来：jagannathah svami nayana－patha－gami bhavatu me。他说：“这是对圣主佳干纳特的祷文。佳干纳特意为宇宙之主。‘噢，宇宙之主啊！祈求你仁慈地让我能看见你。’他选在这里出现是很吉祥的。”
    夏玛逊达尔买了三块大的硬质原木料，斯瓦米吉画了草图，又面授诸多细节要点。利用小塑像，夏玛逊达尔算出了比例和新尺寸，开始在自己的阳台上雕刻。同时，奉献者纷纷将考斯特·普拉斯进口店剩下的微雕佳干纳特买回来。一时间，把胶在项链上的微雕系于脖子上成了一种风尚。斯瓦米解释说：因为主佳干纳特对最堕落的人最开明、最恩慈，奉献者们不久便可在神庙崇拜祂了。崇拜茹阿妲和奎师那的像神要求非常高，标准非常严，奉献者们暂时还不能达到要求。但主佳干纳特是这样的仁慈，可以接受一种简单的崇拜方式（主要靠唱颂哈瑞·奎师那），虽然奉献者们还不是非常进步。斯瓦米吉会随着他们在灵修生活上的前进，逐渐地给他们介绍更多、更为详尽的神像崇拜仪规和与之相辅的深奥的神学理论。

    安放神像的晚上，奉献者和嬉皮士把庙房挤得满满的。斯瓦米吉亲自莅临，气氛既肃穆又充溢着节日的喜悦。这可是件特别的事。刚完成的神像安坐在神坛上，众人都凝视着祂们。祂们泰然安立于红木架上。黄色的顶幕垂挂着，在灯光下闪闪烁烁。神像没着装也没修饰，但刚用红、白、蓝、黄、绿和淡黑等颜色画过，正微笑着。斯瓦米吉也仰望着在高高的神坛上的神像。
    然后，斯瓦米吉开始供置神像。灵性生活所需的一切都在这里了，神庙、奉献者、书籍、神像、灵唱。他希望这些年轻人能善加利用。为甚么他们仍像动物一样生活，认为灵性生活不过是对“某种东西”的模糊求索？他们应该吸取奎师那的恩慈，过得幸福、成功。为了这个目标，斯瓦米吉是他们不倦的仆人。
    斯瓦米吉：“好了。哈亚贵瓦（Hayagriva），到这里来。”斯瓦米吉让奉献者准备好一个大蜡烛放在盘子上。他所计划的仪式很简单：奉献者和客人们一个接一个地走上前来，在主佳干纳特神像前划圈，供奉火焰。斯瓦米吉说：“把它点燃。做灵唱时，必须在神像前这样做。（斯瓦米吉的双手在神像前划了个圈）你们看清了？”
    哈亚贵瓦：“看清了，看清了。”
    斯瓦米吉：“在灵唱时，如果一个人累了，就可以把它转给下一个奉献者。他手累了，再传给下一个……、直到灵唱结束为止。现在的灵唱就要这样做。你明白吗？好了，从你开始。你手酸了就给下一个人。就这样传下去。”
    斯瓦米吉坐在座位上，指点哈亚贵瓦端着点燃的蜡烛靠近神像。有几个姑娘看着这紧张的情景，吃吃地笑。斯瓦米吉说：“站在神像前。好了，现在最好开始灵唱。”
    斯瓦米吉开始打铙钹，用介绍到美国的流行调子领唱哈瑞·奎师那·曼陀罗（Hare Krishna Mantra）。“在正前方。”他喊道，示意哈亚贵瓦直接地面对神像。奉献者和客人们开始缓缓地移步换形，双手高举、翩翩起舞，身体有节奏地前倾后仰，并面对明亮的神像高声唱颂。幔帐里的彩灯轮换闪烁着蓝、红、黄色，映射到主佳干纳特、苏巴朵和巴拉茹阿玛非凡的眼睛上。灯光是穆昆达设计的，此刻他正含着微笑望着斯瓦米吉，希望得到他的赞许。斯瓦米吉点点头，继续以雄浑的声音领唱哈瑞·奎师那。
    年轻的嬉皮士们知道灵唱通常要持续一个小时，都兴致勃勃地又唱又跳，其中明白了斯瓦米吉话的人便把心意专注到至尊主的人格形态上。斯瓦米吉仰望着神像说：“奎师那就在这里”，他们当时已了然于心了。其他人闹不明白，但认为唱颂哈瑞·奎师那，在缕缕香雾之中，看着神坛上那些花丛锦簇的大眼笑面神像是极其快乐的。
    巴克提维丹塔·斯瓦米喜乐地看着人们一个接一个地在主佳干纳特面前供奉烛光。这是供设神像的简易程序。在印度的一些大神殿里有一套复杂明确的安放神像的程序，好几天的仪式是由被付了高薪的祭师主持的。但在旧金山，没有婆罗门祭师可请，许多其他标准在这里也不可能做到。
    非印度教徒供奉主佳干纳特并对它顶拜，这在印度种姓制意识的婆罗门眼里，是大为不敬和亵渎神灵的。除了斯瓦米吉，在场的任何人都甚至不被允许进入佳干纳特·普瑞（Jagannatha Puri）的神庙。西方的白种人除了在每年一度的坛车节中得见主佳干纳特真容外，平时是不让晋见祂的。但是，这些限制只是社会习俗的繁文缛节，并不是经典的训谕。圣巴克提希丹塔·萨茹阿斯瓦提曾给任何人介绍神像崇拜和启迪，不分其阶级、人种或国藉，而且圣巴克提维诺德·塔库尔——圣巴克提希丹塔·萨茹阿斯瓦提之父也一直期望西方人有一天能同他的印度兄弟一起唱颂哈瑞·奎师那。
    巴克提维丹塔·斯瓦米来到了西方，要完成他的灵性导师和巴克提维诺德·塔库尔的愿望及憧憬——在西方人中造就外士纳瓦（Vaisnava）。现在，如果西方人要成为真正的奉献者，就必须崇拜神像。否则，他们的净化就更难了。巴克提维丹塔·斯瓦米对经典和灵性导师的教诲充满信心，坚信主佳干纳特对堕落者特别仁慈。他向宇宙之主祈祷。希望在新佳干纳特·普瑞迎接祂，当不致有所冒犯。
    灵唱结束时，斯瓦米吉叫哈尔依达斯（Haridasa）把蜡烛拿给他。斯瓦米吉双手放在火焰上方，然后抚往前额。他说：“好了，拿给每个人。每一个人，不管捐献点甚么都行。喏，这样拿着，给每个人。”他指示哈尔依达斯把烛光端到在房间里的每个人面前。这样，人人都如他所示范的一样，双手触火，然后抚额。当哈尔依达斯逐个移动时，有几个奉献者在盘子里放了几枚硬币，其他人都跟着做。
    斯瓦米吉进一步解释说：“《圣典博伽瓦谭》推荐聆听、唱颂、冥思、崇拜。我们刚引进的‘佳干纳特·斯瓦米’的这个程序表明，这座神庙已完全建立。喏，这个顶拜程序叫阿尔提（arati，灯仪）。在灵唱之后接着的是阿尔提。崇拜程序是取灯的热。不管你的状况如何，崇拜时奉献一点点。祇是遵循这套简单的程序，就会明白领悟绝对真理。
    “我要求你们做的另一件事是：所有的奉献者，当你们来朝拜神庙时，带上一个水果、一朵鲜花，如果是更多的水果、更多的鲜花，那自然是更好。如果不行，一个水果、一朵鲜花，不会太贵的。把东西奉献给神像。所以我要求你们，来神庙朝拜时带上这些。不论甚么水果都行，并不一定要昂贵的，只要是能付得起的。一个水果、一朵鲜花。”
    他稍停了一会，环顾屋内：“好吧，现在派帕萨达姆（prasadam）吧。”
    客人们在地上排座好，奉献者们开始派发祭余素食，把第一盘给了斯瓦米吉。所准备的食物是斯瓦米吉在厨房亲自教授的：炸菜角（samosa）、哈勒瓦（halava，甜麦蕊）、炸薄饼（puri）、米饭，几道蔬菜，水果酱、甜品，都是星期日的特别菜谱。客人们非常爱吃祭余，都拼命往肚子里装。当奉献者们，特别是熟练的妇女们送上越来越多供奉后的灵性素食时，客人们变得越来越轻松自然起来。他们尽享佳宴，倾心交谈。斯瓦米吉尝过了每道菜之后，高挑着眉毛说道：“很好，荣耀归于厨师们。”

    主佳干纳特（Jagannatha）的莅临使神庙顿然生辉，奉献者每日给祂敬献花环。佳杜茹阿妮（Jadurani）画的主维施努（Visnu）的画像从纽约送到，哥文达·达西（Govinda dasi）画的斯瓦米吉的巨幅画像就在他的座位旁，奉献者们把印度的奎师那画像也挂在墙上。灯光一闪一闪地照着主佳干纳特，使它的眼睛像在跳动，祂的光泽色彩流畅、闪跃。祂成了海特·阿师伯瑞这一迷幻区域里的一个特别的魅力所在。
    按斯瓦米吉的要求，奉献者和客人们开始在主佳干纳特神坛前敬献供品，嬉皮士们则留下他们能留下的：一块牛奶软糖、一根麦穗、蜡烛、半块面包、一盒咸饼干、一朵花或一个水果。嬉皮士们听说自己享用任何东西前应先供奉给神，其中有些人就把新衣服带来，向主佳干纳特供奉并做祈祷，然后才穿上身。这些嬉皮士并不遵循主佳干纳特的教诲，但却想要祂的祝福。
    奉献者们每天晚上都依照斯瓦米吉的方法做灯仪，在主佳干纳特面前逐个供奉烛光。当奉献者们询问是否可增加些内容时，斯瓦米吉告诉他们可以供奉贡香。他说崇拜神像有很多细节，多得够奉献者忙个二十四小时，但如果立即教给他们一切细节，他们不吓晕才怔呢。
    斯瓦米吉在房间与一个门徒私下交谈时谈到：在神庙举行唱颂神的圣名节目时，他想起了主柴坦亚在主佳士纳特前跳舞的情形。他讲述了主柴坦亚怎样来到普瑞，怎样在主佳干纳特面前翩翩起舞，爱极情狂，除了说：“佳干，佳干……”外，其他甚么也说不出来。主柴坦亚在想：“奎师那啊！我一直都想见到祢，现在我看见祢了。”主柴坦亚住在普瑞时，每次都有五百多人来拜访祂，每晚都有四个小组的大型唱颂神的圣名活动，每组四个密当嘎鼓鼓手，八个铙钹手。斯瓦米吉解释说：“一组在这边，一组在那边，一组在前，一组在后，主柴坦亚在中间。他们一起跳舞，四组一起唱颂：哈瑞－奎师那，哈瑞－奎师那，奎师那－奎师那，哈瑞－哈瑞／哈瑞－茹阿玛，哈瑞－茹阿玛，茹阿玛－茹阿玛，哈瑞－哈瑞（Hare Krishna，Hare Krishna，Krishna Krishna，Hare Hare／Hare Rama，Hare Rama，Rama Rama，Hare Hare）。祂住在佳干纳特·普瑞时，每晚都是这样，持续不断。”
    奉献者们明白他们与斯瓦米吉之间是何等的不一样：他从不曾是个嬉皮士，不熟习海特·阿斯伯瑞的LSD假象；迷幻药海报、摇滚音乐家、市井之徒，嬉皮士说的术语。他们深知他与众不同，尽管他每日与他们在一起呆那么长的时间，一同吃，一同开玩笑，依赖他们，以致他们有时把这一点给忘了，但他们还是会记起他特别的身份。当他们和斯瓦米在主佳干纳特（Jagannatha）的神像前念颂时，他们之间的区别在于，他想的是主柴坦亚在主佳干纳特前唱颂神的圣名的情景。主柴坦亚看见佳干纳特时，是看见了奎师那，并由于对奎师那深厚的爱，以至不能自已。斯瓦米吉想着这事情的程度远远地超过他的门徒们所能明白的。但他仍与他们在一起，既是灵师又是益友，也是仆人。他教他们像他那样祷告，以便能为奎师那服务：“宇宙之主啊！仁慈地让我看得见祢吧。”

×××

    斯瓦米吉把上衣松松地搭在肩头。他站在开着的车门旁，回头望着奉献者和店铺。它不再是普通的临街店铺，而已极具含义——新佳干纳特·普瑞。圣巴克提希丹塔·萨茹阿斯瓦提要他到这里来。在他的神兄弟中，有谁能想像出这些美国嬉皮士是怎样的疯狂？吸毒、迷幻，嚷着“我就是神！”这么多郁郁不乐、愁苦缠身的姑娘和小伙子，虽然有钱并受过良好教育，仍然疯疯癫癫。但现在，这些人中有的通过奎师那知觉找到了幸福之源。
    他到这儿的第一天，记者问他为甚么要到海特·阿师伯瑞，他回答说：“因为房租便宜。”他的夙愿是要传扬主柴坦亚（Caitanya）的运动，还有甚么别的能令他来到这破烂不堪、紧靠唐人洗衣店和迪哥尔免税店的临街店铺呢？记者们问他是不是在邀请嬉皮士和颓废音乐师参加奎师那知觉，他说：“是的，我们邀请每个人参加。”因为他深知：一旦加入，这些追随者们就会变得与以前判若二人。
    现在，奉献者组成了一个家庭。如果他们遵循他的教诲，就会强壮有力；如果他们诚挚，奎师那就会帮助他们。现在，主佳干纳特（Jagannatha）在此，奉献者们应该忠心耿耿地崇拜祂，唱颂哈瑞·奎师那，遵循灵性导师的教诲。这就是净化的不二法门。
    斯瓦米吉坐进汽车，几个门徒陪着他。一个奉献者开车把他送到机场，几车的奉献者尾随其后。
    在机场，奉献者们哭了起来，但斯瓦米吉向他们表示：如果他们举行坛车节，他就会回来。他叮嘱他们：“你们必须在主要街道上安排一次游行。做好一点，我们必须吸引很多人。每年在佳干纳特·普瑞都有一次盛大的游行。在这个时候，神像可以离开神庙。”
    他知道：他一定会回来，照料这些他栽在他们心中的娇弱的奉爱之苗。不然，他又怎能指望这些初入道者在海特·阿师伯瑞这个物质欲海中幸免于难呢？他一再向他们保证他会回来。他要穆昆达（Mukunda）、夏玛逊达尔（Syamasundara）、古茹达斯（Gurudasa）、佳亚南达（Jayananda）、苏巴拉（Subala）、高尔逊达尔（Gaurasundara）、哈亚贵瓦（Hayagriva）、哈尔依达斯（Haridasa）和姑娘们互相支持，精诚合作。两个半月以前，也是在这送别厅，他初到这里，受到一群年轻的唱颂者夹道欢迎。现在，他们中的许多人已成了他的弟子，尽管只是刚刚接受自己的灵性身份刚发过誓。他并不后悔现在离开他们。他知道他们中的有些人会跟不上，但他的时间有限，不能总与他们在一起。
    巴克提维丹塔·斯瓦米——两群初入道者的父亲，带着慈祥的伤感离开了一群，直奔东方。在远处，另一群人怀着另一种心情——欢乐的盼望等待着他。

×××

纽约市
1967年5月
    没有迹象表明斯瓦米吉的身体会垮下来，即使有，也没有人关心到。当他从旧金山市来到纽约的奉献者中间时，没有人说斯瓦米吉会疲乏不堪。坐了五个小时的飞机，他说耳朵有些“塞”，但看上去还是挺精神的。他没有休息，穿过机场热闹的欢迎队伍，就径直在第二大街二十六号的临街店铺洋洋洒洒地演讲、唱颂了三个小时。在纽约弟子的眼里，他是那样光彩照人，慈祥可亲。他的临在、他的瞥视、他的言辞，都能增强他们的奎师那知觉。对他们来说，七十二岁的高龄正好给他增添了另一层超然的色彩。斯瓦米他是他们的力量，他们可从未想过要去体谅他的体力是否就一直可以支持下去。
    有些迹象表明斯瓦米吉应该更加爱惜自己的身体。在阿伦·伯克电视节目中，他显得有点迟滞。在回神庙的路上，他说：电视台的灯光照得他头痛，有一瞬间，他觉得支持不住了。
    后来有一天，茹帕努嘎（Rupanuga）靠近斯瓦米吉坐着，在讲课期间发现斯瓦米吉说话时手在颤抖。几个月之前，在他们录完音后的一个早晨，斯瓦米吉睡得很晚。他申诉自己心跳过速、动弹不得，当时克依尔坦·阿南达（kirtanananda）在场。他告诉克依尔坦·阿南达：“如果我病得厉害的话，不要叫医生，不要带我去医院。把我的珠子给我，念哈瑞·奎师那就可以了。”
    斯瓦米吉的弟子们不愿意限制他。克依尔坦·阿南达在艾维达曾试过。斯瓦米吉一边跳舞、欢跃，一面淌着大汗，克依尔坦·阿南达坚持要停下来，但其他人说他多疑。
    而且，斯瓦米吉也不喜欢受限制。他们是甚么人，要去限制他？他是奎师那授权的代表，能战胜任何困难；他是一位纯粹的奉献者，甚么事都难不倒他。他不是经常描述纯粹的奉献者是怎样的超越于物质羁绊吗？
    斯瓦米吉曾写信安慰过一个门徒抱病的祖母，所以奉献者寻思：斯瓦米吉能给他人的祖母以良导，任何使她病倒的因素都不会影响他的。当然，他说自己是一个老人，但那主要是在讲座时说明：年老是不可抗拒罢了。
    在奉献者看来，斯瓦米吉的身体永远健康。他的眼睛闪烁着灵性的情感，脸上的皮肤平滑、金黄，笑容就更是健康和保养良好的展现。一个小伙子有一次说：斯瓦米吉笑得那样雄浑，使他想起了公牛以及铁爪。斯瓦米吉清晨冷浴，沿东下区散步，打密当嘎鼓，饮食也正常。就算门徒有意要他放慢下来，又能奈何他呢？
    但在五月的最后一个星期，斯瓦米吉开始感到精疲力尽。他说心跳得厉害。克依尔坦·阿南达建议他卧床休息、暂不会客，希望症状一两天内可消失，但病情还是恶化了。
    克依尔坦·阿南达（kirtanananda）：斯瓦米吉开始申诉左臂不好使唤，后来左边身子也开始抽搐，左手抽得无法控制。它好像以一种神秘的——内在的或是心理上的方式刺痛他。
    阿秋塔南达（Acyutananda）：那是一个星期天——阵亡将士纪念日前两天的下午，我们在上城一个大厅安排了盛大的节目。所有的奉献者都准备就绪了，我便去找斯瓦米吉。他躺着，脸色苍白。他说：“摸摸我的心脏。”我感到他的胸口一阵狂跳。
    我下了楼，但不想惊动大家，引起他们不安，就走到克依尔坦·阿南达身边小声说：“斯瓦米吉有点微微的心悸。”立即，我们返身上褛。斯瓦米吉说：“就在这儿按摩。”所以我就在他的胸口按摩。他教我怎么做。他说：“其他人都走，阿秋塔南达留下，有事我会叫你们的。”
    就这样，其他人都去进行节目了，我留下守候。有一两回，他把我叫进去，让我快速地擦他的胸口。然后，他睁开眼，脸色复原了。我惊讶地张着嘴，不知为何。他抬眼望着我说：“干嘛傻楞楞地坐着，念颂哈瑞·奎师那。”晚上，他心悸再次发作，所以我就睡在隔壁。深夜，他叫我过去，我又给他做了按摩。
    克依尔坦·阿南达：星期二下午是阵亡将士纪念日，我坐在斯瓦米吉房里陪他。当楼下继续着灵唱时，他又抽搐了。斯瓦米吉的脸崩得紧紧的，眼睛乱翻。突然，他向后一仰，我一把抓住了他。他气喘吁吁地说：“哈瑞·奎师那。”然后一切都停止了。我想一切都完了，幸亏他又有了呼吸，边呼吸边念颂，但没能再控制住身体。
    布茹阿玛南达：那是将士记念日的周末，我与克依尔坦·阿南达都在场。我们闹不明白斯瓦米吉的病因。他坐不稳，不断呻吟。没有人知道他怎么了。我和克依尔坦·阿南达护理他，试了所有的办法。我得到外面去给他买便盆了。
    斯瓦米吉的左半身瘫痪了。他要求把他灵性导师的照片在他前面的墙上。奉献者们进入客厅，斯瓦米吉吩咐他们念颂哈瑞·奎师那，接着便要他们向奎师那的尼尔星哈戴瓦（Nrsimhadeva）形像祷告。
    萨特斯瓦茹帕（Satsvarupa）：斯瓦米吉吩嘱我们向主尼尔星哈祷告。祷文是：“我们的导师还没有完成他的使命。”在不同的时间，他要我们轮流在他身体的不同部位按摩，然后吩咐我们下楼，通宵念颂哈瑞·奎师那。
    晚间，斯瓦米吉的心脏再次作痛。第二天，他的情况很危险。虽然可以讲话，但声音低弱，无法交谈。他对医生不放心，自己诊断：心脏病引起大脑反应，导致左半身瘫痪，按摩就是正确的治疗手段。
    布茹阿玛南达：将士记念日的第二天，我们得找辆救护车了。贝特伊斯瑞没有救护车，所以我打了个电话给一家私人救护公司。一切都与医院联系妥了，斯瓦米吉上午九点钟到。但救护车快到中午才来。这期间，斯瓦米吉一直在呻吟。车终于来了。那帮家伙可真不是东西，把斯瓦米吉当成一捆布匹。我想我们如果用出租车送他也许会更好些。
    在贝特伊斯瑞医院，医生们，或者更多的时候是医生的助理，量血压、打针、听诊。他们的诊断不是结论性的，还准备再做几个检查。后来，突然进来一个医生，说下一步要作抽脊髓检查。斯瓦米吉太虚弱了，不置可否。他把自己交托给了门徒和奎师那。
    医生不希望碍手碍脚的。他说明为甚么要作抽脊髓检查，但口气并不是在请求或商量。除了克依尔坦·阿南达坚持留下外，每个人都得到外面去，好让医生抽脊髓作检查。斯瓦米吉大虚弱了，不知怎样去反对医生，他的孩子们也不知如何代表他去反对医生。奉献者们排在病房外，医生则准备好了一支他们从未见过的最吓人的大针头。
    当他们被允许再进去时，一个门徒轻声地问他：“痛吗？”斯瓦米吉那金黄色的皮肤被里在白色的医院病人服装里。他躺在白色的床单上，稍稍偏了一下头说：“我们善于忍受。”
    茹阿努嘎：当斯瓦米吉第一次去医院时，我可真为难，不知道该如何是好。我对这经验不多，不清楚该怎样服侍斯瓦米吉。真是段吓人的经历！
    斯瓦米吉的生命面临着危险，而他的门徒却茫然无措，不知如何救他。他躺在床上，靠他们庇护，但医护人员却视他为医院的财产——一个患心脏病的老者，正好是检查的对象。他们应否答允做EEG（心电图）？甚么是EEG？需要做手术吗？动手术！但斯瓦米吉说过他甚至不应到医院来。“给我按摩，念颂哈瑞·奎师那。”这就是他所说的。

    六月五日，斯瓦米吉收到一封深情款款的信，信上有旧金山所有奉献者的签名。了解到他们如何彻夜不眠、不停念颂，为他的康复祷告时，他口授了一封短信：

我亲爱的小伙子和姑娘们：
    非常感谢你们为了挽救我的生命而向奎师那祈祷。因为你们挚诚殷切的祷告，奎师那救了我。星期二，我无疑是要死去的，是你们的挚诚祷告使我得救。现在我日见好转，逐步复元。我希望能再见到你们，和你们一起唱颂哈瑞·奎师那。收到你们进步的报告，我很高兴。希望在你们领悟奎师那知觉之途上全无障碍。我的祝愿伴随着你们。你们要满怀信心，唱颂：哈瑞－奎师那，哈瑞－奎师那，奎师那－奎师那，哈瑞－哈瑞／哈瑞－茹阿玛，哈瑞－茹阿玛，茹阿玛－茹阿玛，哈瑞－哈瑞（Hare Krishna，Hare Krishna，Krishna Krishna，Hare Hare／Hare Rama，Hare Rama，Rama Rama，Hare Hare）。

    斯瓦米吉急于出院。几天来，他一直想走。他抱怨说：“他们只是打针，老是这样。”每多住院一天，他的协会就多负一天的债。奉献者们在新泽西州长堤海边租了一间小屋，斯瓦米吉可以去那里疗养。他们决定克依尔坦·阿南达做斯瓦米吉的厨师，即将从旧金山来的高尔逊达尔（Gaurasundara）、哥文达·达西（Govinda dasi）夫妇料理内务，帮上一把。但医生要求斯瓦米吉留下来再做一次脑电波检查。
    一天，当布茹阿玛南达（Brahmananda）和嘎尔戈牟尼（Gargamuni）来看斯瓦米吉时，医生进来了，通知斯瓦米吉到楼下去照个X光。
    斯瓦米吉问道：“不打针吧？”
    医生回答：“不打，没甚么的。”
    当护士推进一个轮床时，斯瓦米吉说他要嘎尔戈牟尼推。他坐在上面，双腿交盘，一只手放在珠袋里。嘎尔戈牟尼跟在护士后面把他推到门外，经过大厅进入电梯。他们下到三楼，拐进一个房间。护士把他们两人留下。嘎尔戈牟尼感到斯瓦米吉忐忑不安，自己也变得很紧张。这个地方看来不是他与灵性导师呆的地方。随后，另一个护士进来，手里拿着针。
    “该给斯瓦米吉打针了。”
    斯瓦米吉摇着头：“不。”
    嘎尔戈牟尼直率地说：“对不起，我们不要打针”
    护士恼怒了，但笑道：“不会痛的。”
    斯瓦米吉命令嘎尔戈牟尼：“推我回去。”护士仍坚持要打针，嘎尔戈牟尼急了（他的脾气一向如此），一步冲到护士与他的灵性导师之间。
    嘎尔戈牟尼想：“必要的话，我已准备好作战。”他说着：“我不会让你打的。”推着轮床出了房间，把护士抛在后面。
    嘎尔戈牟尼找不着回去的路了。他对着排排走廊和房门，不知是在三楼还是四楼，而斯瓦米吉的房间在六楼。他闹不清该怎么走，推着轮床在走廊中穿来穿去，斯瓦米吉则双腿一盘，手持念珠，朗朗地念颂起来。
    嘎尔戈矣尼逃走后几秒钟，布茹阿玛南达赶到了X射线房。护士和实习医生对他抱怨发生的事。
    布茹阿玛南达：他们认为这是一桩盗窃案。斯瓦米吉是他们的财产，只要他在医院，他们爱怎样就可以怎样，而嘎尔戈牟尼却把斯瓦米吉偷走了。
    嘎尔戈牟尼上了电梯。他一个人要把轮床推进去极不容易，慌忙之中轮床一下撞在墙上。他压根儿就忘了斯瓦米吉的病房在几楼，一心只想着保护要离开这儿的斯瓦米吉。
    当嘎尔戈牟尼终于找到了斯瓦米吉的六○七号病房时，一位实习医师正好在那儿，很是生气。嘎尔戈牟尼说：“我才不管呢。他不要再打甚么针或做甚么检查了。我们要出院。”布茹阿玛南达赶到了，安抚了他的小兄弟，帮助斯瓦米吉回到病床上。
    斯瓦米吉表示要出院。当医生进来时，斯瓦米吉腾地坐起来，坚定地说：“医生，我没事了，我能走了。”说着，还握了握医生的手，表示他是有力的。医生笑出声来。他说：斯瓦米吉的病情虽然在好转，但尚末脱离危险，需要监护医治，还须再住几天，而他们也还需要再做一次脑电图。
    斯瓦米吉的心脏仍有些隐隐作痛，但他告诉医生们，他的孩子们在海边给他找了个休养的地方。医生说：这固然很好，但他仍不能让他的病人就这样出院。
    可是，斯瓦米吉已下了决心。布茹阿玛南达和嘎尔戈牟尼租了一辆车，并收拾好斯瓦米吉的东西，帮他穿好衣服。当他们陪他走出病房时，医务人员看见这些小伙子真的要带这老者离去，有几个医生和护士便想制止他们。布茹阿玛南达告诉他们不要担忧，斯瓦米吉对他们来说特别重要。他们会很好地照料他，使他经常得到按摩、大量的休息。他们能弄到医生开的任何药品。他在海边休养一段时间后会回来检查的。
    布茹阿玛南达：这时，医生们气坏了。他们威胁我们：“这病人就要死了。”他们差不多真吓坏我们了。他们说：“这病人就要死了，责任将由你们负。”就在我们离开医院时，他们还在说：“这病人死定了。”真可怕！
    六月八日上午十点，他们离开了医院。斯瓦米吉希望在去长堤之前，先在第二大街二十六号的神庙停留一下。他走进神庙，颤巍巍地来到他的灵性导师巴克提希丹塔·萨茹阿斯瓦提和师祖巴克提维诺德·塔库尔像前。门徒们第一次看见他完全的伏地顶拜。当他伏拜在他的灵性导师跟前时，门徒们也向他顶拜，同时感到他们的爱心增长了。

    小小的、一层楼的别墅座落在恬静的郊外，离海滨只有一步之遥，茂密的树和灌木围住了后院，附近开满了芬芳的玫瑰，但气候总是大风呼啸，天色朦朦。斯瓦米吉谈起想去印度。这不仅仅是为了健康。他告诉克依尔坦·阿南达和高尔逊达尔，他想在温达文办一个“美国之家”。这样，他的美国门徒就可以在那里学习韦达文化，以帮助他们在世界各地传教。他还说希望他的一些门徒，如克依尔坦·阿南达、布茹阿玛南达和哈亚贵瓦晋升到弃绝阶层。他要在印度办好这事，但他真正的工作仍在姜国。如果他能恢复健康就好了，但哪里有阳光呢？
    在印度，他能享受到自然的阳光，接受韦达医术治疗。他去旧金山、蒙特利尔、印度、纽约的计划仍是一天复一天地定不下来。他吩咐克依尔坦·阿南达通知旧金山的奉献者：如果他们举行坛车节，他将前往。

    六月底，斯瓦米吉回到第二大街二十六号，并到医院作了复查。医生对斯瓦米吉的迅速康复惊讶不已，因此没有反对他飞往旧金山。这样，为了寻找更多的阳光，为了急于指点弟子们办好第一个坛车节，斯瓦米吉叫人给他和克依尔坦·阿南达定了去旧金山新佳干纳特·普瑞的机票。

×××

    在旧金山机场，斯瓦米吉面含微笑，却很少说话，面对着手持鲜花、灵唱欢迎他的奉献者。这次的情景迥然不同。他走在前面，手里拿着拐杖。
    佳亚南达（Jayananda）驾着货车等着送斯瓦米吉去他们在城北斯汀森海滨租的一间民宅，但斯瓦米吉说他先要参拜旧金山的茹阿妲·奎师那（Radha Krsna）神庙。佳亚南达把车开到弗尔特力克街518号后，斯瓦米吉下了汽车，走进挤满了等候着的奉献者和客人的临街神庙。他顶拜了微笑的佳干纳特神像后，未发一言就离开房子，回到汽车上，启程驶往斯汀森海滨。
    海边的道路崎岖难行，转弯又大多，使斯瓦米吉有些呕吐。他叫佳亚南达把车开慢点，自己在后座上躺下，但也没好多少。克依尔坦·阿南达感到从海滨到旧金山神庙访问对斯瓦米吉来说将是非常困难的，但这样也好，他可以用他所有的时间静心休养了。

    七月八日，斯瓦米在斯汀森海滨住了两天后，夏玛逊达尔和穆昆达从旧金山驱车前来。斯瓦米吉来斯汀森海滨之后，他们俩是第一批探访者。第二天就是坛车节了，他们向斯瓦米吉汇报了节日准备的详细情况。当然，整个节日都是斯瓦米吉的主意，旧金山的奉献者只是尽量做得跟他吩咐的一样。
    斯瓦米吉的这个主意最早是他从窗口看弗尔特力克街时萌发的。他看到平板车在街上穿梭，便想到了把佳干纳特神像放在这种车的后部，举办一个美国式的坛车节。他甚至画了一个用四根柱子撑着帐篷的车的草图，车上面将挂上小旗、铃铛和花环。他把夏玛逊达尔叫进来：“替我作这个坛车过坛车节。”现在，摆到弗尔特力克主街神庙前的就是这辆坛车——一辆黄色的由迪哥尔店出钱租的赫兹出租卡车，柱子高五英呎还带着金字塔式的帐篷。
    穆昆达与斯瓦米吉一起坐在海滨，滔滔不绝地讲起了所有的奉献者是怎样激情满怀地工作，海特·阿师伯瑞的嬉皮士们对第二天将要举行的佳干纳特巡游又是怎样的津津乐道。奉献者想让队列通过金门公园，但警察局只许他们顺着弗尔特力克街南下至海边。穆昆达说奉献者计划把佳干纳特（Jagannatha）置于帐篷下，面对车的右边，苏巴朵（Subhadra）面后，巴拉茹阿玛（Balarama）面左。他想问问这样安排是否妥当。斯瓦米吉说：其实，神像应该分乘三辆车，由人用绳子拉着过街，也许将来可以这样做。
    斯瓦米提醒他们：“好好地搞，别匆匆忙忙、马马虎虎。”奉献者们应该把车开得慢慢的，顺街而行直至海滨，灵唱之声要一路不停。
    穆昆达和夏玛逊达尔不断地称赞神兄弟佳亚南达。他开车跑遍了整个旧金山，筹募水果、鲜花，找人装修车，在车上装音响系统，在店里散发传单，不知疲倦地奔波着。他的热情感染了每个人。妇女们整天忙着做薄饼，届时可有几千个派发给围观群众。奉献者们还准备了几百个哈瑞·奎师那坛车节气球，准备等巡游开始时在街上放。
    奉献者们询问斯瓦米吉还要做些甚么，他说巡游行列、供奉后的祭余——灵性素食、灵唱这些便算齐备了，人们应该有机会看到主佳干纳特并唱颂哈瑞·奎师那。在整个行进之中，车前都应是载歌载舞的。斯瓦米吉说：“但一切都要做得漂亮一点。尽量搞好，主佳干纳特会满意的”。

    第二天下午，四周静悄悄的。斯瓦米吉坐在起居室念颂，克依尔坦·阿南达在厨房准备大餐。斯瓦米吉突然听到了熟悉的铙钹发出的叮铛声。他极为高兴，睁大了眼睛往外看，一眼就看儿了载着主佳干纳特（Jagannatha）、苏巴朵（Subhadra）和巴拉茹阿玛（Balarama）的坛车和几十名引颈望看他的奉献者和嬉皮士。他出门相迎，叫他们把神像抬进来，放在竖钢琴的顶上。奉献者和客人们鱼贯而入，挤满了一屋子。斯瓦米吉满面带着笑意，拥抱了几个人，其他人则在他脚下顶拜。有的奉献者在厨房帮助克依尔坦·阿南达做大餐，以便派发，其他人汇报坛车节的成功。
    他们说：太棒了！好极了！真是最美的一天。斯瓦米吉用心地听着。门徒们对庆典活动的描述使他欢欣动容。许多嬉皮士加入了声势浩大的行列。穆昆达、哈尔依达斯、哈亚贵瓦和几名妇女在坛车上。当时，各种乐器，包括雅沐娜的风琴一齐共鸣，欢快的乐声通过扩音器向四处传扬。街上的每个人都欢喜若狂。陪护的警车想催奉献者们快点走，但挤在前面的人那么多，队伍只能缓缓而行。这正是斯瓦米吉所期望的。苏巴拉（Subala）一直跳得很欢悦，佳亚南达（Jayananda）也上下跳跃，打着铙钹。车上几名妇女向路人递过切好的橙子、苹果、香蕉，其他人则抛掷鲜花。人们对此非常开怀。
    苏巴拉聊起庆典之后他们在高速公路上行驶的情况：车上满缀着鲜花，帷幕高悬，坐着三十多个奉献者和神像佳干纳特、苏巴朵和巴拉茹阿玛。他们开着这辆在美国从未见过的、最不同寻常的车穿山越岭，开心极了。
    所有的来访者离去后，屋内只剩下斯瓦米吉、随仆，还有神像。斯瓦米吉很高兴他的门徒成功地举行了一个坛车节。虽然未受训练，但他们是诚挚的。巴克提希丹塔·萨茹阿斯瓦提和巴克提维诺德·塔库尔要是看到第一次美国式的坛车节，一定会极为高兴的。

    那天晚上，斯瓦米吉告诉聚集在他房里的奉献者：整个世界都在焦虑，只有灵性世界才能免于焦虑，而免于一切焦虑，回归灵性世界是奎师那知觉的目的，坛车节这样的节目就能使人们得到奎师那知觉。斯瓦米吉有很多很多关于举行各种庆典的主意。他说：如果他有足够的人力、财力，他会每天过一个节日。奎师那知觉是无限的，这次的坛车节恰是西方社会接受奎师那知觉的另一标志。

×××

    斯瓦米仍提及去印度。他已拿定主意，现在只是时间问题和走哪条线路去，是走西线经过日本，还是走东线经过纽约。斯汀森海滨这灰朦的天气和不合时宜的低温真令人沮丧。他的身体仍很弱。他甚至说要死了。他说死在美国还是死在温达文并无关紧要。如果外士纳瓦在奎师那显现过的温达文逝去，就肯定能回归灵性世界，回归塞奎师那。当主柴坦亚在温达文之外旅游时，祂的奉献者阿兑塔（Advaita）向祂保证：“你在哪里，哪里就是温达文。”常缅怀于对奎师那的忆念中，也就是在温达文。所以，如果他在传扬奎师那知觉的时候逝去，无论何地，他肯定能到达灵性世界那永恒的温达文。
    虽然如此，斯瓦米吉仍要去温达文，因为无论是辞世还是休养生息，这都是个最理想的地方。另外，他也想把门徒带回温达文训练。斯瓦米吉告诉克依尔坦·阿南达、哈亚贵瓦和其他人：他要带他们去温达文，去瞻仰奎师那过逍遥时光的圣地；他要用纽约神庙的建筑基金，在温达文开设一个美国之家。

    大多数奉献者仍留在旧金山，希望有机会再见到斯瓦米吉。从少数几个知情者那里，他们听说斯瓦米吉打算回印度，也许不再回来了。听到这些消息是令人伤感的。他本已病入膏肓，因着奎师那的恩慈而起死回生，回到旧金山加入他们行列，但却不能像以前那样和他们住在一起。现在，他又要启程去印度，也许永远地去了。这一切更平添了他们对导师的敬爱和关心。
    奉献者们忧心忡忡，没有斯瓦米他们能坚持下去吗？有一个奉献者建议：也许一位斯瓦米吉的神兄弟该来美国填补斯瓦米吉这个空缺，如果最坏的事情发生了，或许他可以接替斯瓦米吉领导国际奎师那知觉协会。当这个提议传到斯瓦米吉耳中时，他陷入了沉思，没有立即答话。
    穆昆达：我单独与斯瓦米吉坐在他房里。他沉默不语，双眼闭着，突然眼泪夺眶而出。他用一种咽泣的声音说：“我的灵性导师不是普通的灵性导师。”然后停下来，抹去眼角的泪水，用更哽咽的声音说：“他救了我。”这时我才开始明白“灵性导师”的涵义，放弃了替换斯瓦米吉的一切想法。
    两天后，斯瓦米吉说他不会请他的任何同门兄弟来照管自己的弟子。他说：“如果这个人说的有一个字与我说的不同，在你们中间就会产生极大的混乱。”他说：实际上，这个想法是对灵性导师的一种污辱。

×××

    斯瓦米吉告诉克依尔坦·阿南达：他已决意经纽约走西线回印度，尽快离去。克伊尔坦·阿南达收拾好斯瓦米吉的东西，开车送他到旧金山的神庙过夜，第二天早上离开。
    那天夜里，整个神庙，甚至斯瓦米吉的房间都很热闹。许多奉献者和客人要见斯瓦米吉，几十个人希望接受启迪。克伊尔坦·阿南达力劝斯瓦米吉不要下楼去参加晚间节目，他却坚持至少下去坐着听灵性唱颂。
    当他走进神庙时，奉献者们立即停下灵性唱颂，伏地顶拜，一片静寂。他使他们产生了更深的敬意，这可能是他们最后一次见他了。他们在灵唱时看着他打铙钹，同他们一起唱最后的一次。未启迪的人想在这晚接受他为灵性导师，否则就太迟了。斯瓦米吉要过麦克风，谁也没有想到他要讲话。唯一能阻止他的克依尔坦·阿南达一言不发，像其他人一样坐在他前面，谦卑地期待着。斯瓦米吉轻声地谈了他的使命。他奉他灵性导师的训令，把主柴坦亚的运动带到了美国，奎师那恩慈地送来了这么多诚挚的灵魂。他说道：“我在印度家居的时候有几个孩子，但你们是我真正的孩子。现在我准备去印度一段时间。”
    他说：“我年老了，随时都会不行的。我请求你们把这个齐颂圣名运动进行下去。你们要学得谦卑、宽容。主柴坦亚说：要像一根草那样谦卑，一棵树那样宽容。你们一定要有热心，有恒地推动奎师那知觉哲学的发展。”
    他一动不动地坐着，继续语重心长地对他们讲话，要他们精诚团结，把运动向前推动，既为自己也为他人。他们应该重复他们学习到的一切。
    他们也许是第一次认识到，他们是传教使命运动的一部份。他们聚在一起并不仅是为了享受美好时光和美妙的感受，而是对奎师那和斯瓦米吉还有着一种不能旁贷的爱心职责。

×××

    纽约的奉献者们没那么多的时间来忧伤感怀了。克依尔坦·阿南达电告圣奎师那·潘迪特（Sri Krishna Pandit），巴克提韦丹塔·斯瓦米将在七月二十四日上午七时三十分抵达德里，请潘迪特在奇匹瓦达庙预备一个房间。电报还提及斯瓦米吉想在这里找个医生，然后去温达文。他急于回到温达文。

＋＋＋＋＋＋＋

    奉献者们一直要求萨特斯瓦茹帕（Satsvarupa）把他的公务员工作调动到波士顿，在那儿设立一个奎师那知觉中心，并请茹帕努嘎（Rupanuga）在水牛城也如是行事。萨特斯瓦茹帕和茹帕努嘎问斯瓦米吉的想法怎样，他很高兴。他说苏巴拉将在桑它弗设一个中心，佳亚南达将去洛杉矶。他告诉他们：“哈瑞·奎师那·曼陀罗就像一门重炮，去击发这门炮让人人都听见。它将驱走玛亚（maya，假象）。”
    奉献者们想问：“如果你一去不复返怎么办？”他们惶恐不安。如果奎师那把斯瓦米吉留在温达文怎么办？如果斯瓦米吉再也不回来怎么办？他们怎样才能战胜假象？但斯瓦米吉已经明确地告诉他们：即使他永远不再回来，他所教的奎师那知觉知识已经够用了。
    就在去机场前的三十分钟，斯瓦米吉还坐在房里，拿着一个要求启迪的姑娘的珠子念颂。然后，像以往一样，离开房间，下楼，穿过庭院，走进临街神庙。
    坐在旧地毡上，他轻轻地、亲切地说：“我要走了，但我的古茹·玛哈茹阿佳（Guru Maharaja）和巴克提维诺德（Bhaktivinoda）在这里。”他望看他的灵性导师和巴克提维诺德·塔库尔的画像。“我已经请求他们照管你们这些灵性孩子了。祖父总是能比父亲照料得更周到，所以不用怕。无所谓分离，即使物质身体可能不在一起，但超然的声音把我们连在一起。我们对物质身体又在乎甚么呢？继续唱颂哈瑞·奎师那，我们就会紧连在一起。你们在这里念颂，我在那里念颂，这声音将在整个地球回响。”
    几个奉献者与斯瓦米吉一起坐上了出租车，布茹阿玛南达与司机坐在前面。若依·茹阿玛（Raya Rama）和克依尔坦·阿南达与他们的灵性导师坐在后座。斯瓦米吉说：“克依尔坦·阿南达要是看到了温达文时，便会弄不明白我为甚么离开那个地方来到这里。那里美极了。不像这里有这么多的汽车嘈杂地乱跑，油味薰天。那里只有哈瑞·奎师那和成千成百的神庙，每个人都总在念颂。克依尔坦·阿南达，我会带你看的。我们会在那儿散步，我会指给你看的。”
    布茹阿玛南达开始哭泣起来，斯瓦米吉拍拍他的肩，说：“我能理解你正感受到的分离。我对我的古茹·玛哈茹阿佳（尊师）也有这种感受。我想这是奎师那希望的。你也可以到我那儿去受训。我们会把这个运动传播到全世界。若依·茹阿玛，你到英国去。布茹阿玛南达，你到日本或苏联？这就好了。”
    奉献者们聚集在印度航空公司候机厅，旁边是一个拥挤的鸡尾酒酒廊。斯瓦米吉穿着毛衣，肩头上匀称地搭着披肩。他坐在椅子上，门徒们尽可能地靠近他的脚下。他拿着一把伞，就像当年第一次孤身来纽约时一样。一晃就是两年了。尽管已经精疲力竭，他脸上仍然挂着微笑。
    斯瓦米吉留意到了一幅画着头顶大瓶的印度妇女的壁画。他叫了一个姑娘的名字。这个姑娘最近同丈夫汉萨杜塔（Hamsaduta）一起去了蒙特利尔的ISKCON中心。“黑玛瓦缇（Himavati），你要不要去印度学习像印度妇女一样顶水瓶？”
    她说：“愿意，愿意，我要去。”
    斯瓦米吉说：“那好，哪天我们一起去。”
    克依尔坦·阿南达拿着一个手提式干电池录音机，两张哈瑞·奎师那·曼陀罗唱片。斯瓦米吉问道：“克依尔坦·阿南达，干嘛不放录音？他们会喜欢的。”克依尔坦·阿南达小声地放着录音机，声音引起了鸡尾酒酒廊的人的注意。斯瓦米吉说：“大声点。”克依尔坦·阿南达放大了音量，斯瓦米吉点点头，合着拍子。
    很快，奉献者开始跟着录音机哼，然后轻轻地唱，直到逐渐地大声唱了起来，有的人还哭出了声。
    登机的时间到了，斯瓦米吉拥抱了每一个人。他们站成一排，一个接一个地上前拥抱他。他在几个妇女的头上拍了几下。
    陪伴他的克依尔坦·阿南达（Kirtanananda）削光了发，穿着一件不协调的黑色毛料西装。斯瓦米吉缓缓地走过大门。奉献者们跑向观察台，为了向将要离去的飞机投以最后的一瞥。
    毛毛细雨洗刷着机场。奉献者们跑到湿漉漉的观察台上。斯瓦米吉和克依尔坦·南达在下面走着，正迈向飞机。奉献者们把礼节抛到一边，开始呼喊。斯瓦米吉转过身来，向他们挥手致意。他登上活动扶梯，在顶端再次回首，双手高举，然后走进飞机。当登机梯移开时，奉献者们使劲地唱颂。机门关闭，开始起飞了。奉献者紧靠着栏杆，但喷气机的热气把他们推了回去。隆地一声，印度航空公司的飞机灯光闪烁，上了跑道。奉献者们继续唱颂哈瑞·奎师那，直到飞机飞离地面，变成天空中的一个小点，然后消失在天空中为止。

×××

新德里
1967年7月25日
    扑面而来的热浪使斯瓦米吉感觉良好，他正是为此而来。在机场候机厅，吊扇搅动着闷人的空气。斯瓦米吉和克依尔坦·阿南达站在缓缓前行的队伍中，等候身着制服的职员检查护照和海关表格。这里没有半点西方式的电脑，也没有效率。在移民局和海关署外面，前来接机的人在挥手、叫喊，朋友、家人一起上前。
    斯瓦米吉和克依尔坦·阿南达认领了行李，报完了关，这时正站在厅外的小路上。斯瓦米吉已经脱了毛衣。克依尔坦·阿南达虽热汗淋漓仍是黑色毛料西装在身。时间是清晨二点钟。周围的旅客们都在拥抱、会亲人，有时甚至被戴上花环，扶上小汽车或出租车。没有人来接斯瓦米吉。这与上飞机前那热泪泪送的情景形成了鲜明的对照。那里，斯瓦米吉是和他的亲人在一起；这里，围着他的不是心爱的门徒，而是出租车司机和争着拿行李，想挣点小费的搬运工。斯瓦米吉用印度语叫一位司机送他到旧德里的奇匹瓦达。司机把他们的行李放到车上，斯瓦米吉和门徒坐上车的后座。
    小型出租车穿街过巷，斯瓦米吉对这些都非常熟悉。夜间，车辆稀少，偶尔有一辆出租车或人力车经过。大多数街道都空无一人，静悄悄的。商店都关着门，偶尔见一个人或一头牛躺在门外边。
    几年前，巴克提韦丹塔·斯瓦米（Bhaktivedanta Swami）就在这里卖《回归首神》杂志，请求捐助印刷《圣典博伽瓦谭》。在那些日子里，他孤身一人，没有钱、没有房，却很快乐，完全依靠奎师那。
    印度的领导人抛弃了韦达文化传统，着意模仿西方。尽管有些印度人仍声称自己在跟随韦达文化，但大多是“杂烩”的导师的牺牲品，不接受奎师那为至尊人格首神。所以，巴克提维丹塔·斯瓦米感到必须离开，到西方去移植韦达文化。他坚信他的历代先师的洞察力，正确地证明了：西方是传扬奎师那知觉的宝地。
    出租车穿过了旧德里接近朝瑞广场（Chawri Bazaar），巴克提维丹塔·斯瓦米看到印刷店和纸张店已经关门过夜，而平时挤满街道的人力车现在也寥寥无几，只有几个脚夫睡在车上。到天明，他们就在露天的井边洗浴，开始新一天的工作。巴克提维丹塔·斯瓦米在监看他的第一篇《圣典博伽瓦谭》付印时，每天就走在这些街道上，买纸，从印刷厂取来校样，校完后又送回去。他的第一篇出版很成功。
    朝瑞市场通向小巷，进入窄窄的奇匹瓦达里弄，直立的金属栏杆挡住了汽车和人力车的去路。司机把车停在空道上，转身要车钱。斯瓦米吉从他的单据夹中拿出四十卢比（一九六五年他去美国时带上船的那四十卢比），但司机拿着全部的四十卢比，说这正好够车费。斯瓦米吉不干，车费用不着这钱的一半！他们用印度语争来争去。司机把钱装进衣兜，不找钱了。斯瓦米吉知道这个时候找警察也不容易，所以这尽管并不亚于白日抢劫，还是让他走了。斯瓦米吉和克依尔坦·阿南达拿着行李，走过最后一个街区，找到奇匹瓦达的茹阿妲·奎师那（Radha Krsna）神庙的大门。
    大门紧锁，他们用力敲门。斯瓦米吉叫着圣奎师那·潘迪特的名字，直到有个人来开门，认出是巴克提维丹塔·斯瓦米，把他们让进屋里。那人把他们引进楼，打开了斯瓦米吉住房的门。斯瓦米吉随即打开电灯。
    房子里空空的，满是灰尘。电灯吊在天花板上，投下轮廓分明的灯光阴影。地上有三英呎高的水泥圆顶，表明正下方是神坛和茹阿妲·奎师那神像（圆顶是为了防止有人不经意地直接跨过，冒犯神像）。柜子里堆满了印好的《圣典博伽瓦谭》书页、封皮，给可能的奉献者同盟成员的书信表格。一切都如巴克提维丹塔·斯瓦米离开时的一样。
    斯瓦米吉告诉克依尔坦·阿南达：“这就是我编写《圣典博伽瓦谭》的房子。我就睡在这里。那里是我的炉具和打字机。我通常是睡觉、打字、做饭、打字、睡觉、打字。”克依尔坦·阿南达非常震惊地发现：斯瓦米吉就住在这破烂、简陋，甚至并不洁净的地方。
    克依尔坦·阿南达（Kirtanananda）虽然穿着西装挺不舒服，想脱下来，但还是先给斯瓦米吉找了个草席子。两名阿尤尔·韦达（Ayur－veda）医生来了。他们都认为问题出在心脏上，但危险已经过去。他们给了他一些药，劝他有规律地饮食、起居和工作。圣奎师那·潘迪特走进来，坐下与斯瓦米吉交谈起来。斯瓦米吉介绍了他在美国的成功，也介绍了纽约、旧金山的年轻奉献者。他给奎师那·潘迪特放录音，并因此而引来了神庙其他房间的好奇者。

×××

    八月一日，斯瓦米吉在德里住了六天后，去温达文，住进了他在茹阿妲·达莫达尔（Radha－Damodara）神庙的老房间。他才在那儿住了一天，身体稍见好转就开始计划回美国。他给奉献者写信，称他们为他“亲爱的学生”，说：“我一直想念着你们。”
    在德里，斯瓦米吉收到了布茹阿玛南达（Brahmananda）的一封信，说麦克米兰公司极有兴趣出版他的《博伽梵歌》。斯瓦米吉从温达文写信给布茹阿玛南达，要他代表自己立即签署合同。他一直在考虑究竟是自费在日本或印度出版这本书，还是等待麦克米兰公司的消息。他对麦克米兰出版的声誉和经济优势并不怎么关心，他所关心的是要快点出书，越快越好。
    斯瓦米吉虽然仍很孱弱，由被热得没精打采、疲惫不堪的克依尔坦·阿南达替他按摩、护理，但仍为着他年轻的奎师那知觉运动筹划若一个又一个宏伟的构想。他常出神地想着将要出版的《圣典博伽瓦谭》的准备工作（如果麦克米兰公司接受，并且他的小伙子们能够代表他）。要做的事情实在大多了，他准备十月份回美亲自过问这些事。
    温度上升到摄氏四十三度，斯瓦米吉和克依尔坦·阿南达只得开着吊扇，闭门在。虽然克依尔坦·阿南达几乎无法履行职责，但斯瓦米吉却觉得这热气令人振奋，对身体的恢复有好处。一周之后，雨季开始，热潮中断了。

    八月二十八日——湛玛施塔弥（Janmastami，主奎师那诞）日，在茹阿妲·达莫达尔神庙，斯瓦米吉举行了授予克依尔坦·阿南达高僧晋阶的仪式。克依尔坦·阿南达因此成了斯瓦米吉的第一个高僧（sannyasi）门徒——克依尔坦·阿南达·斯瓦米。在大多数情况下，高僧头衔是授给五十岁以上的人的，但因为迫切需要人手去全心旅游、传教，履行高僧的传统义务，所以斯瓦米吉愿意把它授给他年轻的门徒，这在传播和加强奎师那知觉运动时极为重要。在启迪克依尔坦·阿南达的仪式上，有几百人来庆祝主奎师那的生日，其中也有许多人是为祝贺这位新的高僧而来。有人说他看上去就像主柴坦亚。斯瓦米吉写道：

    他将很快满怀豪情地回美，卓有成效地开始传教工作。与此同时，我将用这位“白种萨尼亚西（sannyasi，僧人）”在印度招募新人。

    九月初，阿秋塔南达（Acyutananda）来到温达文，与斯瓦米吉相聚。对阿秋塔南达来说，最奇妙的是斯瓦米吉简朴的生活。在纽约，斯瓦米吉尽管穿的是简单的僧袍，但却一直很庄严，一派灵师气概。可是在这里，他生活得简陋朴素。有一次，当他坐在阳台上洗手时，身上立即爬满了苍蝇（这是雨季的缘故），克依尔坦·阿南达和阿秋塔南达都被苍蝇弄得恼火，但他却视而不见，静静地坐着，照洗不误。
    克依尔坦·阿南达和阿秋塔南达都认为斯瓦米吉并不仅是温达文的另一个巴巴吉（babaji，隐士），他与众不同。斯瓦米吉肯定不像茹阿妲·达莫达尔神庙的主人——戴着一副厚厚的眼镜，几乎不能视物的高尔昌德·哥斯瓦米（Gaurachand Goswami）。当克依尔坦·阿南达和阿秋塔南达在神像前经过时，高尔昌德·哥斯瓦米大声问道：“喂，你们喜欢不喜欢神像？最喜欢哪一个？”
    阿秋塔南达答道：“我每位神像都喜欢。”
    祭师用手随意地指着奎师那神像说：“我喜欢那边大的那个，他看上去像昌德瑞（Choudry）将军。”斯瓦米吉的孩子们交换了一下眼神。这是些甚么人？回去要找斯瓦米吉问个明白。
    斯瓦米吉解释说：“他们是世袭哥斯瓦米（gosvami）。”最初的哥斯瓦米，如吉瓦·哥斯瓦米（Jiva Gosvami）修了这座神庙，请了些居士来履行神像崇拜。这些世袭哥斯瓦米就是那首批居士祭师（pujari，普佳瑞）的后裔。斯瓦米吉解释道：世袭哥斯瓦米是神庙的业主，负责维持神庙，履行崇拜神像仪式，以此赚钱养家。几年前，现在在神坛上的每一个神像都有自己的庙、土地、收入和祭师，但为了节省，这些哥斯瓦米就把产业卖了，降低了礼拜的隆重辉煌，把这些神像合并到一起。
    还有许多有趣的人：有秃着头留着小发尾（sikha，西卡），光着一双长着肉瘤的脚的老寡妇萨尔吉妮（Sarajini）。她睡在神庙大门边的房子里，帮助斯瓦米吉扫房子、洗洗衣服甚么的。有神庙主人的儿子潘楚达斯·哥斯瓦米（Pancudas Goswami）。他总是穿一件绣着红边的丝质印式袍（dhoti），嘴里嚼着娄叶（槟榔的同类），睡眼惺忪地四处逛悠。有老瘦黝黑的巴巴吉。他笑口常开，总是晚上来访，替斯瓦米吉做檀香桨。还有常在小卧室的桌子后面探出笑脸的地方草药师瓦纳玛里·喀维茹阿佳（Vanamali Kaviraja）。在他的室内，从地板到天花板之间堆满了小瓶子。有一名知名学者来访问斯瓦米吉。他身戴黄金穿的图拉西（tulasi）项链和钻石戒指。这些人都是奉献者，温达文的居民，但没有一人像斯瓦米吉。
    在温达文竟无一人像斯瓦米吉那样，这使克依尔坦·阿南达·斯瓦米黯然神伤。在这片人人都是印度人，人人都是奉献者的土地上，斯瓦米吉仍是独一无二的。没有人这么简朴，这么庄重，这么能洞察实情，这么吸引人心，这么绝对地托庇于奎师那。除他之外，没有人能领导他们。

×××

    有规律的吃药、按摩、休息，加上温达文的灼热，斯瓦米吉感到健康在恢复。九月中旬，他自称已百分之九十的可以回美国，并准备在十月底回去。他同克伊尔坦·阿南达和阿秋塔南达一道离开温达文，回到了德里的奇匹瓦达神庙。
    十月十一日，他写信给布茹阿玛南达：

    我们必须出版书籍。我们已经在编辑、找合适的出版商上浪费了太多的时间了。我一个人时尚且能出三本书，但在过去的两年里，我未出版过一本。这是大败。如果我有一两个像你一样忠诚的人，如果我们能出版更多的书籍，那么我们的使命定会获得巨大成功。我准备和一颗赤诚的灵魂坐于大树之下，如此一来，我就不会有病了。

×××

    得知斯瓦米吉很快将回来，美国的奉献者们纷纷诚恳相请，各处都求他到自己那边去。十一月四日，斯瓦米吉致书穆昆达（Mukunda）：“正如你们所说，我们离别的感受现在比以往任何时候都更为深切，我也感到不能再等了，应立即出发。”在给穆昆达的妻子佳纳克伊（Janaki）的信中，他写道：“每一分钟，我都想着你们。你们要我来旧金山。我打算守诺，从印度直接到旧金山。”在给他们夫妇俩的同一封信的底页，阿秋塔南达加上了一段健康报告：“斯瓦米吉看上去很健康，起居、工作都有规律，但脉博偏快。昨晚是95次／分，比他通常的83——86次／分还要快很多。”
    斯瓦米吉决定不再等了，虽然等下去他可就能获得在美国的永久居留权。一天，他告诉阿秋塔南达：“我想回你的国家。那里空气清新，水质优良。我们每天都收到信，奉献者要我到他们那边去。我原以为我不在时，他们可能变质，所以甚至不情愿来印度。但现在，我看到他们在成长，需要我回去指导发展，所以我要回去。”
    为了确保斯瓦米吉先来旧金山，穆昆达发来了一封电报：“斯瓦米吉敬悉：布茹阿玛南达和我赞同您立即起程。盼告详细抵达日期。穆昆达。”
    斯瓦米吉计划从东京走，想在那儿停一天，“看看是否可能在那儿设立中心”。到东京后，他将打电话给穆昆达，告诉他最近到旧金山的具体时间。但是，一等就是三个星期，等他的P表格——一张印度银行的授权书。这是印度公民出国必办的手续。
    与此同时，他收到了纽约方面的好消息：麦克米兰公司对《博伽梵歌》确有兴趣，正在订合同。布茹阿玛南达令他非常振奋。他在十一月十一日写信给他，宣布派发奎师那知觉文献的构想：

    如果出版没问题，我们就可以从一个中心，比如纽约或旧金山，向全世界宣传我们的教旨。我们要坚持出版《回归首神》杂志，而且要越办越好。另外，要出版一些韦达经典，如《圣典博加瓦谭》、《柴坦亚·查瑞塔姆瑞塔》（Caitanya－cantamrta）等……

    斯瓦米吉的思绪更多地萦绕在美国那正等待着他的传教上。他考虑了一下目前已做的、要做的和将做的方式。当他离开之日终于到来时，他吩咐阿秋塔南达（Acyutananda）留在叩度，传扬奎师那知觉。
    他请求阿秋塔南达：“你就向奎师那祷告，让我能回到美国。”
    “我怎么行呢？您就要离开我了。”
    “行，如果你记住我的教导，我们就总在一起。如果你去传教，就会变得强壮，所有这些教导将给你正确的指导。当我们不去传教时，一切便变得停滞不前，我们就失去了生命。即使是在印度这里，人们自以为无所不晓，但他们错了。聆听奎师那是没有止境的，神是无止境的，所以没人可以说：‘我通晓神。’那些自称无所不知的人，其实甚么也不知道。所以，每个人都会喜欢你的，不用害怕。”

×××

    乘客们和机组人员都把斯瓦米吉当成是一名身穿橘黄色僧袍的印度长老。空中小姐起初不知他是否会说英语，到他向她们要水果时，她们才知道他会说英语，而且是个十分和蔼的绅士。他戴着眼镜静静地、数小时不动地读着一本古老的印度经典，或者把手指放在印度式祷告珠袋里，嚅着嘴唇默念祷告，有时又把自己裹在毡子中，闭目养神。
    没有人知道也不想要弄清他在做甚么。他们哪里知道，一些年轻人正急切地在旧金山机场等着他，纽约的麦克米兰公司即将要出版他的《博伽梵歌》英译本，更不知道他在两个国家都有灵性中心，胸怀大志地要拓展到全世界。他耐心地坐着，手放在珠袋里念颂，依靠着奎师那，数小时就这样过去了。
    飞机在旧金山机场着陆。斯瓦米吉同其他几百名乘客一起缓慢地走到出口处，踏上长长的辅道。在出站大楼前，他看见几个门徒站在玻璃隔的另一边笑着向他挥手。于是，他走进终点大楼，向着玻璃隔那边走去，他的门徒们都双膝跪倒在地，向他顶礼膜拜。他们抬起头后，看见斯瓦米吉含着笑继续走下过道，便跟着他一起移步，只有一扇玻璃将他们分开。随着，他走过了，离开了他们的视野。他到海关移民处办手续去。
    楼下的地方也是玻璃房。斯瓦米吉可以见到五十多个奉献者和朋友们殷切地等着他。他们再次看见他的面，大家齐声喊道：“哈瑞·奎师那！”
    斯瓦米吉看上去很健壮。五个月的印度之行把他的皮肤晒得黝黑，显得更年轻、精神。他笑着，神釆飞扬地挥手致意。奉献者们高兴得哭了起来。
    斯瓦米吉排队等着过关。虽然玻璃墙已经隔了部份音，但他仍听到了奉献者的灵性唱颂。海关官员对唱颂并不理睬，尽管不难看出这位身穿橘黄色僧袍的旅客与欢愉的唱颂者之间的联系。
    斯瓦米吉排着队，不时望着这些唱颂着的门徒。他只有一个箱子放在检查官桌上检查。检查官很娴熟地一一检查：姑娘用的棉织莎丽服（Sari），给佳干纳特（Jagannatha）神像的丝绸花环、铙钹、橘黄色僧袍和印度式上衣、一张椰子锉刀及数小瓶的阿尤尔·韦达（Ayur－Vedic）药水。
    检查官问道：“这些是甚么？”这些小瓶子看上去很特别，他叫过来另一名检查官。时间拖延了，斯瓦米吉的门徒们被谨小慎微的小心眼检查官弄得恼火极了。他们现在正打开瓶盖，嗅着检查里面的东西。
    检查官似乎满意了。斯瓦米吉箱子合上，却拉不上拉链。又一次拖延。奉献者们仍然唱颂着，焦切地看着他后面的一位先生帮他一起拉好拉链。
    他走向玻璃门，奉献者们使劲地唱颂。他跨过玻璃门，一位奉献者吹响了海螺，声音在整个大厅回荡。奉献者给他戴上花环，每个人都挤上去给他献花。他像慈父一样走到中间，与亲爱的孩子们交相拥抱在一起。


第四章　每一个城镇，每一个乡村

    斯瓦米吉在旧金山停留了几周后去了洛杉矶。那里，他的一小批门徒在中产阶级黑人和拉丁美洲人聚居区租用一个临街店铺，开了个神庙。店铺里没甚么东西，地点也较偏僻。斯瓦米吉在那儿住了两个月，讲课，举行灵唱节目，给他的门徒以力量和鼓舞。尽管他脑袋里有一种嗡嗡声，造成工作困难，他仍觉得温暖的气候和阳光非常宜人。他继续翻译《圣典博伽瓦谭》。
    五月份，斯瓦米吉在离开洛杉矶几个月后第一次去了波士顿的ISKCON中心——也是几个门徒以一个小店铺为基地开设的。有一天，在波士顿斯瓦米吉的房间发生了一件事，那就是他接受了“帕布帕德（Prabhupada）”这个名字。帕布帕德在向秘书口授需记录的内容时提到，后缀“吉（ji）”是个三流的称呼。
    “那我们为甚么要叫您斯瓦米吉呢？我们该怎样称呼您呢？”
    斯瓦米吉回答道：“灵性导师通常被称为古茹戴瓦（Gurudeva）、维施努帕德（Visnupada）或帕布帕德（Prabhupada）。”
    “我们可以称您帕布帕德吗？”
    “可以。”
    起初，一些门徒不愿意放弃长期以来深深喜爱的“斯瓦米吉”这个称呼。对他们来说，这个名字里充满了感情。
    一大清晨散步时，有个小伙子问道：“我听说我们不应该再用‘斯瓦米吉’这个称呼了。”
    帕布帕德马上答道：“谁说的？”
    “他们说：你说这是个三流的称呼，我们不应再使用了。”
    “我没那么说过。”
    “那我们可以用？”
    “当然，那可以。”
    但“斯瓦米吉”渐渐地听不到了。奉献者们甚至在《回归首神》杂志上刊登了解释：

帕布帕德（Prabhupada）
    帕布帕德一词在韦达宗教中表达了最崇高的敬意，是指一位圣人中的圣人。这个词有两层含义：一是在他的“帕德”（pada，足）下有许多“帕布”Prabhu（主人，一位古茹Guru的门徒之间用此互相称呼）的那个人。二是恒常留在奎师那（至尊主人）的莲花足旁的那个人。在将奎师那知觉传递给人类社会的使徒传系中，有一些人物在灵性上起了异常巨大的作用，因此被称作帕布帕德。
    圣茹帕·哥斯瓦米·帕布帕德（Sri Rupa Gosvami Pabhupada）贯彻了他的主人圣柴坦亚·玛哈帕布（Sri Caitanya Mahaprabhu）的意愿，因此与和他在一起的哥斯瓦米们被称为帕布帕德。圣巴克提希丹塔·萨茹阿斯瓦提·哥斯瓦米·帕布帕德贯彻了圣巴克提维诺德·塔库尔的意愿，因此也被称为帕布帕德。同样，我们的灵性导师，奥姆·维施努帕德·108·施瑞·施瑞玛德·巴克提维丹塔·斯瓦米·玛哈茹阿佳（Om Visnupada 108 Sri Srimad Bhaktivedanta Swami Maharaja）贯彻了圣巴克提希丹塔·萨茹阿斯瓦提·哥斯瓦米·帕布帕德的意愿，把对奎师那的爱的讯息传扬到西方世界，圣恩的这些来自齐颂神的圣名运动各中心的谦卑的仆人们正在遵循圣圣·茹帕·哥斯瓦米·帕布帕德的足迹，所以我们也较喜欢把我们的灵性导师称为帕布帕德。“好吧。”他仁慈地答应了。

蒙特利尔
1968年8月
    圣帕布帕德正在他的房间和几个门徒谈话。他问道：“阿纳普尔纳（Annapurna），你有甚么消息吗？”阿纳普尔纳是个年轻的英国姑娘。几个月前，她父亲从英格兰写信来说：如果奉献者去那儿的话，他也许能够提供一所房子。
    她答道：“有。”
    “那我们下一步干甚么呢？”她沉默不语。
    “你父亲的来信鼓舞人吗？”
    “是的，他鼓励了我。但他说我们去那儿的话，他不能提供住处。”
    帕布帕德有些失望地说：“没关系。那取决于奎师那。我们到某处传教的时候，必须谦卑地、双手合什地站在人们面前说：‘我亲爱的先生，请您修习奎师那知觉。’”
    帕杜么纳（Pradyumna）说：“帕布帕德，我在读一本由一个有名的无神论斯瓦米写的书。”
    “嗯？”
    “书后面附了几封信，我正在看……”
    帕布帕德说：“无神论斯瓦米的书和我们没半点关系。”
    帕杜么纳解释道：“我不是在读他的哲学，而只是看他在美国时所用的方法。他想去欧洲，他有一位富有的赞助人。那个人旅行了六周，去了法国、英国、德国、瑞士、荷兰，然后回来，安排好了讲座。他就是这样出去周游的。有一两位有影响的人物替他安排了一切。讲座是安排好的，社会也……”
    帕布帕德问：“那么，你可以像那样安排吗？”
    “我想：伦敦有个皇家亚洲协会，塔库尔·巴克提维诺德曾是那个协会的成员。”
    帕布帕德问：“但现在塔库尔·巴克提维诺德的桑嘎（sanga，会社）又在哪儿呢？”
    帕杜么纳继续说：“不过，你仍可以和那儿的一些人通信。他们也许会有兴趣资助你。”
    帕布帕德问：“那个斯瓦米讲话里谈到奎师那了吗？”
    “没有。”
    帕布帕德坐着沉思。他去英国将没有住处。帕杜么纳在谈甚么有影响的人物走在前面安排一切，但哪有这样的人呢？这里只有个不敢大声说话的害羞的姑娘，她的父亲帮不了忙。帕杜么纳读无神论斯瓦米的书，谈甚么皇家亚洲协会——没有任何实际的。但帕布帕德有他的计划。他已要求穆昆达（Mukunda）和夏玛逊达尔（Syamasundara）去偷敦，争取建一个ISKCON中心。他们同意了，几天之内就将从旧金山到蒙特利尔来。
    圣巴克提希丹塔·萨茹阿斯瓦提（Srila Bhaktisiddhanta Sarasvati）——帕布帕德本人的灵性导师曾希望欧洲也能有奎师那知觉。并在本世纪三十年代派了他最有经验的高僧去伦敦，但他们都回印度了，甚么也没干成。他们抱怨说：不可能向这些食肉者传授奎师那知觉，欧洲人是不能坐那么长时间来聆听外士纳瓦哲学的。
    但是，帕布帕德仍相信他的门徒能成功。他们能帮助他在欧洲建立起ISKCON中心，正像他们在北美做到的一样。这种成功是一定能使圣巴克提希丹塔·萨茹阿斯瓦提极大地高兴的。帕布帕德曾讲过：有个人在路上发现一个葫芦，就把它捡了起来，后来又发现一根棍子和一根绳子，就又把它们捡了起来，这三样东西本身都没甚么用，但这个人把葫芦、棍子和绳子放在一起做成了一把叫维拿（Vina）的乐器，用它弹奏美妙的音乐。同样的，帕布帕德来到西方，发现到处都有被社会排斥的年轻人，他自己也被纽约市的人们所拒绝，但藉着奎师那的恩典，他们的结合成功了。只要他的门徒保持真诚，遵循他的指示，就会在欧洲成功。
    三对夫妇——穆昆达和佳纳克伊、夏玛逊达尔和玛拉缇（还有他们的女婴萨茹阿斯瓦提）、古茹·达斯和雅沐娜都到了蒙特利尔，急切地要前往伦敦。这三对夫妇在旧金山开设了神庙，并在那儿与圣帕布帕德进行了亲密的联谊。他们帮助帕布帕德在海特·阿师伯瑞区的嬉皮士中间引进了灵唱、供奉后的灵性素食和坛车节，现在又急于要帮助他把奎师那知觉传到伦敦。
    帕布帕德让三对夫妇和他一起在蒙特利尔住一两周，以便训练他们熟练地给弹奏灵性的颂唱。唱颂哈瑞·奎师那并不是舞台演出，而是奉爱活动，只有纯粹奉献者才能正确进行，那些职业音乐家则不行。但如果帕布帕德的门徒们能精通演唱，伦敦人会更赞赏奎师那知觉的。

×××

    帕布帕德还在印度休养时就总想回到美国继续他的运动。似乎和美国人一样，印度人只对感官享乐有兴趣。但许多美国青年对父辈的财富感到幻灭，并没有去摩天大楼也没有去父辈的公司工作。正如帕布帕德在纽约和旧金山所见到的，成千上万的年轻人感到心灰意冷，正在寻求一种替代物质主义的生活方式。他们正适合接受灵性知识。
    奉献者仍是初学者，对灵性生活几乎一无所知，在大多数情况下对物质生活也所知甚少。帕布帕德相信：只要他们真诚地修习奎师那知觉，本身的缺点就不会防碍灵性上的进步。这些西方青年尽管原本是美丽的，现在却又肮脏又忧伤，美貌都被蒙蔽了。唱颂哈瑞·奎师那正在使他们苏醒。帕布帕德说：“正如季侯风唤醒了温达文的土地，使它变得清新而又翠绿；又正如温达文的孔雀有时欢快地起舞一样，奉献者们摆脱了物质束缚，在狂喜中跳舞，唱颂圣名。”一位记者问及帕布帕德，他的门徒们是不是嬉皮士（hippies），帕布帕德回答道：“不，我们不是嬉皮士。我们是‘哈皮士’（happies，快乐的人）。”
    对于他的门徒来说，帕布帕德不只是一位来访的演讲者或正式的指导者，还是他们的灵性父亲。他们把他当成自己真正的父亲，他也发现他们远比自己的家人对自己更充满爱和感情。这些年轻的美国男女——帕布帕德称他们作“你们国家的花朵”，得到了主柴坦亚的赐福，正在把这赐福带给自己的国人。帕布帕德说他的美国门徒要自己拯救他们的国家。他在传授给他们方法，但必须靠他们来贯彻。
    圣帕布帕德爱他的门徒，门徒也爱帕布帕德。出于爱，他在给他们最巨大的财富，而他们则在遵循他的训谕。这是灵性生活的精髓。奎师那知觉运动将会在爱的基础上发展起来。毫不奇怪，有些门徒堕回了原来的物质主义的生活方式，帕布帕德寻找那些能坚持下去的真诚的灵魂。他说那才是重要的。一轮明月胜过众多星星，甚至几个真诚的人就能完成丰功伟绩。那些真诚的和有智慧的人会留下来，主柴坦亚也会赐予他们力量，去实现他派发对奎师那的爱的愿望。这样，奉献者的生命就能达到完美。事实上，许多门徒已感觉到这一点了。奎师那知觉能起作用是因为他们在真诚地修习。也是由于圣帕布帕德在仔细、耐心地照料他种植在他们心中的不断成长的超然爱心服务之树。

纽约市
1969年4月9日
    帕布帕德来到了他的奎师那知觉协会的诞生地纽约。在这里，他的运动已进行了将近三年。尽管中心已建立起来，他的书籍也正在被派发，他仍需要前来给奉献者以力量。他的出现能给予他们决心和勇气。他七个月来一直不在，他们也一直在工作，但他的来访是至关重要的。他将坐在自己的房间和他们温馨地交流。有甚么能和这亲密的聚会相比呢？
    许多新老奉献者聚集在第二大街二十六号帕布帕德的房间里。帕布帕德说：“有个记者曾经问了我一些问题，然后写了一篇文章说：‘斯瓦米吉身材不高，但他在传播一个伟大的讯息。’这是事实。我很渺小，但这讯息可不渺小。”
    布茹阿玛南达（Brahmananda）给帕布帕德看了一个上标ISKCON各地中心的地球仪，并说：“现在，在北卡罗来纳州（North Carolina）又有了一个。”
    帕布帕德问道：“那就有十五个了？”他笑看着一个又一个门徒说：“我希望你们每个人都出去开一个中心。有甚么困难呢？带上一面密当嘎鼓，另一个人就会带上铙钹来加入你的行列。我来这儿的时候，布茹阿玛南达和阿秋塔南达正在跳舞。唱颂过后，成百上千的人就会到你的店铺来，享受唱颂和跳舞。”
    茹珂蜜妮（Rukmimi）问：“包括姑娘们吗？”
    帕布帕德说：“没有甚么坏处。奎师那对女性的外套或男性的外套不做分别。我要说的是：女性躯体柔弱一些，但灵性上与躯体没有甚么关系。主尼提阿南达（Nityananda）不在的时候，他的妻子佳纳维·黛薇（Jahnavi devi）也在传教。首先你要懂得哲学，要准备好回答问题。奎师那会给你智慧，正如我并没做好准备回答所有这些问题，但奎师那给予了智慧。”
    帕布帕德在纽约家中停留了八天后去了水牛城。在纽约州立大学水牛城分校，茹帕努嘎（Rapanuga）开了一门学校授权有学分的奎师那瑜伽课，约有六十个学生参加，有规律地用珠子念颂哈瑞·奎师那·曼陀罗。帕布帕德住了几天，讲课，启迪门徒，随后又去了波士顿。那儿有更多人的启迪，几桩婚礼也在等着。

×××

新温达文
1969年5月21日
    帕布帕德由克伊尔坦·阿南达·斯瓦米（kirtanananda Swami）和哈亚贵瓦（Hayagriva）陪同前往西弗吉尼亚群山中的新温达文农场。他们的车陷进那块地入口处附近的一位邻居的花园里，帕布帕德决定沿着通往农场的泥泞道路徒步走完最后的两英哩。路很快就到头了，帕布帕德和他的两位向导沿着一条小道进入了浓密的树林。
    五月中旬的树木仍在吐着新叶，阳光透过枝干照到紫色的草夹竹桃，铺成了一张地毯。帕布帕德在克伊尔坦·阿南达·斯瓦米和哈亚贵瓦前头快步走着，他们两必须赶路才能跟上他。一条弯曲的小溪不断地和小路相交，帕布帕德踩着石头过溪，他说牛车走这样的路是不成问题的。正像他所预料和期望的，这树林就像是一片丛林。
    在过去的一年里，帕布帕德就新温达文与克伊尔坦·阿南达·斯瓦米和哈亚贵瓦进行了通信。这些信件确立了对奎师那知觉乡村生活的指导。帕布帕德说：“他期望建立一个韦达理想式的公社——每个人都过着简朴的生活，蓄养牛群，农耕为生。”奉献者们需要花一定的时间，逐步地实现这些理想，但即使是在一开始，也应推崇“简朴的生活，崇高的思想”的基调。因为公社要彻底避开城市，所以开始时会显得很不方便、很艰苦，但生活会是平和的，没有人为的城市社会那种建基于为感官享乐而艰苦工作的焦虑。最重要的是，这样一个公社的成员们将为奎师那服务，唱颂奎师师的圣名。
    帕布帕德很少说话，像在自己家里一样地在路上走着。他们在溪边停下，克伊尔坦·阿南达·斯瓦米和哈亚贵瓦为他在草地上铺了块毯子。帕布帕德便坐下，并说道：“我们停下来是为了克伊尔坦·阿南达，他已经累了。”帕布帕德一行喝了点溪水，休息了一小会儿，继续赶路。
    他们拐过一个弯，帕布帕德看到：前方山脊上有一片空地，有一所小木屋和一座谷仓立在山脊的低处。哈亚贵瓦解释说，这两座古老的房子是新温达文一百二十英亩土地上唯一的建筑。因为没有车辆来过这里，道上长满了高高的茅草。一棵柳树的枝丫罩着古老的房子。整个景像就是一幅未受打扰的原始生活的图画。
    帕布帕德喜欢新温达文简朴的生活。无论奉献者供给他什么简单的东西，他都满意地接受。他们把用新磨的面粉做成的麦片放在牛奶里煮侍奉给他。他说真是好极了。他对用牛粪覆盖厨房的地板表示赞同，说这就和在印度的村庄一样。
    帕布帕德也很喜欢他在顶层的房间——就在神像房的正上方。他拿出旅行一个半月以来一直带着的小茹阿妲·奎师那（Radha Krsna）神像，并让他的仆人戴瓦南达（Devananda）在房间一侧的一个小桌子上设置了神坛。帕布帕德把两个箱子当作书桌，把他灵性导师的画像摆在其中的一个箱子上，立刻恢复了惯常的工作日程。
    他一般是坐在室外接受每天上午的按摩，然后在一个搭在室外的淋浴间里用温水淋浴。克伊尔坦·阿南达·斯瓦米为帕布帕德准备午餐，通常是豆仁汤、米饭、薄饼（用新磨的全麦面粉做的）和一些当地出产的商陆（Pokeweed）。上一个夏天，克伊尔坦·阿南达·斯瓦米和哈亚贵瓦采集黑莓装在罐子里，现在用这些黑莓酱来侍奉帕布帕德。一切都是用柴烧火烹煮的。帕布帕德说：做饭用的最好的燃料是牛粪，其次是柴，再次是煤气，最后才是电。
    白天，帕布帕德大多数时间都在户外，在离房子约一百英尺的一棵柿树下。有人做了张矮桌子，他就坐在桌前看书，并会不时地抬起头来，越过深深的峡谷凝视远方的山脊。那儿的树高耸入天际。
    黄昏，奉献者们都聚在柿树下，与帕布帕德一起坐着交谈，直到日落。他们认为：实际上，帕布帕德和他们住在一起是证明了新温达文的重要性。在这边远的森林地带，如果他——最伟大的奉献者也对简朴的生活及唱颂哈瑞·奎师那感到满足，那他们也应追随他的榜样。
    帕布帕德说：“把新温达文和印度的温达文相比，在某些方面新温逵文更好，因为印度的温达文现在充满了世俗的人。”五百年以前，主柴坦亚的追随者——六哥斯瓦米在温达文发掘出了奎师那逍遥时光的地点，只有纯粹奉献者住在那里。近些年，温达文成了物质主义者和非人格神主义者的场所，但新温达文只允许那些有灵性倾向的人进入。帕布帕德说：在韦达社会里，每个人都应对住在河边一座小村庄里的这样的生活感到满足，工厂是不必要的。帕布帕德希望整个世界能采取韦达的生活方式，为了全体大众的利益，新温达文可以作一个榜样。
    新温达文没有电话，要取信就得走上两英里。对于这点，帕布帕德说：新温达文就像印度的温达文一样，都缺乏现代化设施，但这种“困难”和外士纳瓦哲学吻合得很好。外士纳瓦哲学认为：现代设施，抵不上想要获得它们时带来的麻烦，所以无论自然提供什么，一个奉献者就该接受什么，把时间和精力用于灵修生活。
    新温达文唯一的母牛是一头名卡利亚（Kaliya）的黑白相间的杂交牛，帕布帕德每天早上、中午和晚上都喝一点她的奶。他说：“我已经六十五年没有喝到这样的奶了。”他预言新温达文有一天将拥有许多乳房涨满的母牛，滴落的奶水将润湿整个牧场。他说：尽管西方人看不到屠杀母牛的巨大罪恶和严重的业报反应，但新温达文将向全世界证明保护母牛的社会在道德和经济上的益处，所以我们应该利用她的奶，而不是屠杀她，吃她的肉。
    帕布帕德希望新温达文的奉献者建起小屋，希望有许多房子，哪怕在一开始很原始。他还设计了用焙干的泥土建的简单建筑。他希望有一所奎师那知觉的学校，而乡村是建造这所学校的最佳场所。帕布帕德意译了英国诗人考波尔（Cowper）的诗句说：“城市是人造的，乡村是神造的。”年幼的学生们应学习阅读、写作。算术，同时应成为纯粹奉献者。他们游戏时可以模仿奎师那和奎师那的牧牛童朋友们的逍遥时光——一个孩子给奎师那按摩，另一个和奎师那摔角，就像在灵性世界一样。帕布帕德说：新温达文的妇女可以照料孩子，清洁寺庙，搅拌奶油以及为神像做饭。
    他对新温达文有许多计划，但只是给了一些想法的萌芽，很少有细节。他告诉克伊尔坦·阿南达·斯瓦米：“你们把它发展到自己称心满意的地步。”帕布帕德想要的是一个理想的韦达公社，公社的成员们自己生产一切食物及所需用品。他说：除非新温达文的奉献者们能做到自给自足，否则他们占据这么大一片土地是毫无用处的。
    在来新温达文之前，帕布帕德便就曾请求克伊尔坦·阿南达·斯瓦米和哈亚贵瓦计划在这片土地上盖七座庙宇。这七座庙宇应按照温达文原初的七座主要的庙宇命名：玛丹·牟汉（Madana－mohara）、哥文达吉（Govindaj）、哥琵纳塔（Gopinatha）、茹阿妲·达摩达尔（Radha－Damodara）、茹阿妲·茹阿玛纳（Radha－Ramana）、夏玛逊达尔（Syamasundara）和茹阿妲·哥库拉南达（Radha－Gokulananda）。帕布帕德说他将亲自为每座神庙安排得到茹阿妲·奎师那神像。

    帕布帕德要离开新温达文是势不可免的，从伦敦、洛杉矶和旧金山来的信件都催他上路。他动身的那天，新温达文的奉献者们都围着他闹，说他不能走，克伊尔坦·阿南达·斯瓦米甚至说要把他的路堵上。帕布帕德纠正他说：“你不能对灵性导师那样做。”
    新温达文的乡村一片青翠。夏日的空气闷热潮湿。帕布帕德在克伊尔坦·阿南达·斯瓦米和新温达文的奉献者的陪同下，沿着树林里的小道沉默地走着。他来这里是为了鼓励他的门徒，而他自己也得到了激励。这里是简朴的乡村生活，依靠土地和母牛，奎师那本人也这样生活过。到现在为止，这里只有几个奉献者，但藉着奎师那的恩慈，将会有更多的人前来。
    帕布帕德和克伊尔坦·阿南达·斯瓦米一同沿着林间小路走着，很少交谈，但相互之间的理解却非常深。帕布帕德没有给过他许多特别的指示，只有在户外一同坐着或走着时的几句话，一个手势，一副快乐或关切的面部表情，但克伊尔坦·阿南达·斯瓦米能够理解：他的灵性导师非常喜欢新温达文，因此自己也应深爱它。帕布帕德向他保证：由于新温达文的奉献者们以唱颂哈瑞·奎师那、侍奉神像和保护母牛为中心，奎师那会赐他们以胜利。公社已经成功了，奎师那将继续保护奉献者们免于一切障碍和困难。
    两英哩的路走完了，帕布帕德被他的追随者们簇拥着站在车旁。他将乘这辆车到匹玆堡的机场，从那里飞往洛杉矶。他的箱子已用马车运了出来，装进了车子。帕布帕德坐进了后座。在“哈瑞·奎师那！”和“帕布帕德！”的欢呼声中，车子开上了乡间高速公路。帕布帕德继续用珠子念颂哈瑞·奎师那。

×××

    帕布帕德一直定期收到他在伦敦的六个门徒的消息。他们没甚么钱，每对夫妇住在城里不同的地方。他们从帕布帕德的信中得到莫大的鼓舞，一遍遍地阅读他的指示，梦想着他有一天会去伦敦探望他们。尽管在旧金山时，奎师那知觉对这三对夫妇是件趣事，但在英国却越来越困难了。奉献者们都是外国人，当地政府不允许他们去工作赚钱。除了几个联系人之外，还是谁也不认识。虽然无法住在一起，还是努力保持自己的信心和奎师那知觉。
    在伦敦奉献者们整个冬天的奋斗当中有了幸运的转机——与披头四乐队的乔治·哈里森（George Harrison）会面。长期以来，奉献者们一直在设法让披头四唱颂哈瑞·奎师那。有一次，他们曾给披头四的苹果录音室送了一块上写哈瑞·奎师那的苹果馅饼。另一次，他们送去一个上发条的、可走动的玩具苹果，上面印着哈瑞·奎师那的曼陀罗。他们甚至还送去过一卷自己灵唱的磁带，并收到了苹果录音室一封标准的谢绝信。因此，好像是奎师那的特别安排，夏玛逊达尔（Syamasundara）突然碰上了全世界最受欢迎的著名人物之一——乔治·哈里森。
    在苹果录音室的一间拥挤的房间里，夏玛逊达尔光着头，穿着袍子坐在那里，希望碰上一个和披头四乐队有联系的人，说上几句话。这时，乔治开完会正好下楼来，一进房问就看到了夏玛逊达尔。他走过去坐在夏玛逊达尔边上，问：“你们到底在哪儿？我这两年来一直在找哈瑞·奎师那的人。”夏玛逊达尔和乔治谈了一个小时，周围的人都在竖着耳朵听。乔治说：“我真的一直想碰到你们这些人。明天到我那儿去好吗？”
    第二天，夏玛逊达尔去乔治家吃午餐。在那儿，他见到了披头四乐队的其他几个成员，文高·斯塔（Ringo Starr）、约翰·列侬（John Lennon）和保罗·麦卡特尼（Paul McCartney）。他们都有要问的问题，但乔治特别感兴趣。
    乔治：我有一张哈瑞·奎师那唱片，里面有圣帕布帕德和奉献者们一起唱哈瑞·奎师那。我有这张唱片至少两年了。它刚出来的那周，我就弄到了。我对那些东西开放，那些东西就找上门了。我常常弹奏它很长时间，约翰和我一起听。我记得我们唱了好几天。在希腊群岛间航行时，约翰和我用尤克里里琴伴奏着唱颂哈瑞·奎师那。所以，在遇到夏玛逊达尔（Syamasundara）、古茹·达斯（Guru dasa）和穆昆达（Mukunda）之前很久，我就在唱颂哈瑞·奎师那了。我那时只是喜欢听哈瑞·奎师那·曼陀罗，喜欢收藏那张唱片。
    我以前就知道帕布帕德，因为我读了那张唱片带的所有注释。我去过印度，所以知道穿着这种衣服、剃光了头的奉献者是从哪里来的。我在洛杉矶和纽约的街上也见到过他们。我读过许多书，一直在寻找瑜伽师，因此我对奉献者的概念和其他人的不一样。我知道这是甚么；知道它是很严格的一种，比其他一些团体苦行得多——比如不喝咖啡、茶，不吃巧克力。
    夏玛逊达尔定期去见乔治，他们很快成了朋友。乔治曾练习过玛哈瑞希·玛黑释（Maharishi Mahesh Yogi）瑜伽师教他的一个曼陀罗。他开始第一次听说奉爱瑜伽和韦达哲学。他坦率地和夏玛逊达尔、古茹·达斯以及穆昆达谈到他的灵性追求和对业报的觉悟。
    乔治：我在印度遇到的一位瑜伽师对我说：“你很幸运。你年轻，有名声、财富、健康，但同时又对这些不满足，想知道其他的甚么东西。”绝大多数人甚至还未能意识到，在那堵墙之外还有一些东西。他们只是试图爬到那堵墙顶上，以便能有饭吃，有好房子住，过得舒适，就这些。我非常幸运能及时得到所有这些，并觉悟到生活之外还有些别的东西，而绝大多数人只是在拼命努力获取物质的东西。
    在一九六七年去过海特·阿师伯瑞后，乔治为自己在传播LSD文化中扮演的角色感到内疚。在他原先的印象里，海特·阿师伯瑞的嬉皮士们是有创造性的艺人，但当他看到他们处于麻醉、肮脏和绝望无助之中——简直是“西海岸的包里”时，觉得自己是有一定责任的。他决心用自己的影响，创作并演唱一些超越迷幻药和性享乐之上的歌曲。他感到自己对印度灵性文化有着越来越浓的兴趣，认为这是由于自己前世的业报使然。
    乔治：我对奎师那感到很亲切。我想这是从某个前世带来的。门似乎在那时就对我敞开了，但好像一幅拼板玩具，我需要所有的碎片以组成完整的图画。像奉献者们和斯瓦米·巴克提维丹塔的进展：某个奉献者给我一本书，或者我去听那张唱片。一切事情都在慢慢地接到一起。
    这也就是夏玛逊达尔和古茹·达斯初次到伦敦时，我为甚么会响应他们的部份原因。如果我一定得站出来表态，我会选择和这些人在一起，而不是和那边的那群人。就是这样。我会和奉献者们在一起，而不是和所谓的正直的圣人在一起。
    乔治提出要帮助奉献者们在伦敦找所房子。他和夏玛逊达尔谈起过要灌制一张哈瑞·奎师那的唱片，但夏玛逊达尔从不催促他。
    帕布帕德听了乔治的情况后，认真地考虑了乔治完全从事奎师那知觉的可能性，预见到：以具有奎师那知觉的披头四乐队为先锋，由此将会产生一场全球性的意识知觉革命。

    从你们的信中得知，乔治·哈里森先生有点支持我们的运动。如果奎师那确实对他感到满意，他一定会加入我们，在全世界推动齐颂圣名运动。披头四乐队在某种程度上已为周围的欧洲国家和美国所瞩目，而乔治·哈里森先生被我们的齐颂圣名运动所吸引。如果他能带头组织一个由披头四乐队和我们ISKCON国际奎师那知觉协会的小伙子们组成的大型齐颂圣名演唱团，我们就一定能改变这个备受政治家摆弄搔扰的世界的面貌。

    乔治的友情使伦敦奉献者们更加兴奋地盼望帕布帕德的到来。有这么一位世界知名人物在等着会见帕布帕德，他们觉得可能找到了另一种使他高兴，使伦敦的传教成功的方式。
    由于和奎师那知觉的联谊以及自己在灵性上的进步，乔治开始在他的歌中表现对主奎师那的奉爱。他读帕布帕德的《博伽梵歌原义》，赞同神的人格性概念比非人格性概念更胜一筹。古茹·达斯曾指给他看过《梵歌》中的一节诗。那里，奎师那说祂是非人格梵的基础。乔治喜欢奎师那知觉的概念，但很谨慎地不显出对帕布帕德和奎师那的完全奉爱。因此，奉献者们相应地和他交往，以不至于扰乱他的心意。
    一月十一日，圣帕布帕德给伦敦的奉献者们写了另一封信，对如何使乔治最好地为奎师那服务谈了更多的想法：

    我很高兴哈里森先生创作了“我们一直忽视了的主”这样一类歌曲。他思想缜密。我们会面时，我将给予他关于和奎师那分离的一些思想。他们将能创作非常吸引人的歌曲，为大众所接受。大众需要这样的歌曲。如果这类歌曲是通过像披头四乐队这么好的途径来传播，定会取得极大的成功。

    乔治后来确实录制了这样的一些歌曲。他的独唱歌曲“我甜蜜的主”－My Sweet Lord连续两个月在美国上榜排名第一；他的唱片集“生活在物质世界”销售了上百万张，连续五周在排行榜上居于首位。
    帕布帕德告诫奉献者们：不要单单依靠乔治的帮助，要试着自己找一幢出租的房子。乔治确实愿意帮忙，并再次建议奉献者们在苹果公司的名义下灌制唱片。奉献者们本来就希望能让披头四乐队灌一张唱颂哈瑞·奎师那的唱片，如果披头四乐队这么做了，曼陀罗一定能闻名世界。乔治喜欢这个想法，但他愿意让奉献者们来唱，由他以苹果的名义发行。他说：“你们来赚这笔钱，不要我们来赚，大家来灌张唱片吧。”
    奉献者们因此就到乔治家排练了一次唱颂，乔治用他的结他配音。几周后，奉献者们回去听了磁带。乔治准备在录音室排一次，奉献者们同意到圣安尼巷的三叉戟录音室去见他和他的音乐朋友贝利·普瑞斯顿。他们录了几个小时，磁带听起来不错。乔治和夏玛逊达尔约好了实际录制的日期。
    录音那天，大约有十几个奉献者，包括一些刚加入的英国人，聚集在阿贝路上E.M.I.录音室。当第一组奉献者乘着乔治的“奔驰”（Mercedes）牌轿车到达后，一群少年开始用流行的摇滚乐——音乐舞台剧《头发》的调子唱哈瑞·奎师那。雅沐娜（Yamuna）在录制技师的前额上涂上外士纳瓦的圣泥印。玛拉缇（Malati）解开野餐篮，取出她带来的供奉后的灵性素食。其他一些奉献者摆放奎师那的图片，点上香。录音室洋溢着奎师那的气氛了。
    录音开始了。保罗·麦卡特尼和他的妻子琳达（Linda）操纵控制台。每个人都飞快地工作，用大约一小时录完了45转的第一面。乔治弹风琴，穆昆达打密当嘎鼓，雅沐娜领唱，夏玛逊达尔伴唱，其余的人合唱。为了获得好的效果，人人都专注在帕布帕德身上，祈求灵性的力量。
    第四遍了，一切都很顺利。结束时，玛拉缇自发地敲打起一面铜锣。接着，他们在唱片的背面录制了向圣帕布帕德、主柴坦亚及其同游以及六位哥斯瓦米的祷文，乔治配进了低音结他和其他的声音，奉献者、技师——每一个人都觉得不错。乔治肯定地说：“发行量一定会相当大。”

×××

    唱片进入制作阶段后，奉献者们回复了正常的工作，仍然各别居住。帕布帕德决定在九月初到。他说：他将先去汉堡，然后来伦敦，即使那里没有神庙也不要紧。奇迹般地，离帕布帕德到达只有两个月时，事情开始对劲了。
    古茹·达斯遇到了一位房地产代理人。此人在靠近大英博物馆的伯利广场（Bury Place）有幢房子，奉献者可以立刻搬进去。地点理想，每周四十一镑，立即能住：简直好极了。穆昆达写信给帕布帕德要定金，帕布帕德同意了。夏玛逊达尔收到一封乔治写在苹果有限公司信笺上的信，说奉献者如果付不起房租，苹果公司可以替他们付。一周之内，奉献者们在伦敦市中心得到了一幢五层楼。
    但当奉献者们住进了在伯利广场的新中心后，市府官员说他们没得到正当的居住允许。官方文件得办几个星期，甚至几个月。奉献者还是没有一个一起居住和崇拜的场所，但夏玛逊达尔坚信事情都能解决，便开始在楼里用加利福尼亚红木造一间神像房。
    约翰·列侬向夏玛逊达尔建议，奉献者们可搬去和他同住在提腾何思特（Tittenhurst）。他在阿斯考特（Ascot）附近刚买的一座庞大的庄园，需要装修一下，如果奉献者们愿意帮助他，他可以提供他们住处。夏玛逊达尔问：“我们的古兹（Guru，老师）也能住那儿吗？”约翰同意，奉献者就搬到了庄园上原先是仆人住的房间里。帕布帕德到达前几周，唱片“哈瑞·奎师那·曼陀罗”发行了，苹果唱片公司发动了宣传功势：用一辆彩色汽车将记者和照相师们带往一座蓝白相间的亭子，奉献者和乔治都聚在那里。
    第一天，唱片就销售了七万张。几星期之内，奉献者们就出现在受欢迎的电视节目“流行音乐之冠”上，唱“他们的歌”。
    约翰·列侬的庄园原先是卡德伯瑞家族的，共有七十六英亩草地和树林，还有一幢大主楼和许多小建筑。约翰和他的妻子小野住在主楼。帕布帕德和奉献者要住的仆人楼靠近主楼，是一栋窄窄的、内有四间独立公寓的楼。大约有十五名奉献者住进来，给帕布帕德和他的仆人留了一个公寓。列侬并不是第一次邀请奉献者作客，几个月前的五月份，几个奉献者曾在蒙特利尔的伊丽莎白皇后饭店和约翰及小野一起，在他们的套式房间里唱颂哈瑞·奎师那。
    约翰希望奉献者能去掉主楼里的硬木墙壁和地板，换上新的墙壁，铺上黑白相间的大理石砖地。这工作开始后，刚从加拿大来的伊沙纳（Isana）开始和几个助手就一起把旧的音乐演奏厅改造成庙堂，并要安上为帕布帕德准备的维亚萨撒纳座（Vyasasana）。奉献者们日夜为帕布帕德的房间、庙堂和帕布帕德的灵性导师座工作。他们干得如此带劲，使约翰和小野看出奉献者显然是爱上他们的灵性导师了。当奉献者们准备录一盘磁带寄给在德国的帕布帕德时，伊沙纳问约翰是否有话要对他们的古茹（Guru）说，约翰笑着说，他想知道帕布帕德能让他的追随者们对他如此奉献的秘密。

    舞台一布置好，主角就该出场了，主奎师那的纯粹奉献者终于来到了英国。对于在伦敦为奎师那知觉开路的六位奉献者来说，这真是一场漫长的战斗。他们一度以为不可能的梦想似乎正在变成现实。他们为帕布帕德找到了一个住处，在伦敦在中心建立了神庙。这是奎师那的赐福。

×××

1969年9月11日
    在苹果录音公司和德国航空公司的配合下，奉献者们在伦敦海斯若机场为帕布帕德安排了一个迎接仪式。帕布帕德一走下飞机舷梯就被护送进一辆轿车，送到贵宾休息室，免了入境和海关的等候手续。帕布帕德刚走出轿车，奉献者就都从机场大楼跑过来，在潮湿的地上向他顶拜，帕布帕德则微笑着看他们。奉献者们站起身来，掸去袍子（dhoti）或莎丽服上湿湿的碎石和沥青，欢快地簇拥着帕布帕德进了休息室。
    记者们也跟了进来，问道：“您对今天的迎接仪式有何感想？”
    帕布帕德：“我并不很在乎迎接仪式。我想知道人们对这个运动接受得如何。这是我所关心的。”
    奉献者们齐声道：“哈尔依博勒（Haribol）！”
    记者：“这个欢迎仪式对您来说很特别吗？还是您每天都能遇到？”
    帕布帕德：“并不特别。我无论到哪里都有门徒。我现在在西方国家大约有二十所中心，尤其是在美国。美国的小伙子们是非常热情的。我想我在洛杉矶和旧金山也曾受到过隆重的接待。在坛车节中，有大约一万名青年男女跟着我走了七英哩。”
    奉献者们：“哈尔依博勒（Haribol）！”
    《太阳报》记者：“您致力于教导些甚么呢，先生？”
    帕布帕德：“我尽力要教你们已遗忘了的。”
    奉献者们（笑）：“哈尔依博勒（Haribol）！哈瑞·奎师那（Hare Krishna）！”
    《大阳报》记者：“那是甚么？”
    帕布帕德：“那就是神。你们中有人说没有神，有人说神已经死了，还有人说神是非人格的或虚无的，这些全部都是无稽之谈。我要教导所有这些胡说八道的人，神是存在的。这是我的使命。无论你们胡说甚么，都可以来见我，我会证明神是存在的。这就是我的奎师那知觉运动，是对无神论者的挑战。神就在这里。正如我们面对面地坐在这里，你们也可以面对面地见到神，只要你们是真诚、认真的，就是可能的。不幸的是，你们尝试忘记神，因而在生活中遇到这么多苦难。我教导的只是要你们具有奎师那知觉，生活快乐，不要被假象（maya）的许多胡扯的浪头所动摇。”
    记者们问了有关比利·格拉姆（Billy Graham，葛培利）、登陆月球以及爱尔兰战争的事情，还问及帕布帕德的妻子和孩子的情况。他们请他把头转向他们，喀嚓喀嚓地拍了些照片，对他表示感谢，欢迎的人群就散了。
    帕布帕德走出屋子，来到一辆在外面等着他的发亮的白色罗尔·罗伊斯（Rolls Royce，劳斯莱斯）轿车旁。这是约翰·列侬的一片好意。帕布帕德进了后座，盘腿坐着。轿车的玻璃是黑色的，内部摆设豪华，还有一台电视。奉献者们兴奋得都有些迷糊了，竟没有人想到去和帕布帕德坐在一起。司机突然发动了轿车，把他带往提腾何思特。帕布帕德静静地坐着，只是偶尔能听得出他的一两声念颂。司机沿着弯曲的公路离开了机场。
    帕布帕德到英国了。他的父亲高尔·莫汉从来就不想让他到英国来。有一次，他的一位舅舅对高尔·莫汉说，应该让他的儿子去英国当一名律师。高尔·莫汉说不行，他的儿子可能会受那儿吃肉的和纵情酒色的人影响。现在——七十年之后，帕布帕德真的来到了伦敦，但不是要受英国人的影响，而是要影响英国人。他来教他们已遗忘了的。
    在奎师那的特别关照下，他已经取得了良好的开端。凭藉奎师那的恩慈，他曾经要独自住在纽约城，身无分文。他现在进了英国，坐在配有司机的豪华轿车里，同样也是奎师那的恩慈。帕布帕德把这段车程看成是奎师那的计划的一部份。他一直深深地专注于他的目标，执行灵性导师的训示，无论前面等着的是甚么。
    帕布帕德比门徒们先到达。那些留在庄园里的奉献者们兴奋地迎接他，带他到仆人住宅二楼他的房间里。这间小屋子又冷又潮，有一张矮桌子当书桌用，还有用其他房间的地毡拼接成的壁毡。隔壁一间也是空的，更小一些。帕布帕德坐在他的矮书桌前问道：“人都在哪里？”当他向后靠并凝视若窗外时，发现开始下雨了。

    乔治、约翰、小野在帕布帕德午饭后来拜访。夏玛逊达尔（Syamasundra）邀请他们上楼去见帕布帕德。乔治转向约翰（这位提腾何思特的主人留着大胡子，戴着眼镜，头发垂到肩上）问道：“你想上去吗？”约翰表示同意，小野也很好奇，他们就去了帕布帕德的小房间。
    帕布帕德在书桌后优雅地微笑着，请他的客人们进来坐下。这里有两位英国最知名的人物，奎师那要他向他们讲话。帕布帕德戴着的花环拿下来递给夏玛逊达尔，让他去把花环挂在乔治的脖子上。
    乔治说：“谢谢你，哈瑞·奎师那（Hare　Krishna）。”
    帕布帕德笑了：“这是奎师那的祝福。”
    乔治又说了一遍：“哈瑞·奎师那。”
    帕布帕德说：“是的，在《博伽梵歌》中有节诗：yad yadacarati sresthas tat tad evetaro janah／sa yat pramanam kurutelokas tad anuvartate。意思是：领袖人物做什么事情，一般大众便会追随。yad yad acarati sresthah中sresthah的意思是领袖人物，acarati的意思是行动。无论领袖人物做什么，一般大众都会追随。如果领袖人物说某事物是好的，那它便是好的，其他人也会接受。藉着神，即奎师那的恩慈，你们都是领袖。成千上万的年轻人追随你们，喜欢你们。如果你们给他们一些确实好的东西，世界的面貌便会改变。”
    尽管乔治、约翰和绝大多数帕布帕德的门徒在年龄上不相上下，帕布帕德却认为他们是“Sresthas”——受尊敬的领袖。帕布帕德继续说：“你们都急切地要将和平带给世界。我曾读过你们的一些声明。你们很急切。每个圣人都应该急切地要将和平带给世界，但我们必须知道方法。”他解释了《博伽梵歌》的“和平公式”：只有那些承认至尊人格首神是一切的拥有者、一切祭祀牺牲的对象和所有人的朋友的人才能找到真正的和平。
    帕布帕德接下去把他已暗示了的一点——他们应学习奎师那知觉并帮助教导全世界，更直接地告诉两位披头四乐队成员。他说：“我请求你们至少尽自己最大的可能来理解这门哲学。如果你们觉得它不错，就接受它。你们也愿意给予世界一些东西，所以不妨试试这个。你们读过我们的书，这本《博伽梵歌原义》吗？”
    约翰：“我读过一点《博伽梵歌》。我不知道是哪个版本的。有那么多不同的译本。”
    帕布帕德：“是有不同的译本，因此我写了这本《博伽梵歌原义》。”
    帕布帕德便解释物质世界是苦难的地方，大自然是残忍的。在美国，肯尼迪总统被认为是最幸运、最快乐的人，整个世界的人都尊敬他，“但在一秒钟内，”帕布帕德很响地打了一下手指，“他没命了。短暂的。现在他的地位呢？他在哪里？如果生命是永恒的，生物是永恒的，他去哪儿了？他在干什么？他快乐还是痛苦？他出生在美国还是在中国？没有人知道。但有一点是事实，他作为生物是永恒的，他存在着。”
    帕布帕德解释了轮回，然后再次请求说：“试试去理解，如果是好的，就接受它。你们正在追求非常美好的东西。我的建议不合理吗？”乔治和列农对视了一眼，但没有回答。帕布帕德觉得颇有趣，温和地笑了一下：“你们都是有智慧的孩子，争取去理解。”
    帕布帕德问客人，他们正依据什么哲学生活。
    约翰问：“依据？”
    小野说：“我们什么也不追随。我们只是生活。”
    乔治说：“我们做过一些冥想，就是说我做冥想，曼陀罗冥想。”
    他们开始问问题——帕布帕德听过很多次的同类的问题。听了帕布帕德对梵——至尊人格首神遍存万有的灵性能量——的解释后，小野怀疑随着时间的流逝梵能否保持纯洁而不变质。帕布帕德建议她先作一个认真的学生。
    约翰和小野都信奉折衷主义，因此对接受帕布帕德的韦达权威性的概念有些困难。
    约翰：“我们仍在继续筛选，就像是在筛沙子，看究竟谁是最好的。”
    帕布帕德说：“不。有一点你们要明白：如果奎师那不是至尊权威，这些人为什么要看奎师那的书，要翻译书呢？你们为什么不试着去明白这点呢？”
    乔治：“我并不是说奎师那不是至尊。我相信这一点。只是梵文《梵歌》的英文译本有些误解。我是说，有许多的版本。我们认为：你竭力说你的翻译是权威的，而其他的译本不是。但我们对奎师那的身份真的没有误解了。”
    帕布帕德：“那就好了。如果你相信奎师那是至尊主，如果那是你的观点，那你必须看一下谁最醉心于奎师那。这些人在二十四小时地念颂奎师那，而另一个人连“奎师那”这个词都不说，他怎么可能当奎师那的奉献者？他连奎师那的名字都不说，怎么可能当奎师那的代表？如果奎师那是权威，这点被接受了，那么，那些直接依附奎师那的人便是权威。”
    谈了一个多小时后，帕布帕德派了些供奉后的灵性素食给约翰、乔治、小野和屋里的几个门徒。如果这些领袖人物能接受奎师那知觉，那么对他们自己和许多其他人都是好的。他尽了自己的义务，给他们提供了机会。这是奎师那的讯息，是否接受，现在要取决于他们自己了。
    约翰说有些事情要做，便告辞了。每个人都离开时，小野边下楼边转向约翰问：“看他生活得多简朴。你能那样生活吗？”

×××

    奉献者经常和约翰及小野见面。尽管最初是一种生意关系，但约翰还是很倾向于这些奉献者。可是他的朋友们劝告他不要卷入斯瓦米和他那群人中，因此约翰总保持一定的距离。
    伊沙斯·达斯（Isana dasa）：我在厨房做事，约翰坐着弹钢琴。他的厨房里有一架油漆剥落得只剩下木身的钢琴。他就这样坐在钢琴前，弹哈瑞·奎师那曲子。他可真是个大音乐家，以各种你能想得起的曲调演奏哈瑞·奎师那，美国南方传统乡村音乐、古典乐或是摇滚乐，五花八门。他任意地从一种曲调过渡到另一种曲调，总是唱着哈瑞·奎师那。那么自然，一看便知他是个音乐天才。他就这样使我愉悦。很明显，他真是陶醉了。但是，当他正起劲地弹唱着哈瑞·奎师那时，他的妻子小野穿着睡衣走了过来，用一种很心烦的口吻说：“求你了，约翰，我头痛得厉害。你能不能停下那玩意儿，陪我上楼去？”
    乔治不同。他被帕布帕德打动了。一位奉献者问他：“在披头四乐队中为什么独有你如此有兴趣？”乔治回答说：“这是我的因果业报。我的星座的特点就是灵性的倾向。”
    乔治·哈里森：帕布帕德看上去正像我想像的。我见他时常带着既害怕又崇敬的心情。到后来，我见他的次数多了，感到他更像一位朋友。我觉得很自在，比开始时好多了。原先我不能确定他会说什么，也不大肯定我在那里是否会大俗气。但后来，我轻松多了，跟他很随便。他对我很热情，对我和对别人没什么两样。他总是谈奎师那，谁踫巧到那里去都能听到。但无论你什么时候去看他，他总是一如既往。他不会这次告诉你念颂哈瑞·奎师那，下次又说：“噢，我弄错了。”他总是一致的。
    他总是那么令人愉快。有时我路过他的房子，心里并没打算去看他，但最后还是去了，因为我应该去。我走时总是感觉很舒畅。我意识到他对我有特别的兴趣。与他见面总是那么愉快。
    乔治被奎师那吸引了。他迷上了唱颂。在见到帕布帕德之前，他就从玛哈瑞希·玛黑释（Maharishi　Mahesh）瑜伽师那里得到了一些关于奎师那的知识，也从帕茹阿玛航萨·尤嘎南达（Paramahansa Yogananda）的自传和印度之行中了解到一些。但是，帕布帕德的教诲特别加深了他的印象：主奎师那是绝对真理，是一切事物的源头。
    乔治：帕布帕德帮助我认识到：接近奎师那有多种途径，比如通过吃帕萨达姆（Prasadam）。即使帕萨达姆是一种策略，我也觉得它很重要。正如他们所说的，进入人心得通过肚子。即使是作为一种灵性的方法，它非常有效。当你跳舞、唱歌或者坐着谈话之后，突然给你点吃的，还有什么比这更奇妙呢？这真像是上天的恩赐。就这样，你逐渐学会了触摸主、品味主，所以这点非常重要。
    奎师那是不受限制的。仅是帕布帕德的到来和从他那儿源源冲出的这一讯息就打动了我，就好像心意虽冥顽不灵，但这一切都是奎师那。这就是你需要理解的——一切是奎师那。这个世界也是主的物质能量——宇宙形体。在帕布帕德的书里，有些插图显示出奎师那也在狗、牛和人的心中。这能帮助你认识到，奎师那存于众生之中。
    尽管帕布帕德（Prabhupada）可能是讲述一些较高深的事，但我所理解的大部份仍然是：奎师那（krishna）如何处于万物之中，而又是一切。帕布帕德阐释了奎师那的各个方面，提供了一种冥想方法，使你能处处看到具人格的奎师那。我的意思是说，没有一样东西不是奎师那。
    帕布帕德认为乔治是“好小伙子”，是奎师那的奉献者。根据《圣典博伽瓦谭》的教导，无论一个人在物质方面可能是什么，如果不是奉献者，从不说半句神的圣名，不会具备任何好的品格。印度的许多斯瓦米和瑜伽师，有些甚至自认为是外士纳瓦，却对奎师那的圣名既不理解也无信心，但乔治喜欢唱颂哈瑞·奎师那。他把奎师那的圣名写进歌曲中，在全世界广泛传扬，所以他是以音乐为奎师那服务。这就做成了天壤之别。
    乔治·哈里森先生看来是个机灵的小伙子，承主的恩慈他也很幸运。他与约翰·列农第一夭一道来看我时。我们谈了两个小时。他本还想多跟我聊聊，但还要去利物普看望他生病的老母亲。
    帕布帕德也看到乔治非常富有。主柴坦亚（Caitanya）严格教导晋升到弃绝阶层的奉献者，不要与世俗之辈缠在一起。但是，主柴坦亚也教导奉献者要把握良机，传播奎师那知觉。
    如果这小伙子和我们的运动合作，将会是很大的鼓励。但他毕竟是有钱人。在灵修生活中，与这些有钱人打交道要十分谨慎。有时因为传教，我们要与他们交往。否则，主柴坦亚·玛哈帕布（Caitanya Mahaprabhu）就会严禁奎师那的奉献者与有钱人混在一起。但我们从茹帕·哥斯瓦米那里得到训诲，只要有利于推广奎师那知觉，无论什么，我们都该接受。
    帕布帕德谨慎地与乔治交往，鼓励他唱颂主的圣名，吃供奉后的灵性素食，把一切工作成果献给主。
    乔治：帕布帕德从不认真建议我不要做我正在做的事。我好几次听说：他对门徙说我是一个出色的奉献者，因为我的歌和我做的其他事表明了这一点。他从不直接对我说，不过我常常听到他对奉献者这样说。好在我不觉得需要整天参加他们的活动。我想：如果他总是逼我的话，那会坏事的。比方说：“为什么不收起你的东西住到神庙来？”他从不把我当外人。他从不那样。
    我是一个穿便衣的奉献者。我明白自己的角色。因为我熟悉社会上的人，所以只要我能够帮忙，无论何时何地我都会尽力而为，就像差强人意的人也总会互相帮助一样。
    他总是很喜欢我，因为我做的任何事情都是一种帮助。我指的不仅是对奎师那神庙，还包括我所做的其它灵性方百的事，无论是通过歌曲还是别的什么——都令他高兴。他总是那么友好。他总在念颂。他有好几回对我说：争取不断地念颂，或者尽可能多地念颂，我认为你只要这么做，就会发觉是有益的。
    有些古茹（Guru）四处游说，宣称自己就是“神”，但帕布帕德却说：“我是奎师那的仆人的仆人的仆人。”这才是真的，你知道的。他并不说“我最伟大”、“我是神”这类狂妄的话。对他来说，他只是一个仆人。我很赞赏这一点。我认为这是灵性事务的一部份。他们所知愈多，愈是深切地认识到自己是仆人。相反，所知愈少，就愈觉得自己是神赐给人类的厚礼。
    所以，虽然他非常有个性，灵性上非常进步，却总是很谦卑。我认为这是最重要的事，因为通过他以身作则的榜样而不仅仅是他的言辞，你真正能够更多地向他怎样生活和行动学习。
    帕布帕德、他的门徒、约翰、小野以及他们那一帮人形成了一个奇特的组合。帕布帕德抵达提腾何思特才两天，约翰和小野就为演出飞往加拿大。十月，他们俩录制了《婚礼颂》，并开始拍摄电影《摇滚马戏团》。约翰录制了《凉火鸡》。约翰平常虽然很胭腆，但在主楼干活的奉献者却发现他光明磊落、慷慨大方。他邀请奉献者们长期住在提腾何思特的农庄，并说他无论有什么，都要与他们一起分享。帕布帕德和门徒最后离开了，但他们在图提何思特与约翰的谈话回荡在约翰所写的一首名叫“现眼报”的歌中。

×××

    尽管帕布帕德的住处尚未完工，神庙的装修又使布瑞广场七号变得忙乱嘈吵，但帕布帕德仍决定搬进去。他说：“我不依附舒适的房子。我更依附与奉献者在一起。”他搬进神庙的时候，唱片销售不佳，奉献者们不得不在还有一点钱的时候零零碎碎地买些东西，但只要帕布帕德与他们在一起，指导他们的工作，他们就心满意足了。
    一天，一位叫窦亚勒（Doyal）的先生代表伦敦一个较大的印度教团体打来电话。他听说奉献者需要茹阿妲·奎师那（Radha Krsna）神像，他有一对可以捐献。帕布帕德听到这个消息，立即派塔玛勒·奎师那（Tamala Krsna）、穆昆达（Mukunda）和夏玛逊达尔（syamasundara）去窦亚勒先生家看神像。
    茹阿妲和奎师那神像是白色大理石雕的，有三英尺高。奉献者们以前可从未见过这么大的神像。他们俯地顶拜。然后回到神庙告诉帕布帕德，帕布帕德说：“马上带我去。”
    帕布帕德在夏玛逊达尔、塔玛勒·奎师那和穆昆达的陪同下乘货车来到窦亚勒先生家。帕布帕德走进客厅坐下。神像用布掩着立在墙角的一方桌子上。塔玛勒·奎师那正准备伸手揭开，帕布帕德拦阻道：“不用，没关系。”帕布帕德坐着与窦亚勒先生交谈，问及他的工作和他来自印度何处，也一一见过了窦亚勒先生的家人。帕布帕德与主人交谈时，门徒们在一旁静听。
    窦亚勒先生最后说：“斯瓦米，我想让您看看我的神像。”
    帕布帕德回答道：“好的，我一会儿再看。”
    帕布帕德开始谈他的奎师那知觉使命。过了一会儿，窦亚勒先生再次要求：“请看看这些神像。”边说边走过去揭开了茹阿妲和奎师那的掩布。
    “噢，好。”帕布帕德说着，十分尊敬地双手合十。窦亚勒先生说：这是他从印度定购以准备自用的，但在转运过程中，茹阿妲的手指缺了一小块，根据印度教传统，神像因此不能供设。
    帕布帕德说：“塔玛勒·奎师那，看看这些神像有多重。”
    塔玛勒·奎师那一手托着茹阿妲底部，另一手搭着肩部，举起神像说：“不很重。”
    帕布帕德说：“夏玛逊达尔，看看奎师那有多重。”实际上，一个人搬神像确实很沉，但奉献者明白帕布帕德的意思。
    “还行。”夏玛逊达尔说着把奎师那神像抬出桌面几英尺。
    帕布帕德总结性地说：“好了，我觉得很好。搬吧，我们有货车。”帕布帕德突然提出告辞，门徒们跟在后面，小心地抬着神像。帕布帕德回头感谢窦亚勒先生。
    窦亚勒先生对这突来的告辞毫无准备，嚷了起来：“但是斯瓦米！斯瓦米！请等等，我们会安排送的。我们的社团会送过去的。”但帕布帕德已经出了门，领着门徒直奔货车。
    窦亚勒先生坚持道：“请等一等。我们得先修好，然后你们才可以搬走。”
    帕布帕德说：“我们有个行家。他很内行的。”帕布帕德一面说服窦亚勒先生，一面领着门徒向前走。他打开货车门，夏玛逊达尔和塔玛勒·奎师那慢慢地进去，小心翼翼地把神像放在里面，塔玛勒·奎师那跪在后面扶着，夏玛逊达尔则坐在司机座上。
    帕布帕德说：“开车吧。”他们就这么走了。帕布帕德从窗口向站在路边的窦亚勒先生和家属微笑致意。
    夏玛逊达尔刚开出几个街口，帕布帕德就要他停车。帕布帕德从座位上转过身来，开始祷告：　Govindam adi－purusam　tam aham bhajami…。他凝望着白皙而略泛淡蓝的奎师那（Krsna）和旁边风姿绰绰约而白皙的茹阿妲茹阿妮（Radharani）说：“奎师那是这么恩慈，如此到来了。”他接着叫夏玛逊达尔继续开车，缓缓回到了神庙。
    帕布帕德监视着门徒小心翼翼地把神像抬到二楼。奉献者们看到帕布帕德如此精力充沛，又如此紧张激动地把茹阿妲·奎师那请到神庙，感到又惊又喜。他把神像置于屋里一处被帷帘遮住的地方，然后在书桌边坐下来。

    夏玛逊达尔完成了神坛的大部份工作，只剩下主佳干纳特（Jagannatha）的神坛和茹阿妲·奎师那（Radha Krsna）神位上的篷盖了。篷盖和主佳干纳特的神坛都由四根沉重的六英尺高的木柱支撑。两根后柱要撑住一块供佳干纳特神像站立的大理石板，两根前柱现在正撑着茹阿妲·奎师那神像的巨幅绒毛篷盖。柱子又大又沉，夏玛逊达尔说它们是“大象腿”。现在，柱子在神坛上总算立住了，夏玛逊达尔还没来得及加固它们。开幕仪式的前一天，夏玛逊达尔累坏了，摊在楼上休息。
    开幕仪式的那一天，许多客人，尤其是印度人看了传单和广告后纷纷挤进神庙。苹果录音室雇了一名花匠，用花把房子装饰起来。BBC电视摄制小组在现场采拍开幕仪式。当大多数奉献者在举行灵唱时，帕布帕德正在神庙另一角的帷帘后给神像沐浴。
    按计划，神像沐浴后被置于神坛上，由雅沐娜（Yamuna）帮神像穿戴服饰，然后打开帷帘，让所有的客人瞻仰施瑞施瑞·茹阿妲·奎师那（sri sri Radha Krsna）的光采。随后，帕布帕德会发表讲话。跟着是宾主大餐。但由于夏玛逊达尔的疏忽，开幕仪式险些酿成灾祸。
    神像出浴后被置放在大理石神坛上。突然，“大象腿”摇晃起来，神像顶上的篷盖开始往下滑。看到有危险，帕布帕德冲上神坛，在千钧一发之际撑住了沉重的大柱子，使尽全身力气把两根前柱扶稳。“把这拿走。”他喊道，帕布帕德的手臂保护着神像之际，有人卸下了篷盖，两个人一起把柱子抬开了。神像安然无样。
    当帕布帕德在帷帘后救护茹阿妲和奎师那神像时，帘子外面的客人和记者们正等着神像揭幕，没有注意到幕后之事。客人们只看到有人从帘子后面搬走柱子和篷盖。BBC的摄影师们开始拍摄柱子和篷盖，误以为那是仪式的一部份。
    帷帘后面，与帕布帕德在一起的几个奉献者惊恐不安，但已没有时间道歉或赞赏了。雅沐娜给神像装扮，帕布帕德催她快点。当一切准备就绪，帕布帕德拉开帷帘，向满堂的客人展示主奎师那和茹阿妲那优雅的形像。一个奉献者开始做供奉仪式。站立一旁，身披着橘黄色披肩，配戴着淡红色花环，作为茹阿妲和奎师那的敬拜者兼护驾者的帕布帕德，虔敬地凝望着她们。
    这是几个月努力的顶峰。实际上，经年的准备在这个吉祥的时刻之前已经开始了。一百多年前，巴克提希丹塔·塔库尔就希望有一天能在英国传扬奎师那知觉，圣巴克提希丹塔·萨茹阿斯瓦提也怀此宿愿。现在，一个授权的茹阿妲·奎师那神庙在伦敦正宏扬着奎师那知觉，历代先师的宿愿终于实现了。这是高迪亚·外士纳瓦（Gaudiya Vaisnavism）宗历史上重要的时刻。帕布帕德已给他印度的神兄弟发了邀请，可他们一个也未能赶来。但至少，当他们听到圣巴克提希丹塔·萨茹阿斯瓦提的美梦成真的消息时，该会感到由衷的欣慰。
    帕布帕德已是七十三岁的高龄了。在这三年之中，他创办了二十一所神庙。他最近告诉门徒：他们应该组成一个ISKCON管理机构，使他从繁重的行政管理中分出身来，专心致志地呈献奎师那知觉的文献。这种文献应该被介绍到世界上每个家庭、学校、大学，让世人受益。他将永存在这些文献中。他不知道自己在这个世界上还有多少剩余时日，但他希望生生世世地继续服务和取悦自己的古茹·玛哈茹阿佳（尊师）。
    当然，帕布帕德虽想退出繁忙的工作，专心著述，但在这新神庙供设神像的盛会中，若不是他在场保护了神像，庆祝大典可能会由于门徒的粗心大意而酿成灾祸。因此，纵然有这么多的门徒辛勤工作，仍需要他的亲临指导。
    ISKCON正在茁壮成长。帕布帕德想开的不仅是几个神庙，而是至少要开一百零八间。他的周游世界和出版书籍还只是刚刚起步。像别的任何事一样，他的门徒会增加；他的运动的声誉会提高，无神论者的抗拒也会随着而来。奎师那知觉在成长，帕布帕德走在最前列。他说：“在一切之中，我都看见光明。那是奎师那的荣耀。”他把自己看成是灵性导师的仆人，认为灿烂辉煌的未来就在奎师那手中。
    离开伦敦那天，帕布帕德把他个人的一些用品，如毛衣、围巾等分送给了他的门徒，然后走下楼，去神庙瞻仰神像。五体投地，顶拜了很长时间，然后站起身，凝视着茹阿妲和奎师那。
    雅沐娜（Yamuna）：帕布帕德满怀爱心地凝视着神像。他爱神像，赞叹神像美丽绝色、相当益彰——茹阿妲（Radha）有时看上去更美丽，但奎师那（Krsna）皎洁的脸庞、莲花瓣的眼睛更是何等姣好。帕布帕德看着我，一字一句地说：“如果你按我教你的方法去修习，跟随我教你们崇拜神像的训谕，读我们出版的书，就肯定能回到神首那里去。你无须学什么新的东西，只要按我教你的去修习，你的生命就会臻至完美。”随后便离去了——就此离去。

×××

    离开伦敦之后，圣帕布帕德回到了美国，在美国的各个中心，特别是在洛杉矶，住了七个月。七月下旬，他在洛杉矶表示要建立一个管理委员会来处理ISKCON的事务。为此，他于一九七０年七月二十八日口授了下文：

    我——以下文件签署者，A.C.巴克提维丹塔·斯瓦米——圣恩欧姆·维施努帕德·帕茹阿莫汉萨·帕瑞瓦佳卡查尔亚·108·施瑞施瑞玛德·巴克提希丹塔·萨茹阿斯瓦提·哥斯瓦米·玛哈茹阿佳·帕布帕德的门徒，一九六五年九月十八日来美国开展奎师那知觉运动。我有一年时间没有固定的住所。我游历了这个国家的许多地方。一九六六年，我以“国际奎师那知觉协会”的名义创办了该协会，简称ISKCON。协会逐渐发展，一个又一个分支机构成立了，现在共发展到三十四个（名单见下）。随着我协会活动的开展，我认为，现在应该成立一个管理委员会（以下称G．B．C．）。我已老了，现年七十五岁，随时可能离开人世，因此我认为有必要指导我的门徒如何管理整个协会的事务。他们已经在管理单个的中心，管理层有：一名主持、一名秘书、一名出纳。我认为他们干得不错，但我们仍需要提高神庙的管理水平，更好地宣传奎师那知觉，派发书籍，成立新的中心，教育奉献者至标准水平。

    帕布帕德随后开列了组成GBC的十二个人的名单，并指出：

    从今天起这些人就是我的直接代表。我在世时，他们是我的地区秘书；我归隐后，他们就是政策执行者。

    第二天，帕布帕德草拟了另一份重要的声明，指明几位门徒作为巴克提维丹塔书籍信托出版社（BBT）的受托人。

    巴克提维丹塔书籍信托出版社的收入将用以出版我的书和文献，及在全世界建立神庙，特别是在玛亚普尔（Mayapur）、温达文（Vrindaban）和佳干纳特·普瑞（Jagannatha Puri）三处，每处建立一座神庙。

    尽管圣帕布帕德要G.B.C.监管ISKCON的一切活动，但他并不是要设立一个庞大的结构。他曾写信给一位G.B.C.成员卡冉达尔（Karandhara）：

    每个神庙都应该独立自主、自给自足。这是我从最初就有的计划……一旦出现官僚主义，一切都会垮掉。应该独立奋斗、工作和承担责任，富有竞争精神，而不是由一个人作主宰，将收益分发给其他人，而后者则无所事事，尽从你那里乞讨，由你供给。不要这样。不要怕每个中心都注册的麻烦。要自付税金，在各国成为独立的组织。这样可以训练他们学会处理事务，培养可靠性和责任心。

×××

加尔各答
1970年8月
    三年以来，帕布帕德头一次回到了的故乡——印度加尔各答。虽然天色已晚，旅途又漫长，但他走下飞机时仍感到非常愉快。阿秋塔南达（Acyutananda）和佳亚帕塔克（Jayapataka）——他在印度的仅有的两位美国门徒站在机场等候，当看见帕布帕德穿着橘黄色僧袍走过来时，立即跪地顶拜。帕布帕德微笑着拥抱了他们。
    加尔各答正处于一场政治动乱中。一股共产主义恐怖份子一直在骚扰、暗杀知名商人，威胁着许多人的生命。许多有钱的藉贯（Marwari）工业家纷纷离开，去德里和孟买暂避一时。除了恐怖分子外，孟加拉大学的学生也在闹事，但孟加拉老人，包括众多帕布帕德的来访客人都对暴力和社会不安定感到恐惧。帕布帕德告诉他们，唯一的庇护所是奎师那。

    人们忧心仲仲、忐忑不安。他们都希望我有所作为，改观局面，但我只是规劝他们唱颂哈瑞·奎师那，因为这超然的声音是一切物质疾苦的唯一万应灵药。

    帕布帕德认为：没必要对加尔各答的社会问题作甚么特别的安排，念颂哈瑞·奎师那是“一切物质疾苦的唯一救药”。问题是如何通过他的美国门徒把这灵药分发给印度同胞。与帕布帕德同来的有十名奉献者。他已要求他在西方的领导者，在一个月内再派二十名奉献者来印度。他已请大日本印刷公司印刷了价值六万美元的书籍和杂志。他的高僧们每日在街上举行灵性唱颂。
    桑克伊尔坦（齐唱圣名）团获得了良好反应。光头的西方人留着小发尾（sikha，西卡），涂画着外士纳瓦（Vaisnava）圣泥印，披着橘黄色僧袍，打着铙钹和密当嘎鼓，深情地唱颂哈瑞·奎师那。他们引述《博伽梵歌》的梵文诗节，证明主奎师那是至尊人格首神。这一切都在孟加拉人中造成了一时的轰动，好几百人会聚在一起观看他们。帕布帕德知道他的门徒有着巨大的吸引力，人人都会来一睹为快。因此，他深情地把门徒称作他的“善舞的白象”。
    这些奉献者在旧金山、洛杉矶和纽约的街道上培养了对唱颂哈瑞·奎师那的爱，现在要经受在美国前所未遇的炎热，每天到达尔候西广场唱颂几个小时。人群围得很近，有讪笑、调侃，也有嘲讽，但更多的是吃惊地看着。
    帕布帕德想：印度人看到这些西方人接受奎师那知觉的准则时，对自己文化的信心增强。帕布帕德告诉他的门徒，以前在玛哈茹阿佳·尤帝士提尔（Maharaja Yudhisthira）时代（五千年前），印度是怎样的一个奎师那知觉社会。但在过去的一千年中，印度屡遭外国侵略，先是受到蒙兀人的践踏，然后就是英国人。结果，印度的一般大众，尤其是知识分子都失去了对自己文化应有的尊敬心。宗教在他们眼中已经黯然失色，被认为只不过是一些感情用事而已，而西方的目标相比之下却更现实更有收益。他们现在正刻意追求西方的物质主义生活。
    帕布帕德深知：这些弃绝了世俗生活的西方外士纳瓦定会使印度人回心转意，重新振兴自己丧失了的文化。但这不是物质的策略，而是灵性的力量。帕布帕德强调奉献者必须行为纯洁，因为纯洁才是他们的力量。
    在达尔候西广场，沿朝仁吉街的唱颂已持续了十天，帕布帕德进决定停下来。他说：街头灵唱虽不失为一种传教的良方，但对印度人来说并不是最有效的，因为在孟加拉有许多职业灵性演唱团。帕布帕德不想让他的门徒被人视为职业演员或乞讨者，而希望他们能通过传教接触到一些更睿智、更受人尊敬的印度人。
    他实施了新的计划，把它称为“终身会员计划”。门徒们邀请愿意捐助并与ISKCON联谊的印度人成为会员，只需交纳1，111卢比便可享受多项优惠，如获得圣帕布帕德的书籍，可在世界各地ISKCON中心免费住宿等等。
    一天晚上，在一家私人寓所，帕布帕德在对一群富有的商人讲话时发起了他的“终身成员会”。讲演之后，他邀请听众成为ISKCON终身成员，有几位加尔各答商人立即签名参加。
    B.L.乍祖：我对帕布帕德质朴的情操真是佩服得五体投地。他告诉我在他还做生意时，他的灵性导师曾告诉他：四百年前，柴坦亚·玛哈帕布就曾预言哈瑞·茹阿玛（Hare Rama）、哈瑞·奎师那（Hare Krishna）会响彻整个世界。他说：这就是他的灵性导师赋予他的使命，因此他远涉重洋，到美国去完成这个使命。
    我在他身上嗅不出半点势利的气息。他朴实无华，就像我的兄弟在与我聊夭一样，告诉我他怎样去了美国、怎样开始，又怎样计划在全世界传扬奎师那知觉。
    看到他的门徙改变了自己的生活，我开始自问：“为甚么我不能呢？我应该尽我的所能做点事，不用去管别人在干甚么。”我发现他在很微妙地影响着我的生活。当我妻子，甚至我儿子发现这些白种人——这些我们认为永不会具有奎师那知觉的人的变化竟是如此之大时，他们都惊呆了。所以我们想，我们也必须更好地遵循《博伽梵歌》的教诲。

    帕布帕德继续在别人家里讲课，在自己的房间里会客。一天，一位叫丹达瑞阿（Dandharia）的先生来拜访帕布帕德，谈起孟买即将来临的萨杜·萨玛佳（Sadhu Samaj）——印度最重要的圣人聚会将在朝帕提（Chowpatti）海滨举行，而且声势浩大。丹达瑞阿先生请帕布帕德参加，帕布帕德欣然应允了。

×××

孟买
1970年10月
    朝帕提海滨的砂石纤细、乾净，观众上千。圣人们坐在台上，帕布帕德和门徒也置身其中。黄昏时分，阿拉伯海上空祥云飘荡，泌人的微风拂面而来。
    进行了两轮假象宗哲学演讲后，现在轮到帕布帕德——晚上最后的一位演讲人讲话了。听众急于想听他讲话。他在西方的成就引起了人们极大的好奇，特别是他现在到了孟买，门徒每天公开唱颂。两小时印度语的演讲使帕布帕德的门徒们非常烦燥，已是急不可待地盼望帕布帕德讲话了。帕布帕德并不是面对听众，而是转身对门徒们说：“开始唱颂。”
    奉献者刚开始灵唱，夏玛逊达尔（Syamasundra）的小女儿萨茹阿斯瓦提（Sarasvati）就站起来跳舞，别的奉献者跟在她后面纷纷起身开始舞蹈。灵唱在密当嘎鼓和铙钹的伴奏下变得生动异常。奉献者的唱颂和舞蹈似乎妨碍了台上的圣人们，他们一个个站起身走开了。但听众的反应却很热烈，许多人站起身拍手呼应。五分钟热烈的灵唱之后，奉献者们自发的跳下台来走向听众。成千的人们站了起来，随着奉献者前后移动。
    印度人开始欢跃了，不禁呼喊起来。这些外国人对奎师那由衷的奉爱之心令他们折服。真是破天荒的事，警察和记者们也加入了唱颂和跳舞。朝帕提海滨到处回荡着哈瑞·奎师那灵唱（Hare Krishna Kirtana）的超然音震。帕布帕德和门徒们展现了主柴坦亚齐颂圣名（Caitanya's sankirtana）运动的力量。
    大约十分钟后，灵唱结束了，极度兴奋的人群仍难以平静下来。十五分钟之后，人们才陆续回到自己的位置。活动继续进行。奉献者们离开了舞台，坐在地上。帕布帕德独自坐在讲台上，声音在扩音器里回响：
    “女士们、先生们，大会要求我用印度语讲话，但我不大习惯讲印度语，大会因此允许我说英语。我希望你们能理解，因为这是孟买，大多数人会说英语。问题是：正如今晚的讲话者，尊敬的斯瓦米·阿康达南达吉（Akhandanandaj）所言，我们如何才能养成好习惯——萨德·阿查尔（sad－acara）？我认为这个喀历（Kali）年代有许多毛病。”
    帕布帕德继续解说主柴坦亚的运动有“涤荡心灵”的力量，并引证了主柴坦亚拯救两个恶棍佳盖（Jagai）和玛戴（Madhai）的例子。
    “现在我们要解救所有的佳盖和玛戴。因此，如果我们要和平宁静，如果我们希望处在萨德·阿查尔（Sad－acara，善良）的层面，那我们就必须传播哈瑞·纳玛（hari－nama，主的圣名）玛哈·曼陀罗（maha—mantra）于全世界。这在实践上也得到了证明。美国和欧洲的外士纳瓦来到这里高唱着哈瑞·奎师那曼陀罗。他们曾经吃牛肉、酗酒、赌博、滥交，但自从参加了奎师那知觉运动后，他们放弃了一切恶习，萨德·阿查尔自然而然地来了。他们甚至不喝茶、咖啡，不抽烟，而这些即使在印度都不多见，但他们戒除了。为甚么？因为他们参加了奎师那知觉运动。”
    帕布帕德的讲话大约五分钟就结束了：“我觉得我不必讲得大多。大家都能看见修习奎师那知觉的结果。这不是人为编造的。它就在每个人的心中。我并没有施展法术。这种奎师那知觉存留于我们每个人的心中，我们只需把它复苏。”
    听众们热烈欢呼，掌声不绝于耳。比起七弯八拐的假象宗人士们的哲学演讲，帕布帕德的讲话显得更有力量、更雄辩，一语道出了灵性生活的精髓——喜乐无边地唱颂主的圣名。他的美国门徒已提供了活生生的例证。
    接下来的一周，帕布帕德和他的门徒们成了孟买谈论的话题。人们纷纷邀请他们去讲话，到城里各处举行灵唱活动。《时代周刊》对萨杜·萨玛佳（sadhu samaj，圣人大集会）的新闻报道集中在圣帕布帕德和他的门徒在大会上令人难以忘怀的表现上。

    哈瑞·奎师那代表团的二十名美国人占满主席台。空中回荡看密当嘎鼓的鼓声、铙钹的碰擦声和玛哈·曼陀罗的乐章。他们左右摇动，小辫子在微风中摆荡，高唱哈瑞·奎师那……
    一位我总认为特别不易动感情的、老练的记者声音哽咽着对我说：“你知道怎么回事吗？印度教很快就要风靡西方了。哈瑞·奎师那运动将弥补我们诸世纪来在来多传教士手中的损失。”

＋＋＋

苏拉特（Surat）
1970年12月17日
    就像梦幻成真了。成千上万的人站立在街头，观望奉献者们打着铙钹和密当嘎鼓，一路唱着哈瑞·奎师那悠悠而去。旁观的人爬上屋顶，伏在窗台，倚靠在门框上，其他的人则纷纷加入到唱颂队伍中。警察在路口拦住了所有过往的车辆，只让灵唱队伍通行。刚清扫过并洒过水的泥土路上，点缀着韦达文化中象徵着吉祥的米粉堆成的图案。绿油油的、刚砍过的香蕉树装饰着道路的两旁。妇女们的莎丽服像横幅一样横在狭窄的小路上，在唱颂圣名的队伍上空形成一幅色彩明快的篷盖。
    帕布帕德在苏拉特的东道主——巴古柏·佳瑞瓦拉（Bhagubhai Jariwala）先生已在地方报纸上对巡游路线作了广告。日复一日，奉献者们的灵唱队伍穿街过巷。帕布帕德的二十多名门徒领着队伍，成千的印度人则唱颂、欢呼，熙熙嚷嚷地观看，妇女们从房顶上向队伍抛下一片一片的花瓣。
    有时，队伍要停下来，因为有许多家庭上前献花。有时，奉献者们会收到很多花环，以致他们那欢乐的脸被淹没在花环中，几乎看不见了。他们不得不将花环派给人群中的人。奉献者们从未受到过这样的礼遇。
    帕布帕德说：“这是奉献者之城。”他把苏拉特的人民比作遇火的干草。他们天生有奎师那知觉。帕布帕德的到来和齐颂圣名合演唱团恰似一把火炬，点燃了城里的灵性之火。
    苏拉特城的人似乎每天都出来参与灵唱。每天早上七点钟，成千上万的人就聚集在指定的地点，男人、女人、工人、商人、职业作家，年轻人、老年人、孩子们——似乎人人都参加了。他们挤满了街道、建筑物，等着唱颂团的到来。奉献者一到，他们都笑逐颜开、喜不自禁。
    帕布帕德参加了几次清晨的游行。他更爱呆在佳瑞瓦拉先生的住宅里。每天早晨，帕布帕德走到二楼的阳台上，目送奉献者出发。晨风清凉，许多奉献者病了，但看到帕布帕德频频挥手，目送着给他们祝福，便顿觉病势减轻。奉献者走上街头，一路歌唱。
    奉献者除了密当嘎鼓和铙钹外，别无他物。他们没有旗帜、行军乐队、车子，只有热烈的灵唱；没有正式帐篷、萨杜·萨玛哲（圣人大集会）、维丹塔学术会议、《梵歌》纪念日，只有满城的奎师那奉献者（Krsna-bhakta）殷切地等待着美国的哈瑞·奎师那唱颂者。
    奉献者因唱颂哈瑞·奎师那而受礼遇，恰好与他们在西方的经历相反。在汉堡、芝加哥、纽约、伦敦、洛杉矶，奉献者们备受侮辱。他们受到逮捕的威胁，遭毒打、被蔑视。当然，有时别人也能忍受，间或也有几许赞赏，但从未给予过敬重。
    灵唱游历几天之后，苏拉特市长外昆塔·沙斯垂（Vaikuntha Sastri）先生把所有学校停课，宣布全城放假一天。每个人现在都可以自由地沐浴在主柴坦亚的恩泽中，唱颂哈瑞·奎师那。城里到处都是用古佳茹阿提语（Gujarati）写的“热烈欢迎欧美的哈瑞·奎师那奉献者”和“热烈欢迎奎师那运动的成员们”的横幅标语。

    帕布帕德的苏拉特之行达到了预期的效果。他唱颂主的圣名，受到了人们的欢迎。苏拉特正的人虽然并不准备像ISKCON的奉献者那样激进地改变一己的生活，却很赞赏帕布帕德用经典的纯粹讯息——唱颂哈瑞·奎师那把西方人塑造成了奎师那的奉献者。他们响应帕布帕德并非出于教条或仪式，而是对灵性生活的强烈向往，同时还因为看到帕布帕德和他的ISKCON都是名符其实的。
    对于帕布帕德的门徒，苏拉特之行让他们明白了：如果每个人都是奉献者，世界将是怎样的。

×××

    ISKCON孟买新总部在阿卡什·刚嘎（Akash－Ganga）大厦七楼——一层四室的套房里。房租高达每月近三千卢比，而奉献者每月的经济来源并无保障。但该楼地处黄金地段，帕布帕德甘冒风险。这样的总部对他在孟买的传教是必要的。他的下一个传教计划将是盛大的、为期十一天的潘达勒（Pandal，在大型帐篷中传教）节目。帕布帕德说：“如果你们要去打猎，就应该打犀牛。那样，即使不成功，人们也会说：噢，那怎么都不成的。但你们若打到了，人们就会吃惊了。”
    当帕布帕德透露了这个大型潘达勒节目的计划时，奉献者们才真正发现，帕布帕德的妙想正激励着他们全心传教。如果没有他，他们是绝对不会在孟买尝试像大型潘达勒节这么大胆的计划的。“欧美门徒”常常与他一同登场，彷彿同等重要，但奉献者认为自己不过是愚蠢的仆人，在帮助圣主杰出的纯粹奉献者。帕布帕德虽然信任门徒，但门徒们知道帕布帕德是奎师那授权的代表，是他们的权威，是他们与奎师那的联络人。他的言谈举止表现出全然的超然能力。奎师那是无限的。圣帕布帕德是奎师那最亲近的朋友，有资格代表奎师那要求无限的服务。在服务奎师那之中，没有甚么规划是不可能的。帕布帕德说“不可能”是愚人字典上的一个词。
    帕布帕德道出潘达勒（帐篷）节目的细项，门徒们犯愁了：那里筹集那么多钱呢？怎么搭那么大的帐篷？又到哪里去弄那么多食物？谁来做？看到他们的愁容，帕布帕德笑了。他说：“你们都是美国人。做不出甚么惊人之举，那算是甚么美国人。”
    帕布帕德说，孟买的潘达勒节正是把美国的技巧和印度的灵性结合起来的绝妙途径。他举了个盲人和跛子的例子：单个地，他们都无可作为，但一旦合作——瞎子背着跛子，跛子指路，两人就是成功的搭档。由于物质主义和对神的无知，美国就好比瞎子。由于外国的侵略，印度变得贫穷而且歪曲了韦达知识，形如跛子。美国技术先进发达，印度却有灵性知识，奎师那知觉运动的职责就是把这两股力量联接起来，促进全世界的发展，一个实际的应用就是孟买潘达勒节。
    帕布帕德作了分工：夏玛逊达尔（Syamasundra）去宣传，塔玛勒·奎师那（Tamsla Krsna）从事帐篷的安排布置，给瑞茹阿佳（Giriraja）筹资，玛杜兑沙（Madhudvisa）设计台上的节目。深得帕布帕德“狩猎犀牛”之要领的夏玛逊达尔发起了一场规模浩大的宣传攻势。巨大的横幅标语、旗帜飘满街道，宣布“圣恩A.C.巴克提韦丹塔·斯瓦米·帕布帕德将用英语讲授神的科学。祭余素食派发和灵性唱颂将由他的欧美奉献者（Bhakta）执行。梅登十字路口的哈瑞·奎师那节日，3月25日到4月4日。”
    给瑞茹阿佳（Giriraja）：圣帕布帕德使整个孟买为之倾倒，哈瑞·奎师那节使全城激动不已。我们在孟买的主要路口都挂上了旗帜。每面墙上都贴有标语、广告。我们还在报上做了大广告，带有一张帕布帕德临驾于地球上的新颖照片，上写：巴嘎瓦特·达尔玛（Bhagavat Dharma）讲道——哈瑞·奎师那节，奉爱宗的环球传教家圣恩A.C.巴克提韦丹塔·斯瓦米。
    声势一天比一天高。每天都有新鲜事发生。在最后两天，我们在维多利亚火车站——孟买市中心车水马龙的路口弄到一块大型广告牌。那时，人人都对节日了解了许多，诸如地点、时间等等，因此广告牌上只写了Hare Krishna几个大黑体字。谁都知道这是怎么回事了，因此写Hare Krishna就够了。
    夏玛逊达尔随后又弄来一个大氢气球，绑在梅登十字路口的一根长绳上。气球在城市上空飘舞。气球下有条飘带，上写哈瑞·奎师那节。一切都搞得生机勃勃，一切都显得那么生动诱人。这便是美国人的智慧、才干和创造精神。

    每晚，当帕布帕德在潘达勒节出现时，总会有高潮。他坐在灵性导师座上，小萨茹阿斯瓦提（Srasvati）过去给他戴上花环，人群一片欢呼。他坐着等人群安静，但从未静过。这样，他只好开始讲话，他的声音回荡在扩音器里。他第一天演讲的题目是：“现代文明是个失败。唯一的希望是奎师那知觉。”
    给瑞茹阿佳Giriraja：帕布帕德有力地向孟买人传教，帐篷里每晚都挤满了至少二万人。圣帕布帕德传教犀利，强调要遵循宗教原则，因为他知道这些印度教徒没有遵循这些原则。帕布帕德言辞如此激烈，我想多数听众都是难以接受的。
    当时我想：帕市帕德如果要讨好听众，使他的哲学作出妥协，本可以吸引上百万追随者的。但因为他的传教这样大胆、激烈，而又毫不妥协，很多听众对此并不喜欢，因为这对他们的感官满足和情感是挑战。
    事实上，人们对帕布帕德和ISKCON着迷了。有一天晚上，我们放映了旧金山坛车节的纪录片，观众变得如痴如醉。在万人面前，帕布帕德宣布我们将在孟买举行坛车节，听众无不欢呼雀跃。

    潘达勒节目每天都很成功。孟买最重要的市民都来了，给他们留下了极深的印象。白领商人和他们浓妆艳抹的太太们也加入了唱颂。几十万孟买市民来梅登十字路口参加夜晚的潘达勒节可都是很方便的事。有的存心来听讲座，深入探求奉爱服务的真谛；有的主要是瞻仰神像，吃祭余素食或来欣赏灵唱。无论如何，圣恩A．C．巴克提韦丹塔·斯瓦米和哈瑞·奎师那奉献者给城市的生活平添了一种新的活力。这是孟买最轰动的事。
    一天晚上，帕布帕德在千人之众的面前主持了一个韦达式婚礼和一个入门启迪仪式。新郎叫维嘎宛（Vegavan），瑞典人，身穿白袍、白印度式上衣，剃光了头；新娘叫帕德玛瓦提·达西（Padmavati dasi），是澳洲人，身穿红莎丽，佩戴印度珠宝，包括一个鼻环。他们倾倒了所有观众。六个贞守生接受了入门启迪。
    给瑞茹阿佳：观众们对此印象深刻。他们首先惊奇地看到外国的奉献者、外国的圣人，接着看到他们接受入门启迪，甚至目睹了有万人参加的婚礼——真是绝了。仪式之中，帕布帕德让他们结为夫妻。他介绍新娘是澳大利亚人，新郎是瑞典人。然后，圣帕布帕德说：“这是真正的联合国。”观众爆发出热烈的掌声。

×××

1971年5月
    圣帕布帕德准备泛游全世界。虽然行程未定，总的计划则是作一次几个月的广泛周游，然后到美国、英国，最后返回印度。他已派遣门徒去了澳大利亚和马来西亚，要去看看他们。他也想去莫斯科，正在等苏联政府的入境许可。他已在美国传开了他的运动，访问过许多主要城市，在那里传教，然后选派几名虔信门徒继续在那里发扬光大。现在，他要把运动扩展到全世界。

悉尼
1971年5月9日
    悉尼的奉献者没来得及准备帕布帕德的亲临。早些时候的电报通知他们说他要来，可后来又有电报说“帕布帕德现在不来了”。第三封电报说澳大利亚的G.B.C秘书巴利·玛尔丹（Bali-mardana）要来。第四封电报上仅写着“即将抵达”及具体时间和航班。奉献者们认为这是指巴利·玛尔丹，就带上一个小花环去接飞机。当海关门打开，帕布帕德走出来时，他们都惊呆了。
    帕布帕德左手提一个白色公文包，右手柱着拐杖，肩围轻薄的披肩，走进机场。在场的记者们本来是准备采访巴利·玛尔丹的，现在正急切地迎上去。有个记者问帕布帕德为什么来澳洲。帕布帕德淡淡地应了一句说：他到处走动，就像商人到处旅行一样。商人们到处去寻找客户，帕布帕德则四处周游，寻找能接受这门信息。有足够智慧的人。他说：“到澳大利亚来也并没有什么不同，政府划分了国界——‘这是澳大利亚’，但在我们眼里，到处都是奎师那的领土。”
    帕布帕德看出这些奉献者对奎师那知觉所知甚少。最初来的奉献者是乌彭铎（Upendra）和巴利·玛尔丹。他们创办了中心以后就离开了，虽然也回来过，但次数屈指可数。这样，整个神庙都是由没有经验的奉献者管治。因为谁也不能深入地讲课，每天的课程就是读帕布帕德的《博伽梵歌原义》——他们手上唯一的书。虽然有许多实际的事情他们并不知道，如怎样烹调、讲课，怎样敬拜神像等，但对帕布帕德的坚定信心弥补了他们匮乏的素质训练。他们接受帕布帕德为直接亲近奎师那的纯粹奉献者，接受他的书是真理的宣言，奎师那是至尊人格首神。他们知道帕布帕德要他们公开唱颂哈瑞·奎师那，派发《回归首神》杂志给悉尼人，就每天都这样做。虽然经常遭逮捕，他们仍继续举行集体唱颂神的圣名。他们有诚心，唯一缺乏的就是训练。
    外巴维·黛薇·达西（Vaibhavi-devi dasi）：帕布帕德同一天里供设了茹阿妲和奎师那的神像，并启迪了几个门徒。先是入门启迪。他在神庙里启迪了每个人——在场的每一个人，甚至包括一个上周才巧遇奎师那知觉，本周才加入的小伙子及那些没有住在神庙，但做些奉爱服务的人。他希望奎师那知觉在澳大利亚建立起来，所以启迪了每一个入门的人。因为供设了神像，必须有几位婆罗门，所有地同时给予入门启迪和第二次启迪。
    但我们什么都不懂，甚至毫无准备。神坛未竣工。帕布帕德告诉我，我们要把花编成花环，神像要戴上一个。我在街上跑来跑去，到处找花和缦编做花环。
    圣线也是一样。这里没有圣线。帕布帕德在启迪婆罗门时要给每人一根圣线，但谁都不知道这是什么东西，所以我得出去跑，买些线回来。帕布帕德在启迪门徒时，我就坐在现场搓圣线，照着巴利·玛尔丹（Bali－Mardana）取下的那根做。
    我搓了五根。我是下一个受启迪的。祭祀之后，我从帕布帕德房里出来。他教我念嘎雅垂（Gayatri）曼陀罗。旁边的奉献者说：“你现在是婆罗门了，所以你得有一根圣钱。”他们要我给自己做一根，我没做，因为有人对我说妇女不用戴。我们真是无知得很。

    帕布帕德双手合什，站在他刚供设的茹阿妲·奎师那（Radha Krsna）神像前。在悉尼不到一个星期，他就要走了。他知道这些奉献者还没达到崇拜神像的标准，知道自己让一群初学的门徒去崇拜茹阿妲和奎师那神像是冒险，但身为授权的一代宗师，身为主柴坦亚的代表，他必须在可能生根发芽的任何土地上撒下奎师那知觉的种子。这世界太需要它了。他知道：如果他的门徒遵循他教的程序——唱颂、聆听，遵守戒规，是会很快得到净化的。
    他作了一个类比：在物质生活中，虽然一个人要先有资格做律师，然后才能坐上法官的宝座，但在奎师那知觉中，一个忠诚的奉献者首先被允许“坐上宝座”，成为一名婆罗门，然后承圣名和灵性导师的恩泽，变得具备资格。诚然，悉尼的奉献者们特别不成熟，所以帕布帕德对茹阿妲·哥琵纳特（Radha Gopinatha）作了个特别的请求：“我现在把你们交在了食肉者的手中。我无法负责任。请你们引导他们，给他们智慧来好好地崇拜你们。”

×××

莫斯科
1971年6月
    帕布帕德和秘书、仆人一行三人迅速顺利地通过了苏联海关。一位国家导游用车送他们到国立大饭店。饭店靠近红场、列宁墓、克里姆林宫，价钱很高，但设备简陋。帕布帕德发现房间又脏又挤，刚好放下一张床两张椅子，剩余的空间不多。夏玛逊达尔（Syamasundra）和阿尔文达（Aravinda）的房间离这儿很远，帕布帕德决定要阿尔文达留下与他合住，这下房子就显得更挤了。
    阿尔文达告诉饭店经理：他们不吃饭店的饭菜，要自己做。经理开始时不同意，但最后允许他们使用女招待员的厨房。
    这个问题解决了，下一步就是买食品。帕布帕德派夏玛逊达尔去买。夏玛逊达尔过了街道，找到了一家牛奶和酸乳酪店，但没买到水果、蔬菜和大米，于是回到帕布帕德房间。帕布帕德叫他再去。这一次，他一去就是一整天，只带回来几棵洋白菜。第二天，帕布帕德叫他去买大米。当夏玛逊达尔几小时后买回大米时，帕布帕德一看才知道是北朝鲜米，又硬又难吃。帕布帕德想要些水果，夏玛逊达尔只好在城里步行了几小时去找些新鲜的东西——几个红樱桃。夏玛逊达尔无论走到哪里，都得排长队等着买东西，但通常队伍中总有人会注意到他是一位外国游客，而把他让到前面来。所有的东西都是用食品配给券买的。
    帕布帕德保持着平和的节奏，继续着他的日常工作——清早起来开始翻译，在早晨清新的空气中到宽阔的街道上散步。帕布帕德身穿披肩，走得很快，夏玛逊达尔有时跑到前面给他拍照留念。
    当他们经过列宁墓时，那里已站了一队人。一天早晨，帕布帕德评论说：“看那儿，那是他们的神。他们不懂得躯体和灵魂的区别，认为肉体就是真实的人。”
    帕布帕德很喜欢这里宁静的交通——只有几辆电车和单车，大多是步行者。他在走过古老而华丽的建筑时看到老年妇女正在用水龙头冲洗宽阔的街道，便说这是个极好的习惯。苏联人似乎生活得很有规律，比美国人强多了。这些单纯而简朴的人没有被美国的狂热享乐主义所毒害，对他们接受奎师那知觉是有利的。但因为缺乏灵性食粮，他们显得忧郁满怀。
    几个月来，帕布帕德一直计划来莫斯科。除了向苏联人传教之外，他与苏联印度学教授G.G.考托夫斯基（Kotovsky）有一个特别的会晤。考托夫斯基教授在苏联科学院负责印度和南亚方面的研究，帕布帕德与他通了一年的信。
    帕布帕德让夏玛逊达尔安排与考托夫斯基教授会谈。旅游局提供了一辆车和一个导游。帕布帕德一行乘车到城外苏联科学院院里的一栋旧白砖楼前，去会见考托夫斯基教授。
    帕布帕德到达后，这位身穿灰色西装的俄国教授从堆得乱七八糟的办公桌后站起身来，把帕布帕德一行让进他的小办公间。考托夫斯基教授显得有些优柔寡断，比他的信显得更谨慎小心。当夏玛逊达尔提到帕布帕德很想给学院感兴趣的学者们演讲时，考托夫斯基教授直率地拒绝了，这是得不到允许的。帕布帕德感到很失望。
    转瞬之间，帕布帕德就恢复了他的谦顺、优雅，好像未受任何影响似的。他坐在直靠背的办公椅上紧挨着坐在桌子边的考托夫斯基教授。帕布帕德打开录音机，教授在意地看了一眼，但并未反对。
    帕布帕德：“有一天，我读到《莫斯科消息》报章报道一个共产主义代表大会，大会主席说：‘我们将吸取别人的经验’，所以我认为韦达观的社会主义或共产主义将大大改进共产主义的观念。”
    教授静静地、礼貌周到地听着他的外国客人解释韦达文化里的居士怎样为每个家庭成员，甚至对蜥蜴提供一切，以及他们怎样在吃饭前到路上招呼饥饿者前来进食。帕布帕德说：“这样，有许多关于共产主义社会的构想。我觉得这些构想也许能传给你们这样一些有思想的人，因此很想讲一讲。”
    考托夫斯基教授回问了几个问题。虽然这些问题是基于苏联社会主义者被赋予的兴趣而问，帕布帕德也很欢迎。他认为这位教授并不像一名苏联学院的院士，更像是苏联大学体制中的一个马前卒，一位在试图详察对手的政客。教授探究印度文化是为了让政府以自己的意识形态去看透它。帕布帕德能看透在考托夫斯基教授对韦达文化表现兴趣的背后是别有用心的。然而，帕布帕德继续得当地按照使徒传系介绍奎师那知觉，试图通过经典和逻辑去说服考托夫斯基教授。帕布帕德说：现代社会所迷失的是对人类生命目的的认识。他说：“他们不知道什么是来世。没有哪个知识体系或科学体系研究这个身体结束之后的情形。”
    考托夫斯基表示反对，礼貌地，但彻底地反对。他说：“斯瓦米，身体死亡时，拥有身体的人也死了。”帕布帕德否定了他的回答。这么博学的教授——苏联科学院印度研究所主任竟处于无知的层面，对自身的概念并不比动物高明多少。

    三天之后，帕布帕德在莫斯科的使命似乎告一段落了。与考托夫斯基教授的会谈结束了，还剩下些什么呢？政府不允许任何别的事情，不允许他带书进来，现在又不给他公开演讲的机会。外国人不能跟苏联人交谈。他哪儿都不能去，除非有陪同。既不能传教又前途渺茫。他在拥挤的小房间里沐浴、接受按摩，吃夏玛逊达尔能弄到的任何食物，口授书信，唱颂哈瑞·奎师那，翻译《圣典博伽瓦谭》。
    在导游的引导下，帕布帕德与其他游客一起挤在一辆汽车里游览了莫斯科。他看到老人们上教堂，士兵们在门口站岗。他猜测岗哨是为了阻止年轻人进去礼拜。他很快就游倦了。好在导游帮他叫了辆出租车，让司机把他送回了国立大饭店。
    夏玛逊达尔继续花大部份时间搜寻新鲜食物。听说城里某市场上卖橙子，他便马上闻讯而去。他光着头，穿着白袍和印度式上衣，引来了路人的注目。他回来时夜幕已经降临，穿制服、戴红袖标的人截住了他，把他当成了本地的异端分子。他们把他的手反拧在背后，用俄语对他喊。夏玛逊达尔听出了“文件、证件”，便回答：“饭店！饭店！”官员们才恍然明白他是个游客，把他放了。他回到饭店，把发生的事报告了帕布帕德。
    帕布帕德说：“没有奎师那知觉，苏联就不会有希望。”
    一次，当夏玛逊达尔在酸乳酪店前排队时，站在他身后的人向他要求：“我真想跟你谈谈。”并把自己的姓名、住址和安全的见面时间告诉了夏玛逊达尔。当他把这事告诉帕布帕德时，帕在帕德说：“他是警察。别去。”
    凭窗远眺，帕布帕德看见了红场附近的游行队伍——军队、坦克、大炮、导弹队列穿过街道。他说：靠备战，苏联领导人使国民保持着高昂的情绪，避免了动乱。他把好战的苏联人比作古老《韦达经》如《圣典博伽瓦谭》中所说的阿修罗（asura，恶魔）。

    一天，两个年轻人在红场附近闲逛。一个是印度驻苏联大使的儿子，另一个是莫斯科人。他们看到了惊人的一幕：在秩序井然的市区交通线上，走过来一个高挑的年轻人——他光着头，留着长长的红色小辫，穿一件被风吹得飘飘忽忽的白袍。他正是夏玛逊达尔。夏玛逊达尔的服装很眼熟，大使的儿子拦住了他。夏玛逊达尔微微一笑：“哈瑞·奎师那（Hare Krishna），兄弟！”他开始和这位叫纳茹阿亚纳（Narayana）的人谈了起来。那位苏联青年叫伊凡，稍懂英语，尽量跟上交谈。谈话变得认真起来。
    夏玛逊达尔问道：“为什么不去见见我的灵性导师呢？小伙子们觉得很荣幸，立即答应了。他们随他来到国立大饭店。到房间时，他们发现帕布帕德目光炯炯、满面春风地坐在床上，阿尔文达在给他按摩双脚。夏玛逊达尔走进去，向帕布帕德顶拜。伊凡完全呆住了。
    帕布帕德便招呼他们：“过来吧。”三个人坐到帕布帕德脚下。帕布帕德先问纳茹阿亚纳（Narayana）的名字和父亲的职业。纳茹阿亚纳很喜欢帕布帕德，提出愿意带蔬菜给他。他的父亲在印度大使馆身居高位，从印度空运来了一些特产。
    伊凡比他的印度朋友更感兴趣，帕布帕德就开始向他解说奎师那知觉，由纳茹阿亚纳帮助翻译。伊凡对帕布帕德既尊敬又畏惧。他问了些问题，帕布帕德都一一回答了，并尽可能多地讲述了奎师那知觉的基本知识。帕布帕德区分了灵魂和肉体的不同，描述了灵魂与奎师那的永恒关系，还谈到了《博伽梵歌》和他遍布世界的神庙网络，以及他的年轻男女门徒都修习的奉爱瑜伽。
    帕布帕德流露出他想在苏联传教的愿望。因为这里的人民心胸开阔，未被感官满足所侵蚀，所以这里正是奎师那知觉的一片辽阔天地。他希望通过图书馆、阅览室或任何可行的办法在苏联介绍奎师那知觉文献。他说：奎师那知觉的哲理应教给最有智慧的人，但由于政府的限制，只能暗中进行，奉献者们不能在街上唱颂、舞蹈，但可在居所与别人一起轻声唱颂。然后，帕布帕德开始轻轻地唱颂，领着小伙子灵唱。
    伊凡对奎师那就像一个饥饿的人在享用一顿美餐。几小时之后，他们必须走了，到第二天再来。
    夏玛逊达尔开始和伊凡、纳茹阿亚纳呆在一起。伊凡是东方哲学系的学生，很聪明，很想了解外面的世界。他喜欢披头四乐队，帕布帕德就告诉他，他与乔治·哈里森和约翰·列农的相聚。伊凡和夏玛逊达尔长时间地谈到苏联之外的青年人的远大理想和抱负。夏玛逊达尔向他解释为什么奎师那知觉是一切灵性道路的根本原则，也教他奉爱瑜伽的基本原则，如每天念颂（Japa）起码的十六圈珠，并把自己的《博伽梵歌原义》送给了伊凡。
    帕布帕德告诉伊凡怎么做薄饼、大米饭，要求他不再吃肉。伊凡欣然接受了唱颂、新的饮食法和其它的一切，受到训练。这样，帕布帕德走后，他便可以独自继续下去，并会感到在灵性生活方面的变化和进步。修炼一段时间后，他就可以接受启迪了。伊凡说他要把奎师那知觉告诉朋友们。在莫斯科只余下两天了，帕布帕德尽可能地多教导伊凡。在这个年轻人的殷切与智慧中，帕布帕德达成了他莫斯科之行的真正目的。
    帕布帕德打了一个比方：做饭时，厨师只要尝一颗米就能知道整锅饭是不是熟了，而同样，与这样一位苏联青年谈话，他看出苏联人对他们所谓的理想国并不满意。像伊凡一样，上百万的苏联人民也会如此殷切地接受奎师那知觉的。
    韦达哲学家查纳克雅·潘迪特（Canakya Pandita）说：“一花盛放能使整个森林清香，一树之火能烧毁整片森林。”伊凡是星星之火，将会点燃他人。从帕布帕德的角度看：他是一朵芬芳瑰丽的鲜花，其温馨将尽染众人。帕布帕德的苏联之行不是朦胧的插曲，而是一个在贫瘠土地上播种奎师那知觉的场合。
    帕布帕德把主柴坦亚的运动又带到了一片新天地。柴坦亚·玛哈帕布（Caitanya Mahaprabhu）本人曾预言：“齐颂圣名（sankirtana）运动将遍及每个乡村、每个城镇。”几百年来，这一预言未得实现。但帕布帕德在一九六五年到美国之后的几年里，一次又一次地把主柴坦亚的信息传到一个又一个似乎是不可能传及的地方。这些地方之中，这里恐怕是最不可能的地方了。但在短暂的、受官方监视下的莫斯科之行中，他把奎师那知觉的种子播下。他就像根针，与他相联的人人事事就是随针而动的线。
    考托夫斯基曾说帕布帕德住在老式饭店是不会有什么意思的，但这位老兄有所不知，帕布帕德对莫斯科或物质世界上的任何地方都是超脱的。他来到这里，奎师那给他送了一个诚挚的灵魂来接受奎师那知觉的馈赠。这不是由于对苏联政府不正当的刺探，而是出于奎师那的纯粹奉献者的现身和他要以传教满足奎师那的宿愿。为了回应这一纯洁的愿望，奎师那送来了一个年轻人。通过这个年轻小伙子，这愿望会传给其他人。没有什么，甚至铁幕也不能阻挡奎师那知觉。灵魂的本性就是为奎师那服务。奎师那的本性就是满足奉献者纯粹的愿望。

×××

内罗毕（Nairobi，东非肯尼亚首都）
1971年9月
    帕布帕德希望去非洲传教。在肯尼亚，印度人和非洲人是完全种族分隔的。但是，奎师那知觉者不在躯体上作分别。帕布帕德说，印度人有责任让非洲人分享他们的灵性文化。
    帕布帕德在非洲的G．B、C代表是布茹阿玛南达·斯瓦米（Brahmananda Swami）。他对布茹阿玛南达强调，他的首要任务就是把奎师那知觉传扬给非洲人。因为在土耳其上和巴基斯坦受到了挫折，布茹阿玛南达不愿在内罗毕公开地齐颂圣名。而且，因为非洲人大多操斯斯瓦希里语（Swahili，东非语言），在文化上不一样，一般都很穷，买不起书，所以布茹阿玛南达不知怎样使传教产生效果。向印度人传教倒是自然而容易之举。
    但是帕布帕德就是要非洲人。他这样说：“这是非洲国家。他们是东道主。我们应该向他们传教。”
    就像对待奎师那知觉中的其他任何事一样，帕布帕德也示范了该怎样行事。他在非洲人聚居区中心租了一个大门面对繁忙街道的店铺作为茹阿妲·奎师那（Radha Krsna）的神庙。帕布帕德让奉献者在大厅内灵唱，并把门敞开。奉献者们按他所言去做才不过五分钟，大厅里就已是水泄不通。这是城里的穷街陋巷。来的人多数目不识丁，浑身上下找不到几块干净地方。但他们很好奇，高兴地参加灵性唱颂，乐不可支、拍手击节、翩翩起舞。
    布茹阿玛南达走出大厅，来到他帕布帕德房里说：“挤满了人，但您不必去，我们自己可以进行节目。”
    帕布帕德说：“不，我必须去。”
    布茹阿玛南达试图打消他的兴致。
    帕布帕德重覆道：“不，我必须去。你要代我去吗？”
    布茹阿玛南达和圣帕布帕德赶到时，大厅里比几分钟之前更加拥挤。帕布帕德身穿橘黄色丝绸僧袍，在灰暗、光线稀弱的厅堂里显得光彩夺目。人群马上从中间分开，腾出一道狭路让他过去。他们惊奇地注视着他。帕布帕德在台上领唱灵性唱颂并发表演讲。虽然说斯瓦希里语的听众不懂他的演讲，但他们满怀敬仰之情。他们喜欢灵唱。
    印度社区的人得知帕布帕德对非洲人敞开了大门，都有些担忧。有些人便特来看个究竟。看着帕布帕德的慈悯的节目，他们被深深地感动了。如此浅易的节目竟有消除文化障碍的灵性力量。
    这应该是布茹阿玛南达·斯瓦米在非洲的使命。帕布帕德坚持这样认为：向非洲人奉献奎师那知觉，节目应该简单：派供奉后的灵性素食，免费派书，打鼓敲铙钹，唱颂哈瑞·奎师那。奎师那知觉不应该仅仅是另一个内罗毕的印度宗教社团。印度教徒应捐钱乐助，但布茹阿玛南达·斯瓦米应该在非洲人中传教，吸引新成员。
    当几位美国黑人门徒前来内罗毕助阵时，帕布帕德告诉他们：“四百年前，你们的祖先作为奴隶从这里被掳走。哈哈！瞧你们现人回来当主人了！”

    帕布帕德也组织了内罗毕的首次户外灵唱。奉献者们来到卡玛昆吉公园一棵最大的树下。这棵树是肯尼亚独立的历史标志。当他们站在树下唱颂时，一大群人围了过来。许多人开始学着唱颂，有的甚至跳起了部落达达舞。一个年轻人走上来，帮助把布茹阿玛南达的话译成斯瓦希里语。奉献者们派发甜崩迪（bundi，一种非洲食品）。整个过程很成功，人们非常尽兴。
    布茹阿玛南达匆匆地跑回来，告诉帕布帕德公园灵唱的成功。布茹阿玛南达的感觉就如同一九六六年——他向帕布帕德报告首次在纽约华盛顿广场灵唱成功的喜讯时一样兴奋。现在就如同当年，结果都完美功成。帕布帕德靠自身的榜样和敦促布茹阿玛南达·斯瓦米，在几天之内就把非洲传教的重点就从印度人转向了非洲人。
    帕布帕德在内罗毕讲演的那天晚上，报告大厅挤满了二千多名非洲学生，还有几百人站在外面从门窗往里看。帕布帕德先让布塔·巴瓦纳（Bhuta-bhavana）——一位美国黑人门徒作了简短的开场白。他借用了一些斯瓦希里语句，开场便说：“Harambay。”意思是说：“兄弟们，欢迎、欢迎。让我们一块儿吧。”
    帕布帕德接着讲话了：“全世界的人都处在渴望和感伤之中。你们非洲人现在渴望能像欧洲人、美国人一样，但欧洲人已经失去了他们的帝国，正感伤一切。一个在感伤，而另一个在渴望……”
    “我们来到非洲，邀请非洲所有的有识之士来了解这门哲学，把它传扬开去。你们应力图自己发展。就好好地发展吧！但不要模仿欧美。欧美的人像猫狗一样地活着，这样的文明不会持久。原子弹已经有了，一旦爆发下次大战，所有的摩天楼什么别的一切都会完蛋。致力于从真正的立场来看人生的真谛，这就是奎师那知觉运动。请你们好好地去了解这门哲学。非常感谢。”
    听众爆发出热烈的掌声，起立欢呼对帕布帕德致敬。这个反应再次证明了奎师那的信息深入人心。它是为全人类的，不分政治、地理或社会的差异。当帕布帕德第一次踏上内罗毕的土地时，他就向一位记者保证，将会对非洲人传教。现在，他做到了。他向非洲人传达了曾传给美国人的同样的信息、同样的奉爱服务程序。美国人之所欲，非洲人之所求，都只有在奎师那知觉中才能实现。如果有真诚、智慧的人来帮助传扬，奎师那知觉在哪里都会有辉煌的成就。
    帕布帕德在内罗毕的传教特别活跃。他在一座新城市中建立了奎师那知觉，给布茹阿玛南达·斯瓦米留下了一个追随的榜样——在非洲大陆传播奎师那知觉的榜样。夏玛逊达尔不断将帕布帕德的惊人之举通告给他的G.B.C神兄弟：

    圣恩步履快如闪电，又在开辟另一片广阔的领地。人们带着好奇，带看几分认真、几分疑问，纷至踏来……
    帕布帕德在一次深夜的马拉松式的传教之后，要吃东西。他说：“你们看，我饿了。让我继续讲——这是我的生命。不要让我停下来……”


第五章　建立神庙（上）

加尔各答
1971年3月

    时至午夜，所有奉献者都入睡了。整栋大楼只有圣帕布帕德的灯还亮着。他坐在矮桌案后的垫子上。桌案上摆着一台口授录音机、一部孟加拉文的《圣典博伽瓦谭》释评本，还有一幅他灵性导师巴克提希丹塔·萨茹阿斯瓦提的袖珍画像，裱了起来，放置在两小瓶玫瑰花和紫菀的中央。桌案外面的地板上是一铺宽大的上面盖着白棉布的席子，几小时前，奉献者和客人们就坐在那里。
    现在只剩下他一人了。他通常十点就寝，三四个小时后就起来翻译，但今晚却还没有睡，《圣典博伽瓦谭》放在旁边没有翻开，口授录音机也没有动。
    他派塔玛勒·奎师那（Tamala Krsna）和巴利·玛尔丹（Bali Mardana）这两个门徒去玛亚普尔（Mayapur）购买土地，并指示他们，不办好事情不要回来。六天过去了，不见他们回来，也没有消息。六天的时间，怎么说都绰绰有余。他心如火燎，总想着这两个门徒。
    带着尼姆树（nim）芳香的一阵微风从窗口拂了进来。夜有些凉意。帕布帕德肩头裹着披肩，靠在白色的长枕头上陷入沉思，并不理会屋子里熟悉的景象：一只饮水用的陶壶就在身边；坛子装着的图拉西（tulasi）树立于小木架上；几乎整天都停电，而这会儿灯正亮着；蛾蝇和其他小昆虫绕着头顶的灯泡盘旋；一只壁虎伏在天花板上，偶尔扑向电灯，捕食小虫。
    塔玛勒·奎师那和巴利·玛尔丹为什么去了这么久？这何止是六天之待。多年来，他一直就想在玛亚普尔置块土地，而这一次前景乐观。他已经清楚地指示塔玛勒·奎师那和巴利·玛尔该如何处理此事，他们现在该回来了。这延误意味着情况可能复杂化，甚至不妙。
    他们争取的这块地位于巴克提希丹塔路，方圆九比嘎［一比嘎（bigha）约为二英亩］，离主柴坦亚·玛哈帕布的诞生地不到一里。塞克（Sek）兄弟——两个穆斯林农夫是这片地的拥有者，一直要价甚高。最近一位熟悉那瓦兑帕（Navadvipa）情况的加尔各答律师才郑重其事地谈到一个公道的价格，塞克兄弟定到一万四千五百卢比脱手。帕布帕德授权拨出他在奎师那纳嘎尔（Krishnanagar）银行里的资金，由塔玛勒·奎师那和巴利·玛尔前往玛亚普尔。帕布帕德虽在加尔各答处理事务，可心里却无时不牵挂门徒在玛亚普尔的活动。他们的使命与他息息相关，他一直怀着关切深深地祝福他们。
    帕布帕德坐着沉思苦想，四周的声音仍是夜晚寻常的响动：墙内的耗子声、走廊上一位贞守生的鼾声，以及远处的更夫在巡夜，传来他把手杖敲打在街道上的声音。没有汽车的喧哗，只有偶尔一辆人力木车卡嗒、卡嗒地滚过坑坑洼洼的街道。
    帕布帕德担心小伙子们是不是遭劫了？他教了塔玛勒·奎师那怎样把钱缠在腰间的布钱带里，但在那瓦兑帕遭劫并不稀罕，况且这些钱数额巨大。迟迟不归也许另有原因：有时在涉及巨额款项的土地洽谈中，法院会要求办事员记下面额和每一张票据的号码；也许火车抛锚了。
    突然，帕布帕德听到了上楼的脚步声。有人打开了前门，现在正走在门外的过道上，轻轻地叩了声门。
    “唉，谁呀？”
    塔玛勒·奎师那（Tamala Krsna）挤身走进来，拜伏在圣帕布帕德跟前。
    “有什么消息？”
    塔玛勒·奎师那得胜似地抬起头：“地是您的了！”
    帕布帕德往后一靠，舒了口气，说：“好，现在你可以休息了。”

×××

伦敦
1971年8月
    帕布帕德请印度驻大英帝国领事帮助，恳请英吉拉·甘地（Indira Gandhi）总理参加玛亚普尔的ISKCON奠基典礼。他已经指示他的所有G、B．C秘书参加典礼，还吩咐门徒们去邀请加尔各答的许多名人到场。他给在印度的门徒写信说：如果他们不能请到英吉拉·甘地。至少要请到孟加拉总督施S.S.达尔（Dhavan）先生。
    与此同时，帕布帕德在伦敦召见了他的几名在建筑设计上有专长的门徒，让他们为玛亚普尔工程设计图则。纳茹阿·纳茹阿亚纳（Nara-narayana）建造过坛车，设计过庙内装饰。茹阿纳扣尔（Ranacora）学过建筑。巴瓦南达（Bhavananda）曾是一名职业设计师。帕布帕德亲自构思了玛亚普尔的建筑规划，然后要他的三人委员会提供草图和建筑模型。他将立即在印度为工程筹集资金，找赞助人。对亲听帕布帕德的规划的奉献者来说，这似乎是最雄心勃勃的ISKCON宏伟规划。
    在罗素广场清晨散步时，帕布帕德常指着看见的各建筑物问其高度。最后，他在一天早晨宣布，玛亚普尔的主庙应高于三百英尺！他说：“玛亚普尔的季雨大水和沙地将带来很大的困难，因此大楼应筑于特殊地基上（一种漂浮的筏）。”一位印度的土木工程师后来肯定了这种做法。
    帕布帕德说，第一栋建筑应该是一栋四层楼高的庞大的宾馆。他的设计虽然严格地说不符合任何一派的建筑，却最接近于茹阿佳斯坦（Rajasthan）风格。他要求大楼要刷成赭红色，拱门环接，除了一楼之外，每层都有铺上宽大大理石的走廊；大楼要东西走向，使采光细长，又不至于直接照射到大楼的正前面，在夏日，南风会把宾馆贯穿得清凉沁人；大楼要安上电风扇和电灯，配以现代化洗手间和淋浴设备；房间要宽敞、通风、配上家俱。
    帕布帕德说：“这栋宾馆要尽快动工，其他建筑紧随其后；住宅大楼要能容纳五百名奉献者；大餐厅要能坐下几千人，设有厨房；要有一座牛可以在附近吃草的牛棚（gosala）。”还说：“到时候，ISKCON可在邻近再购些土地，开辟成公园，种上花、树。灌木以及乔木，还要建喷泉、人行道、棚架。”
    帕布帕德的描述令建筑师像奉献者们一样感到震惊，听上去比美国国会大厦和圣彼得大教堂还要宏伟、气派。主楼——巨型的玛亚普尔·禅铎达亚（Mayapur Chandrodaya）神庙不低于三百英尺，将耗资数千万美元。神殿的中心区放置一个宇宙的立体模型，但将根据韦达经典的描述设计，不仅要表现出物质宇宙，还要表现灵性宇宙的风彩，使人们一步入主大厅，便可见到按《圣典博伽瓦谭》所描述的星系结构。结构的起始是地狱星系，接着是中等星系（地球便居于其中），之后是半神人的天堂星系，然后是布茹阿玛珞卡（Brahmaloka）——物质世界最高的星系。在布茹阿玛珞卡之上可见的是希瓦（Siva）的居所，再往上便是灵性世界，即梵光（brahmajyoti，布茹阿摩宙提）。在梵光的灵性光辉之中，外琨塔（Vaikuntha，无忧星宿）自照自明，解脱了的灵魂永恒地居于其上。至高者是至尊的奎师那珞卡（Krsnaloka）星系。在那里，神以她的原始形像与她至为心爱的奉献者畅享她的逍遥时光。
    神殿里还容纳一个微型宫殿。茹阿妲（Radha）和奎师那（Krsna）神像居于其间，四周簇拥着丝绸、金银柱子和宝石。玛亚普尔·禅铎达亚神庙以及玛亚普尔城将成为ISKCON的世界总部。
    这样一座无与伦比的壮观建筑为什么要建在世上如此偏僻的地方呢？帕布帕德解释说：答案就在于，玛亚普尔从俗世的眼光来看偏僻，但其实不偏僻。在俗世的视野里，真正的中心似乎很遥远，灵魂和来世似乎很遥远，而躯体和即时的感官满足却彷彿是中心。帕布帕德在玛亚普尔建立人类理解的神庙，将把物质主义者的注意力带回真正的中心所在。
    任何一位诚恳的来访者都会被ISKCON的玛亚普尔规划的美丽所迷醉，认为这里就是灵性世界。住在玛亚普尔的奉献者将一直沉没在唱颂哈瑞·奎师那、讨论奎师那知觉哲学中，以便能说服有智慧的访客，柴坦亚·玛哈帕布（Caitanya Mahaprabhu）的教诲是最高的真理。奉献者将解说绝对真理的哲学，使来访者理解什么是超越各种宗教教条的真正的灵性真理。而且，极度喜悦的奉献者将以连续不断的哈瑞·奎师那灵性唱颂和以多种方法服务圣主奎师那表明，奉爱瑜伽是最简易、最直接观想至尊人格首神的途径。留宿于ISKCON的玛亚普尔，会很快成为圣主的奉献者，立即开始唱颂和舞蹈，以至爱极情狂。
    圣帕布帕德证实了：通过奉爱瑜伽把物质事物与至尊人格首神联接起来，世界会变得灵性化。难道这些灵性化了的造诣不应该超过物质主义者的水平吗？

×××

    圣帕布帕德回印度，同门徒们一起周游传教。结束了在新德里为期十天的成功的潘达勒（帐篷）节——参加者多达几十万人。他决定带门徒们去温达文作短期游历。帕布帕德的传教之旅曾把他带到了阿姆瑞砸尔（Amritsar）、苏拉特（Surat）、因德尔（Indore）、高拉埔（Gorakhpur）、阿拉哈巴德（Alahabad）和贝纳拉斯（Benares）等地，但从未涉足过温达文。现在，众多的弟子聚集一堂，在德里庆祝过节日，他认为这正是去附近的温达文的好机缘。
    帕布帕德抵达温达文。一位G.L.Saraf萨茹夫先生在他的家——萨茹夫巴万中款待了帕布帕德、他的秘书们和随行的妇女，以及其他的奉献者则在附近的朝圣者旅店（dharmasala）下榻。
    帕布帕德来温达文不仅是一次朝圣，更是要为ISKCON徵集土地。他早在1967年因健康关系从美国回温达文疗养时，就曾在温达文为弟子们找过地方。他曾设想创办一所“美国之家”，作为中心让门徒在温达文的理想环境中居住，接受奎师那知觉文化的训练，然后再去弘扬，但因两个月之后，“美国之家”的建立只有一点点希望，他便离开了。
    但这一次，他因为在西方世界传扬茹阿妲·奎师那（Radha Krsna）和温达文的荣耀而出名，是以温达文派往世界的著名使者的身份来到这里。当帕布帕德和他的外国弟子从一个城市到另一个城市举行灵唱的集会、讲述《圣典博伽瓦谭》、介绍西方的奎师那知觉情况时，哈瑞·奎师那运动的辉煌成功在印度已是广为流传，有口皆碑了。所以，当帕布帕德和四十名门徒一起抵达温达文时，整个城镇便沸腾起来。

×××

    土地在茹阿曼·瑞提（Ramana－reti）。帕布帕德注意到：在温达文城郊的地产正处于繁忙的查提卡尔大道（Chatikara）——进入温达文必经的要道以及通往阿格拉（Agra）和泰姬陵（Taj Mahal）的交通枢纽上，也与温达文的朝圣路径（parikrama，帕瑞夸玛）毗邻，每年有成百万的朝圣者由此通过，环绕温达文拜访神殿和圣地。
    茹阿曼·瑞提（字面意义是“迷人的沙子”）大部份仍是荒林，只有少数几间修院和弃置的田地。茹阿曼·瑞提以奎师那最钟爱之地驰名于世，在五千年前曾是她和她的哥哥巴拉茹阿玛（Balarama）以及牧牛童一起嬉耍的地方，因此满怀神的超然之爱。这正是温达文的特殊氛围之所在。
    尽管有好些市政官员不经意地提起有可能捐赠些土地，但帕布帕德只认真地对待一位S先生的奉献。S先生说：虽然其他圣人一直要地，但他们夫妇还未作决定，因为他们希望把它捐给能在其上尽快建造茹阿妲·奎师那（Radha Krsna）神庙的人。帕布帕德向S先生保证他能做到这一点，S先生于是许诺这块地现在就是帕布帕德的了。
    帕布帕德以前曾听过许多兑现不了的许诺。然而这次，他把这份奉献看得很认真，因此指定了几名弟子留在温达文与这位S先生签约。

×××

    从一九六五年到一九七０年，圣帕布帕德把主要精力放在在美国开拓奎师那知觉。他的计划是：如果美国人变得具有奎师那知觉，整个世界就会全力跟随。虽然他对说英语的人的传教始于印度，但六十年来的孤军奋战终于使他明白：他的努力没能成功的原因是，印度人要么是太热衷于政治，对自己的灵性传统太无知；要么是为贫困所迫，不能认真接受奎师那知觉。
    他在美国成功了。很显然，美国是移植奎师那知觉的良好场所。但帕布帕德对西方世界的感觉是：既无文化，也不文明。他常说：如果文明的踪迹仍可追溯，这踪迹便在印度——原始韦达文化的心脏。
    到一九七O年，他广泛的游历和传教表明：他不仅是在美国开拓奎师那知觉运动，更要在全世界，特别是在印度发展这一运动。即使认为在美国传教和在印度传教同等重要，但美国的传教没有帕布帕德那不断的、直接的管理也照样进行得很好。他的美国门徒会把他开创的事业进行下去。
    在印度，帕布帕德却不能让他的弟子操持ISKCON。他看到印度人经常轻而易举地欺骗了自己的门徒。ISKCON在印度的一半的工作是由于门徒的上当受骗而搞得乱糟糟的。他们如果搞一个潘达勒（帐篷）节目，准要贴上几倍的正常成本。ISKCON在印度发展的唯一途径就是由帕布帕德亲自指导。
    从一九七0年开始，帕布帕德常带一小队美国门徒纵横印度，以一个模范的高僧为己任，为ISKCON的传教事业开拓了一片崭新的天地。现在，他要在印度建造大型神殿，尤其是在温达文、玛亚普尔和孟买的三座。早在1976年，他就试图为门徒在温达文建一座“美国之家”。温达文是圣主柴坦亚的诞生地，因此尤为重要。孟买是印度的大城市，被称为“印度之门”。像对帕布帕德的大多数宏伟计划一样，就是他最亲信的门徒也不能完全了解他的视野如何宏大。但帕布帕德明白自己想要什么，明白一切都依赖于奎师那，于是逐渐展开自己的规划。

×××

孟买
1971年11月
    一年来，奉献者们一直住在阿卡什·刚嘎（Akash Ganga）——孟买中心一栋七层大楼里的一层，两套房子，帕布帕德对此不甚满意，希望在孟买有土地可以建房求发展。帕布帕德决心已定，便将惯常的清晨散步改为一直驱车考察城中各地。
    因为有许多ISKCON的终身会员住在豪华的玛拉巴尔山（　Maabar Hill），帕布帕德的门徒就认为此地当为神庙良址。帕布帕德好几次驱车到玛拉巴尔山山顶，走遍房产区，考察一些大型建筑作为神庙的可能性，但终因这样或那样的原因，都—一否决，不予接受。
    后来到十一月份，一位N先生提出卖五公倾珠瑚（Juhu）的地给ISKCON。这地就在阿拉伯海海滨。帕布帕德一看到这块地，便马上记起曾于多年前看过并考虑过这块地。一九六五年八月，他在去美国前的几周曾住在辛迪亚侨居地。晚上，他去辛迪亚轮船公司总裁莫茹阿吉女士在珠瑚的家，为她和客人朗读、讲解《圣典博伽瓦谭》。好几次经过这块住地时，他都认为这是修院的理想之所，也是建造茹阿妲·奎师那（Radha Krsna）神庙的上好地点。当时，他的全部精力都投入到离开印度的事务上，但珠瑚这片土地仍系在他心中。现在，他又回到珠瑚，再次考虑自己多年前就注意到了的土地。他认为这是奎师那的提示。
    土地上长满了杂草和灌木，到处是椰树，地段的后部是几栋宅院。这片地距南面的孟买十八里，毗邻返回孟买的主要交通干线珠瑚路，离阿拉伯海宽阔的海滨也只是数步之遥。
    这地段环境优良——安静而不偏僻，附近有好几座五星级宾馆，发展商们正着手兴建其他的宾馆和公寓。帕布帕德现正漫步于海滨。他更坚定买这块地的想法了。富有人家在海滨有周末渡假屋，成千上万的孟买人会在星期天来此领略海滨之趣，数以百计的珠瑚居民也在每天上班前来宽阔漫长的海岸上做清晨漫步。人们几乎总是在这里漫步或聚集，然而海滨依然很清洁，海浪轻柔、海阔天高，委实引人入胜。这地方不仅是盖宾馆的理想地点，更是建立奎师那知觉中心的天然良址。
    帕布帕德想要珠瑚的地。虽然门徒们不断领他去玛拉巴尔山也看房子，但他未改变想法。虽然无论他想要什么，什么就是他门徒的需要。但对于在距城这么远，又没有住房也没有庙宇设施的地方开发房地产，他们实难提高兴趣。
    N先生是这块五公倾之地的主人。尽管报价合理公道，人看上去友好真诚，帕布帕德却有理由怀疑这个交易会有危险。他通过他的律师了解到：N先生曾与C公司达成出卖此地的协议，但后来毁约了，C公司对此提出讼诉，如果孟买高级法院判C公司胜诉，土地就会给他们。帕布帕德的秘书询问N先生有关这宗官司的事，N先生担保C公司打不嬴，而且无论怎样，ISKCON可保留一定款项直到与C公司了结为止。
    N先生是孟买的知名人士，是前任荣誉司法长官，现任孟买最大一家英语日报的出版编辑。他很富有，在珠瑚和孟买有好几处房地产，而且极富影响——不是一个你希望和他作对的人。在这种情况下置买珠瑚的土地是需要胆识的。
    十二月底，帕布帕德会晤了N先生夫妇，坦诚地表达了他对珠瑚之地的赞赏，同时也说明他手上钱不多，但N先生似乎倾向于帕布帕德，表示就是要卖给他。他们很快达成了口头协议。
    帕布帕德和N先生协议付二十万卢比的定金，付清定金，ISKCON便可立即接受移交。ISKCON可以稍后再将余下的一百四十万卢比的款项分期定时付清。帕布帕德对定金再作商洽，提出现在付五万卢比，稍后再付五万卢比，届时允许ISKCON搬进这片土地。一旦付完剩下的十万卢比，定金就算付清，N先生就要给他们开转让契约。N先生应允了。
    圣帕布帕德对这类交易总是小心谨慎，考虑周全。他说：如果一个商人对你说：“先生，我可没赚你的钱啊。”你应该明白他在说谎。因此，即使是在纽约ISKCON的早期，当一位房地产商摆出一副是奉献者的良好祝愿者的姿态时，帕布帕德也是心存疑虑。此人事实上骗了奉献者，尽管帕布帕德警告在先。现在正像当年，帕布帕德满腹疑虑，但他想要珠瑚之地，因此不惜冒险一试。
    当全世界的奉献者为听到帕布帕德孟买中心的计划感到高兴时，孟买的奉献者则是百感交集。想像一座神庙从一片荒林中拔地而起可不是容易的，想像帕布帕德所说的五星级ISKCON宾馆也不容易。土地后部的宅院全部住满了。根据印度法律，居民不能被迁走。奉献者如果要搬进来，就得搭起临时住房，或许还得架起临时庙宇，而这里蚊子成群、老鼠成堆，没有富裕的ISKCON捐助人。珠瑚不过是狭小、近乎荒凉的地区，虽然帕布帕德以及土地投机商预料珠瑚会有发展，但现在这儿只是个两千人左右的村庄而已。住在珠瑚与住在孟买阿卡什·刚嘎大楼的舒适相比，差别有如天壤。
    塔玛勒·奎师那（Tamala Krsna）对帕布帕德说：“我们是西方人。我们不能像这样生活。我们要球形门锁柄和自来水。”
    帕布帕德应道：“你不想使自己变得更纯净吗？”
    当孟买的奉献者得知圣帕布帕德对塔玛勒·奎师那的回答——“你不想使自己变得更纯净吗？”这句直指他们内心的话，他们明白了帕布帕德是为他们的终极益处要他们更弃绝，开始把搬进珠瑚看成是艰巨的灵性挑战而不是乏味的苦役。开发珠瑚地产对他们的灵性导师意义重大，比他们现在所体会到的要更为伟大、更奇妙得多了。

×××

    虽然一切决策要由帕布帕德做，但他希望他的G.B.C．秘书们担负起这些实际事务的责任。他认为把自己的精力用于写作和译书更好。他告诉秘书夏玛逊达尔（Syamasundra）：“如果你们G.B.C.把一切都做好，那我的大脑便不会过分负重，我就可以把时间完全用于写书。我可以给你们众多的《韦达经》（Vedas）、《乌帕尼沙德》（Upanisads）、《普冉纳》（Puranas），还有《玛哈巴茹阿特》（Maha-bharata）、《茹阿玛亚纳》（Ramayana）等许多许多。我们的传系中有哥斯瓦米（Goswimis）们许许多多的奉爱之作。这种行政工作耗时大多，我本可以讨论哲学的。我的脑筋日夜操劳、负荷大重，以至搁下了真正的工作。”
    除了直接指导印度的规划，帕布帕德每天还要回覆十几封来自世界各地的奉献者的信件。他问自己的秘书：“他们为什么写个不休，问这么多问题？”
    夏玛逊达尔答道：“奉献者们较喜欢亲自问你，因为他们的G.B.C.并不总知道正确答案。”
    帕布帕德回答说：“他们现在应该什么都知道了，我已经给了你们一切。他们如果不知道答案，可以在我的书中找到。我现在已是迟暮之年，让我专心于哲学吧。整天看信、谈生意，整晚签字，这样不对，我想从这些事务中引退出来。G.B.C.可以行使一切权利了。”
    但这不大可能。帕布帕德一旦感觉到他的门徒上当受骗，便会立即挤身其中。他的弟子们照旧继续来函报告重大生意和决定，他也不曾拒绝他们。他退隐而完全致力于写作的愿望犹存，但似乎只是一厢情愿、一个梦想。如果ISKCON要发展，那么他很难有退隐的机会了。

×××

玛亚普尔
1972年2月
    帕布帕德把玛亚普尔奠基大典推迟到一九七二年二月二十九日的高尔·普尔尼玛（Gaura-pumima，主柴坦亚的显世纪念日）。他要求把节日办得盛大隆重，加上潘达勒（帐篷）节目，另外还要免费宴请客人。他在世界各地的弟子都会参加。

    我非常希望今年举行这个盛大的活动，会集我所有的门徒……这是非常重要的一天，是对圣巴克提维诺德·塔库尔和他的亲子圣巴克提希丹塔·萨茹阿斯瓦提·塔库尔最好的服务，所以请为这个节日筹备一下。

    在察看对奉献者的食宿供应时，帕布帕德看到宽敞的白色帆布帐篷（一个供男子使用，一个供妇女使用）及帐篷内的荧光灯。硕大的潘达勒篷立于其他篷帐之间，后面的小帐篷用作厨房。小院紧挨着的是稻田，因此场地有些潮湿。湿田滋生硕大的蚊子，出没于黄昏时分。条件简陋、原始，但这里的许多奉献者一年半来都在印度各地周游，有时住在空空如也、家徒四壁的肮脏的朝圣者旅店，有时就住在凉嗖嗖的帐篷里。奉献者来玛亚普尔不是为了舒适，而是要服务帕布帕德。因他们的努力，许许多多奉献者将来就能舒泰地聚会于玛亚普尔由帕布帕德所设计的宽敞建筑中。
    帕布帕德非常了解西方人不习惯印度的简朴生活，所以计划提供一些设施。这样他的弟子们就会感到自然，就能安心地留在印度，探索灵修生活，不用为不便而分心了。
    帕布帕德的住所是一间简单的孟加拉式棕榈顶小屋，十二英尺见方，泥土地面，一块薄薄的隔板把主人房与仆人房分开。小屋的前面是一个小阳台，后面是一个花园，帕布帕德可在此静坐并接受按摩。小屋后面还有一间茅房和一个手压水泵可洗浴。当奉献者们为只能奉上如此简陋的住所表示歉意时，帕布帕德含笑回答，说他喜欢自然、简朴。他说：“你们即使能为我建造最富丽的宫殿，我也还是宁愿住这里。”
    帕布帕德虽然如此简朴地生活在玛亚普尔，帕布帕德却谈论对将有的宏大工程的构想。虽然茹阿妲·玛达瓦（Radha-Madhava）的神像还只是供奉在帐篷内，却已谈到了大理石宫殿；虽然此时设施的不多，他却谈到给客人和奉献者的设施一流的食宿。他在棕榈小屋里住得很简朴，很快乐。帕布帕德把门徒召集到一起畅谈他的计划。在他的要求下，奉献者做了一个小型主楼模型和策划中的“人类理解殿堂”的蓝图。他说他想造一座玛亚普尔城，有韦达制度下的四种社会阶层和四个灵性晋阶（Varnasrama）。
    以二十四小时灵唱为特色的高尔·普尔尼玛（Gaura-purnima，主柴坦亚诞辰）文化节为期五天，一组组奉献者轮换唱颂，二小时一班。每天清晨，大部份奉献者组织起来，列队唱颂，朝拜那瓦兑帕（Navadvipa）的圣地，有尼姆树（nim）（主柴坦亚诞生在这颗树下）、斯瑞尼瓦斯·阿查尔亚（Srinivasa Acarya）屋（主柴坦亚和她的同游曾在此晚唱）、卡子（Kazi）企图阻止主柴坦亚齐颂神的圣名的地方，还有巴克提维诺德·塔库尔的住所。（帕布帕德告诉门徒：巴克提维诺德·塔库尔常常立于屋前，从佳兰格伊河（Jalangi）向圣帕布帕德现有的这片土地眺望。）
    整天，尤其是晚间，奉献者都聚集在桔色条纹帐篷里的台上。茹阿妲·玛达瓦神像被安放在用香蕉树干（被金属薄片和花环覆盖）雕刻成的传统的孟加拉狮子宝座中，立于舞台中央。帕布帕德让门徒们作主要的公开演讲。阿秋塔南达·斯瓦米（Acyutananda Swami）——首席演讲人用孟加拉语讲演。
    数以百计的人群川流不息。奉献者派发着孟加拉语、英语和印度语的《回归首神》杂志，晚间则会呈上幻灯片或电影。帕布帕德极高兴地从窗口观看派发供奉后的灵性素食。数百名村民排列成长长的队伍席地而坐，端着圆叶盘吃豆米稀饭。他告诉门徒：“把这个永远发扬下去。不断地派发帕萨达姆（prasadam）。”
    虽然没有楼，帕布帕德在玛亚普尔的传教仍然极富深意。附近其它的修院也在庆祝高尔·普尔尼玛，主要是接待付费在神庙内小住几日的加尔各答的寡妇们，带她们去朝拜那瓦兑帕的圣地。但是，帕布帕德的潘达勒（帐篷）节目最为轰轰烈烈，吸引了大多数人。帕布帕德说：柴坦亚·玛哈帕布的诞生地如果没有传教之声，就变得毫无意义。每年除了这个时候，很少有人光临玛亚普尔。
    帕布帕德问：“什么更重要呢？是主柴坦亚的诞生地，还是祂的活动？当然是祂的活动，祂的卡尔玛（karma，活动），祂的活动比祂的湛玛（Janma，诞生）更重要。主柴坦亚的活动是唱颂哈瑞·奎师那，把神的爱洒遍人间。这也应该成为玛亚普尔的奉献者的活动。”

    高尔·普尔尼玛（Gaura－purnima）那天，帕布帕德的十位高僧神兄弟光临现场，同帕布帕德的门徒和数百名访客一起参加敬献和奠基大典。帕布帕德对神兄弟友好大方。他非常高兴他们能坐到一起，为国际奎师那知觉协会世界总部献辞。
    帕布帕德坐在祭坛旁边的一个台子上，念着佳帕（japa）珠子。他启迪了六名孟加拉奉献者，并授予一位年轻的美国弟子晋升弃绝阶层。随后他的神兄弟—一发言，赞扬帕布帕德在西方所取得的成就。
    最后，大家都围着五英尺儿方、十五英尺深的土坑。按照经典，有些准备放入土坑的物品已收集好：五种鲜花、五种谷物、五种叶、五种金属、五种甘露、五种颜色、五种水果、五种珠宝。帕布帕德的神兄弟普瑞·玛哈茹阿佳（Puri Maharaja）顺着一架梯子进入土坑，把椰子和香蕉叶放在一个碗里，放好之后连同鲜花一起搁在土砖神台上。
    接下来，帕布帕德拿着一个红宝石眼睛的金制阿南塔·蛇沙（Ananta Sesa）神像进入土坑。清早，帕布帕德曾在他的小屋向几个门徒出示这个神像说：“这是主阿南塔，主维施努（Visnu）榻居的蛇床。祂将用头顶着这座神殿。”帕布帕德把阿南塔·蛇沙安放在土砖祭台上后返身上来。随后，在帕布帕德喜悦的倡导下，众人开始抛掷贡花和钱币，最后一把一把地洒下泥土。
    五天的文化节后，帕布帕德离开玛亚普尔前往温达文，准备在那里主持另一个破土动工仪式。玛亚普尔的地仍处于完全未开发状况，因此帕布帕德敦促在印度的门徒募集必要的资金：
    我们在玛亚普尔谱写着壮丽辉煌的篇章，如果你们全力以赴，促其成形，玛亚普尔将成为闪耀于全世界的一颗无与伦比的明珠，将是教导灵修生活的世界中心。世界各地的学生们会纷至踏来。我们将对恶棍般的哲学家们的无神论倾向进行妀革。因此，我们必须肩负起这个重任，时刻想着ISKCON。这就是我对你们全体的要求。

×××

    为了结茹阿曼·瑞提（Ramana－reti）之地的交易，帕布帕德与S先生在玛图茹阿（Mathura）地方法院见面，在法官面前办完了手续。帕布帕德把这看成是奎师那的恩慈，使他能在温达文获得这么好的一块土地。他写信给美国的G.B.C秘书们，要他们尽可能派些人手来帮助这项新工程。他这样描绘自己的意愿：“建立一个绝妙的中心，代表茹帕·哥斯瓦米（Rupa Gosvamis）和吉瓦·哥斯瓦米（Jiva Gosvamis）复兴温达文的灵修生活。”
    帕布帕德告诉祺柔达卡沙依（Ksirodakasayi）——一位印度籍门徒：“我希望这次能准备好丰盛的帕萨达姆（Prasadam），邀请温达文的每一个人来聚餐。”两天后，帕布帕德主持了有一百多人参加的茹阿曼·瑞提奠基典礼。他走下奠基仪洞，安放好茹阿曼·瑞提神像。神庙将立于阿南塔的头顶。
    当日夜晚，土地就遭劫了。有一位在当地素有圣人盛名的年长印度寡妇，因为多次要这块土地而未获允许，对S先生非常恼怒。夜晚，她派流氓拆了土砖地基石，并肆意亵渎。坑里原本填满了鲜花和宗教物品，但流氓们掘开洞，扔进垃圾，盗走了标志新主人的标记。
    帕布帕德在茹阿妲·达摩达尔（Radha-Damodara）神庙的房间里听到这个消息时非常愤慨，要门徒将此事报告警方。当晚，几个警察守卫着土地。当受雇流氓再次侵入时，警察警告说：如果他们再来骚扰，就逮捕他们。这样，这事才算结束了。
    帕布帕德好几次谈到成为一个奉献者会招引许多仇敌，这个恶性事件也证实了帕布帕德的断言：ISKCON取得土地之后应该尽快建庙，至少也应围上围墙、垒起小屋，住下来准备动工。
    泰哲斯（Tejas）：“帕布帕德说：‘这里将成为奎师那·巴拉茹阿玛（Krsna Balarama）神庙。”我们并不真知道事情会怎样。我们都认为它很遥远。茹阿曼·瑞提其实只是荒野一片。那里渺无人烟又很荒僻，常有土匪出没。我们寻思：‘如果我们在这儿盖神庙，有人来才怪！’但帕布帕德说：‘哪里有奎师那，哪里就会有人去。’”
    帕布帕德的秘书夏玛逊达尔写信给神兄弟，谈及新到手的温达文地产：
    早餐前，帕布帕德解决了在茹阿曼·瑞提的四千八百平方码的馈赠之地。这里，奎师那曾与小伙伴一起在林中嬉耍，离茹阿妲·达摩达尔庙只有十分钟的路程。帕布帕德用他蚊帐上的绳子丈量了土地，还价、计划、拟转让契，然后到玛图茹阿地方法院签字盖印，立即转让。帕布帕德要我请求你们至少五十人必须从美国立即来印度！我们在印度终于有了实际的项目——在玛亚普尔、温达文和孟买的宏伟规划。帕布帕德获得了土地，作好了安排，准备了一切。但我们人手大少，应付不了这浩大的——ISKCON迄今为止最大的工程。请相信我，帕布帕德喜爱这三个工程多于任何其他计划中的。

×××

    帕布帕德离开孟买的那个月（他二月十日离开），五万卢比的定金如期支付。几个奉献者陆续搬到了珠瑚之地，住在帐篷里。晚上，老鼠和蚊子吵得他们睡不好觉。在清除蔓生的杂草时，他们又碰到许多空酒瓶及污水滩。没有帕布帕德，他们的决心在减弱。
    但不久，在加尔各答与帕布帕德一起、受命负责孟买工程的布茹阿玛南达·斯瓦米（Brahmananda Swami）来了。布茹阿玛南达·斯瓦米信心百倍，给孟买的奉献者注入了新的动力。他们得清理场地，立即架起潘达勒（帐篷）。布茹阿玛南达·斯瓦米从未搞过潘达勒活动，但他请搭篷队先给奉献者搭上几间棕榈叶房和一间节日帐篷。在搭建之前，奉献者们得先把草地完全清理干净。
    塞提（Sethi）先生——一位近邻和终身会员，请了一组工人砍除杂草树木，孟买好几个终身会员也前来帮忙。N先生派助手玛塔尔（Matar）先生来组织受雇工人清理场地。奉献者也为帕布帕德的归来加紧准备。
    施瑞·施瑞·茹阿妲·茹阿萨维哈瑞（Sri Sri Radha－Rasaviha－ri）——帕布帕德一九七一年供设于孟买的茹阿妲·奎师那神像，由几个奉献者放在膝上，乘出租车抵达ISKCON的哈瑞·奎师那地域。祂们以前也曾搬迁，但这次的居所只是一间帐篷。当帕布帕德发出指示：定金一付就把茹阿妲·茹阿萨维哈瑞请到珠瑚时，有些奉献者问他：神像为什么要在设施齐备之前请到？能不能等到神庙建成之后？帕布帕德回答道：“一旦神像被供设在其所属领地上，便没有人能迁走祂们。”
    帕布帕德比其他任何人都更注重适当地崇拜茹阿妲·茹阿萨维哈瑞，但他现在的重点是保住土地。他推断：如果神像不先在哈瑞·奎师那地域上驾临，自取产权，他还有什么别的法子给茹阿妲·茹阿萨维哈瑞一个神位和庙堂呢？茹阿妲·茹阿萨哈瑞的驾临也意味着给珠瑚的奉献者增加了困难。他们现在得每日举行清晨的崇拜仪式，在贫乏的厨房里做一日六次的烹调以作供奉。即使是茹阿妲·茹阿萨维哈瑞的帐篷，也不坚实地在风中摇曳不止。
    然而，圣帕布帕德认为此举是必要的超然策略，他因此请求主奎师那亲自接受这些不便。他向神像祷告：“我亲爱的主啊！请你留在这里吧。我将为你营建俊美的神殿。”
    帕布帕德返回孟买的时候，茹阿妲·茹阿萨维哈瑞已被供设在帐篷中的台上。参加节日的人不如在孟买闹市举办时来的多——每晚只有五百来人，但圣帕布帕德却满意了。这个文化节是在他们自己的土地上举办的，况且也不过是刚开始罢了。
    到达珠瑚的几天内，帕布帕德就已为举行破土奠基仪式做好了准备，这是征用土地的另一策略。但这又不仅仅是策略而已，他希望能尽快建起神庙。茹阿妲·茹阿萨维哈瑞并不应该留在帐篷里，而应该被供奉在大理石神台上，由银子和柚木造的狮子宝座和篷盖护卫，应该由两尊牧牛姑娘——拉丽塔（Lalita）和维莎卡（Visakha）的神像簇围。祂们的殿堂应有一百余尺高的大理石圆顶盖，每日应有成千上万人前来觐见神像和吃供奉后的灵性素食。
    节日庆祝活动中的一个早晨，哈瑞·奎师那地域的奉献者参加了帕布帕德主持的简短的奠基石置放仪式。他们挖了一个深深的仪洞，周围砌上砖头。帕布帕德下去安放好蛇沙（Sesa）的神像，然后坐在简朴的台上敲打铜锣，为唱颂圣名奉献者们一个个走到他前面，把泥土抛进仪洞，将它填满。这其间，祭祀的烟火缕缕升扬。
    帕布帕德计划作一次世界性的广泛旅行：东到澳大利亚、日本、夏威夷、美国，也许还要到墨西哥和欧洲。当他再回到印度时，也许已是半年之久了。他希望自己不在印度时，事情照样进展顺利。临行前几天，他从布茹阿玛南达·斯瓦米（Brahmananda Swami）处得知，内罗毕的传教因布茹阿玛南达不在而有所淡化，所以同意让布茹阿玛南达回到那里去尽职尽责。
    帕布帕德必须重新挑选一名新的孟买负责人。他这回选中了给瑞茹阿佳（Giriraja）——一位年轻的贞守生，ISKCON终身会员的主要传教者。帕布帕德认为管理的要点是募捐及发展终身会员，而给瑞茹阿佳正精于此道。因此，他尽管很年轻又缺乏经验，但却具备最重要的资格。帕布帕德已经发现给瑞茹阿佳质朴、恭顺，专心致志帮他发展哈瑞·奎师那地域。
    帕布帕德还在孟买时，一位来自荷兰的年轻建筑师汉斯·基尔曼来听过演讲，并因此对奎师那知觉产生了兴趣。帕布帕德说服汉斯成了一名奉献者，帮助孟买的哈瑞·奎师那城的建设。在帕布帕德的指导下，汉斯立即开始绘画建筑设计图纸。
    帕布帕德告诉给瑞茹阿佳和其他奉献者，要募集六百四十万卢比的建设资金。奉献者们对筹到这个数的零头都不知如何着手，然而帕布帕德提供了一些思路。他谈到使用本特·那玛（bhent－noma）制度，征集有影响力的人赞助，即是说客人可置购一间客房终生享用。此外，他还介绍了其它的途径。
    当务之急还是得到土地。他们已经得到了土地，但在建造之前确有转让契约，可N先生已经逾期未转让了。帕布帕德让给瑞茹阿佳催促他履行条约，立即转让地契。
    帕布帕德有一种超凡的能力，既能使灵性计划在物质世界里现实，又能把部份物质世界转变成灵性能量。这样，即使是个普通人也能领悟灵性世界。这就是帕布帕德不懈的努力。超然主义者通常拒绝与物质世界打交道，担心在灵性上会有所减弱，韦达训示因此警醒超然主义者避免与金钱和物质主义者缠在一起。然而，帕布帕德遵从圣茹帕·哥斯瓦米（Rupa Gosvami）的教诲，看到一切物质事物都具有服务奎师那、重获灵性本质的潜能。遵照这一教诲，虽然一位优秀的奉献者表面上的行动在物质范围内，实际上却总能与灵性能量保持联系。对于这么一位奉献者，没有什么是物质的。
    恰如点金石（cintamani）能点铁成金，纳茹阿妲（Narada Muri）能把凶兽般的猎人转变为纯粹的外士纳瓦（Vaisnava）。伟大的奉献者茹阿妲·牟尼正因为在过往的年代中取得这样的成就，而在韦达经典中被誉为点金石。圣帕布帕德是现世的实实在在的强力点金石。他一次又一次地应用奎师那知觉直接表明，他能把一个物质主义者改造成一个全然弃绝的、积极为神服务的人。如今，他从假象（Maya）之营中吸引了一定数量的奉献者，并希望他们尽量多地把物质世界转变成灵性世界。他力图以他超然的、理想的话语把石头和人力造就成壮丽辉煌的灵性庙宇。
    当雄心勃勃的物质主义者有时指责超然主义者不劳而获时，帕布帕德坚韧不拔的活动使他免于这种非难。相反，有人批评他是穿着高僧外衣的资本家。但这样的批评从未妨碍帕布帕德，因为他是在执行前辈灵性导师的愿望。他甚至在一九六五年来美国之前，就在《圣典博伽瓦谭）中写下了这个定论：
    因此，圣主所有的贤哲和奉献者都推荐：艺术、科学、哲学、物学、化学、心理学以及所有其它学科的知识都应该，且只应该全部用于服务奎师那”
    帕布帕德要把大部份物质世界转变成灵性世界。在珠瑚修造灵性之城的努力之中，他意识到自己正在对假象宣战。几个月之中，许多纠纷和恼人的事已经干扰了他的计划，而且更多的还在后头。战斗才刚开始。

×××

    离开了孟买，圣帕布帕德带着一小队随行人员踏上了世界传教之旅。他访问了新加坡、悉尼、墨尔本、奥克兰、东京以及火卢鲁鲁，在波特兰和俄勒冈中心做了短暂的停留后飞往巴黎和格拉斯哥。随后，他回到美国，参观了西弗吉尼亚州的新温达文农场，在五个月的繁忙旅程之后回到了他在洛杉矶的西方总部。
    他从洛杉矶写信给孟买的奉献者，勉励他们：珠瑚不仅仅是块是非之地，而是一个将要实施宏大计划的特别地区，值得为之奋战。
    ……我现在急于知道转让契约是否签署。详情如何，请签字复尽快给我寄来副本。这会使我舒一口气。转让契约一签，你们就可以立即开始建筑工作了。我很快要来印度，至迟在十月份成行。我希望看到孟买、玛亚普尔和温达文的工程进展顺利。孟买的工程是我们在在全世界最重要的工程之一，我殷切地希望你们和孟买的其他人士共同努力，促其壮美。
    帕布帕德一再指示孟买的负责人，不要修改售地合约上的条改，应该催促N先生依原始合同行事。帕布帕德没有收到律师D先生的任何消息，心急如焚。两个星期前，他打电报给N先生和D先生，询问拖延事宜，但均无回音，因此他写信给孟买的另一名律师朋友，询问拖延之事。他在洛杉矶到回覆，D先生不再是他的代理人。得知这一惊人的消息后没几天，帕布帕德收到D先生办公室的正式信函，报告同一消息。
    在孟买最近所有的消息中，这最令人头痛。帕布帕德开始明白：这不是一件简单的缓慢或官僚拖延之事，而是N先生从一开始就订下的恶计，他与D先生都是骗子，早已串通，所以将有一场真刀实枪的战斗——ISKCON将不得不到法院起诉N先生。战斗无法避免，但帕布帕德感到在法律上自己仍占上风。
    他在离开洛杉矶之前想到了另一条策略。他写信给给瑞茹阿佳（Girraja），要他登报声明ISKCON与N先生就珠瑚的购买之事达成协议。
    帕布帕德虽然指派G.B.C.秘书看管世界各地的奎师那知觉运动，但他自己才是坚度真正的G.B.C秘书，因此无论他走到哪里，总是特别关心这些工程。他树立了G.B.C.秘书完美的榜样。他一面有意识地倾向于实际事务，一面总是保持着超然——全然依赖奎师迎，孜孜不倦地传教。

×××

10月6日
    在对伯克利作短暂的访问期间，帕布帕德会见了一批加利弗尼亚大学的教授，并在伯克利神庙供设了茹阿妲·奎师那（Radha Krsna）神像。他仍然惦念着孟买，写信给塔玛勒·奎师那·哥斯瓦米（Tamala Krsna Goswami）：
    孟买的交易被N先生和D先生的诡计搅糊了，给瑞茹阿佳（Giriraja）遇上了麻烦。他在这些俗世交易上还是个孩子，所以你立即去帮助他……但你必须谨慎地在法院（登记处）付款，不要把钱交到N先生或他的代理人手里……处理好这件事。否则我们上法院，对N先生的诡计进行民事或刑事讼诉。
    帕布帕德认为卡冉达尔（Karandhara）是个行家，所以决定派他前去孟买助阵。他也想派夏玛逊达尔前往，但夏玛逊达尔到伦敦去处理乔治·哈里森捐献的一大片乡间房产之事了。帕布帕德通知夏玛逊达尔伦敦事毕即往孟买。帕布帕德准备一战。他不能受欺骗。

    返回印度中，帕布帕德再次来到火卢鲁鲁的中心。十月十一曰，他首次去马尼拉，一部份门徒为他在那儿安排了传教节目，一处在神庙，另一处在洲际宾馆，帕布帕德仔细地斟酌了自己在珠瑚地产之争中的地位。得出他必胜的结论。他在给给瑞茹阿佳信中列出了论证要点：
    1．我们履行了购地的一切条件。
    2．N先生在这宗交易中伙同其他人有意拖延，蓄意欺骗我们。
    3．但这次他不能再骗我们了，因为我们占用了土地，而且在那儿供设了茹阿妲·奎师那（Radha Krsna）神像。
    4．故而我们必须立即去法院，强制他立即立契转让。
    5．即使官司打的时间很长，我们仍不可罢手。
    6．即使不去法院，我们也不能对他有任何妥协、让步。
    7．但我想我们能筹备一百四十万卢比，将这个无赖赶出去。
    8．我们不可不诉诸法律，否则我们也会成为违约方。因此在作出妥协之前，我们必须先上法院。

×××

1972年10月17日。
    帕布帕德回到温达文庆祝卡尔提卡月（Karttika，从十月十六日到十一月十四日），并打算每日都在茹阿妲·达摩达尔（Radha Damodara）神庙后院的茹帕·哥斯米墓冢（samadhi，萨玛迪）讲授《奉爱的甘露》。他自己是茹帕·哥斯瓦米的《巴克提·茹阿萨姆瑞塔·心都》（Bhakti-rasamrta-sindhu）一书的翻译。在西方之旅中，他邀请奉献者随他一起参加温达文的卡尔提卡月之旅。现在，来自美国、印度、欧洲和世界其他地区的几十名奉献者围聚在他身边。
    他关注着温达文工程的进展，所以没有立即直奔孟买，而是先来到这里，只派了一些主要弟子去孟买处理事务。现在，他像一位投入另一个战线的将军，等孟买副官的报告。他住进他在茹阿妲·达摩达尔神庙的两间八屋，门徒们则居于巴茹阿特普尔（Bharat－pur）土王先前的宫殿的附近，一座靠雅沐娜（Yamuna）河的老式房子里。

    塔玛勒·奎师那·哥斯瓦米、夏玛逊达尔和卡冉达尔先后来到孟买。给瑞茹阿佳告诉他们事情更糟了。N先生在报上一看到通告说ISKCON已就珠瑚之地达成协议，便震怒了。给瑞茹阿佳双手合什跪倒在他面前，但他仍是怒气未消。他以奉献者在六个月之内还没得到契约为藉口，追回所有承诺，取消出售条约。他收的二十万定金现在归他所有，奉献者须立即撤走。
    N先生切断了哈瑞·奎师那地域的供水。几天之后，一个流氓出现在工地门口，对路过的奉献者挥舞着砍刀。N先生的一位朋友印了一份把美国哈瑞·奎师那奉献者说得一无是处的传单，正在外勒帕尔勒车站散发。虽然有几位奉献者离开了，也有其他想走的人，但仍有大约三十名奉献者留在孟买。
    卡冉达尔（Karandhara）说，当务之急就是要找一位新的律师。他访遍了孟买最有名的律师，请到了一位土地交易和转让专家。然后，做领导的奉献者和他们的律师便去N先生办公室找他。N先生很固执，不肯合作。ISKCON律师出言威胁。一场官司之争在所难免。
    塔勒·奎师那·哥斯瓦米、卡冉达尔、巴瓦南达和夏玛逊达尔在一起讨论，越谈越觉得整个珠瑚计划不可能。即便没有N先生的欺诈，只是生活在这块土地上就极不容易。奉献者和神像的居住条件如此差劲：房顶漏雨，水泥地开裂，老鼠、苍蝇、蟑螂、村狗、蚊子充斥着这个地方，偶然还有毒蛇光顾。奉献者总是感染热带病，特别是疟疾和肝炎。
    所以，ISKCON的新律师虽然准备将本案提交法院，奉献者们却拿不定主意。N先生说罪人是奉献者而不是他，因为他们没有得到慈善局局长批准就贸然迁入，非法进入他的土地。他说他将要求陪偿。他甚至似乎要施暴了。受帕布帕德之托解决珠瑚分歧的领导者们决定：从各个角度综合来看，ISKCON应该放弃土地。他们共同拟了封信给圣帕布帕德，请夏玛逊达尔在温达文当面转呈。
    圣帕布帕德坐在茹阿妲·达摩达尔庙的屋间里，读着孟买的来信。虽然相隔好几百里，那里发生的事却撞击着他的心。他拿出由N先生签署的合同副本，然后唤过秘书，开始口授给孟买领导人的信。
    他像律师一样，逻辑地、一点一点地回覆。他的弟子们给出的放弃土地的理由之一。是慈善局局长拒绝了他们。帕布帕德推断：如果是那样的话，他们应该把钱追回来，然后放弃土地。但慈善局局长的允许似乎是延迟了，而不是否决了——小事一桩。虽然N先生提出等待慈善局局长的批准只有六个月期限，但帕布帕德指出，原始合同上并无此等时间期限。
    帕布帕德的人给出的另一个要求放弃的理由是：N先生的说法是，按照原定售地合同，他们没能在六个月内获得转让契约。帕布帕德回答：根据问题涉及的条款，“六个月内中止合同是我们的自由选择而非售方的”。关键在于N先生在六个月内接受了价值十万卢比的支票作为定金，因此售买合同已经完成。
    ……我们认为他已经完成了转让。我们不想中止，而是应该加快了结交易。立即做完，就是这么回事。他想狡谲地滑过去。他吓住了你们，使你们有点胆怯了。他唬弄了你们，让你们认为他在法律上占上风，所以会赔他钱。但这是欺诈。我们不应再给他一分钱，不应再付钱给他。首先，告他刑事罪……为什么你们失望，惧怕他呢？我们的地位非常非常有利。
    如果N先生动用武力，那也不成为弃地的理由。奉献者是合法的，应请警方保护。
    因此，我说你们这些孩子办不好这类事。你们胆子大小了。你们现在想干啥就干啥，立即告他刑事罪。你们没这样是被他唬住了。他说大话，威胁你们，你们就愚蠢地相信了，按他说的做。我才不会呢
    帕布帕德最终的告诫是，奉献者应去地方法院告诉法官：“我们付了N先生钱，现在他威胁用暴力赶我们走。”他们不应惧怕。

×××

    帕布帕德极想在茹阿曼·瑞提的地产上开始施工，从孟买来的消息并未令他分心。他每天叫奉献者列队灵唱，从茹阿妲·达摩达尔庙一直到茹阿曼·瑞提的地产区。他也偶尔去看看场地，除了草棚、铁丝网篱笆和一小堆建筑材料外一无所有。负责施工的门徒苏巴拉（Subala）冷慢，没有热情，帕布帕德只得派人去孟买请塔玛勒·奎师那·哥斯瓦米来负责。一天早上，苏巴拉离开了他所在的茹阿曼·瑞提，在茹阿妲·达摩达尔神庙顶上找到圣帕布帕德，对他说：“帕布帕德，我有太多的麻烦。我没有时间读书，不能安心地唱颂。我不能常想着奎师那。我总在想这个包工头在骗我们，或者想着给劳工和材料开票。太多了。我脑子里的这些事情使我不能想着奎师那。”
    帕布帕德回答：“你是不是认为阿尔诸那（Arjuna）在库茹柴陀（Kuruksetra）战场仅仅是观想着奎师那？你是不是认为阿尔诸那做瑜伽入定，战场之事交给奎师那？不，他在战斗。他在为奎师那厮杀。他想着必须为奎师那歼灭所有敌人。”
    “脑子里装着帐本，想着劳工，想着包工头，这恰似阿尔诸那的思路。这就是对奎师那服务。你不应担忧不能直接想念奎师那。阿尔诸那不是在奎师那面前入定，观想祂的形体。他投入对奎师那的服务之中。同样地，你这也是对奎师那的服务。你应该投入。你的生活中充满了对奎师那的服务，这非常好。”
    帕布帕德总是尽可能根据门徒的个别心态，将每个门徒置于一种特定的服务之中。但每个人都得为奎师那工作。帕布帕德希望在温达文修建神庙，那么能帮上忙的就帮，不管是否训练有素，也不论是不是他们的倾向——谁向他伸去援助之手，谁就对他和主奎师那非常亲切。
    世界各地的奉献者都在致力于发展ISKCON。O他们的收入来源于对圣帕布帕德书籍的迅速、大量地派发，在一定程度上也来自于“灵性天空”的贡香生意。到目前为止，帕布帕德的温达文建筑规划还没有成形，但他决心从他的书籍基金和奉献者那里筹集足够的资金应付劳力和材料开支。一天，他来到建筑工地，叫一位奉献者混合一点水泥，亲手在地基上放上第一块混凝土。

×××

印度海德拉巴德（Hyderabad）
1972年11月11日
    帕布帕德到海德拉巴德参加潘达勒（帐篷）节。一大群人听取了他的演讲。无论走到哪里，甚至只是上下汽车，人们都会围过来口摸他的莲花足。海德拉巴德本来一直在闹旱灾，但帕布帕德到此后没几天，天就下了雨。一家报纸认为，一定是圣帕布帕德和奉献者们热烈的灵性圣名唱颂（Harinama－kirtana，哈瑞纳玛·克伊尔坦）给干旱终止了。帕布帕德赞成这一说法。
    他也见到从孟买来海德拉巴德的N先生。因为N先生喜欢夏玛逊达尔（Syamasundara）的三岁的女儿萨茹阿斯瓦缇（Sarasvati），所以夏玛逊达尔与N先生感情甚笃。他说服N先生与帕布帕德会谈，N先生同意了，但担心帕布帕德会用法力劝他做违愿的事，所以请了一位古茹（guru，灵性上师）同行，认为古茹可与帕布帕德的灵性力量抗衡。
    N先生、他的古茹和夏玛逊达尔一起来到帕布帕德下榻的帕尼拉·普瑞提（Pauilal Prithi）家里。帕布帕德一边和客人一起吃着供奉后的灵性素食，一边随意交谈，直到支持不住，呵欠不断。N先生的古茹说：“斯瓦米，你一定很疲倦了。我们不打搅你了。你先休息，我们稍后再谈。”
    帕布帕德答道：“那好吧，我是很倦了。”
    N先生和他的古茹起身到隔壁房间休息。
    几分钟之后，帕布帕德把塔玛勒·奎师那·哥斯瓦米叫进房里，对他说：“有人问你是不是累了时，就意味着他自己累了。如果你到另一个房间去，你会看到他们在睡觉。”他吩咐塔玛勒·奎师那·哥斯瓦米轻轻地叫醒N先生，不要弄醒他的古茹。
    塔玛勒·奎师那蹑手蹑脚地走到屋里，发现两人都在床上睡着了。他走到N先生身边，推着他的手臂轻轻地说：“N先生，N先生，醒醒。帕布帕德想跟你谈谈。快来。”N先生睡眼惺忪、顺从地走进帕布帕德的房间，忘了他的古茹。
    帕布帕德与N先生谈了两个小时，最后达成一项新的协议。塔玛勒·奎师那和夏玛逊达尔在另一间屋里起草，用打字机打出文件，帕布帕德和N先生则定好了最后一项法律条款。N先生随后在协议上签了字，而他的古茹还在睡大觉。
    当天稍后的时间，塔玛勒·奎师那对圣帕布帕德承认：“这些事搅得我心烦，使我无法好好地念颂。”
    帕布帕德说：“那很自然。有时当我受到干扰时，我也一样。”
    塔玛勒·奎师那承认：“但我明白，即使是这样，我灵修上仍在长进。”
    帕布帕德点点头。
    塔玛勒·奎师那说：“我总想避免困难的情况，但现在我觉得不应该逃避了。”
    帕布帕德说：“对，我们应该欢迎这些艰难曲折。这样便会有进步。”
    当天下午，夏玛逊达尔、塔玛勒·奎师那与N先生飞回孟买。根据新条款，ISKCON要付给N先生五十万卢比，以交缴政府税收，而N先生则执行转让。但这时又有一个新的期限——三周，奉献者们必须加快进度。帕布帕德不久将亲自去孟买彻底了结这件事。

×××

孟买
11月25日
    虽然帕布帕德来孟买是想了结土地交易，但N先生仍旧拖延，置新协议于不顾。很明显，拖延是他欺骗ISKCON的计划的一部份。帕布帕德在孟买停留了数日，最后去了阿穆达巴德（Ahmedabad）参加潘达勒（帐篷）节。他留下口谕：要么按新协议行事，要么追回原来的二十万卢比定金。
    然而，就在帕布帕德离去之后，夏玛逊达尔、塔玛勒·奎师那又同其他的奉献者一同谈论。他们认为：即使有一天拿到珠瑚地产的转让契约。按照帕布帕德所设想的方式开发哈瑞·奎师那地域实际上是行不通的。夏玛逊达尔争辩说：就算得到了土地，又怎能在荒林之中修建大庙和宾馆呢？简直不可能。与此同时，帕布帕德在阿穆达巴德继续进行着孟买战役。他请N先生和D先生来阿穆达巴德做个了结，他们推脱了。
    在孟买，奉献者们得知：如果他们要追回定金，追回为了五十万的收益税已积聚的现金，就得取消新协议。他们忐忑不安，拿不定主意。时间空耗了。
    一天上午，帕布帕德的一个门徒维莎卡·黛薇·达西（Visakha-devi dasiT）从孟买来到阿穆达巴德。帕布帕德把她叫过去，让她立即带信返回孟买。他担心孟买原负责人会出错误，放弃土地，所以让她转告他们：无论怎样，不要取消与N先生定的协议。他说：“实际上，这事不该让一位妇女来做，但这里的人不是已投入潘达勒节之中，就是加入我们的时间大短，无法做这件事。”
    维莎卡乘下一班火车离开阿穆达巴德，第二天上午赶回孟买。但帕布帕德预料的事已经发生，奉献者取消了合同。他们相信要得到这块地是判断错误。他们的律师同意了，并指出：如果奉献者要追回那笔钱，就应立即取消协议。当奉献者听到他帕布帕德从阿穆达巴德传来的口讯后，又被困惑笼罩了。他们现在没有了法律依据，没有了对土地的权利，也没能遵照帕布帕德的愿望！给瑞茹阿佳（Giriraja）打电话给在阿穆达旦复的帕布帕德，报告所发生的事。
    “我是巴克提维丹塔·斯瓦米。”帕布帕德拿起电话，给瑞茹阿佳说有一个奉献者从阿穆达巴德捎来口信。帕布帕德说：“对，对，怎么样了？”当给瑞茹阿佳终于咕咕噜噜地说出他们已经取消了协议后，帕布帕德沉默了，终于以一种愤怒而又无奈的口气说了句：“那一切都完了。”


第六章　建立神庙（下）

    “那怕只剩下我一人，我也不会放弃哈瑞·奎师那地域，不会拱手还给无赖N先生的。”帕布帕德离开阿穆达巴德去孟买时，这才给一位终身会员写道。帕布帕德此时正在计划如何纠正众弟子的错误，钱还没有转帐，或许犹为未晚。
    N先生不能明白帕布帕德为什么这么坚定要珠瑚之地。这不是因为帕布帕德隐藏了自己的动机，而是因为只有奉献者才能理解另一个奉献者的心意和行动。N先生对待帕布帕德就像对待C公司那样。他骗了C公司，现在又想欺骗ISKCON。他臆测帕布帕德和他的门徒同他自己一样，是为同样的动机所驱使。他能理解的唯一动机是物质占有。
    实际上，就连帕布帕德的门徒也对帕布帕德百折不挠的决心感到费解。帕布帕德的主要动机是在孟买传播奎师那知觉。圣帕布帕德说：“我的古茹·玛哈勒阿佳（Guru Maharaja，尊师）指示我在西方传播奎师那知觉，我已经做到了。现在我希望在印度传播这一知觉。”孟买是印度最主要的城市，是国门。它需要宏大的庙宇崇拜、大型文化节、大量派发祭余素食以及各种韦达文化活动。在孟买，奎师那把帕布帕德引向了珠瑚这块修建学校、剧院、图书馆、公寓——一座哈瑞·奎师那城的理想之地。他开始在此传教，在此供设茹阿妲·奎师那的神像。这块土地在帕布帕德眼里正合适修建大型神庙和他计划的国际宾馆，所以岂能对欲欺骗他的恶徒放任自流？岂能听其摆布？帕布帕德说：“总会有人反对奎师那知觉的，但并不意味着奉献者应该俯首称臣。一个传教者应该宽容，但有时，当一切都失败了，当奎师那的利益攸关时，他必须挺身奋战。”
    帕布帕德拒绝放弃这块土地的另一个原因是，他向茹阿妲·茹阿萨维哈瑞（Radha－Rasavihari）神像许了愿。他邀请奎师那来到这里，向祂祈祷：“亲爱的主啊，请你留在这里。我将给你盖一座美丽的神庙。”
    因此，如果说留住哈瑞·奎师那地域用作教务是明显的或外在的原因，那么内在的原因则是帕布帕德个人对主施瑞·施瑞·茹阿妲·茹阿萨维哈瑞神像的承诺。帕布帕德要保住土地的战斗精神那样昂扬，有时显得是为战而战。他有时甚至把N先生比作《圣典博伽瓦谭》里的恶魔康萨（Kamsa），康萨屡次欲加害奎师那。就像康萨企图杀害奎师那而动用了许多小恶魔，N先生也动用了一些恶魔般的代表，如律师、朋友，甚至流氓打手助阵。奎师那诛杀了康萨之流，那是祂的逍遥时光（lila，丽拉）——祂悦意为之。帕布帕德身为奎师那的仆人，全面投入了这场战斗。他勇猛顽强，富有战斗性。当N先生蒙住或唬住了奉献者，使他们退却时，帕布帕德却保住阵地。他自然而然投入了战斗，因为奎师那和奎师那的使命受到了挑战。
    帕布帕德扮演了神像和孟买ISKCON的保护者兼父母的角色。他在《奉爱的甘露》中写道，许多伟大的奉献者作为主奎师那的保护者与主有着永恒的关系。当孩童时的奎师那与巨蛇卡利亚（Kaliya）打在一块时，奎师那的父母陷入了超然的焦灼中。他们看见他们的孩子被蛇卷住，就为祂的生命担忧，想保护祂。奎师那永恒的父母总担心奎师那会遇到伤害。每当危险来临时，他们发自内心的焦灼便成倍地增加。他们就是这样表现了对奎师那最深厚的爱。圣帕布帕德抱着要保护茹阿妲·茹阿萨维哈瑞和他的奎师那知觉运动的心态。虽然他知道奎师那是至尊的保护神，没有人能抗拒祂的意志，但出于传扬奎师那荣耀的保护意愿，他担心N先生可能加害奎师那。
    帕布帕德焦急和护卫的感惰也伸向了他的门徒，他把门徒们看成不识世故、不知道该怎样对付无赖而轻易上当的孩子。如果儿子易受骗，父亲就应该精明强干地保护家庭，肩负起保护奉献者和奎师那的使命。帕布帕德要修建好的住房，使他的门徒能舒坦地，甚至潇洒地为奎师那服务。帕布帕德的灵性导师——巴克提希丹塔·萨阿斯瓦提给了同样的训令：奎师那知觉的传教者应具有最优秀的一切，因为他们在对奎师那作最好的服务。因此，帕布帕德决定在孟买建立哈瑞·奎师那之城。他不是抱著赤裸的高僧的态度，对物质世界毫不在乎，而是感到自己对他的几千名门徒负有责任，因此焦虑重重。
    N先生不知道是什么在驱使着帕布帕德，也想像不到与奎师那和奎师那的纯粹奉献者对抗会有什么后果，尽管这种危险的状况在印度最有名的经典《博伽梵歌》、《圣典博伽瓦谭》和《茹阿玛亚纳》（Ramayana）中都有解释。帕布帕德是站在奎师那一边作战，因此N先生就是在与至尊人格首神作对。

×××

    帕布帕德的门徒取消协议，使ISKCON的法律地位变弱了。但帕布帕德坚信：只要奉献者占住土地不动，他们的地位就仍会坚固。同时，他敦促奉献者更多地去传教，让他们不要以为没有庙宇就不能传教了。他因此在市区安排了大型孟买潘达勒（帐篷）节。结果很成功，每晚都有二万人参加。
    重要的来宾R.K.嘎那陀（Ganatra）先生——孟买市长作了开场白。奉献者们也很踊跃，组织、宣传，烹饪并派发供奉后的灵性素食，派送圣帕布帕德的书籍，摆设了一个问答摊位传教。潘达勒节扫去了由持久的官司战和珠瑚困难的生活所造成的沮丧。
    一九七三年一月底，帕布帕德在玛哈戴维亚（Mahadevia）先生住宅会见了N先生。虽然帕布帕德的律师对N先生进行了刑事诉讼，帕布帕德仍致力于法庭之外的解决。他与N先生在一起时总是落落大方，N先生则总显得敏感而礼貌周全。但这一次却不一样。微笑和友善之辞不见了，双方仅保持礼节。几分钟之后，帕布帕德让门徒退出。
    N先生用印度语指责帕布帕德和门徒与美国中央情报局（CIA）勾结。N先生简短地说：“我星期一会带上二十万的支票来，归还你们的定金。”帕布帕德应道：“很好，如果你不想把地放手，那我们就离开。但请你先想清楚。”
    N先生继续指责：“你们这些人自称是土地的主人，但你们为整个地区带来麻烦。四点起床，还有很多……”
    帕布帕德答道：“我们没说是主人，奎师那是真正的主人。我不是真正的拥有者。奎师那已经在祂的土地上了。你为什么要这么来烦我们？干脆拿着钱把地给我们吧。或者，如果你要我们撤走，那就准备支票吧。帕布帕德一直克制地说话，但现在他的语气变得气愤了：“把你的支票拿来，我们明天早晨就搬。不，我们今晚就搬！把钱还给我们。你有这笔钱吗？”
    N先生嚷道：“我自己去搬走神像！我要把神庙拆了，把神像搬走！”N先生狂怒地冲出房间。
    那个星期，N先生因心脏病发作住进了医院，两周之后就一命呜呼了。
    N太太虽然在法律上不如她那已故丈夫精明，仍鼓噪上阵。她的律师急于收取律师费，比她还紧地追着要赶走ISKCON。一九七三年四月，此案在ISKCON的鼓动下到了高等法院，但由于战术上的拖延，月复一月没有结论。
    帕布帕德没有贸然在土地上开工建房，因为他手上没有转让契约，也没有保证能得到。他去了西方，又返回印度，但事情进展迟缓，仍是悬而未决。孟买ISKCON的生活很平静，但前途未卜。
    终于有一天，N太太先前没有发出任何警告，发起了猛烈的进攻。六月一日早晨，正当奉献者在做常规礼拜时，一辆卡车开进了珠瑚地产区，一支拆迁队来拆毁神庙了。N大大不知口怎么就说服了一位市政府官员，授权拆除神庙这一简单的砖和钢筋混凝土结构。给瑞茹阿佳（Giriraja）将一封表明ISKCON权益的信出示给管事人看，这人不屑一顾，指挥开始拆。不久，更多的卡车开到，大约一百名拆迁者手持喷灯和大锤，蜂冲到工地上。
    拆迁者搭起梯子，开始用大锤折神庙厅堂的屋顶，其他人则用喷灯切断钢盘支架。拆迁者计划先铲平举行灵唱的大厅，然后再向神像堂推进。奉献者试图阻止拆毁，但警察很快就出现了，两人一组，抬起反对者的手脚把他们带走，对妇女则抓着头发把她们拖走。居民们站在一旁看着，有的幸灾乐祸，其他人则充满同情，但由于惧怕警察，没有人敢上前帮奉献者一把。
    一个叫玛纳斯维（Manasvi）的奉献者跑去打电话。玛哈戴维亚先生接到电话后便同他的一位朋友——维诺德·古普塔（VinodaGupta）先生火急火燎地赶到哈瑞·奎师那地域，看见警察正抓住最后一名抗议者的头发往外拖。她想关上神坛门保护神像，三个警察上前把她弄开了。玛哈戴维亚先生冲到一名同情者——居民阿查尔亚（Acarya）先生的家中，抓起电话给他兄弟昌铎·玛哈戴维亚（Chandra Mahadevia）打电话。他是大富豪，又是巴勒·塔库尔（Bal Thakura）的朋友，巴勒是孟买最有影响的一个政党的领袖人物。
   昌铎·玛哈戴维亚先生向巴勒·塔库尔报告了紧急情况：在一名印度徒的煽动及一名印度教市政官员的授令下，一座主维施努（Visnu）的神庙正被拆毁。塔库尔先生转过来通知市政府长官，长官否认知道任何有关拆庙的命令，并打电话给派出拆迁队的区办公室。区办公室便立即派了一位专员前去阻止。专员下午二点钟才赶到，正赶上拆迁队锯断了最后一根柱子，正在拆神像堂的顶。停止拆除的命令授给了负责的区办公室官员，他随即制止了拆除队。
    拆庙时，帕布帕德正在加尔各答。奉献者打电话禀告他，他指示奉献者组织当地的ISKCON同情者和终身会员对侵犯行为举行公开抗议，同时也应该揭露责任人。这对讨伐N大大和同党将非常有力。
    帕布帕德提了很多他认为可能帮得上忙的终身会员。萨达·吉瓦特拉勒（Sada　Jiwatlal）先生——印度教维士瓦·帕瑞沙德（Viswa Parishad）首领将帮助公开抗议，因为他的组织是印度教的保卫者，理当处理如此事件。塞提先生应帮助阻止进一步的暴力行为。帕布帕德说：“这个事件是奎师那的计划，奉献者不用害怕。”
    第二天，一幅已拆神庙的照片出现在《出版自由报》头版上，标题是“市政当局拆除未经批准之神庙”。尽管是从反面宣传的，很多印度人对暴力仍感到震惊。市政机构团体一致谴责那些侵犯印度教神庙的肇事官员。
    奉献者奋起回击反面宣传。萨达·吉瓦特先生把他在市区的办公室当成ISKCON的办公室，和奉献者一起反戈一击。奉献者们在萨达·吉瓦特拉勒的办公室从早晨六点一直工作到晚上九点，给报界打电话、写信，印制传单，发动可能的同情者。
    维诺德·古普塔先生是个简·桑格（Jan－sangh）政治党成员，提倡保留印度的印度教传统文化。他与卡尔提克亚·玛哈戴维亚（Kartikeya Mahadevia）和其他人一道成立了“拯救神庙”委员会。古普塔先生自行印刷传单，宣称ISKCON是真正的印度教组织。给瑞茹阿佳（Giriraja）拜见并取得了许多政治官员的支持。很多孟买重要公民称赞哈瑞·奎师那运动的真纯地道，开始表示同情并提供帮助。
    N太太和她的律师们的如此计划正好适得其反，搬起石头打了自己的脚。他们一直以为他们的对手不过是几个年轻的外国人，但很快发现他们面对的是众多孟买声名显赫、富有影响力的人物。
    圣帕布帕德预料结果会是有助益的。他在事发后几天写道：
    市政府当局拆除我们的神庙，反巩固了我们的地位。市政府常务委员会倒已经谴责了市政当局的冒失行径，同意由他们出资重修庙宇。不仅如此，临时建筑将保留到法院栽决谁为土地所有者为止。在这种情形下，我们应该立即重建神像房，立即用铁丝网围住空地。如果可能的话，立即在神像房前用自己的材料搭一个临时帐篷。如能这样做，我即可赴孟买，开始巴嘎瓦特·帕茹阿亚纳（Bhagawat Parayana，博伽梵宣道会），直到法院作出裁决。这就是我的愿望。

    奉献者开始把事情的整个过程看成是奎师那的恩慈，因为许多终身会员在向帕布帕德和主奎师那提供有价值的服务。过去，帕布帕德曾在许多终身会员家住过，对他们及其家小传教，以他的赤诚和他运动的崇高目的打动了他们。这些朋友和会员，如巴古拜·帕泰勒（Bhagubai Patel）、比哈瑞拉勒·康德勒瓦勒（Beharilal Khandelwala）、布瑞茹阿坦·摩哈特（Brijratan Mohatta）、C·巴利博士，还有其他人，不仅是出于对印度教的激情，而且也是出于对帕布帕德深深的敬重和爱戴。
    给瑞茹阿佳与萨达·吉瓦特拉勒一起，试图说服市政委员会授权重建神庙。然而，他们发现N太太也于当日（星期五）请求法院禁止ISKCON重新修建。那因法官告诉给瑞茹阿佳：他不会同意N太太的请求，将于星期一听审奉献者的案子。这意味着从星期六早口到星期一早晨，奉献者仍有两天的时间可重建神庙。
    奉献者推断：虽然没有允许他们重建神庙，但也没有明文规定不能重建，如果那因法官的判决对他们不利，重建就会很艰难。因此，他们决定利用周末重建。拉勒（Lal）先生——先前的包工头帮助组织砖头、灰泥、石棉板等材料，塞提先生援助劳工。泥瓦匠在星期五晚上八点便开始工作，冒雨干了个通宵。星期一上午，法官得知新庙已筑好时便宣布：“建好的就是建好了的。谁也不能拆毁神庙。”
    帕布帕德听到这个消息后认为，这标志着全盘的胜利。神庙已重建，公众舆论有力地倒向ISKCON这一边。

×××

玛亚普尔
1973年6月1日
    虽然玛亚普尔的建筑还未竣工，帕布帕德仍住到了那儿。他住进二楼的两个相邻的房间，一个作书房，一个作卧室。同时，大楼的神庙房和其他部份仍进行着施工。他到那儿的第一天，就有一场夹带着翻卷的乌云和狂风的暴风雨袭来，但只下了一阵，损失很小。

    我刚来玛亚普尔。在这种超然的氛围中，我对恢复精力和健康非常有信心。我们在这儿的每一刻都过得很快乐。

    晚上，神庙的祭师佳纳尼瓦斯（Jananivasa）会端着一钵火炭和薰乳香到帕布帕德房里来，扇着薰烟让它弥漫整个房间以驱赶小虫子，但帕布帕德认为也有净化作用。
    虽然工人们的锻锤声有时会影响他，但帕布帕德发觉从其他方面看，四周的环境很平静，只有少数奉献者住在那儿。帕布帕德将他的注意力集中于翻译，与客人们谈话，并对负责开发玛亚普尔中心的奉献者作指示。他对巴瓦南达·玛哈茹阿佳（Bhavananda Maharaja）和佳亚帕塔克·玛哈茹阿佳（Jayapataka Maharaja）表达他的愿望，通过他们实现自己的意志。
    与帕布帕德住在一起的奉献者认为自己是帕布帕德住房里的仆人。当然，ISKCON所有的建筑都属于帕布帕德，然而这种感觉在玛亚普尔更强烈。每个中心的奉献者一般都能自筹资金维持本部，但帕布帕德却亲自为玛亚普尔筹钱。他发起了一个玛亚普尔·温达文信托基金会，从门徒、公债、存款利息中募集捐助。帕布帕德常关注钱是否被误花了，精力是否被误用了或者建筑是否有损。他经常亲临现场，巡视并给予具体的指导，以纠正偏差。粉红加红色的建筑大楼像一艘超然的巨轮，圣帕布帕德像船长一样巡视于宽阔的走廊上，给所有船员严格的指示，使一切井然有序。
    帕布帕德对那些献身于玛亚普尔工程的奉献者怀着深厚的感情和谢意。一天晚上，他把巴瓦南达召进他的房间，询问奉献者们的情况。帕布帕德突然哭了起来。他说：“我知道你们这些西方的年轻男女不容易。你们在这里是这样的献身于我的使命。我知道你们甚至不能吃到热的帕萨达姆（prasadam）。你们放弃了富裕的生活来到这里，甚至喝不到牛奶，但仍无怨无悔。我一想到这些，就对你们充满了感激之情。”
    巴瓦南达：大理石工人们就住在施工工地旁的棕捆叶房里。大楼外有手压水泵，我们在那儿洗浴，工人们则在那儿取水搅水泥。稍远一点是男女各一的两个厕所，就是在地上挖了两个坑，每个坑用棕榈叶墙围着。一有狂风暴雨，我们只得穿过泥泞的土地去上厕所。满地都是蛇。真是不可思议！这是一个建筑工地。没有人会住在工地上，但我们住。圣帕布帕德让我们搬到那里。这对我们有好处。没有浴室，甚么也没有，只有开阔的混凝土地板。
    奉献者对玛亚普尔中心建筑工地的清苦生活虽然还能忍受，但有时却也感觉太困难，可圣帕布帕德从未把困难放在眼里。他鼓励奉献者：“玛亚普尔那么奇妙，你们可仅靠空气和水生活。”
    四周都是稻田，从工地入口到神庙大楼有二百多码的距离，奉献者得从田埂上走过。用帆布和竹棍搭起的厨房立于入口附近。
    因为经常停止供电。奉献者很多时间都过着没电的生活。他们晚上用煤油灯。帕布帕德说每天得把灯拆开，把灯芯剪齐，把瓶子洗净。他说：“将来，你们要种蓖麻，把种子磨碎后取油燃点。”
    帕布帕德教奉献者怎么建简易住房。他要他们沿土地前缘修建带一扇大门的围墙，再紧靠围墙修些小房间——他称之为临时营房，周围种上椰树和香蕉树。奉献者会住在这些简陋的小屋里。

    大楼尚未竣工，许多客人就来了。他们是特意来与帕布帕德讨论的，帕布帕德则会不厌其烦地每日花上数小时，同前来询问他的运动或只谈自己和自己哲学的人讲说奎师那知觉。他有时会说一句某某浪费了他的时间的话，却从不对人避而不见。一个富有的印度教徒布瑞茹阿坦·摩哈特（Brijratan Mohatta）和他的妻子——百万巨头R.D.比尔拉（Birla）的千金，从加尔各答来访问帕布帕德。圣帕布帕德殷勤地招待来宾。他亲自选定菜谱，吩咐门徒好好招待摩哈特夫妇。奉上供奉后的灵性素食是外士纳瓦（Vaisnava）礼节很重要的部份，所以圣帕布帕德始终强调奉献者应准备好能随时向来宾奉上供奉后的灵性素食。
    帕布帕德说：“好歹总得奉上水、热炸薄饼、油炸茄子和甜品。”即使客人面有怯意，帕布帕德仍坚持请他们饱餐一顿。摩哈特太太虽然是全印度最富有的家族的成员，也对帕布帕德和弟子们奉上的纯真友谊感到满意。她和丈夫住的房间尚未完工（石板地尚未装饰，建筑工作也正在四周进行），奉献者只能提供铺在地上的一块草席和一个枕头，但他们看上去相当满意，非常欣赏。
    巴瓦南达：圣帕布帕德在玛亚普尔给我们介绍了很多印度文化的细节。一九七0年在洛杉矶时，他曾要我把布罩缝起来做他房里地毯的罩子。接毒害，他手膝伏地凑在我旁边，和我一起把布罩上的皱褶抹平。
    他要我们在玛亚普尔做同样的事。我们把草席从一边铺到另一边，靠墙放上长垫。他说：“现在你们有白布罩。你们每天得换新的。”当孟加拉的先生们来访问帕布帕德时，他们就可以坐在这些墙边的草席上，背靠着长垫子。
    非常富于贵族气派。整个气氛都显出他是住持、房主、一代宗师。也有孟加拉贵族绅士们认为，他在重建一九00年或二十年代的古老的贵族情调。那是他帕布帕德与穆里克家族在一起的陈年旧事。它很快就衰落了。那时到处找不到旧文化的面貌，因为那些家族衰落了。他们失去了财富。

    在这个夏天的访问中，帕布帕德进一步揭示了他对玛亚普尔ISKCON发展的构想。奉献者已经注意到他的计划是如此庞大，要耗资数百万美元。他们现在有了一栋大楼，但这仅仅是开始。在全盘的规划中，这大楼甚至算不上什么。帕布帕德说，巨型神庙的巨大圆顶要挺伸于超然城市之上。这座玛亚普尔·昌铎达亚神庙（Mayapur Chandrodaya Mandir）里有按照韦达经典描绘宇宙的世上最大的天文馆。
    为进行这样一个工程，帕布帕德要训练门徒学习在孟加拉正日渐失传的韦达艺术。巴克提希丹塔·萨茹阿斯瓦提曾醉心于使用景像雕塑描绘主奎师那和主柴坦亚的逍遥时光。帕布帕德现在希望他的学生能在玛亚普尔当地艺人的指导下学到这门艺术。
    六月，巴尔铎佳（Baradraja）、阿迪戴瓦（Adideva）、穆尔提（Murti）和伊沙纳（Isana）来学习制塑像艺术。一个陶工开始每天来教伊沙纳泥模和焙烧。帕布帕德还安排了一个弟子学习制做嘧当嘎鼓。奉献者把帕布帕德原先住的草棚改为工作坊。帕布帕德开始邀请其他门徒来玛亚普尔：

   玛亚普尔作为主奎师那超然的诞生地已是不同凡响，再用西方的人材来开发。肯定会是世界上独具特色的。

    帕布帕德说，玛亚普尔城将使历代先师的愿望变为现实。该城将发展到拥有五万人口，婆罗门、刹帝利、毗舍、戍陀分开居住，中心是巨型神庙。该城将是其他城市的楷模，并成为世界的灵性首都。世上的大城市终有一日要毁灭，人类可到以玛亚普尔为典范的城市求得庇护。玛亚普尔的发展将标志着奎师那知觉世界的开始。这样，圣柴坦亚·玛哈帕布（Sri　Caitanya Mahaprabhu）的影响将与日俱增，祂的预言——“我的名字将在每个村庄、每个城市被唱颂”将得到证实。
    帕布帕德说：玛亚普尔应最终更容易到达——用桥梁与那瓦兑帕相连，用轮船沿恒河和加尔各答相连，用飞机与各地相连。孟加拉有数千万人生来就是主柴坦亚的信徒，他们会把奎师那知觉作为自己文化的纯粹形式去修习。有道是：孟加拉人做什么，其他的印度人跟着做什么。因此，如果美国外士纳瓦树立的奎师那知觉榜样改变、纯化了孟加拉，那么全印度都会跟随。当全印度具有奎师那知觉时，全世界将会跟随。帕布帕德对他的玛亚普尔工程负责人说：“我把神的王国交给了你们。就接受它、开发它、享受它吧。”

×××

1973年6月27日
    帕布帕德从玛亚普尔去了加尔各答。他写信给塔玛勒·奎师那·哥斯瓦米（Tamala Krsna Goswami）：

     ……夏玛逊达尔（Shyamasundar）建议我去伦敦的那所乔治赠给我们的新房子，见一些非常重要的人……但我想在去欧洲或美国之前把孟买的事作些明确的了断。如果孟买有合适的地方让我住几天，我将立即前往，再从那儿去伦敦。

    在考虑巡视之时，帕布帕德在阿尔伯特路的加尔各答神庙过了几天，并允许人们自由见他。他的房子里常常挤满了当地的孟加拉人和他的门徒。大家常常围坐在他面前的白布单上。晚上，他不惜驱车数里，穿过拥挤的市区去一些人家，花一个小时传播奎师那知觉。
    帕布帕德的妹妹巴瓦塔瑞妮（Bhavatarini）——帕布帕德的门徒称她为琵西玛（Pisima，姑姑），也到加尔各答神庙看她的哥哥，并像往常一样为他做饭。然而有一天，吃了她做的酥炸蔬菜角几小时后，帕布帕德感到胃部疼痛难忍，便关上门，躺在床上。他的门徒们非常焦急。他的仆从施茹塔克尔提（Srutakirti）走进房间，发现他正在辗转反侧。
    “圣帕布帕德，哪里不舒服？”
    帕布帕德应道：“我肚子痛。那份酥炸椰子角没有烧熟。”
    胃痛持续了一整夜，几个奉献者不断地给帕布帕德的身体，特别是肚子按摩，但他每次呼吸都呻吟不止。琵西玛也在旁边，但帕布帕德的门徒害怕她在场，怕她在他病中还给他做吃的。
    帕布帕德要门徒把主尼尔星哈（Nrsimha）的图片从神坛上取下来，放在他的床边。有的奉献者担心帕布帕德可能会离开人世了。第二天，病状继续，奉献者请来了一位阿尤尔·韦达医生（Ayur－Vedic，古印度治疗法）。
    老医生诊断帕布帕德患的是严重的血痢疾，留下了药，但没什么效。后来，帕布帕德把巴瓦南达叫进来，要求吃炸薄饼加点帕塔拉瓜（patala，与小南瓜相似的一种印度瓜）和盐。巴瓦南达不肯，认为这样的油炸食物对他极不适宜。帕布帕德说这是他儿童时，母亲治他的血痢疾的验方。他随后叫他妹妹进来，用孟拉语跟她说话，告诉她准备炸薄饼和帕塔拉瓜制的饼。吃过几小时之后，帕布帕德再次叫巴瓦南达。他感到好些了。他说：“我母亲是对的。”

   夏玛逊达尔打来一封长长的电报，娓娓道出许多传教良机在伦敦正等毒害帕布帕德。他将在机场用直升机接他去巡视主要事宜——前所未有的盛大的坛车节。游行行列将顺匹可迪里巷而下，在特拉法格广场大亭子下达到高潮。
    他说：“就让我趁热打铁。我想这该是英语的格言吧。如果你打，你就能把铁打成形。在西方世界，人民都腻烦了，所以我要给他们灵性的觉悟。”
    帕布帕德立即用他强有力的声明说服了门徒。他接着说：“西方有两种误导人的理论，一种是生命来源于物质，另一种是死后没有生命——你只能享受此生。他们说一切都是物质。人们说在争取统一，但他们看不到该怎样统一。他们成立大型复杂的国家同盟，现在又是联合国，但都失败了，可这简单的坛车节之道正在全世界传开。佳干纳特（Jagannatha）的意思是‘宇宙之主’，主佳干纳特是国际性的神。因此，我要到西方去给他们这些东西。”
    虽然帕布帕德的身体不适宜于立即飞往伦敦，去迎接等待着他的积极的传教，但他的门徒让步了，认为这是奎师那显示的又一神迹。

×××

1973年7月7日
    帕茹阿维达（Paravidha）：坛车节。我看见帕布帕德走进神庙。他看上去不很强壮。我真的很惊讶，但我能理解他的力量是灵性的。
    杜茹瓦纳特（Dhruvanatha）：在游行地点。我们在游行开始的大理石拱门等候着欢迎圣帕布帕德。灵性导师座（Vyasa-sana）装饰得很精美。每个人都期盼着帕布帕德像在其他的坛车节那样，坐在车上的灵性导师座上穿过街道。但是，帕布帕德后拒绝坐上灵性导师座，我们都感到既惊奇又欢喜。原来他要跳舞，率领游行行列。
    尤给士瓦尔（Yogesvara）：他们找来梯子，好让帕布帕德偃登上坛车坐到灵性导师座上，但他摆摆手，叫他们拿走，就开始随车而进，领头跳舞。
    迪茹阿商塔（Dhirasanta）：我扭了脚踝行走不便，所以坐在车上。这样，我能清楚地看见帕布帕德。瑞瓦提南丹·玛哈茹阿佳（Revatinandana Maharaja）在车上对着麦克风唱颂，但大约过了一刻钟，帕布帕德让人告诉瑞瓦提南丹·玛哈茹阿佳和其他人下来，同他一起在街上领唱圣名。
    瑞瓦提南丹：帕布帕德看到车上为他预备的灵性导师座时说：‘不，我只是奉献者一名。我参加游行，在队伍里走。’我们的灵唱队伍很浩大隆重。汉萨杜塔（Hamsaduta）领唱，我领唱，夏玛逊达尔领唱——不同的奉献者轮流替换，领着这如痴如醉的唱颂圣名行列。帕布帕德整个时间都打着铙钹走在唱颂圣名的队伍中。他前后摆动、上下跳跃，翩翩起舞。
    柔黑妮·南丹（Rohini－nandana）：车走得很慢。帕布帕德在车前二三十码领着队伍。同时，唱颂行列通过麦克风从坛车中传出。帕布帕德叫他们都下来，围在他身边。他们唱颂着哈瑞·奎师那。他经常转身，庄严地举起双手说：“佳亚·佳干纳特（Jaya Jagannatha）！”有时我们在前面离车远了点，他就转身等车追上来。他有时跳舞；有时站着，双手在空中高举。
    莎尔迪亚·达西（Saradiya dasi）：帕布帕德一路舞蹈，并且几步一回头，双手高举，凝望着神像。他跳几分钟，观想看神像，然使转身向前。他就这样一路跳下去。奉献者手拉手地围成圈，把他与围观人群隔开。真是奇妙超然。帕布帕德凝视着神像，所有的奉献者都在他身后。
    苏杜尔佳亚（Sudurjaya）：帕布帕德使我们惊讶。我们不知道他是否病了，是否感觉虚弱、头晕目眩。他的身体看上去有时很不适，有时又像十七八岁的小伙子。他使我们惊讶。他手里拿着拐杖，但跳舞时又高举在空中。不一会，夏玛逊达尔走上来对我说：“听着，他撑不到底的。帕布帕德病得很厉害。我要你在汽车里跟着，三十秒内就可到位，以便我们能立即将帕布帕德抱进汽车。”帕布帕德沿公园路走，他们难以让车跟上他。他转过身来，举起双手说道：“哈尔依博勒（Haribol）！”他这样做了好几次。他走得太快，不得不等。奉献者跳着舞。天气很好，围观人群反应也很好。
    杜茹瓦纳特（Dhruvanatha）：过路人的脚下像扎了根，不停地看着帕布帕德。那么高龄的人像小伙子一样舞蹈、跳跃，情景真是惊人！每隔五分钟左右，帕布帕德便转身凝视佳干纳特。奉献者清道，不让人挡住他的视钱，使他能目睹佳干纳特（Jagannatha）、巴拉茹阿玛（Balarama）、苏芭朵（Subhadra）的全貌。但不久，警察来了，示意我们不能总这么走走停停。我们必须一直往前走，因为交通挤塞越来越严重了。奉献者们喊着、唱着、舞着，那儿非常混乱。
    施茹塔克尔提（Srutakirti）：正当帕布帕德跳舞时，警察跑过来一个劲地找负责人。他们最后找到我说：“你得去告诉你们的领袖坐下。他在造成很大的骚扰。每个人都变得很狂热。我们控制不了人群，你明白吧。”我说：“好。”但我没跟帕布帕德说任何事情。
    他们后来又来了，说：“你必须去告诉他：他应该坐下。”我说：“好。”我拍了拍帕布帕德。他整个时间都沉浸在狂喜中，在车前起舞并鼓励其他的每个人参加。他用手示意奉献者不停地跳舞。他保持着文化节的势头。我对他说：“帕布帕德，警察们要你坐下。他们说你引起了游行的骚乱。”帕布帕德瞟了我一眼，转过身继续着。他根本就不理睬这个，一个劲地接着跳。他们无能为力。帕布帕德不会停下。警方跟他也说不上话。
    帕茹阿维达（Paravidha）：我当时正随游行路线派发《回归首神》杂志。我精疲力尽，很难跟上队伍。但帕布帕德就在那儿，像一个小伙子那样起舞。我对他的灵性力量感到惊讶。
    杜茹瓦纳特（Dhruvanatha）：当我们来到皮卡迪利利广场时，帕布帕德突然让整个队伍停下。当然，皮卡迪利广场挤满了人。帕布帕德让队伍停下大的有三分钟，只是与围绕着他的奉献者一起尽情地欢舞。
    柔黑妮·南丹（Rohini－nandana）：我们走到皮卡迪利广场时，帕布帕德的确跳起舞来了。他在地上跳跃。车停下了。这与《柴坦亚·查瑞塔姆瑞塔）（Caitanya－caritamrta）上所描绘的主柴坦亚怎样如何领导坛车游行真相似。结果，车停下了，帕布帕德等它跟上来。
    尤给士瓦尔（Yogesvara）：当我们最终到特拉法格广场时，帕布帕德看到了奉献者们做的大帐蓬和其他安排，便再次扬起双手。整个游行中，他都一直在走、在舞，从海德公园到特拉法格广场至少有一个小时。
    柔黑妮·南丹：帕布帕德到达特拉法可知广场时，立即坐到纳尔逊纪念柱底座旁的一个小灵性导师座上，在马拉松式的唱颂和舞蹈后，发表了关于奎师那圣名的演讲。
     第二天的报纸登出了赞扬节日的好消息。帕布帕德写信给洛杉矶的一个门徒：

    你们将欣闻伦敦茹阿塔·亚陀（Ratha－yatra）节的巨大成功。《卫报》在头版登了一幅我们坛车的照片，并评论说，我们可与特拉法格广场纳尔逊纪念碑一比。我身体很好，每日散步，上午讲课。

       帕布帕德在另一封信里写道：
    我们的节日在这里备受欢迎。整个事件令我深受鼓舞。我竟然能从海德公园到特拉法格广场做全程步行、舞蹈。

    奉献者邀请了许多英国名流来与帕布帕德会晤，反应很好。经济学家欧内斯特·舒曼泽（Ernst Schumacher）答应来，哲学家阿尔弗雷德·J·埃尔（Sir Alfred J. Ayer）爵士也欣然应允。当夏玛逊达尔告诉帕布帕德埃尔先生名气很大时，帕布帕德问道：“他的哲学是什么？”
    夏玛逊达尔道：“嗯，他不相信神的存在。”
    帕布帕德应道：“我会证明给他看。我要问问，他所说的‘神的存在’意味着什么。我会要他列出‘神存在’有什么缺点。”帕布帕德喜欢与哲人会晤，“难倒他们，而且打败他们”。
    历史学家阿诺德·汤因比年迈体弱，帕布帕德因此同意登门走访。汤因比（Arnold Toynbee）先生对死后的生命很感兴趣，向帕布帕德问起业报。他说大多数人都怕死，帕布帕德表示同意，并接着说：根据某星象家的卜算，印度最近的一位领导人投生作了狗。他说：“所以他们惧怕将堕落。”。汤因比问业报可否改变，帕布帕德曰答说：“可以，但只能通过对神的奉爱才成。”
    乔治·哈里森（George Harrison）以一种近似于帕布帕德的门徒的谦卑接近帕布帕德。帕布帕德和他一起共享供奉后的灵性素食——一份特别的午餐，有酥炸蔬菜角、甜麦蕊糕、素菜、酸奶酪，还有炸薄饼。当他们享用供奉后的灵性素食时，帕布帕德提到某些温达文的圣地职业导游吃得太多。有一回，一个人吃得太多，差不多要撑死了，还对儿子说：“至少我是吃死的，不是饿死的。饿死不名誉。”帕布帕德与乔治说笑着，赞许他捐献的庄园。帕布帕德问：“你看过我的房间吗？实际上是你的房子，我的房间。”
    乔治用更显出一个门徒的谦卑的语气声明道：“不，是奎师那的房子，您的房间。”
    乔治告诉帕布帕德，修习奎师那知觉使他逐渐失去朋友，帕布帕德告诉他不要担忧。他给乔治读了一段《博伽梵歌》。奎师那解释，只有通过奉爱服务才能认识他。
    乔治说：“ISKCON将来会发展壮大，要求有效的行政管理。”
    帕布帕德说：“我把世界分成了十二个区。每个区一个代表。只要他们遵守灵性原则，奎师那将帮助他们。”
    临别时，乔治对帕布帕德保证他将帮他发展他的神庙。帕布帕德后来评价说：“乔治从奎师那那里得到了内在的希望。］
    通过乔治·哈里森，另一名著名流行歌唱家及音乐家多诺万（Donovan）被吸引来看望这位哈瑞·奎师那（Hare Krishna）运动的著名领袖。与多诺万同来的是他的音乐家朋友和他们的穿迷你裙的两位女友。他在一种难堪的沉默中坐在帕布帕德面前。帕布帕德说：“《韦达经》（Vedas）里有节诗说：音乐是教育的最高形式。”接着，他开始解释一位音乐家应怎样服务于奎师那。帕布帕德说：“你应该像你的朋友乔治那样，我们会给你主题，你可以写成歌。”帕布帕德说：任何东西，甚至金钱都可用于服务奎师那。
    多诺万的女朋友脱口插话：“但金钱是物质的。”
    帕布帕德说：“你知道什么是物质的，什么是灵性的？”他转向多诺万：“你知道吗？”多诺万谦虚地回答说他脑子不灵，但想弄明白，然而多诺万的女友凑到他耳边耳语了几句，于是多诺万站起来说：“嗯，我们现在得走了。”帕布帕德坚持要他们至少先吃点祭余素食。
    客人们一离开，帕布帕德和他的门徒就大笑起来。帕布帕德：“她在想……”他让门徒把话接下去。
    尤给士瓦尔说：“哎，她在想：如果奎师那得到他，那她就会失去他了。”

   帕布帕德非常喜欢向重要人物传教，希望走到哪儿都能这样。在给门徒的一封信中，帕布帕德写道：“现在无论我走到哪里，邀请重要人士与我谈我们的奎师那知觉运动的策略要贯彻下去。”
    帕布帕德在庄园住了已有一个月，而奎师那诞辰（Janmastami，湛玛施塔弥）和神像供设还得几周时间，所以当巴嘎万（Bhagavan）请求帕布帕德去巴黎供设茹阿妲·奎师那神像时，帕布帕德欣然同意了。

×××

巴黎
1973年8月9日
    为欢迎圣帕布帕德，奉献者们布置了一个市政大厅。在巴黎市长和他的政府随员面前，圣帕布帕德说：政府的领导人如果不教导公民真正的神知觉，就算不上负责的领导人。第二天的报纸报道了这个讲话。一个新闻记者称说：这个斯瓦米甚至批评了拿破仑。
    巴嘎万：我们刚搬进位于勒苏尔街（Le Sueur）4号的神庙。我们收到了四十八英寸的茹阿妲·奎师那神像。帕布帕德让帕杜么纳（Pradyumna）唱着曼陀罗往神像上浇倒圣物，他自己则坐在灵性导师座上作具体指导。我在帮忙。有一刻，我转身看见帕布帕德正站在我旁边，将圣物敷在施瑞玛缇·茹阿妲茹阿妮（Srimati Radharani）那莲花般的面庞上。神像被摆放在神坛上，圣帕布帕德上前做供奉仪式，我帮他递东西。
    供奉完毕，我们到帕布帕德房里，非常心切地请他给神像命名。他往椅背上一靠说，神像将叫茹阿妲·巴黎·伊士瓦尔（Radha－Paris－isvara）。他接着说：印度人指望到巴黎去是求学，指望到巴黎去是要找感官享乐。他笑起来说：奎师那到巴黎是要找个牧牛姑娘，找个法国女郎，因为巴黎女人的面孔被认为是最漂亮的。帕布帕德说：“茹阿妲茹阿妮（Radharani）很美，就像一个巴黎姑娘。奎师那来巴黎找到了最美的牧牛姑娘，所以是巴黎·伊士瓦尔。”

    圣帕布帕德到了伦敦。在那儿，他接到从孟买打来的紧急电话。给瑞茹阿佳（Giriraja）要他亲自去与N太太处理珠瑚之地的购买事宜。给瑞茹阿佳咨询了律师巴克黑勒（Bakhil）先生。他认为解决问题时帕布帕德必须亲自在场。另一位ISKCON律师禅德瓦勒（Chandawal）先生也建议圣帕布帕德立即回孟买。因此，给瑞茹阿佳打电话给帕布帕德，请求他来与N太太彻底了结这桩事。帕布帕德同意了。他要在伦敦待到奎师那诞辰纪念日，然后返回孟买。

孟买
1973年9月15日
    到达后的第二天，圣帕布帕德会见了N太太的代理人，听取了他们的提议。情况开始好转，但没有得出结论。自从N太太拆除神庙一事引起公愤后，她的态度改变了。她告诉她的律师：如果帕布帕德能一次付清一百二十万卢比的金额，她就同意卖地。帕布帕德表示同意，但未立即准备资金。他要弄清楚N太太是否确实认真。
    阿斯那尼（Asnani）先生——孟买律师及ISKCON终身会员时常面见N太太，规劝她与帕布帕德合作，她的律师也帮著敲边鼓。但帕布帕德在孟买停留了几个星期，一直没能与N太太会面。有一次，阿斯那尼先生想带N太太来与帕布帕德见面，但她身体不舒服。日复一日，阿斯那尼先生告诉帕布帕德：“N太太明天会来，”帕布帕德被这种拖延弄得失望了。帕布帕德的秘书看到这点，就告诉阿斯那尼先生：他们知道他的用意很好，但情愿要自己的律师处理这个事情。阿斯那尼先生请求再给四十八小时去结束交易，执行转让。
    N太太住在她的另一个住处，病刚痊愈，阿斯那尼先生就登门来访。他哀求道：“玛塔吉（Mataji），我的古茹·玛哈茹阿佳（Guru Maharaja）明天就要走了。如果你今晚不去，土地的问题就要再拖一年。”N太太同意了。晚上九点，她和阿斯那尼先生来到博给拉勒·帕特勒（Bogilal Patel）先生家。圣帕布帕德正在主持一个唱颂神的圣名节目和《圣典博伽瓦谭》演讲节目。帕布帕德在房顶正准备讲经，但听说N太太到了，便马上中断聚会，下楼到房里跟她交谈。他们简短的聊了几句，帕布帕德便抽身回房顶继续讲经。
    午夜时分，他再次回到房间，后面跟著他的仆人和秘书。N太太还在等候。她泪眼汪汪地跪倒在帕布帕德脚下，鸣咽地说：“我对我所做的一切感到抱歉，请宽恕我。”她保证按照帕布帕德的要求去做。
    帕布帕德理解她的心情，怜悯地看着她说：“你就像是我女儿。不用担心，我会照顾你的。我会照管你下半辈子的一切需要。”帕布帕德说他仍乐意接受她提出的条款：由他付清剩余的一百二十万卢比款项，另外加上五万卢比的滞期补偿费。

    十一月一日晚六点三十分，房间里，圣帕布帕德在两扇窗户中间的矮桌案前背靠著墙，N太太和她的律师、登记员、阿斯那尼先生、塞提先生及太太，还有大约八名奉献者也在场。整个房间变得闷热拥挤。帕布帕德庄重地坐著，N太太坐在他的右边，登记员在准备签字的文件。房子里静悄悄的，只能听到翻动文件的响声和写字的沙沙声。准备和签署转让契约花了二十多分钟。帕布帕德把钱付给了N太太，而她在转让契约上签上字。这块地成了ISKCON的合法土地了。
    给瑞茹阿佳（Giriraja）：签字时，屋子里静悄悄的。每个人都感到像在发生着一个重大事件（彷彿两个世界伟大人物在签署条约）。N太太签完文件，每个人默默地看着文件传过。她开始哭泣起来。塔玛勒·奎师那·哥斯瓦米问她为甚么哭，N太太回答说：就在那一天，玛塔尔（Matar）先生来告诉她，他找到一个出比我们高得多的价的买主要买那块地。实际上，当我们看着N太太时，我们想她一定记起了所发生的一切事：她干的愚事，她丈夫的去世。惊心动魄，好家几个月的战斗都聚到一块了。对帕布帕德、奉献者、帕布帕德的祝愿者们来说，他们过去几年的梦想、期待和拚搏披于目标运到了。
    帕布帕德让奉献者通知报界。他邀请大家到他房间外面的大厅聚餐。草席铺成两排，奉献者在每个人面前放一个叶盘，忙着给坐成两排的嘉宾上菜。
    帕布帕德站着。“现在让我们开始吧。”他说，并看着奉献者上菜。奉献者准备了好几道菜：米饭、小扁豆汤、多种炸菜球（马铃薯、花菜、茄子等等）、烧脆饼、焖马铃薯、软奶糖、煮花菜、豆糖、甜奶糕、炼乳面条、甜麦蕊糕和酸橙饮料。到处洋溢着节日的快乐。
    华瑞尔夫人（哈瑞·奎师那地域的一位住民）：签完字，奉献者都欢腾地说“佳亚（Jaya）！”。他们非常高兴。帕布帕德随后发表讲话，畅谈孟买工程。他给了大家一个大楼全部用大理石建造的主意。有人问：怎么可能甚么都用大理石呢？帕布帕德解释说，不仅可能而且能办到。他规划着工程的前景，每个人都被他的描述震撼。真像是世界七大奇观，人们会被吸引，从各地来观看。这将是孟买的具有划时代意义的事件。帕布帕德解释这整个过程时，好像胸有成竹。他说建成后将超过我们所设想的，将会妙不可言。
    晚宴完毕，众人离去后，帕布帕德回到房里坐下，背靠后，大喊道：“好一场恶战！”

×××

温达文
1974年3月
    圣帕布帕德正筹划着他的奎师那·巴拉茹阿玛（Krishna-Balaram Madir）神庙。一九七二年四月，他曾吩咐他的门徒汉斯－基尔曼（现在叫苏茹阿比（Surabhi），曾以印度文艺复兴时期的建筑为基调设计过孟买中心）进行设计。帕布帕德喜欢哥文达吉（Govindaji）神庙——建在由茹帕·哥斯瓦米原建的哥文达吉庙附近。他欣赏被许多拱门围住的开阔的庭院，而它前面的台阶引导人们直达觐见神像之地。他提议该庙的一些特色要并入他的神庙。苏茹阿比在一名温达文建筑师的协助下完成了设计。帕布帕德通过了。

    这将是温达文最壮丽的神庙。许多德里的上流绅士奉献者们将喜欢周末与我们在一起的聚会。这庙对他们来说就像无忧星宿Vaikuntha。你们必须建得灵妙神奇。否则，这将是你们美国小伙子的耻辱，将使美国和印度丧失地位。而且，这项温达文工程是我们ISKCON最重要的工程之一。

    古茹·达斯尽管一直用信件与帕布帕德保持著密切的联系，但仍忽视了帕布帕德再三强调的：在温达文要做的某些重要的事宜，如打井、争取市政同意。一九七二年夏，帕布帕德写道：

    我开始只想在温达文建一座像哥文达吉（Govindaji）那样的神庙，但虽有那么多的信件往来，却仍没取得成功。不过不用看急，现在我喜欢苏茹阿比的方案。

    帕布帕德认为在温达文建造神庙不至于太困难，因此对一直拖延感到不耐烦。他担心奉献者和建筑师会弄得造价太高，便指示他们按他所通过的方案进行，就是比原计划便宜一点也没有关系。他关切地要一名得力的门徒监督工程，这样ISKCON便不至被骗。
    早在一九七二年四月，帕布帕德就要求在温达文供设奎师那和巴拉茹阿玛的神像。“奎师那（Krsna）可以是黑色的，白色的巴拉茹阿玛（Balarama），《回归首神》封底的姿态很合适。”他要求在外面标明“圣奎师那·巴拉茹阿玛神庙”。
    帕布帕德选定奎师那和巴拉茹阿玛为供奉神像的一个理由是：温达文的大部份庙供奉的都是奎师那和茹阿妲，ISKCON的神庙在温达文应独一无二。另一个理由是：ISKCON的土地座落在茹阿曼·瑞提，而五千年前，奎师那与巴拉茹阿玛在这片松沙和森林之地渡过了祂们童年的逍遥时光，所以在茹阿曼·瑞提庆祝和崇拜奎师那、巴拉茹阿玛的童年逍遥是再合适不过了。
    虽然奎师那在温达文的逍遥已过了几千年，但同一式样的气氛、景象仍历历在目，同一式样的声音仍声声入耳。孔雀在沙地上玩耍，或停在屋顶或落在树梢。布谷鸟、鸽子的叫声交汇成温达文森林永恒的声音。鹦鹉绿色的翅膀扶摇翩翩，画出一幅温达文森林永恒的图画。
    帕布帕德建造奎师那和巴拉茹阿玛的神庙，是要把茹阿曼·瑞提详和、超然的气氛呈献给所有的人，包括外国游人、德里的常来常往者和他自己的门徒。他已经收到一家重要国际旅行社的来信，请求他为游客提供食宿设施。这样，ISKCON的宾馆客房就可列入正式的印度灵性之旅的行程。人们总是来印度游览圣地，不幸的是，大部份地方不具权威性或者骗子横行。因此，ISKCON的中心具有特别重要的意义。帕布帕德写道：
    设一个欧洲传教中心，努力招徕到温达文去的所有游客和嬉皮士，为他们提供上好的帕萨达姆（prasadam），让他们投人唱颂、清洁神庙、读我们的书，为他们提供成为奉献者的一切有利条件。

    一九七二年卡尔提卡（Karttika）月期间的探访之后，帕布帕德离开温达文一年多，指导事情都是通过信件。随著奎师那知觉运动在各大洲的迅速成长，他有很多地方要去巡视。然而，他的三大重要工程——孟买、温达文和玛亚普尔，仍是他信件的主要论题和最大的投资。
    一天在按摩时，帕布帕德向他的仆人坦白透露道：“大多数人在我这把年纪都退休了。我再不想管事了，只想写点东西。”帕布帕德问有甚么地方可让他住上六个月而不会有人打搅他，也收不到任何邮件的。
    帕布帕德的仆人提议德黑兰。帕布帕德考虑了一下，然后提出新温达文。他谈到圣雄甘地甚至在夜晚也无法睡觉，因为总有人找他，甚至连他隐姓而行也不放过。
    就在当天，巴黎的巴嘎万（bhagavan）来信邀请帕布帕德去欧洲巡视他的ISKCON中心。这个邀请使帕布帕德为之一振。他说他去。
    他的仆人说：“但今天早些时候，您还想远避、独处。”
    帕布帕德大笑道：“我这辈子是不可能了。最好让我周游，战死沙场。战士死于沙场，虽死犹荣。不是吗？”

×××

    古茹·达斯（Guru dasa）给ISKCON所有的中心寄了封信，邀请他们来参加奎师那·巴拉茹阿玛（Krsna－Balarama）神庙在温达文的开幕式。他邀请了孟买和加尔各答的终身会员，为他们预定了火车车箱。帕布帕德也邀请他的门徒来温达文过湛玛施塔弥（Janmastami，主奎师那诞辰）节。在对洛杉矶的几百名奉献者演讲时，他说：“我邀请你们每一位都去温达文参加奎师那·巴拉茹阿玛神庙的开幕式。”
    帕布帕德还写信给他的神兄弟。有一个兄弟接受了邀请，圣帕布帕德覆函向他保证食宿，建议从加尔各答到温达文的最佳路线。
    七月十五日，距帕布帕德提出到达温达文的时间只有十天了。他写信给他的高僧门徒，邀请他们前来，并解决在他频繁的游历期间所搁置的许多个人问题和其它事项。
    但除了古茹·达斯，温达文的其他奉献者都不认为建筑物在预定的隆重开幕式之前能够竣工。工程进展缓慢，除了没有神坛、没有神像的神像大堂，工地上仍像往常一样，是一片狼藉。泰哲斯（Tejas）认为古茹·达斯怕使帕布帕德不高兴，不愿承认竣工无望。日期已定，帕布帕德不接受任何借口。他写道：“必须在湛玛施塔弥（Janmastami）前完成，决不可以拖延。”古茹·达斯承认大楼在湛玛施塔弥前不可能彻底竣工，但他仍认为，即使神庙的最后装饰未完成，开幕式还可照常进行。
    因为印度没有专职G.B.C.秘书，所以帕布帕德得不到关于温达文神庙建筑的准确报道。在此前几个月，塔玛勒·奎师那·哥斯瓦米离任印度G.B.C.秘书，到西方传教去了。三个月之后，帕布帕德才物色到替补人选卡冉达尔（Karandhara）。但现在，才几周时间卡冉达尔又辞职了。因此。古茹·达斯的说法实际上是帕布帕德唯一收到的信息。七月底近了，奉献者都在准备前往温达文——荒唐之极。

×××

温达文
1974年8月4日

    当帕布帕德的车停在茹阿曼·瑞提（Ramana－reti）的ISKCON房产区时，一群奉献者唱颂着神的圣名，手持鲜花欢迎帕布帕德的驾临。大约二十五名从世界各地来的奉献者已经汇集在一起，准备参加隆重的开幕大典。他们同温达文的奉献者一起簇拥著圣帕布帕德。这里没有正式的人行道。帕布帕德经过建筑了一半的墙壁、一堆堆砂石和砖头，朝神像堂走去。就是这里也明显地尚未完工、缺少修饰，碎石满地都是。
    帕布帕德巡视着工地质问到：“这是怎么回事？这里甚么都没有。神庙在哪里？你们告诉我神庙竣工。”古茹·达斯（Guru Dasa）、苏茹阿比（Surabhi）、古纳尔纳瓦（Gunarnava）和几个直接负责人无言以对。他们的脸腾地变得腊白。
    帕布帕德大发雷霆了：“这样怎么开幕？”
    到访的奉献者也互相嘀嘀咕咕：“没完工，我们怎么开幕？”
    一个奉献者说：“可是，帕布帕德，世界各地的奉献者都要来了。”
    帕布帕德说：“立即制止他们！不成开幕！。”
    帕布帕德打破了他们在大典之前能完工的幻想。帕布帕德的愤怒令人不寒而栗，围在他身边的奉献者不再无忧无虑、乐乐呵呵。帕布帕德嘲笑道：“你们准备开放这座神庙？”
    从日本来参加大典的哈尔依凯施（Harikesa）说道：“神坛已经弄好，我们可以供设神像，并且……”
    帕布帕德吼道：“你们不能开放这神庙！神庙没有完工。”
    帕布帕德随后走进他的房间，后面跟着温达文的工程负责人和几个其他领导人。谁能与在这种心境下的帕布帕德保持距离，都认为自己是吉庆有余。苏茹阿比的妻子惧怕帕布帕德的震怒，跑去向奎师那祈祷。
    在房间里，帕布帕德的愤怒有增无减。他嚷着骂古茹·达斯管理不善，他对着苏茹阿比怒吼，他对每个人嚷嚷。没人敢提建议或解释，只是面色灰白、满腹沮丧。帕布帕德突然问神庙可否在这种狼藉之中开放。
    他转问苏茹阿比：“你们能不能起码把神像堂准备好？这是对我们协会的侮辱。人们会怎么想？我们已经到处发通告了！”
    苏茹阿比害怕地答道：“实际上没有人知道，圣帕布帕德。”他把自己置于另一次攻击之下。
    帕布帕德的音调有所改变：“噢？你们还没有宣传？没发邀请？”
    “还没有，帕布帕德。没有发给温达文的人士。他们并不指望开幕，因为每一个到这儿来过的人都能看出不可能开幕。他们知道还没搞好。”
    帕布帕德皱着眉头，一脸沮丧地望著温达文的工程负责人们：“胡闹，荒唐。我们必须开放。我们在湛玛施塔弥（Janmastami，主奎师那诞辰）开幕怎么样？”
    苏茹阿比说：“圣帕布帕德，门还没做好，还在锯木。”帕布帕德问雅沐那（Yamuna）神像的情况，她解释说：“神像一切用品均已齐备，但神位还没准备好。”
    他问她：“你的意见如何？”
    雅沐那说：“我完全没有资格说话。虽然我没有发言权，但我可以看出，揭幕实际上几乎是不可能的，还没有祭师。”
    帕布帕德带著一种失败已成定局的神情说：“那我们就不干了。但我们邀请了这么多世界各地的人前来，而我事先也不知道会这样。现在你们看着办吧。”
    帕布帕德问：“甚么时候能行？我们能在迪瓦里（Diwali，印度新年）开幕吗？”
    “十月吧，圣帕布帕德。”
    一位奉献者建议：“巴克提维丹塔·萨茹阿斯瓦提诞辰显现日如何？在十二月底。”
    帕布帕德没吱声。显得不高兴。苏茹阿比说话了：“工程还要六个月，实际上要七个月。”然后，帕布帕德选定了四月份的茹阿玛·纳瓦米（Rama－navami，茹阿玛诞辰）日。开放大典将与每年一度的奉献者在温达文和玛亚普尔的聚会同期举行。
    说到底，帕布帕德对门徒的气恼只是附带发生的，是对他们的愚蠢做出的正当反应，也是指导和考验他们的一种方式，但更深一层的是：帕布帕德在温达全的爱心服务仍未见端倪，因而产生了超然的焦急和挫折感。他希望有一座神奇灵妙的庙来荣耀奎师那知觉运动，在全世界建立奎师那知觉。这是对他的灵性导师的供奉，是他亲口答应奎师那的，但还未成现实。
    至于门徒们的失职，帕布帕德只得承担这失败的重担和苦恼。他的门徒是他用来服务奎师那的工具，如果工具不好用，他就得受罪了，就像一个人的手脚不灵便，整个身体就得受罪一样。他的门徒未达成他的愿望是他的损失。从这点看，门徒们未能在湛玛施塔弥（Janmastami）日开放奎师那·巴拉茹阿玛（Krsna－Balarama）神庙，使他感到一份超然的悲伤。
    帕布帕德的动怒是超然的，却也是真实的，并不是为了教训而做作的。奉献者不能轻易廉价地“取悦”他们的灵性导师。他的门徒如要正确地助他一臂之力，就得理解他的超然心境，相应地服务于他。帕布帕德需要实际的、脚踏实地的服务。他们不应在情感上服务于他，而应发奋工作。奉爱服务是动态的。帕布帕德要门徒帮助他完成服务于他的古茹·玛哈茹阿佳（尊师）的工程。这些工程如果成功，就能把整个世界从苦难中解脱出来。

    混凝土成了个大难题。苏茹阿比、古纳尔纳瓦和泰哲斯总是千方百计想：“怎么搞到水泥？”但在整个印度，似乎没有水泥。他们月复一月地等着政府批拨。从帕布帕德来参加所谓的神庙开幕式起，奉献者们每天都乘巴士和人力车去玛图茹阿（Mathura）找水泥，即使只是几包也要。
    他们有时上当受骗。一船二十包的水泥掺了别的东西，把它用来做柱子，四天才变硬，最终还是破碎了。当整个工程所需的足量水泥最终被运到时，奉献者们感到，这只是因为圣帕布帕德的亲临。
    从上午八点到晚上九点半，一卡车接着一卡车的水泥被运到。每辆车上有四名苦力将沉重的大包背到库棚。帕布帕德让古纳尔纳瓦（Gunarnava）清点运到的每一袋水泥。古纳尔纳瓦整天拿着本子和笔站在外面，每收到一包做个记号。圣帕布帕德从屋里出来好几次，庄重地注视着。晚上结束后，他把古纳尔纳瓦叫进去问道：“有多少包？”古纳尔纳瓦给出了具体的数字。
    帕布帕德问：“全都锁好啦？”
    “锁好了，圣帕布帕德。”
    帕布帕德谈水泥时彷彿在谈装运一批金子。

×××

    一九七五年二三月间，圣帕布帕德再次开始周游，东走东京、夏威夷、洛杉矶。在他的游程中，他得知瑞迪（Reddy）总督接受了参加茹阿玛·纳瓦米（Rama－navami，主茹阿玛诞辰）节日的温达文神庙开幕大典的邀请，也接到苏茹阿比关于“神庙开幕大典届时定能进行”的鼓舞人心的报告。帕布帕德写道：“你们届时能把一切准备好，我很受鼓舞。我想的就是这个。”
    帕布帕德下一站到了墨西哥的墨西哥城和委内瑞拉的加拉加斯。他继续马不停蹄地到了迈阿密、亚特兰大、达拉斯及纽约（全部是在离开印度的一个月内进行的）。他随后到伦敦，停在德黑兰，于三月十六日返回印度。这是十年间帕布帕德的第八次环游世界。

×××

玛亚普尔
1975年3月23日
    这年的节日，几乎五百名世界各地的奉献者都汇聚一堂。无论是清晨漫步，出入茹阿妲·玛达瓦（Radha－Madhava）神庙，还是讲授《柴坦亚·查瑞塔姆瑞塔》，帕布帕德都成了引人注目的中心人物。每天早课后，他都在神庙内绕圈环行，门徒们跟在他身后。神像两边的天花板上吊著两副铜铃，帕布帕德绕神像环行时会上前鸣铃好几次。当对神的圣名的唱颂热烈地进行时，他拉动鸣铃的绳子，然后拿著拐杖，从神像背后走到另一边去拉另一个铜铃。
    奉献者们紧紧围绕著他跳跃、欢唱：哈瑞－奎师那，哈瑞－奎师那，奎师那－奎师那，哈瑞－哈瑞／哈瑞－茹阿玛，哈瑞－茹阿玛，茹阿玛－茹阿玛，哈瑞－哈瑞（Hare krishna，Hare Krishna，Krishna Krishan，Hare Hare／Hare Rama，Hare Rama，Rama Rama，Hare Hare）。帕布帕德满面笑容，带着极大的喜悦继续踱到神庙的第一个铃，用力地把铃拉响。这样欢畅地环绕了六七圈后，他在唱颂神的圣名的响亮的声音中离开神庙，走到明媚的晨光中，顺着宽阔的楼梯回到自己的房间。

    帕布帕德再次监察了他的G.B.C.年会，亲自赞同或修改他们所有的决定。ISKCON真的成长起来了。但正如帕布帕德告诉他的好朋友——在马德拉斯（Madras）的年迈的哥帕勒·阿查尔亚（Gopala Acarya）的：“奎师那和奎师那的机构毫无分别。如果奉献者想着奎师那的机构，他们便不会忘记奎师那。”
    通过坚持要奉献者参加每年一度的印度朝圣，帕布帕德巩固着他的超然机构——ISKCON的灵性根基。像这样召集他的奉献者，是他之所以祷告和奋力在圣地建立中心的原因。无论是现在还是将来，他都想把玛亚普尔和温达文的净化庇护所拓展到所有追随者身上。计划在一点一点地实现，整个世界正被圣主柴坦亚的运动所拯救。

×××

温达文
4月16日
    当圣帕布帕德终于得以主持奎师那·巴拉茹阿玛（Krsna－Balarama）神庙的开幕大典时，他惊喜地看到三个圆顶高耸在神庙之上。这些圆顶完全是在他走后八个月内修建起来的，四层楼的国际宾馆也是他不在时建造的。苏茹阿比监督工人们日夜轮班，使一切按时完成。
    中央高高的圆顶和边上的两个圆顶（每个神坛上面各一个）宏伟壮观，其优美典雅的造型引人遐想，使人感到身处物质世界之外。圆顶建筑物的力和美告诉人们，下面住着至尊主的神像。神庙是为了启迪心智、消除无知，而圆顶则雄辩地说明了它的目的。它们遥遥可见，伟岸地矗立于温达文，宣说着对奎师那和巴拉茹阿玛的崇拜。
    每个圆顶上有三个球组成的铜卡拉斯（kalasa，印式盛水壶），分别代表著低等、中等和高等星宿，顶端是永恒的丽观神碟（Sudarsana cakra）——主维施努（Visnu）的转轮武器。丽观神碟就是主奎师那本人。奉献者看到神庙顶上这光彩夺目的标志就感到胜利和满足，宾客们的敬畏之情甚至也油然而生。神碟顶上是铜制的胜利旗。
    当帕布帕德游览整个建筑时不住地抬头望着圆顶，并转身问身边的奉献者：“噢，圆顶做得真好。你们认为怎么样？”
    一个奉献者说：“真是雄伟壮观！”
    帕布帕德脸上漾开了笑容，转身对著苏茹阿比（他已经几个星期没怎么合眼了）说：“是啊，每个人都在夸苏茹阿比干得漂亮。但我不能那样说。只有我——我在批评你，因为这是我的职份。我得经常批评我的门徒。”
    至少有六百名奉献者从世界各地的ISKCON中心来到温达文，参加每年一度的印度朝圣，炽热点是供设神像和神庙开放。最后的准备工作——清扫、装饰、烹饪飞快地进行着。许多重要的终身会员和嘉宾已住进四十套客房中他们的私房里。帕布帕德的构想终于实现了。他创建了可能是温达文最美丽、最豪华，自然也最有奉爱活力和传教精神的神庙，还为对奎师那·巴克提（Krsna-bhakti，对神的爱）有兴趣的访客建筑了当地最好的宾馆。
    在地面巡视时，帕布帕德走进低洼的内院，大理石砌的地板干净、耀眼。这不是美国一所为了别的目的而建的出租房屋，而是一座神庙，宛如《圣典博伽瓦谭》里描绘的外琨塔（Vaikuntha）神庙同一样。帕布帕德说：“这是地上的天堂。我认为它超过了印度所有的神庙。”
    帕布帕德笑立于塔玛勒（tamala）树前。塔玛勒树那古朴的树枝盖满了院子的一角。他津津乐道，讲起曾有一场要将树砍了的谈论，但被他阻止了。塔玛勒树与施瑞玛提·茹阿妲茹阿妮（Srimati Radharani）的逍遥时光息息相联而且罕有，在温达文也许只有三株：一株在这儿，一株在瑟瓦昆佳（Seva-kunja），还有一株在茹阿妲·达莫达尔（Radha Damodara）神庙院内。帕布帕德说：塔玛勒树长得如此茂盛，说明奉献者献出的是名副其实的奉爱。
    在确信神庙的一切实际上均已就绪后，帕布帕德住进了他的住所（在神庙与宾馆之间）。很多访问的门徒都已到了，很多的细项需要由他作出决定。
    这样，在茹阿曼·瑞提——一个没有庙的地方，一个纯粹的奉献者满怀希望地说：“建座神庙，奉以瑟瓦（seva，奉爱服务）。”那儿曾经是一片旷野，而今成了朝拜的圣地。这就是纯粹奉献者心愿的力量。


第七章　联合两个世界

旧金山
1970年7月5日
    圣帕布帕德正在旧金山参加一九七０年的坛车节。天气阴冷又夹着风。大约有一万人参加主佳干纳特（Jagannatha）的行列，通过了金门公园。游行中，圣帕布帕德在街上与数千名参加者一起跳舞，在海滨礼堂对摩肩接踵的一大群人讲话，在人群中高兴地看着他的门徒免费派发供奉后的灵性素食。一位奉献者捧着六七本（奎师那——至尊人格首神）第一卷的新书样本出现，当时的圣帕布帕德显得特别高兴。
    奉献者和好奇的过客围住帕布帕德，看他拿起一本书，仔细地欣赏着封面上茹阿达·奎师那（Radha Krsna）的彩色图片。书很大，差不多7.5X10.5英寸，闪烁耀眼的银色封面上印着鲜红色的字——KRSNA。帕布帕德恭敬的手中握着的是一件超然珍品。
    旁观者挤过来想看个究竟。当帕布帕德微笑着翻开书时，他们禁不住啧啧赞叹。他审视着插图、印刷、文字及装订，说：“好极了。”他专注于书中的一页读了起来，然后昂起头宣布：刚刚到了本万金不换的宝书《奎师那》，人人都应先睹为快。他用手举着一本，把另几本摊在身前说：谁想要都可以上前来买一本。
    人群哗然。人们边喊着买一本边向前挤，许多只手都举着十美元的票子。帕布帕德当即卖出所有的书，甚至没给自己留一本。
    对奉献者来说，圣帕布帕德《奎师那》一书是坛车节上最引人入胜的事。他们围成一群一群的细阅刚买回来的书，讨论奎师那的逍遥时光及所发生的一切对美国人民将产生的影响。
    布茹阿玛南达（Brahmananda）讲述了一九六七年在纽约第二大街二十六号房里，帕布帕德是怎样将他的《主柴坦亚的教导》预印本赠送出去的。在书被送到之前，圣帕布帕德一直坐着与萨提亚瓦塔（Satyavrata）谈话。这个门徒以前因为与神兄弟发生了小口角，就不来神庙了。《主柴坦亚的教导》预印本被送到时，圣帕布帕德珍爱地检查，然后把它作为礼物送给了萨提亚瓦塔。
    布茹阿玛南达吃惊地看着圣帕布帕德把他唯一的预印本送人。布茹阿玛南达亲自帮助出版这本书，知道帕布帕德是怎样辛勤地写作，又是如何焦急地等了一年才终于等到付印。但书一到，他就立即送给人了，送给了一个甚至说不上稳定的门徒。萨提亚瓦塔接过书，向圣帕布帕德致谢并离开，便再也没出现过。
    尽管圣帕布帕德希望他的门徒像他一样急切地去派发奎师那知觉文献，但没有人知道该怎么做。派发一本杂志，请求一点儿布施是一回事，而要派发一本大部头的精装书是另外一回事。当《主柴坦亚的教导》在一九六七年四月全部被运到纽约时，奉献者租了一辆卡车，在码头把书装上车，并卸在第二大街二十六号，随后将书运到洛杉矶、旧金山、波士顿、蒙特利尔等ISKCON中心，在那里书便存了起来。
    有些奉献者尝试着在杂志上登广告，留几本书在书店代售，但书卖不出去。怎么卖这些大本精装书仍是个未知数，直到发生了一件重大的事，有了一个偶然的发现为止。
    一九七一年的一天，两个贞守生在旧金山区唱颂后，开车回神庙。他们在当地一家服务站停下加油。当服务员走近车窗收钱时，其中一个奉献者递给他一本《奎师那》，服务员很有兴趣地翻看着，两个奉献者开始向他宣传奎师那知觉。最后，他们建议拿书付油款，服务员同意了。
    此事既令人惊奇又令人鼓舞。第二天，这两位贞守生又带着几本（奎师那》站在一家杂货店前，果然再试不爽，又卖了两本书。
    旧金山神庙的主持凯沙瓦（Kesava）打电话给在洛杉矶的G．B．C．主管（他的哥哥）卡冉达尔（Karandhara），告诉他这件事。凯沙瓦惊叹道：“像是奇迹！”卡冉达尔鼓励他再做进一步尝试。不久，旧金山神庙出动了六七个人，挨门挨户地出示书籍。当布提曼塔（Buddhimanta）开始卖书达每天五本之多时，其他神庙的奉献者，尤其是洛杉矶、圣地亚哥、丹佛的奉献者就都学他的样子。谁试着卖出了一本书，都乐不可支。
    奉献者卖圣帕布帕德的书的经历和见证呈现了一种独特的品味，它与年轻人通常发现了一个使自己赚大钱的促销门道的那种经历不同，区别就在于奉献者的派书是对奎师那的爱心服务，因而产生出一种超然的陶醉。这种陶醉远远高于最大的物质快乐。
    普通生意与卖奎师那知觉文献的生意之不同，就如物质生命与灵性生命之不同。任何用物质的眼光去观察、看待灵性生活的人，都不能理解它。巴克提希丹塔·萨茹阿斯瓦提把以此方式来理解奎师那知觉的陶醉经验的尝试，比作舐着瓶子的外表却想品味出蜂蜜的滋味。
    圣帕布帕德通过教这些年轻男女奎师那知觉，把他们从地狱般的生活中解救了出来。当开始在美国派书的门徒理解这些时，便立志要帮他把奎师那知觉传给其他人。通过派他的书籍传教是一种陶醉，灵性的陶醉。
    一九七一年年中，各神庙一周能卖出几百本《奎师那》。帕布帕德书籍基金会的经理卡冉达尔开始给北美神庙和圣帕布帕德寄《齐颂圣名简讯》。简讯上列出每个神庙每月派书的数目，鼓励竞争。在一九七一年十二月的简讯上，卡冉达尔总结了本年的情况，鼓励奉献者再接再励：
    在尽力售书的活动中，旧金山神庙最近每日平均派出二十本《奎师那》。他们的诀窍在哪儿？凯沙瓦·帕布说：“我们把卖书当成头等大事来做。你所要做的就是：先有欲望，然后拚命去拜。我们无论走到哪里，都带上《回归首神杂志》和《奎师那》书篇。”
    他说：“街道SKP（齐颂圣名队伍），挨门挨户，洗衣店、商店，可去的都去。”我们绞尽脑汁，想尽各种方法增加销售数量，但经验说明：最好的办法就是单独捧看这‘无缘的恩慈’逐户上门。请考虑一下，我们每天花多少时间专门去做对圣帕布帕德最亲切的事——派发他的文献？”

    然而结束一年派书活动的点睛之笔不是出自简讯，而是来自帕布帕德自己。他写信给凯沙瓦——《奎师那》书篇的派发之“王”：

    我收到的很多报告上说，我的旧金山神庙的门徒在派书上无人能敌。他们有时一天能卖多达七十本《奎师那》书篇。如果真是这样，等我再回美国时，必定住到你们的神庙去。大量地派发我的书，给我的翻译工作以莫大的鼓舞。是你们在帮我实现古茹·玛哈茹阿佳（Guru Maharaja，尊师）给我的命令，所以我非常感谢你们。我相信你们这样做，奎师那会一百万倍地赐福给你们。
    我衷心希望你和旧金山神庙我所有的爱徒身体强壮壮、心情愉快。

    这封信的复印件传到了每一个ISKCON中心。帕布帕德经常赐福于所有的奉献者，但从未有人想起他说过一个奉献者会得到奎师那“一百万倍”的赐福。
    帕布帕德的一封信虽然通常是指教某一个奉献者，但这谆谆教诲经常有着广泛的意义。圣帕布帕德的信清楚地说明，他的门徒的首要重任就是派书。

    我非常高兴听到你们派发书籍和杂志的数量又增加了。这是一个好兆头，说明你们的传教工作又加强了。你们传教越是有力，就越会坚持卖书。我特别希望我的书被广为派发。

    帕布帕德的雄心是：要用超然的文学取代世俗文学，至少每个家庭得有一本奎师那知觉的文献。他解释说：一个人如果读了一页书，他的生命就会臻于完美。他写道：“如果有百分之一的读者成了奉献者，那将会改变世界。”虽然以邮购促销广告商对百分之五的反应就满意了，但圣帕布帕德对那些会因获得一本书而成为纯粹奉献者的人却只谈到更小的百分率——百分之一。主奎师那在《博伽梵歌》中也确认这一点：“千百人中，一人会作出努力求完美。臻达了完美的人中，真正认知我者鲜有一人。”要使世界充满奎师那知觉，便需要有数百万超然的文学作品被派发。
    圣帕布帕德希望他的门徒理解为什么要派他的书。他通过信件指点他们：

    谁是神？只需九个字便可概括——奎师那是至尊控制者。如果你们确信这一点并热心传教，成功自不待言。你们将对众生作出最大的服务。

    他为信给佳亚兑塔（Jayadvaita）：

    这些书籍和杂志是我们歼灭假象大军愚昧无知的最重要武器。我们越多出版宣传这些文献，越在全世界广泛深入地销售，就越能把这个世界从自杀之途上救回来。

在给佳嘎迪施（Jagadisa）的信中写道：

    我看到你售书的报告而欢欣鼓舞，因为这证明你们把让越来越多的人读我的书视为己任。实际上，这是传教的坚实基础，任何其他的运动都没有这么充份的权威性。人们如果读了我们的奎师那知觉哲学，就会信服。

    帕布帕德坚决要弟子不断维持主要的奎师那知觉活动，包括神像崇拜、公开唱颂哈瑞·奎师那以及举办庙外讲座等。所有的活动都同样重要，但只要有可能，派书就要与其他活动一起进行。帕布帕德在给一个专门从事公众讲座的高僧的信中写道：

    派书，多多益善。一个人如果听了我们讲的哲学，对他会有所帮助，但如果他买了一本书，则可能会改变他的一生，所以卖书是最佳的传教活动。卖书，在公开场所如学校和学院举行灵唱，传教。

    他在给法国的巴嘎万·达斯（Bhagavan dasa）的信中强调了同一件事情：“你的三分钟的传教有什么用？如果有人买了一本书，就可能改变他的一生。”

×××

    一九七二年年底，派书的成绩再一次有了突破。奉献者曾利用圣诞节走家串户地卖《奎师那》书篇，但没有人想到圣诞节会是多么至关重要的时机。
    茹阿梅刷尔（Ramesvara）：一九七二年十二月二十二日，我们偶然在洛杉矶发现了圣诞节马拉松。当然，我们注意到进出商店的人数剧增，商店有时营业到半夜。我站在布尔班克·祖迪店前。我们洛杉矶正在开展紧张的有奖竞赛，正步入高潮。
    我拚命地派了一整天书，收到三百五十块美元，派出六百五十本杂志。大约晚上十点钟，我确信这一定是ISKCON一项新的世界纪录，这天谁也别想胜过我。虽然商店开到十二点，但生意已开始清淡。我想：“也许我该回去了，每个人都毫无疑问地已回去了，不会有人超过八点还呆在外百的。他们一定都在等我，我不应该叫他们总等着。”这么一想，我就准备往回赶了。
    店里到十一点完全冷清了。我上车往回开。在回去的路上，我路过日落大道的另一家祖迪屋，叫好莱坞祖迪。我拿不准是停是走，因为商店里人还很多，要开到半夜。但我决定先回神庙，因为我想：其他所有的奉献者说不定已经回去了，就等着看我派了多少书呢。所以我继续开车。
    我终于在十一点五十分回到了神庙。我冲进齐颂神的圣名厅，那儿只有秘书玛杜康特（Madhukantha）一个人。我说：“噢，不。每个人都上床啦？”他说：“不，还没有人回来。”我竟是第一个回来的！这就是首次圣诞马拉松的发现。事先完全没有计划，没有人对任何人说要派到那么晚我们只是很自然地去做了。
    最后，大约凌晨一点半，所有的奉献者才陆续回来，并坐在一起看派书地图。我们睡不着，兴奋得只想出去。我们在想：“到哪儿去找那么多受条件限制的灵魂并派书给他们呢？”我们的谈话声势喧闹的笑声混在一起就像一群醉汉的聚会，结果把卡冉达尔弄醒了。他就睡在隔壁的办公室里。他揉毒害睡眼，蹒跚地走进来。当他看清了我们，并了解了情况之后，便大笑起来，把我们赶上床说：“为明天作好准备。”就这样，我们进行了三天的马拉松——十二月二十二、二十三、二十四日。
    在我们运动的历史上，过从未有人派出过这么多书。派出二十五到四十本书就是了不起的一天了。三天来，我们每天派出五六千册书。仅仅三天，一个神庙差不多派出了一万八千册书。

    当帕布帕德得知洛杉矶和美国其他地方的派书新闻时，他喜出望外、惊讶不已。他虽然忙于世界大事，日理万机，但却把那些事宜都搁置一旁，欢庆美国派书的巨大胜利。他随即叫来他的私人秘书、口授书信。

    我亲爱的茹阿梅刷尔：
        我很高兴收到你一九七二年十二月二十七日的来信。读到三天时间（12月22－24的日）你们派书的数目，我欣喜若狂。一个神庙在三日内竟派出一万七千多册书，简直令人难以置信！这向我证明：你们国家的人民对奎师知觉运动起码有点郑重其事了。要不然他们为什么要买我们的书？他们看见我们的姑娘、小伙子们是那样的虔诫，那样的一丝不苟地派送奎师那知觉的信息，就立即被吸引住了，因此而欣赏并购买。这在当今世界是独一无二的，所以我非常感谢洛杉矶和世界各地的小伙子及姑娘们。他们理解和赞赏超然作品的卓绝，并且无论环境何等艰难，自愿地外出派书。单是这份努力，他们就准保重返家园、回归首神。

帕布帕德在同一天给卡冉达尔一封信：
    我从未想到能派发这么多的书，因此知道是你们虔诚的工作使奎师那赐福给我们。实际上，这就是我成功的秘密。不是我个人有什么了不起的才德，而是因为那些帮助我的人都诚实无私，是他们做的工作。这就是我们能在全世界成功，而其他人则一败涂地的原因。在这个阳奉阴违、沽名钓誉的年代，有一点真诚是何等的不易，而我是何等的幸运。奎师那把所有你们这些心口如一、勤勉工作的小伙子、姑娘们送给了我。请把我最挚诚的感激转达给每一个人。

    圣帕布帕德的高度赞扬圣诞马拉松及保证奉献者能回归首神的信，使派书运动跃进了新的一年。奉献者们继续试用新的方法和去新的地方派书，使纪录不断刷新。他们正向未来更高的目标进军。
    帕高施（Praghosa）：我经常到底特律神庙听晚课，也帮忙做些零碎的工作。我每天晚上涂漆时常看着奉献者派书回来。他们看上去很兴奋、很活泼。我常感到好奇：他们在外面做了什么，回来都乐成这样？当他们坐在地板上喝热牛奶时，我常站在梯子上一面油漆一面听他们谈话。他们讲他们是怎样敲人的门，接着便发生了这个那个的……很吸引我。
    我住到神庙，成了一名奉献者。一星期后，有人问我愿不愿意外出派书，我穿上教袍（dhoti）、涂上圣泥印（tilaka）就去了，用一种直接的方式表达。我走向人前，给他们一张卡和一本书，告诉他们书的内容，给他们看帕布帕德的照片，筹募捐款。我得到的快乐真令人难以置信。外出派书变得特别的快活。我们也说不清为什么如此快乐。
    晚上，我们经常躺着睡不着觉。所有的贞守生在一间大房子里。我们躺在地板上自己的睡袋里相互嘀咕：“你是怎么跟人说的？”晚上进行的都是这样的对话。灯关着，却人人都在说话，叙说我们是怎样呈献帕布帕德的书籍。
    特瑞普茹阿瑞（Tripurari）：我和圣帕布帕德的联谊往往总是在分离和工作中进行的。许多老奉献者得到帕布帕德的言传身教，我从未领受过。更多地是帕布帕德从我心底里训练我。我想所有的派书者都是这种情况。他们虽然与帕布帕德从未有过更多的直接接触，但都有一份亲密的感受。他们所以具有亲密感和对帕布帕德有非常贴切地、真正地理解，是因为帕布帕德说那种服务——看到书籍被派出去是他的生命和灵魂。

×××

    一九七三年夏，奉献者们发现：在音乐会上，他们可在几小时内派出几百本《奎师那》。现在有了三册一套的平装《奎师那》，其前言是乔治·哈里森写的，对年轻人特别有吸引力。七月，茹阿梅刷尔写信给在伦敦的帕布帕德，告诉他：洛杉矶神庙在一周内派了二千册《奎师那》，在一次音乐会上，奉献者两小时内就派出了六百本书。
    洛杉矶的奉献者决定：特瑞普茹阿瑞（Tripuiri）和其他几个主要派书领导人应该巡回于神庙之间，传授他们的经验。茹阿梅刷尔写信给帕布帕德：“由于施瑞施瑞·茹克蜜妮－杜瓦尔卡迪施（SriSri Rukmini－Dvarakadhisa，洛杉矶神庙的神像）的恩慈，我们才能派这么多奉献者到别的中心去。这是新杜瓦尔卡的真正财富。”圣帕布帕德八月三日回覆：
    派书是我们最重要的活动，对此不应有丝毫的疑问。神庙不是吃饭、睡觉的地方，而是我们调派士兵去与玛亚（Maya，假象）作战的大本营。与“玛亚”作战意味者把成千上万的书籍投给受条件限制了的灵魂，就如战争年代的炸弹像雨点一样从天而降……
    我也欣赏你们把最好的人送出去帮助他人的做法。去训练其他人，这正是奎师那知觉的真正进步。继续这样做下去，我们运动中的每一个奉献者将来都将懂得派书的艺术。我赞许这点。

    苏茹阿（Sura）：外瑟希卡和我一起在机场卖书。他常走到人前说：“喂，你好吗，先生？一切荣耀归于圣奎师那的齐颂神的圣名运动。这是对全人类最大的祝福，纯洁我们的内心。”他是在重复书中主奎师那的八训规祷文，但他还是在卖书。书的封面有奎师那和奉爱情景的彩图。有时，有些奉献者不能理解人们怎么就接受了这些书，但帕布帕德要他们派书。他说我们应该用书去传教。一个奉献者问帕布帕德，派书时我们应该怎么说？帕布帕德回答道：Krsne sva－dhamopagate，这是一节诗，意思是说《圣典博伽瓦谭》如太阳一样明亮。它的升起是为了给予处于黑暗年代的人们以真正的宗教。所以，我们也重覆这节诗，坚定地去派书。
    我们出去，并看到人们被奎师那知觉真正地打动了。他们看到奉献者非常虔诚、认真，被感动了。在每日的派书中，我们经常看到人们赞扬帕布帕德的书。有时也有麻烦，但帕布帕德说过困难总是有的，所以一切都让帕布帕德去证实我们有的什么领悟。圣帕布帕德说：一个卖书的有时也有困难，因为他有时被接受，有时又受冷落，但他忍耐。
    我们在机场遇到教授、律师。各种各样的人都会停下来与我们交谈。他们要挑战，我们就得不断地为pbp　的书和他的运动辩护。代表帕布帕德讲话远不是像孩子在停车场扯着妇女们乞求五十美分换一包贡香那么简单。我们把帕布帕德的书呈给学者们，并开始在芝加哥、纽约、洛杉矶和圣地亚哥与假象宗人士、科学家、商人等非常精明的人打交道。那里的人都顽固不化。正是因为在灵性上与他们作战，捍卫帕布帕德的运动，使我们变得成熟。我们更好地理解了帕布帕德的书，懂得了巧妙地陈辞，以致说服了那些不愿被说服的人。我们必须学习帕布帕德的书。

×××

    圣帕布帕德的印度地区秘书塔玛勒·奎师那·哥斯瓦米（Tamala Krsna Goswami）在印度四年后回到美国后，派书活动又有了进展。他同友人维施努佳纳·斯瓦米（Visnujana Swami）一起组织了茹阿达·达摩达尔·克伊尔坦（Radha－Damodara Sankirtana）团，用大巴士载着茹阿达·奎师那神像在全美泛游，派发书籍，举办文化节。
    圣帕布帕德对茹阿达·达摩达尔团表现出特别的兴趣，同意从BBT拨款购买更多的大巴士。于是，一支新组建的齐颂神的圣名大军便乘着新装修的大巴士巡回各州各市。一九七四年年底，茹阿达·达摩达尔团有了三辆客车、货车和众多人员，帕布帕德把这些汽车称为“流动神庙”。他敦促茹阿达·达摩达尔奉献者继续他们的活动，说这肯定可取悦主柴坦亚。帕布帕德写道：“我很高兴你们明白了我的书的重要性，因此我强调了那么多。愿每个人都拥有这些书。”
    圣帕布帕德鼓励茹阿达·达摩达尔团扩大到几百部车，以实现圣柴坦尼亚·玛哈帕布的使命，把奎师那知觉传遍每个城市、每个乡村。当一场胜负难分的超然竞赛在洛杉矶神庙、特瑞普茹阿瑞（Tripurari）的BBT团和茹阿达·达摩达尔团之间产生时，帕布帕德注视着，并欢悦地批准了。
    一九七四年成立的另一支劲旅是BBT图书馆团。它是由慧达亚南达·哥斯瓦米（Hrdayananda Goswami）发起的。他派他的周游团里的几名贞守生到新英格兰各名牌大学去卖书，于一九七四年发展成洛杉矶一个有专业组织的销售办公室支持的BBT图书馆之旅。那时，人们始派发圣帕布帕德的整套书，包括已出版的和将要出版的十七卷本《柴坦亚·查瑞塔姆瑞塔》（Caitanya－caritamrta）、六十卷本《圣典博伽瓦谭》（Srimad－Bhagavatam）。第一次尝试，他们就大获成功。
    圣帕布帕德一直就怀着这个念头。他甚至在来美国之前就曾带着他《圣典博伽瓦谭》第一篇遍访印度图书馆。在新德里的努力，美国国会图书馆得到了这些最早的版本。现在，他希望看自己的书被放在全美所有的图书馆和大学里的愿望正在成为现实。BBT监察茹阿梅刷尔（Ramesvara）在一期简讯里致信各神庙：

    圣帕布帕德对这项活动越来越有兴趣，把它作为我们最重要的任务。萨特斯瓦茹帕·达斯·哥斯瓦米（Satsvarupa das Goswami）——现任帕布帕德私人秘书的G．B．C．秘书将被圣恩派回美国，亲自领导和组织这个BBT图书馆行动方案。

    在萨特斯瓦茹帕的指导下，图书馆团巡回于全美各地，每周卖出几十份长期有效订单给大学图书馆，包括耶鲁、哈佛、哥伦比亚、普林斯顿和斯坦福大学的图书馆。几个月之内，教授们开始写称赞的书评，并把帕布帕德的书预定做他们大学课程的教材。在美国和加拿大的大多数大学投放了成套的书籍之后，BBT图书馆团又转战欧洲和印度，同样取得了成功。
    亚历克斯·维曼博士——哥伦比亚大学梵语教授写道：
    近读由A。C。巴克提韦丹塔·斯瓦米·帕布帕德所译释的《圣典博伽瓦谭》权威版本，我感到极大的喜悦。对梵文词及其含义的充满奉爱及准确的注释每页可见。我坚信这项伟大的工作将把《圣典博伽瓦谭》崇高的信息带给西方的芸芸来生，否则他们将得不到这个信息。

    帕布帕德对西方学士的认可感到高兴，常把对他的书的评论拿给宾客看。帕布帕德写道：“我很欣赏这个长期订单的作法。争取图书馆能预定到五万份。”

    一九七四年九月，圣帕布帕德病了好几个星期，派书报告成了他最好的药。他写信给图书馆团：“当我收到售书报告时，我感到有股力量。即使在这种虚弱的状况下，你们的报告也能给我力量。”他在病中写信给茹阿梅刷尔：

    关于书籍销售数量，请你继续努力，一如既往。这是我生活中唯一的慰藉。当我听到我的书畅销时，我就像年轻人一样浑身是劲。

    七四年年底，圣帕布帕德的身体康复了，他的BBT也异常健壮。神庙又一次投入到激烈的圣诞马拉松竞赛中。洛杉矶BBT办公室向帕布帕德报告：今年大约售出387，000册精装书，比去年增徊了67％；大约4，000，000份《回归首神》杂志，比去年增加了89％；美国BBT向各个神庙总共售出6，668，000册文献作品，比去年增加了60％。
    这样的消息使帕布帕德“像年轻人一样浑身是劲”。圣帕布帕德和他的派书运动以前所未有的上升趋势——两倍和三倍的振奋人心的数字——从一九七四年跨进一九七五年，而且其他国家的新BBT也在壮大。
    圣帕布帕德于一九七二年创办了巴克提韦丹塔书籍信托基金（BBT），使其作为一个独立机构保证他的书能继续出版和派发。BBT将只是为ISKCON的利益而工作，但它自成一体。
    BBT章程上规定：受托人应该把向ISKCON神庙售书之钱分成两笔基金：一份用于印书；一份用于置买ISKCON地产，修造神庙。帕布帕德相信：如果这个各百分之五十的规条受到遵从，奎师那就会保佑ISKCON的成功。他在谈话中、在书信里，甚至在《圣典博伽瓦谭》的要旨中一再强调这个规条。
    圣帕布帕德给他的BBT受托人制定印书规划的权力，然后受托人和他商量，征取他核准。他要亲自为他的BBT受托人制定标准和指导方针，只有征求他的意见后才可更改。
    帕布帕德特别反对更改。他选择书的尺寸，确定艺术作品，提议印刷规模、装运计划、神庙收售，涉及几乎BBT出版事业的每一方面。甚至当某些神庙拖欠BBT款项时，他也介入其中。

    这么大的神庙给整个协会树立了不付帐的榜样，很不好。这是最不正规的。我打算退出行政事务。但如果庙主持们和G．B．C．领导成员制造这样的麻烦，让我怎么能够平静呢？应该自动遵从规章制度。那样才会有我的安宁。

    帕布帕德是位严格的经理。他说：“根据韦达训示，火灾、债务和疾病决不可忽视，必须尽一切可能消除。”
    在各种事务之中，圣帕在帕德把派书看成是ISKCON稳健的经济基础。其他的生意也要做，但卖书是最佳途径，因为它把传教与可观的经济来源联成一体。正如他写给一位神庙主持：

    我们的书派得畅快的报告使我欢欣鼓舞。这是我们在全世界的主要生意。如果你给予充分重视，就不会有资金的短缺。

    在另一个场合：关于协会领导者强调生意，你们应该懂得生意的意思。生意意味着帮助传教。传教需要资金辅助，否则我们没有必要做生意。就我了解，我们的书籍生意足以支撑我们的运动。

×××

    坚定不移地派卖圣帕布帕德的书，使奎师那知觉运动的成员体验到了最高的灵性快乐的精要——分离中对奎助那的爱心服务。圣帕布帕德的灵性导师经常说：“不要想着看到神，彻彻实实要去做事，让神看到你。”换句话说：谦卑地执行奎师那的仆人的仆人的仆人的指令，帕布帕德的门徒肯定会引起奎师那恩慈的垂怜。
    圣帕布帕德说：引起奎师那垂怜的捷径，就是把另一个人引向奎师那知觉。因此，派书者感受到与他们灵性导师之间的一种特殊的交流，这将促进他们继续服务、继续派书。
    桑佳亚（Sanjaya）：哲学上，我们把外出派书看成是我们灵性导师要我们做的。我们知道，也很清楚这点。我们还有一种真正意义上的理想——这些书和杂志将改变世界。你一旦具有了奎师那知觉，就会发现世界是多么的腐败、污浊，人们是多么地充满嫉妒，物质生活是多么的可怕。你能看到这些。你不认为你自己能够一妀变它，但感到谁阅读了一本帕布帕德的书，谁就会有一种灵性上的改变。这一点毫无疑问。我们感到：随着奎师那知觉的传播，世界将会有大的改变。帕布帕德也曾说：人们只要接触到其中的一本，他们的生命都会改变。我们的信心在于书籍，在于圣帕布帕德。
    凯沙瓦·巴茹阿提（Kesava Bharati）：你每卖出一本书，就会得到帕布帕德的一份报偿。有人愿意要一本书与有人愿意要些贡香或别的什么时，我们的内在体验是有着天壤之别的。我们派书时整天都能体验到，我们实际上是与帕布帕德在一起。我们并不因为有些奉献者躯体上与帕布帕德更近而感到自己被疏远。派书者总有强大的活力。我们读过有关哈尔依达斯·塔库尔（Haridasa　Thakura）出外在地上打滚，乞求人们唱颂的事。这些事令人鼓舞。
    外瑟希卡（Vaisesika）：我们常想着帕布帕德是用多少时间坐在口授机后写成这些书的。我们一想起他一天只睡几个小时，把其他事减至最低限度，专注于写作，也便尽量减少其他活动，一心外出派书。帕布帕德说一个奉献者应该有六哥斯瓦米的心态，所以我们每天唱那些祷文。我们感到一种真正的联系。甚至在一开始，一位奉献者就告诉我：“帕布帕德在哪儿你知道吗？”然后他说：“他在他的书里。那种感觉总在那里。我们总是感受到那种联系。”
    佳嘎达垂·黛薇·达西（Jagaddhatri－devi dasi）：当我派卖帕布帕德的书时，我知道那是我能做的最令他愉快的事。我在帮助他实现他的灵性导师的训示，因此他会高兴的。如果我干得不错，他就会更高兴的。我经常听故事，巴克提希丹塔·萨茹阿斯瓦提在知道有人外出哪怕只派出一本杂志时是如何的高兴。因为这实际上是齐颂神的圣名的心态，外出把恩慈布施给受条件限制了的灵魂。
    我总想做些福利工作。我喜欢为别人做事时的感觉，而这就是至善地助人。你在帮他们回归首神，这就是我的动机。把其他的生物引向奎师那，我们自然而然地也变得纯洁。
    拉旺格·拉提卡·黛薇·达西（Lavanga－latiks－devi dasi）：听过圣帕布帕德讲话，知道他总在读《圣典博伽瓦谭》这些书，知道他宣说你必须把这门知识传给其他人，这（派书）就很简单了。你只要明白这就是圣帕布帕德的愿望。他总是告诉我们，他在教我们这门知识。一旦你学到了这门知识，你必须把它传给别人。圣帕布帕德来美国同他的门徒一起传教。所以，我们志在必做，因为这是帕布帕德的愿望。他用那么多时间翻译的这些书，你一心想要派发给别人，希望人人家中都拥有这些书。

印度　温达文
1975年4月2O日
    圣帕布帕德为奎师那·巴拉茹阿玛（Krsna－Balarama）神庙的盛大揭幕供设了神像。当时几乎有一千名门徒在场，还邀请了乌塔省省长作为嘉宾。经过几年的奋斗，这盛大的揭幕大典标志着圣帕布帕德和他的运动的胜利。帕布帕德给奎师那·巴拉茹阿玛做了首次的供奉仪式后站在神台上，开始对人群解释：这是一座国际神庙，全世界的人都可来崇拜和托庇于高尔·尼泰（Gaura－Nitai）。奎师那·巴拉茹阿玛和茹阿妲·奎师那。
    晚上，圣帕布帕德与几个G.B.C.成员坐在他的房间里。因为天气闷热，他解开了印度式上衣的钮扣。他的腿和赤着的脚伸在低矮的书桌下面，正在放松。他的门徒在淡淡的台灯灯光下紧围他坐着。圣恩说这是一个里程碑，但他们必须继续向前，不要仅仅享受他们的胜利成果，要经营管理好神庙和宾馆，还有好些事情要做。
    圣帕布帕德想着温达文以外的事情。他说：“这神庙的建设这么重要，我愿意用很多钱去营造一座这样的神庙。但尽管这很重要，书的生产却更重要。”这是对书籍出版优于一切的再一次意味深长的肯定。即使是在壮丽辉煌的神庙揭幕之日，他仍在强调出版书籍更为重要。
    圣帕布帕德似乎有点不高兴，因为他的《柴坦亚·查瑞塔姆瑞塔》（Caitanya－caritamrta）被他的梵文编辑拖延了好几个月。他皱着眉头谈到他虽然写完了《柴坦亚·查瑞塔姆瑞塔），它却没有被出版。他也完成了《圣典博伽瓦谭》第四篇的全部四卷，第五篇已开始动笔，但第四篇只出版了一卷。
    在场的一位奉献者不明白帕布帕德的意思，提及帕布帕德下一站会到夏威夷去，便可以在那儿平静地写作。帕布帕德回答说自己的手稿不能被出版，提不起劲去继续写作。
    BBT出版社在纽约运作了几年之后要迁到洛杉矶，茹阿妲瓦拉巴（Radhavallabha）将出任经理，BBT监察人茹阿梅刷尔将能更密切地监督出版社的工作。茹阿梅刷尔原来不知道《柴坦亚·查瑞塔姆瑞塔》手稿的付印被拖延之事，现在在温达文知道了这件事，便向帕布帕德保证：他将立即着手建立起洛杉面的出版社，开始出版《柴坦亚·查瑞塔姆瑞塔》。
    一九七三年至一九七四年的十八个月间，圣帕布帕德完成了全部的《柴坦亚·查瑞塔姆瑞塔》。这简直是惊人之举。因为在这段时间里，他不断地周游并忙于应付众多的管理事务。他亲自履行印度G.B.C.之职，还要参与其他ISKCON的管理事务。一些领导人离任，使他面临重大的难题。他授权许多BBT一大额贷款，批准世界各地ISKCON的发展壮大。他经常回覆大量信件，每天要陪客人谈话；所到之处都讲授《圣典博伽瓦谭》。他唯一的写作时间是早晨一点，每天坚持工作二三个小时。

洛杉矶
1975年6月　20日
    圣帕布帕德抵达洛杉矶时受到了热烈的欢迎，同行的主要高僧和G.B.C.秘书包括：克伊尔坦·阿南达·斯瓦米、维施努佳纳·斯瓦米、布茹阿玛南达·斯瓦米、塔玛勒·奎师·哥斯瓦米及其他人。他坐在自己的房间（这房间是他在所有ISKCON中心最喜欢之一），只简要地谈了一下未被出版的书所要解决的问题。他说得很少，好像有些恼火。然而，看到神庙，看到茹克密妮·杜瓦尔卡迪施（Rukmini－Dvarakadhisa）神像，他又非常高兴。
    在抵达后的短短的讲话里，他解释了着急催促门徒印书的原因。他坐在厚绒灵性导师座上说：“我无德无识，只想让我的灵性导师满意。我的古茹·玛哈茹阿佳要求我：如果你有钱了，就拿去印书。那是一次私人面谈，我的一些重要的神兄弟也在场，在茹阿妲圣湖。古茹·玛哈茹阿佳（Guru Maaharaja，尊师）对我说：‘因为我们有了这座巴哥巴扎（Baghbazar）大理石神庙，就有了那么多的纷争。每一个人都在想，谁该用哪一个房间。因此，我想把神庙和大理石卖掉，印些书。’是啊，我从他口里听到的。他酷爱书籍。他对我说：‘如果你有钱了，就拿去印书。’所以我强调这一点——书在哪儿？书在哪儿？所以请恩慈地帮帮我吧。这是我的央求。用多种语言大量印书，派往全世界。到那时，奎师那知觉运动就会自动地扩大开来。

－－－－－－－－－－－－－－－－－－－－－－－－－－－

    第二天早晨，圣帕布帕德在威尼斯海滨散步时发出了异乎寻常的最后通谍。在奉献者的簇拥下，他用拐杖轻点沙滩朝前走着，开口道：“这十七卷书没印出来是我们运动的一个重大问题。”
    蕴茹阿梅刷尔（Ramesvara）殷勤而又担忧地应道：“是，帕布帕德。”其他奉献者也怜悯点头。必须采取措施。
    帕布帕德继续说：“是的，必须立即印出来。”
    茹阿梅刷尔诚惶诚恐地应道：“是，帕布帕德。”
    圣帕布帕德坚毅地说：“我想应该在两个月内印出来。”
    茹阿梅刷尔不敢肯定是否听准确了。要知道，出版社毕竟刚开张，画房里甚至还没有电灯。两个月是不合逻辑的，不可能的。现在把增加生产能力的计划告诉帕布帕德正是时候，茹阿梅刷尔凑近了些。
    他开口道：“圣帕布帕德，我们研究过这个问题。现在，出版社终于在这里搞起来了。我认为我们可以增加四倍的生产能力，可以从四个月出一本书改成一个月出一本。”茹阿梅刷尔和茹阿妲瓦拉巴（Radha－Vallabha）此时都走到帕布帕德身边，塔玛勒·奎师那·哥斯瓦米和布茹阿玛南达·斯瓦米走到帕布帕德的另一边。
    帕布帕德彷彿自言自语地说道：“每个月出一本。”他考虑着：“那得一年多啊！不够快。”其他的奉献者都望着茹阿梅刷尔和茹阿妲瓦拉巴，两人面面相觑。
    圣帕布帕德重覆了一遍：“你们必须在两个月内出版全部的书。”这一次他们听得真真切切，两位经理惊呆了。
    茹阿梅刷尔说：“圣帕布帕德，我想这是不可能的。或许我们可更快些……。”
    圣帕布帕德突然停下脚步，拐杖果决地握插在沙土上。他转过身面对茹阿梅刷尔，没有愤怒但很壮严地说：“‘不可能’这三个字只有在笨蛋的字典里才能找到。”
    茹阿梅刷尔突然醒悟到，他的灵性生活正在受到考验。这时说“不可能”，意谓着他对奎师那的代表没有信心，对神的力量没有信心。他必须抛开他的物质揣测和理性常识。
    当茹阿梅刷尔和茹阿妲瓦拉巴站着不语时，圣帕布帕德同其他人一起接着散步。这两个奉献者疾步赶上来，但大家现在都看着他们，好象在说：“得了吧，不要怀疑了。你们必须做到。”茹阿梅刷尔问圣帕布帕德，是否能让他跟出版社的其他奉献者商讨之后再禀时。帕布帕德回答：“噢，当然可以，需要什么都行。”茹阿梅刷尔和茹阿妲拉巴往回走，圣帕布帕德与其他人则继续顺着海滩而下。
    在神庙的整个早课中，茹阿梅刷尔和茹阿妲瓦拉巴都强迫自己集中精神念颂和听帕布帕德讲课，但满脑子想的却是怎样在二个月之内安排十七卷书的出版。经过与出版社的工人们商讨，他们心底确信后——能完成！仿佛某种神秘的力量要降临似的，能成！所以，他们提出方案并其他工人。
    茹阿梅刷尔后来对帕布帕德说：“能行。”
    圣帕布帕德嗯了一声，算是回答。
    茹阿梅刷尔说：“但得有些条件。要使孟加拉语编辑顺利，编辑们要求能经常向帕布帕德请教。”帕布帕德当即同意，并加上一句：为了保证二个月的期限，他在洛杉矶准备需要停留多久就停留多久。茹阿梅刷尔提出的另一个条件是：画家们尽其所能快速地进行工作，但不能保证都是上乘之作。帕布帕德说：“有瞎子叔叔总比没有叔叔强。”当茹阿梅刷尔提到画家们会有很多技术问题时，帕布帕德答应挤出时间替他们释疑。他也同意采用与主柴坦亚的逍遥时光相关的印度圣地的照片以补绘画之不足。
    与圣帕布帕德谈过后，茹阿梅刷尔和茹阿妲瓦拉巴觉得他们有希望成功，便离开帕布帕德的房子，跑下楼。马拉松起步了！

×××

    圣帕布帕德虽然说过他会停留在洛杉矶，却不久就决定近既定旅程行事。出于对各地门徒幸福的关心，他巡行了美国和加拿大的十三个ISKCON中心，但不到一个月就回洛杉矶，看出版社的工人们是否遵守着两个月出版十七本书的誓言。
    圣帕布帕德对他的门徒的精诚投入感到欣慰。他要他们两个月时间印刷十七卷书，他们不是对他解释如何不可能，而是责无旁贷地接受了这个训令，不予拒绝，也不予更改。他们不是修改命令，而是改变自己的生活。他们从日常工作的王国进入了超然奋发的王国。结果，他们和帕布帕德都极为满意。正如帕布帕德所言，这是为了满足主柴坦亚和历代先师而作的。
    圣帕布帕德决定再巡美国，访问拉古拿海滨、圣地亚哥后到达拉斯，从那儿再去新奥尔良及附近的密西西比ISKCON农场，然后到底特律、多伦多、波士顿、纽约，最后去欧洲并折回印度。
    站在帕布帕德的角度看，他的巡视是出于传播奎师那知觉之需要，正如他在上次抵达伯克利时所说的：“我每个要周游世界两三次。我的职责是保证接受我为灵性导师的门徒不会跌倒。这是我心之所系。”
    帕布帕德的关心是给予门徒的，也是给予全人类的。他对人类，特别是西方人的堕落和愚昧感到揪心，要按照灵性导师的吩咐帮助英语世界。两年前，他在加尔各答从病床上爬起来飞往伦敦，参加那里的坛车节。他当时就是抱着这样的精神到毁贬神、推崇感官享乐的西方，到人们心灵牢牢地被思辩哲学攫住的西方去传教。这就是他伟大的宿愿。大众是不会轻易改变他们愚昧无知的生活方式的，但他说：“他如果能使那怕一个人成为纯粹的奉献者，就算是成功的。”
    帕布帕德紧张地为他重要的印度工程工作上几个月，然后又总是返回西方，旅行传教。开发印度的工程和到西方巡行，二者缺一不可。

×××

底特律
1975年8月2日
    阿尔弗德·福特——亨利·福特的曾孙在底特律碰到一些帕布帕德的门徒，又读了《博伽梵歌原义》，被奎师那知觉吸引了。他接受奎师那知觉的原则，开始坚持念颂十六圈，现在已经成了圣帕布帕德的弟子，名为安巴瑞施（Ambarisa）。这天，安巴瑞施在机场坐在一辆白色林肯大陆式豪华车上，等着接圣帕布帕德。安巴瑞施看到圣帕布帕德走近，便从司机座上跳下来顶拜帕布帕德。他给圣帕布帕德打开车后门，关好，然后回到座位上，活像一个仆从司机。
    车开动后帕布帕德说：“我们奉献者也有小车，但是作为去神庙和派书用的。任何东西都可以为奎师那而用。瞧，这是富豪大亨的儿子阿尔弗德·福特。我们教了他一点灵性知识，他就快乐了。”
    圣帕布帕德的另一位底特律的门徒是伊丽莎白·罗德，现在叫勒卡刷宛缇·黛薇·达西（Lekhasravanti－devi dasi）——工党领袖沃尔特·罗德的女儿。安巴瑞施告诉帕布帕德，福特家与罗德家曾誓不两立，但他们的子女现在则和平地在奎师那知觉中并肩携手。圣帕布帕德对这两个门徒的谦卑感到高兴，给予他们一些特殊的关照，但并不依赖他们家庭的名望。安巴瑞施和勒卡刷宛缇把自己看成是外士纳瓦卑微的仆人。
    在回神庙的途中，帕布帕德的车经过一栋大型现代化建筑。建筑上面飘着许多国家的旗帜，大标牌上写着“福特世界总部”。一个奉献者问安巴瑞施：“这是你工作的地方吗？”
    帕布帕德便从后座脱口而出：“不，他是这儿的主人。”
    当他们通过一个在开发中的大型城区时，帕布帕德问：“这是什么？”
    安巴瑞施道：“底特律复兴中心。”
    帕布帕德应了一句：“他们永远不会有复兴。”

    底特律神庙在一间旧式砖瓦房三楼的阁楼上，租契很快就要到期了。身为神庙主持的哥瓦尔丹（Govardhana）正在找新地方。他让帕布帕德看有可能的建筑物的照片，其中一张是已故汽车大王、百万富翁劳伦斯·菲希尔的官邸。哥瓦尔丹说：这可能要价大高，而且地段也不怎么样。
    但帕布帕德很感兴趣。事实上，奉献者认为不好的，帕布帕德总说实际上不错，或至少容易改造。至于当地的高犯罪率，他说：“他们没什么可怕的。唱颂哈瑞·奎师那，派帕萨达姆（Prasadam，祭余素食）就是了。邀请所有邻居、盗贼、流氓、恶棍来吃帕萨达姆，唱颂主的圣名。你们就不会有任何偷窃事件。”
    奉献者强调：底特律是美国的犯罪之都，而这栋官邸处于贫民区，毒品交易、抢劫、谋杀泛滥成灾。但是，圣帕布帕德重覆说他们用不着害怕。他说：“我曾在包里住过。”无业游民经常在他门前撒尿，横睡在门口，但当他进屋时，他们就站起身招呼：“是，先生。进吧，先生。”
    帕布帕德说：“拿下这地方，一天二十四小时地唱颂哈瑞·奎师那。如果有贼来，我们就说：‘行，请先吃帕萨达姆（prasadam），然后你想要什么就拿什么。’我们有什么可拿的呢？　”
    圣帕布帕德、哥瓦尔丹、安巴瑞施和几个G.B.C.。成员一起去看房子，主人和一位自称为房产代理商的女士接待了他们。
    房东领着他们看了一遍后，帕布帕德更喜欢这住宅区了。这栋宫庭式建筑占地四公顷，四周高墙耸立，有庭园、小径（现已失修），也有喷泉、泳池。由于是二十年代的奢侈装饰，有些奉献者认为它太浮华俗套，但圣帕布帕德看出了其中蕴藏着的极大的潜力。
    他一走进大厅，呈现在他眼前的便是装饰华丽的意大利瓷砖和大理石拱门。他脸上立即上了笑容。他走进客厅，看到客厅高耸的天花板上雕着典雅的树叶、玫瑰、手工石膏花。接着、他们来到舞厅。舞厅的地板用的是大理石，而弧形的天花板上描画着黄昏时的蓝天，云彩低垂、繁星点点，特制的灯光烘托出星光的自然效果。厅尾部的三个大理石拱顶恰似帕布帕德给神庙里设计的神台。三个神位可供设于此，舞厅稍加修饰就可成为神庙。帕布帕德没有对主人说舞厅合用，但门徒们一看便明白了。
    接着看到的是能容好几条船的室内水池。水池通向一条水渠，水渠延伸到附近的底特律河。帕布帕德说奉献者可以找条船去传教。
    帕布帕德和他的随员出入一个又一个大房间，看到许多雕刻石柱、手工漆的地板、意大利和希腊的瓷砖以及金箔装饰的天花板。鲜见的古玩式水晶吊灯使很多房间渠然生辉。起居室、书房、餐厅、桌球室、音乐间及两间主人卧室、普通卧室全都陈设豪华。帕布帕德私下对奉献者说：“每间房子都值得上全部价钱。”
    房东介绍说，这个建筑受玛雅、摩尔、西班牙、希腊和意大利风格的影响。他指着餐厅里那两根手工雕刻的螺旋柱说，这是从一座古老的欧洲宫庭起了出来的。圣帕布帕德看到到处呈现着华丽：一个室内大理石喷泉，彩色瓷砖墙和手工绘制的檐柱。就是大浴室也别具一格，有魅人的进口瓷砖和金色灿烂的浴盆。
    介绍性参观结束了。帕布帕德和他的随员、房东、房产代理商坐在游泳池边遮阳伞下的一张餐桌边。圣帕布帕德已经跟门徒们说过：房主应把房子捐给ISKCON，用于传教使命。他让布茹阿玛南达·斯瓦米提出这个请求。在房东没有开价前，帕布帕德开腔了：“瞧，我们是叫化子。”他话说得很认真却不无幽默感。安巴瑞施和乌彭铎（Upendra）难为情地把头低下去。帕布帕德继续大方地说：“我们没有钱。因此，我们请求你把房子让给我们。”
    房东疑惑地瞥了他的代理商一眼，然后不自然地笑起来。他说：“不可能，我不能这样做。”
    代理商也吃了一惊，有些不耐。她低语了一句：“他哪能这样干。”
    房东解释道：“我不能送给你。因为维持这产业我已经亏本了，所以我必须把钱赚回来。这产业是我收入的一个大头呢。”
    帕布帕德问：“那么，你想要多少？”
    “嗯，我起码得要三十五万美元。”
    没有一个奉献者敢出言。帕布帕德想了想说：“我们付给你三十万美元的现金。”
    那人答道：“我得考虑一下。J
    房产代理商腾地站起来，说：这种买卖通常不是直接跟房东做的。但帕布帕德不理她那一套，对房东称赞这官邸不错，随后带着他的人在花园里走了走。
    哥瓦尔丹（Govardhana）问帕布帕德喜不喜欢这个地方。帕布帕德说：“哦，喜欢，谁会不喜欢这样的建筑？”
    哥瓦尔丹说：“安巴瑞施（Ambarrisa）就不喜欢。”
    “矣？”
    “安巴瑞施说他觉得这座官邸是假象（maya）。”
    帕布帕德说：“没错，假象也是奎师那。我们可把一切用于服务奎师那。”
    离开花园回到汽车上，帕布帕德问安巴瑞施：“那么，行吗？”
    “是，帕布帕德，能行。”
    回到神庙，安巴瑞施和勒卡刷宛缇（Lekhasravanti）便一起商量。她的继承权有限，但她能拿出十二万五千美元，余数就得由安巴瑞施补齐了。
    第二天，房东来看圣帕布帕德，陪他来的是两位女士。他们都显出有些醉意。他是专门来说他接受报盘的。帕布帕德笑了，再次肯定要买的意图。
    圣帕布帕德后来坦白地表达了他对这宗买卖的喜悦。他说：
    “瞧，我身无分文，但我给他开三十万美元。现在奎师那提供了这笔钱。”
    正如帕布帕德告诉房东的那样：“我是一个萨尼亚西（sannyasi僧人），我没有钱。”，从门徒那里筹集了三十万美元后，他仍旧没有钱。几天之后，他去了多伦多，没带走任何东西。一切都是奎师那的，一切都用于服务奎师那。

×××

    在多伦多，圣帕布帕德的北美之旅突然中断。泰哲斯（Tejas）从新德时发来电报说：帕布帕德如果想面见英吉拉·甘地，就得立即去。电报没细说详情，他的秘书又无法通过电话和帕布帕德联系上，但帕布帕德不需要听什么了。他说：“当一个好机会出现时，奉献者应立即行动。”
    哈尔依凯施（Harikesa）对行程作了安排，以便他们能在蒙特利尔过夜。从蒙特利尔再飞往巴黎，帕布帕德在去德里之前可在那儿休息。帕布帕德即将离去的消息传开了，多伦多的几个奉献者都想见见他，以得到他对他们工程的最后指示。茹阿梅刷尔（Ramesvara）也从洛杉矶打来电话，催哈尔依凯施就《圣典博伽瓦谭》第五篇一系列紧急的编辑问题求教于帕布帕德。但这些问题是关于《博伽瓦谭》对宇宙结构的解释，帕布帕德认为问得无知而拒绝了。他指示BBT照书上的原样去印就行。
    促使帕布帕德回印度的原因不仅是可与甘地总理的会唔，也因他那未完成工程的关系，特别是孟买的哈瑞·奎师那地域。布茹阿玛南达·斯瓦米（Brahmananda Swami）认为帕布帕德一直在寻找这样一个机会结束他的西方之行，返回印度去亲自指导那些工程。帕布帕德刚口授了一封信，给温达文的苏茹阿比，表示失望。没有他到场事情居然没法干。

    你们都一个劲地给我写信。我不亲自到场，你们什么也办不成。通讯而已。无论如何。在这笔买卖（置地）中，你们应该小心，不要被骗了。这非常危险，因此小心谨慎为好。请经常向我通报孟买建筑的情况。我很迫切并乐于收到你定期来的报告。

新德里
1975年8月22日
    上午九点一刻，圣帕布帕德和几名重要门徒到达总理官邸。他们面对可怕的安全检查。两天前，孟加拉总理被暗杀，据谣传，甘地夫人是下一个目标，因此武装士兵围住了她的住处。外门的卫兵挡住了外国人，只让圣帕布帕德一人进去。一个卫兵打开门，另一个把圣帕布帕德引进一辆汽车，送到总理大臣的前门。
    奉献者焦灼地在外门等候。无论帕布帕德走到哪里，都有些门徒跟在身边。他的门徒现在就像溺爱孩子的父母，担心他可能需要他们的帮助。
    圣帕布帕德在一个地址本上很紧缩地写下了一系列他想与甘地夫人讨论的问题。
    1、允许50O名外国人长期居留。
    2、所有议员应是启迪了的婆罗门。
    3、桑佳亚（Sanjaya）当国王。
    4、关闭屠宰场。
    5、唱颂。
    6、肉食者——在家。公共场合不得食肉。
    7、惩罚嫖娼卖淫。
    8、除了遵循《博伽梵歌》外，不得有其他宗教团体。
    9、所有政府官员必须每天参加至少两次灵性唱颂。
    10、支持全世界的奎师那知觉传播。

    最紧迫的一项在单子之首，即甘地夫人应该同意帕布帕德的西方门徒在印度永久签证。就在几星期前，一些玛亚普尔的外国奉献者被要求离境。多年来，帕布帕德无论见到总督、国会议员或其他有影响的人，都请求他们帮助办理永久性签证问题。奉献者总是被要求离境，回国去续他们六个月的签证。旅行的费用和奉爱服务的中断严重妨碍了ISKCON在印度的工程进展。所以，帕布帕德希望英吉拉·甘地批准五百名外国门徒永久地留在印度。
    圣帕布帕德单子上其他的几项，是根据韦达时代伟大的圣哲君王精神，为使她的领导奎师那知觉化，而对总理大臣作的经典指导。这些教义与他所到之处弘扬的神知觉的领导规则是一致的。他深信：各国的领导人如果运用这些规则，就会展露出和平、昌盛、幸福的曙光。英吉拉·甘地倾向于极权控制，所以应以韦达的训示为指导。那样她的统治方针将最富成效，最有益处。
    一位政治官员替圣帕布帕德拉开车门，把他引进屋，带到总理大臣面前。帕布帕德走进屋时，甘地夫人立即起身相迎。虽然她热情接待，给他让座，但帕布帕德立即察觉到她忐忑不安，正为自己的生命担忧。她坦白地承认并补上一句：他们这个时候见面，时机不好。帕布帕德感到：她本不愿意见面，只是因为应允了不好推脱才勉强接见，但她同意接见，说明她对灵修生活有所向往。他明白：起码在这次会唔时，他不便介绍他一直考虑的全面建议。
    甘地夫人赞扬圣帕布帕德在全世界所从事的事业。帕布帕德回答道：“他们都是好小伙子。”并询问她能不能安排永久性签证一事。她同意了，接着又提到她目前的隐忧。谈话很快就结束了，圣帕布帕德随即离开。

    在新德里停留了几天后，圣帕布帕德收到茹阿梅刷尔（Ramesvara）的一封信。洛杉矶BBT奇迹般地完成了圣帕布帕德的训令，硬是在两个月内印完了十七卷书。编辑、打字员、画家和工人们无比兴奋地跑完了这场马拉松，如期到达终点！当第一批书印出来并被供奉到茹珂蜜妮·杜瓦尔卡迪施（Rukmini－Dvarakgdhisa）神台上时，奉献者们在超然的快乐中哭着，一遍又一遍地唱颂荣耀圣帕布帕德的曼院罗。他们感受到了灵性导师的训令所蕴藏的威力，他们把自己看成仅仅是实现曾经被视为不可能的要求的工具。

    今天，我们的排字工人排完了最后一卷《柴坦亚·查瑞塔姆瑞塔》（Caitanya－caritamrta）到下星期三（八月二十日）将全部付印。现在正准备开始排第五篇，全篇到维亚萨·普佳（Vyasa－pula）日前一定能付印。

    信上保证最迟在十月份可以交书，下面是六十名奉献者以“圣恩ISKCON出版社不配的仆人”的联合签署。茹阿梅刷尔代表他们说：

    除了从事于出版和派发千千万万册您超然的书籍到每个城镇、每个乡村，我们对其他任何事情都失去了兴趣。

    圣帕布帕德第二天在德里回信：

    考虑到你们想要的所有十二篇书的愿望，是会得到的，保证没问题。奎师那是会满足你们这么诚挚的愿望的。

    八月二十一日——主巴拉茹阿玛诞辰显现日，茹阿梅刷尔给圣帕布帕德发了封电报：

      藉着主巴拉茹阿玛（Balarama）和尼提阿南达（Nityananda）的恩典，《柴坦亚·查瑞塔姆瑞塔》的末卷今天即将付印。藉着您的恩典和训令，办成了。

    虽然圣帕布帕德到了温达文，奉献者们仍设法在八月三十一日——他的八十寿辰快递了所有十五卷的预印本给他。帕布帕德刚过完在庙里举行的庆典，一个奉献者带着最后六卷《柴坦亚·查瑞塔姆瑞塔》赶到了温达文。
    圣帕布帕德怀着极大的兴趣和满足检查着书。他对书中的插图很满意，很快便专心地读起了主柴坦亚的逍遥时光来。他太高兴了，对门徒们说他想放下一切巡游，就在温达文译书。ISKCON出版社的奉献者的回报是这样竭诚，增强了帕布帕德回报他们的心愿。他写信给“我亲爱的茹阿梅刷尔及全体人员”：

    你们认真地对待印刷和派书，成全了我们的使命。我的古茹·玛哈茹阿佳（Guru Maharaja，尊师）一定会为你们感到高兴的，因为他盼望这样。凭看这份努力，你们将重返家园、回归首神。

    在短短的几年内，圣帕布帕德看着ISKCON印刷设施从纽约临街庙里的小型人工A.B.狄克印刷机发展到洛杉矶BBT这样复杂的操作系统：最新式的电脑打印设备及一批奉献的员工——赤诚勤劳的经理、编辑、校对员、画家、摄影师和制版师。帕布帕德在未去西方之前单枪匹马，花好几个月的时间来组织一本《圣典博伽瓦谭》译本的印刷。现在，他欣喜地看到他的爱徒把他的手稿很快地印了出来，和他写书的速度同步，而且同时把书籍翻译成世界上许多语言。

温达文
1975年9月13日
    茹阿妲施塔弥（Radhastami，茹阿妲诞辰）节日，圣帕布帕德给与奎师那·巴拉茹阿玛（Krsna－Balarama）神庙毗邻的一所大型灵性学校奠基。他要求建成后的学校能容纳来自世界各地的五百名学生。通过大型神庙、宾馆及不久将建立起的古茹库拉（Gurukula，灵性导师学校），圣帕布帕德想要吸引尽可能多的人到温达文的奎师那庇护所。为了这一目的，他愿意牺牲一切，甚至他安静的写作；为了这一目的，他要求他的门徒也做出牺牲。

    帕布帕德说。无止境的旅行变得越来越不方便（这是他回印度的一个原因），但他无法停下来。如果他不旅行，他的运动就不能保持健康和活力。所以，尽管有许多不便，他仍时刻准备着继续旅行。奉献者不间断地邀请他上路。菩师塔·奎师那·斯瓦米（Pusta Krsna Swami）最近请他去南非，并在得到他的同意后，迅速地在德班和约翰内斯堡安排了十个文化节及其他活动。活动将历时十月份的三个星期。
    居住着大量印度人的毛里求斯岛的奉献者也请帕布帕德去，并谈到总理大臣要会见他，帕布帕德答应了。他离开温达文，在德里、阿穆达巴德、孟买作短暂停留后前往非洲。

毛里求斯
10月24日
    帕布帕德到毛里求斯与总理大臣面谈。为表示友好，总理大臣派了一辆配有司机的车供帕布帕德在停留期间使用。一天，帕布帕德要去乡间。当他准备从右边上车时，菩师塔·奎师那·斯瓦米建议：“圣帕布帕德，从另一边上安全些。”圣帕布帕德顺从了。他们在美丽的乡间开了半小时车，经过甘蔗地、山野和大海，然后停下车，沿着海边的峭壁公路步行。不久他们回到汽车时，布茹阿玛南达·斯瓦米打开了右边的门。帕布帕德说：“不，那一边要安全些。”他说的就像菩师塔·奎师那先前建议的一样。
    几分钟后，就在帕布帕德的黑色雪铁龙拐弯时，前方突然出现了一辆大众牌车，朝着他们的走向直冲过来。帕布帕德坐在菩师塔·奎师那的后面，布茹阿玛南达在司机后面。大众车出现前一刻，圣帕布帕德正好把拐杖放在车厢地板上帮着支撑身体，盘起双脚坐直了。
    当大众牌车冲过来时，司机紧急刹车，同时拐到左边。可是大众牌车也拐到同一方向。结果两个车头相撞。菩师塔·奎师那的头撞上了挡风屏，把玻璃撞个粉碎，司机的头也撞上了玻璃，满脸淌血。
    圣帕布帕德仍坐在后座上，脸色铁青。震惊中的布茹阿玛南达突然一把抱住帕布帕德，好像在保护他似的，虽然已经没有危险了。
    布茹阿玛南达（Brahmananda）接着跳下车想拦下一辆车。菩师塔·奎师那下车打开后车门，发现帕布帕德脸上的皮被擦破了，腿上淌着血，一些碎玻璃片扎在脚上。帕布帕德没有说话，也没表示感觉怎么样。菩师那·奎师那突然意识到，在拐弯处弄坏的车正停在危险的位置上，所以便与布茹阿玛南达一起站在路中间去指挥车辆，并设法叫人停车帮忙。
    雪铁龙和大众都彻底毁了，大众里的一对男女也双双受伤。不久，就有司机停下车帮助受伤者。帕布帕德和奉献者上了一辆汽车，驶回神庙。
    哈尔依凯施（Harikesa）正等得着急，不知道圣帕布帕德为什么这么晚还不回来。突然，帕布帕德很吃力地走了进来，一言未发。当哈尔依凯施看到三个人都受伤时，他喊了起来：“天啊！怎么啦？怎么啦？”但圣帕布帕德径直走进房里坐下，仍是默不吱声。一个奉献者找来了外伤用绷带，把帕布帕德的下颔、手、腿以及菩师塔·奎师那和布茹阿玛南达的头部份别包扎了起来。
    圣帕布帕德在事故之后一直闭口不言。终于，他说话了：“Asann api klesa－da asa dehah。”他接着翻译出来：“只要你接受这个物质身体，就会有重重困难。我们无忧无虑地坐在车上，可是接着，撞车了。”他简单地说了一下撞车的事。布茹阿玛南达·斯瓦米说：“事故发生前，帕布帕德刚好拿起拐杖撑住自己，否则可能伤得更重。”
    帕布帕德说：“弄些松香和黄姜粉，再加一点碱液搅拌加热。”帕布帕德又说话了，谈《圣典博伽瓦谭》的哲学和实用药方，然而人们仍余悸末消，因此帕布帕德要奉献者们灵唱。他说奎师那救了他们。两辆车都毁得不能用了，相对来说，受点伤算不了什么。
    帕布帕德的三个伤口都涂上了黄色膏药，他坐在那里就像一个战斗英雄。哈尔依凯施（Harikesa）大声朗读着“哈尔依达斯·塔库尔（Haridasa Thakura）的隐迹”——《柴坦亚·查瑞塔姆瑞塔》中的篇章。
    随后，圣帕布帕德谈起了旅游的危险，对他广泛游历是否明智表示怀疑。翻译《圣典博伽瓦谭》和其他外士纳瓦（Valsnava）文献的使命太重要了，他不应冒生命危险坐汽车旅游。他一直考虑在回孟买前去内罗毕，但现在说要取消这个计划。他说他根本就没想过离开孟买，是因为他们在非洲做了这么多安排他才来的。这事故也许是一个徵兆，他应该回印度了。
    第二天早晨，帕布帕德像往常一样继续作清晨漫步。虽然他受伤的膝盖还在痛，但还是与布茹阿玛南达·斯瓦米、菩师塔·奎师那蹒跚地出门了。他再次与门徒们讨论是去内罗毕还是回印度。内罗毕ISKCON的主持恰瓦纳（Cyavana）争着要帕布帕德去内罗毕。他说：“那里的奉献者已经做了安排，在翘首以待，如果帕布帕德现在不去，可能长时间回不来。”然而，其他人争辩说：帕布帕德受了外伤，根本就不应该在这个时候还要求他去，他应该直接回印度。”
    帕布帕德听取了两种意见。他怕让内罗毕的奉献者失望，休养的事只能放在其次。他决定去内罗毕。
    但到内罗毕才几天，帕布帕德就急着要回印度。他收到报告：
    “孟买的管理不善，而且有的工人、仓库看守和保安合伙盗走了建筑材料。”圣帕布帕德听到这个坏消息后，变得低沉郁闷，书翻译不下去，甚至饭也吃不下了。虽然与孟买远隔万里，他比那里的奉献者更感到绞心。事实上，他们许多人甚至根本不知道被盗这回事。当布茹阿玛南达·斯瓦米问帕兹帕德为什么不吃东西时，他回答道：“我的钱被人家偷了，你叫我怎么吃得下东西？”

孟买
11月1日
    凌晨一点，圣帕布帕德乘内罗毕的飞机到达孟买。即使这么早，神庙里也有一群人——亲密的终身会员、门徒，甚至一些当地的房客在等着欢迎他。人群随着他走进他的房里，他吐露他遇到了一场严重的车祸，并把膝上的伤疤给他们看。他说回来让他感到松了一口气。他在一封孟买的信中写到：

    车祸很惨，但仍是奎师那的救助……也许我要在这块土地上停留一段时间，等神庙竣工。

    圣帕布帕德立即投入了工作。他解聘了对缓慢、劣质的工程及材料失窃负有直接责任的工程师。帕布帕德原来想避免请一个建筑公司，所以要苏茹阿比（Surabhi）监督整个工程，实行分包。但那样做不灵。
    圣帕布帕德想改变一下，可没有明确的替换方案。他对苏茹阿比说：“我们来到奎师那知觉是要终生充满永恒的快乐，但我得到的却不是永恒的快乐，而是永恒的焦虑。”他恳求苏茹阿比、哥伊瑞茹阿佳（Giriraja）和其他人动点脑筋。
    一天，一位是终身会员的建筑工程师来访。他告诉帕布帕德，神庙和宾馆在六个月内就可轻易拿下。帕布帕德批评苏茹阿比，因为他说六个月不够。苏茹阿比这样想：“现在我哪儿都不是，我在丧失服务。”
    星期天聚餐时，又来了一位终身会员欧姆卡尔·帕卡师·迪尔先生。他是印度最大、最负盛名的建筑公司E。C。C的总工程师。他看过工程，对劣质施工感到震骇，说不到二三年就会垮的。
    给瑞茹阿哲主张请孟买最大、最具实力的建筑公司。他把这想法告诉了帕布帕德，帕布帕德也有兴趣。苏茹阿比原来不愿意工程从他手上被拿走，但见了迪尔先生后，也赞赏这一改变。
    合同是跟E。C。C公司签的。迪尔先生拿出一张工程进展图，具体标明了工程的每一个阶段何时能完工。圣帕布帕德很欣赏这种专业作风，价钱高一点也在所不惜。现在最要紧的是，要保证工程尽可能的专业化、尽可能地快。
    帕布帕德十一月的绝大部份时间都在此，工程进展很快。帕布帕德对苏茹阿比解释说：“神庙只有美得像宝石，印度各地的人才会前来，所以不应抠门儿省一点钱。”在温达文的建筑中，帕布帕德强调：“为什么这么多？为什么不简单点？”但现在他却强调：“为什么不多点？”神庙必须修建得富丽堂皇、美观精秀，到处铺上大理石。宾馆应是一流的，房间装饰要漂亮，餐厅要雅致。空调剧院将是孟买最拔尖的。
    帕布帕德问起宾馆的房间：“为什么地上不铺上大理石？”
    苏茹阿比说：“那会很昂贵的。”
    帕布帕德说：“不要考虑钱。我们能铺大理石地板吗？铺吧。”苏茹阿比照办了，但为了省点钱，还是在过道上铺了便宜点的石块。帕布帕德看到后不高兴了，说应该全部是大理石。
    孟买建筑的资金主要来源于美国的售书款。圣帕布帕德经常收到销售报告。十一月十八日，茹阿梅刷尔又电告了好消息：
    刚印好一百万册回归首神杂志，奉献者们都很激动，将用一个月时间派完。西班牙语《博伽梵歌》刚印出，这将引领千百万灵魂皈依您的莲花足。您的恩典成就了一切。

    丹佛的ISKCON主持写信询问是否可开设一个珠宝生意，圣帕布帕德回信予以否决：
    他们为什么做生意？这会把气氛搞坏的。我们只要做一桩生意——卖书就够了。一旦做生意，你们就成了卡尔弥（karmi，业报工作者），灵修生活就会毁掉。这种生意今后不再被鼓励。做生意而不克伊尔坦（　Sankirtana，齐颂圣名），一点也不好。克伊尔坦很好，但居士可有条件地做些其他生意，即捐献至少50％。但克伊尔坦是最佳的生意。

    帕布帕德设想派书不仅能资助孟买的建筑，而且也能支持更宏大的玛亚普尔规划。他签署了一个计划：世界各地的BBT都要将每年收入的百分之十捐献给印度的ISKCON国际工程，特别是玛亚普尔高高的“理解之庙”。各国BBT的这种合作将促进奎师那知觉运动的统一。派书是好生意，是最佳的传教，美国的钱加上印度的灵性文化。这就是帕布帕德的公式。他鼓励茹阿梅刷尔以此公式去激发美国齐颂圣名的开展：

    美国有钱，所以正如瞎子与跛子的合作。这将使美国与印度两国关系密切。我下次若有机会再见英吉拉·甘地，就要告诉她我们送了多少外汇。得到你关于派书量将增加，BBT送来款项也将增加的令人鼓舞的保证，我们准备尝试库茹柴陀（Kurukshetra）方案和佳干纳特·普瑞（Jagannath Puri）方案。现在我们把钱花在印度，以后要花在世界各处。这将大大提高美国的灵性地位。
    永远依附灵性导师和奎师那，进步永远有保证。

    BBT出版社自从跑完一九七五之夏的马拉松，就一直紧跟着圣帕布帕德的写作进度。一场温馨、超然的竞赛在帕布帕德、出版社和派书者之间展开了。一九七五年十一月，帕布帕德写信给一个主要的派书者：

    BBT说：他们按我翻译的速度出版，你们跟着出版的步伐派发。很好。但我的翻译还是走在了前头。他们现在欠我《圣典博伽瓦谭》的第六篇。我现在已经到第七篇了。

    但近几个月，圣帕布帕德的文学作品在减少，其主要原因是他参与了管理事宜。
    用翻译一词描述圣帕布帕德的作品实际上是有失偏颇的。翻译所涉及的仅是诗节和同义词，而帕布帕德至深的观想（他自称是他“个人的心醉神迷”）是他的巴克提韦丹塔要旨。要把极端古雅、晦涩的韦达文献翻译成现代文章，让西方读者能读懂，是一项极端消耗时间和精力的任务，而只有在他终日想着这件事时，构思的要旨及翻译的诗节才最流畅。不应该只在凌晨一点打开口授机的时候才去想。
    圣帕布帕德需要一个非常有利的环境，以写作《圣典博伽瓦谭》的方式向全人类最恰当地陈述真理。因此，玛亚普尔节之后，他周密地拟了一份旅游路线，以便一个月之内可去夏威夷。他希望找到一个有利于他文学写作的氛围。

夏威夷
1976年5月3日
    圣帕布帕德短暂地走访了几个印度城市，并在墨尔本、奥克兰和斐济作了停留后，按预定计划最终到达夏威夷。他在那儿立即加快了写作。
    火卢鲁鲁，大约一星期后的一天早晨，圣恩在沿外基基海滨散步时宣布，当晚可指望完成第七篇的最后一节要旨。当哈尔依·扫瑞（Hari－sauri）听到后表现出喜悦时，帕布帕德回答说：“噢，我可以很快地完成，但我必须让你们能理解。呈献给普通大众就要求深思熟虑，非常仔细。”
    帕布帕德立即转到了第八篇。他以一段祷文开始：“首先，让我虔诚地顶拜我的灵性导师——圣恩施瑞·施瑞玛德·巴克提希丹塔·萨茹阿斯瓦提·哥斯瓦米·帕布帕德的莲花足。”帕布帕德解释说：一九三五年，他的灵性导师在茹阿妲圣湖（Radha－kunda）说，印书比建庙更重要。他遵照这一训示，在一九四四年开始创办《回归首神》杂志，一九五八年开始翻译《圣典博伽瓦谭》。一九六五年八月，他在印度出版了三卷《圣典博伽瓦谭》后起程到美国。
    帕布帕德说：要让《圣典博伽瓦谭》通俗易懂并不意谓着他的写作缺乏内涵，相反，《博伽瓦谭》教导的全是纯粹的真谛。但本着《圣典博伽瓦谭》本身的要旨精神，他省略了任何支节的和偏离的内容，只选用历代先师那最能推动读者作纯粹奉爱服务的注释。
    那些认真研读了帕布帕德的书的大学学者们，对他的使徒传系翻译的忠实性有极高的评价。书评从世界各地冲来：
    “……对那些没有接触过其语的读者，这些书传神地表现了《圣典博伽瓦谭》的信息。”——哈佛大学梵文和印度所阿拉卡·黑吉伯博士。
    “……这是一部感触精深，构思巧妙，阐释华美之作。对这部《博伽梵歌》的译本，我不知道该更多的赞扬它大胆的注释，用是应该赞扬它是蕴藏看取之不尽的丰富思想的宝库。我从未见过任何其他《博伽梵歌》书籍具有如此超绝的声音和风格……它将相当长时间地在现代人的理性和伦理生活中占据重要的地位。”一乔治城大学语言教授，沙里格姆·舒克拉博士。
    “……我们第一次有了对这部伟大的宗教典籍的直率易解的版本。它给印度文献学者和奎师那知觉传统的跟随者提供了同样的机会。将原文与现代英语翻译相对照，并藉着圣巴克提韦丹塔的注解，人们能更深刻地把握这部典籍的灵性寓意。
    “……任何仔细阅读注解的人将感受到：正如在巴克提韦丹塔的其他著作中一样，圣恩在这里将奉献者狂热的奉爱之心和唯美的倾向与一个学者的理性有机地融合了。作者在任何一点上都没有让个别教义的劝谕凌驾于原文的本意之上。”
    “……任何一个有志于研究印度灵性和宗教文学的人，都将乐于把这些高雅的书籍收入自己的藏书。无论他的兴趣是出于学者、奉献者还是一般读者的动机，”——康奈尔大学亚洲研究所，J·布鲁斯·龙博士。
    “这个由A。C。巴克提韦丹塔·斯瓦米·帕布帕德翻译的英文版本精微传神。它包括梵语、孟加拉语的原文诗节、英语译文、逐字逐词翻译以及独具匠心的要旨。作者对主题渊博的知识是显而易见的。”——印度格岩普尔政府研究院哲学系荣誉主任、教授，O。B。L。卡普尔博士。

    帕布帕德使《圣典博伽瓦谭》的信息“垂手可得”并不意谓着使其简化，而是不倦地规劝读者唾弃虚幻的物质世界，追寻奎师那知觉的永恒解脱。
    然而，现今社会无比堕落。传教者再也不能用只韦达经典的权威来解决问题（没有人会接受）。因此，圣帕布帕德须在著作中涉及了一些理论，如生命源于偶然、达尔文的进化论以及化学进化等。他以严谨的逻辑把它们一一击败，并建立了生命来自生命，而不是来自物质的学说。
    帕布帕德的著作有力地抨击了那些招摇撞骗的瑜伽师、“灵性导师”、“化身”的似是而非、荒谬绝伦的妄语。它们表现为喀历年代（Kali－yuga）充斥于印度和西方国家的一般谬误的潮流。帕布帕德也批评了现代政治体制，分析了为什么君权制失败，民主制也失败的原因，谈到独裁只能使公民更难受。对于政府滥收税款，号召人们到城里工厂工作，放弃简朴的农耕生活等问题，他都借助经典进行了讨论。
    圣帕布帕德在旅游中发现：人类社会的堕落四处蔓延。性解放、食肉、戮杀动物和新近时髦的吸毒等恶行比比皆是。在《博伽梵歌》的一个诗节的要旨里，他特别谈到了核武器浩劫的威胁：

    这些人可算是世界的敌人，因为他们最后将制造或发明某些东西毁灭一切。这节诗间接地预言了今天整个世界都引以为荣的核武器发明。战争会随时发生，核武器将带来一场浩劫。这些东西被制造出来只是毁灭世界的。这里已经预示了。由于缺乏神性，这些武器便在人类社会中被发明，它们并非是用来维持世界和平和繁荣的。

    帕布帕德批评的言辞激烈而具有权威性，符合一个真正灵性导师的身份。他决不妥协的精神极具感染力。他不是个胆小怕事、畏畏缩缩的学者，引证一些晦涩难懂的历史材料。恰恰相反，他的笔下流露着一种直入人心、谦和请求的声调。身为奎师那的仆人的仆人，他请求人们学习奎师那知觉，恢复永恒、快乐、全知的原本地位。
    圣帕布帕德就像弃笔于温达文的茹阿妲·达摩达尔（Radha Damodara）神庙，去西方传教一样，也可能为了传教而在夏威夷停笔。在任何情况下，无论他到哪里，他都准备继续写作。他一直计划在夏威夷只住一个月，而不是永久性地住下去。他的门徒需要看见他，以便从他身上找到力量和灵感。只要他一息尚存，这就是他的目标。

×××

    帕布帕德想先访问他的洛杉矶中心（现在是一个兴旺、巨大的奉献者团体）。他要看对茹珂蜜妮·杜瓦尔卡迪施（Rukmini Dvarakadhisa）控制者这两尊神像所做的丰富的崇拜。他将看到有大理石拱顶和巨型超然画廊的新神庙，还会看到“金色化身”录音室和“第一届美国有神论展览”博物馆里那些应用于传播奎师那知觉的最新技术。多媒体的景像雕塑生动地刻划了《博伽梵歌》的教诲。他可以坐在花园里聆听《奎师那》书篇，可以漫步于威尼斯海滩与斯瓦茹帕·达摩达尔（Svarupa Damodara）博士讨论科学理论。当然，他会掀起已经高涨的派书热潮。有一天，他在汽车里说：“我的书将是人类社会下一万年的法典。”

×××

纽约市
1976年7月9日
    佳亚南达（Jayananda）开着车，塔玛勒·奎师那·哥斯瓦米（Tamala Krsna Goswami）和茹阿梅刷尔·斯瓦米（Ramesvara Swami）也在车上。他们在机场接到了帕布帕德和哈尔依·扫瑞（Hari－sauri）。在去曼哈顿的路上，帕布帕德问：“事情进行得还好吗？”
    塔玛勒·奎师那回答道：一切才刚开始。奉献者们正在往曼哈顿的十二层大楼里搬，坛车节的最后准备也还在进行。他说：“您将看到一切工作正在进行中。”
    圣帕布帕德说：“好，搞好一点。奎师那会赐给我们一切，匮缺并不存在。如果我们勤奋地工作，奎师那会赐我们智慧和一切。藉着她的恩典，一切都会有的。这就是奎师那，她可以赐给你一切。”
    当车开到布克利大桥时，圣帕布帕德询问道：“我想，这是布克利大桥吧？有时我到这里来，坐在桥的附近。”
    塔玛勒·奎师那问：“水边吗？你就坐在水边？”他们听到圣帕布帕德早年单身一人在纽约的活动感到新奇。
    圣帕布帕德不无感叹地说：“是啊，就是这条河。因为我当时住在包里，离这儿很近，所以就到这儿来漫步，坐在桥下想：‘我什么时候才能回印度去？’”他笑了。他又问了其他一些地方——福顿地下铁站和钱伯斯大街，像是打听老朋友的惰况似的。
    塔玛勒·奎师那告诉圣帕布帕德：ISKCON中心与帝国大厦相距不远，他可以在十一楼他的房间里看到很好的景色。塔玛勒·奎师那接着说：“我们的楼在剧院、饭馆和娱乐区的正中央。”
    圣帕布帕德说：“在纽约，我感到有点像在家一样。因为我最先来到这里。在街上，我从这里逛到那里。一九六五年九月到一九六七年七月，我一直就住在纽约。”
    茹阿梅刷尔·斯瓦米说：“塔玛勒·奎师那·玛哈茹阿佳今天早上讲了一课。他说我们理解不了这座城市的幸运，因为您到这里来了。”
    圣帕布帕德说：“是啊，当我决定出国时，我从未想到去伦敦。我想来这里。他们通常会去伦敦，但我想：‘不，我还是去纽约的好。’”
    塔玛勒·奎师那评了一句：“真有先见之明。”
    圣帕布帕德笑着：“我闹不清楚。这是奎师那的旨意。我本可能去的。伦敦毕竟近一些。但我想：‘不，我还是要去纽约。’有时我甚至梦见我去了纽约。”
    汽车把他们带过很多街道，圣帕布帕德回忆着往事。他提到施茹阿博士的瑜伽馆和他在七十二街一百号的房子（他的打字机和录音机就是在那里被人偷走了），还有他常买水果的西端小市场。
    圣帕布帕德望着窗外说：“有时我想我来过这里。毫无目标。是啊，有时我就在第三大街上走来走去。”
    他们开到五十五街，奉献者把ISKCON大楼指给帕布帕德看。哈瑞·奎师那的金漆大字写在墙边上；一个表现主奎师那的奉献者进行齐颂神的圣名的巨大、黄色的横幅挂在大楼的正面；一个绣着“哈瑞·奎师那中心”的时髦遮凉篷伸展到人行道上。看到帕布帕德的车，门口的几百个奉献者开始欢呼，并唱颂他的名字。
    这是继玛亚普尔节之后ISKCON最大的奉献者聚会。大楼里有六百多名奉献者，灵性唱颂震耳欲聋。为了和圣帕布帕德团聚，很多奉献者远道而来。帕布帕德笑逐颜开地站在茹阿妲·哥文达神像前，主佳干纳特、巴拉茹阿玛、苏芭朵的画像在第三神台上。帕布帕德说他急于在坛车节上看到·们。
    帕布帕德坐到巨大的绿色灵性导师座上时，感动得一时说不出话来。他开场说：“首先我必须感谢你们把我带到这座新神庙，因为我第一次来此地时，就想在纽约建一座神庙。我一直在寻找机会。”他叙述到：当初，他几乎是无依无靠地要买下曼哈顿的一块25×100平方英尺的地方，终因一分钱也没有而作罢。他说：“我没有地方。我连住的地方都没有，更不用说神庙了，所以在那种情况下，我想回印度去。我几乎每周都去一次船运公司，真是说来话长。我雄心勃勃而来，想先在纽约建一座神庙，但十年前的那个时候——一九六五年，这是不可能的。藉着奎师那的恩慈和我的古茹·玛哈茹阿佳（尊师）的恩慈，你们现在有了这处地方。我非常感谢你们把这座神庙筹备组织起来。”

    帕布帕德在纽约的十天中，奉献者们一直沉浸在欢快激昂的情绪里。他们已被允许在第五大街举行坛车节。帕布帕德说过纽约是世界上最重要的都市，摩天大楼应成为昭示于世界的奎师那知觉的灯塔。现在。ISKCON在曼哈顿有了自己的摩天大楼，坛车游行队伍将穿过第五大街，圣帕布帕德本人也将亲自到场。
    由三辆五十英尺高的车组成的坛车游行队伍从第五大街的大军广场出发，顺街而下。小伙子们、身穿莎丽的姑娘们，印度人、纽约人，好几百人拉着绳子，拖动着大型坛车。坛车缓缓而威风地向南行，丝绸顶篷在风中飘荡出道道黄、绿、红、蓝。天气是那样的迷人，给游行增添了喜悦。数百名奉献者一路唱颂、欢舞雀跃，引得成千上万的旁观者流连忘返。游行路线从世界上最重要的街道——第五大街出发，经过大约五十个街区，最后到达华盛顿广场公园。
    帕布帕德在第三十四街加入了游行行列。当他走近前去，要登上苏芭朵的车时，奉献者围聚到他的周围。警察和旁观者惊叹他们对奎师那代表的自发的崇敬。虽然坛车节的内在涵意是牧牛姑娘祈望奎师那回到温达文，但这些奉献者更沉浸于圣帕布帕德返回纽约的喜悦中。
    这是帕布帕德在纽约传教十年中最盛大的高潮了。初来时，他没有钱，没有自己住的地方，没有地方让人们会聚一起聆听奎师那的超然知识。而如今，他在坛车节上荣耀地行驶于第五大街。他的茹阿妲·哥文达神像有了自己的摩天大楼。一九六五年，当他走在大街上时，只有影子与他作伴。而如今，六百名门徒伴随着他，放声唱颂着主的圣名，把吉祥带给了成百万受条件限制了的灵魂。
    游行队伍到达华盛顿广场时，那里已是一片人海。圣帕布帕德和神像上了临时搭的讲台。克伊尔坦·阿南达·斯瓦米（Kirtanananda Swami）把帕布帕德介绍给人们，帕布帕德站起来发表了讲话。
    晚间，所有主要电视台都报道了游行和文化节。第二天早晨，报上登出文章和图片。帕布帕德特别喜欢《每日纽约新闻》的专版，上面刊有几幅照片和一个“第五大街，东西方相遇”的巨大标题：
    帕布帕德说：“把这篇报道送到各地去。把它寄给英吉拉·甘地。这标题很绝。‘东西方相遇’，这就是要点。像我常说的一样：瞎子遇上了跛子，合起来能干得惊天动地，分开便一事无成。一个跛了，一个瞎了。但如果两人——印度的文化和美国的金钱合力将拯救全世界。”
    圣帕布帕德听了《纽约时报》的文章。文中强调游行中有几百名印度人，“他们高兴地看到，他们即使在纽约也能保持信仰”。文章引申了一名印度移民说的话：“我们热爱纽约，热爱美国。这是世界上最美的地方。没有别的国家会给我们自己的大庆典这么多的自由。”
    帕布帕德说：“这是事实。我常这样说。时报是第一个登了有关我在汤普金斯广场公园活动报道的报纸。”
    在文化节的场地，七千人品尝到了供奉后的灵性素食。甚至当奉献者晚上很晚跟着坛车走回来时，后面还有几百人跟着一路唱颂。奉献者们已经在谈如何改进明年的节日了。他们将设新闻记者席。帕布帕德建议他们在城区租一个小楼，可命名为贡地恰（Gundica）［印度奥里萨的神庙：传统上每年坛车节的逍遥时光中主佳干纳特都住在那里］。主佳干纳特（Jagannatha）可在那儿住上一星期。然后，奉献者可再举行一次游行和文化节，与主佳干纳特一同返回第五大街的神庙。
    塔玛勒·奎师那·哥斯瓦米说：“我们昨晚一直在打扫公园。住在公园边上的妇女说：‘我在这儿住了这么多年，从没见过这么精彩的节日。’在CBS电视台，公园负责人说：‘这个公园始建于美国富于宗教性的几百年前，我们能够非常骄傲地说，华盛顿广场仍有灵性生活。’”
    帕布帕德说：“为什么不请市长在那里建座庙？”奉献者都开心地笑了，但帕布帕德认为这样的事情肯定是可能的。

    圣帕布帕德的身体变糟了，在他广泛的旅游时经常如此。特别是在纽约，他开始感到身体不适。他的路线是继续去伦敦、巴黎、德黑兰、孟买，然后去海德拉巴，为一座新ISKCON神庙揭幕。资格老的印度奉献者恳求他去英国和印度前先休养一段时间。他在宾夕法尼亚的ISKCON农场曾渡过了愉快的一天，因此奉献者建议他在那里休息二三个月，使身体恢复健康，以便从事写作。门徒们每天都请求他留下不要走。当他听说纽约的G.B.C.成员一致建议他不要马上旅行时，便说：“那行，我不去了。”
    但帕布帕德不受G.B.C.的约束——只有奎师那约束他。他已经买了机票，坚持要走。
    帕布帕德离去的那天早晨，几个奉献者到他房间来作最后的尝试，乞求他不要去旅行。他一语未发，虽然他很明显地是决意要走。仆人在收拾袋子，一切都准备好了。当他离开房间上电梯时，仍有几个门徒跟着，建议他不走。
    茹阿梅刷尔说：“帕布帕德，请您再考虑一下。”尽管身体虚弱，尽管门徒们不住的哀求，圣帕布帕德的脸上一直带着笑容，但现在他脸色变了。
    一个门徒说：“不要旅行。”另一个门徒又加上一句“就在这儿吧，坐下休息。”
    帕布帕德转过身来，目光深邃。他看上去比任何时候都不像在这个物质世界上似的。他说：“我想要的祝福是，像阿尔诸那（Arjuna）一样为奎师那战斗到最后一口气。”
    所有人都默默无言，把这重要的教诲铭刻在心头。主楼的电梯打开了，等着的几百名奉献者用唱颂和欢呼把圣帕布帕德送上了汽车。


第八章　最后的教诲

孟买
1977年1月9日
    圣帕布帕德（Srila Prabhupada）在黎明前开始了散步。他和奉献者们都熟识这条穿过哈瑞·奎师那地域到公路的道路。一离开这片地产便向左拐，然后向右拐，一直走向海滨。天空开始亮起来。他们起初分辨不出陆地、海洋和天空，但细微的色彩差别逐渐地揭示出了地平线。他们可以看到阿拉伯海宽广平坦地伸展着去和另一个更为辽阔的海洋——天空汇合，闪烁的晚星渐渐暗淡下去。帕布帕德带着一小群人沿海岸走着。他们的左侧是一排倾斜的棕榈树，右侧是拍岸的浪花。
    圣帕布帕德肩披灰色的羊毛披肩（cadar，查达尔），身穿橘黄色丝绸印式上衣（kurta，库尔塔）和袍子（dhoti，斗提），脚蹬一双桃红色的帆布鞋。他拿着根拐杖，但只是稍微借助于它。他每走一步都把拐杖指向前方，插入沙子，再拔起，步伐很有节奏。他走路时身体笔直，高昂着头。
    接着，他们看到了一长溜的孟买市民，其中许多是在清晨来闲逛的富有的珠瑚居民。一些卖椰子的小贩摆好车子，挑几个椰子削去头，等待着第一位主顾。帕布帕德喜欢在清晨的这个时间散步。不论他在世界上甚么地方，只要天气允许，他都会这样做的。珠瑚海滨是他最喜欢散步的地方之一。
    在路上，帕泰勒医生加入了他们的行列。他穿着白衬衫和长裤，还带来了几个朋友（主要是医生和律师）。
    帕布帕德突然说：“有一个反对我们的很大的阴谋。”
    帕泰勒医生猜道：“是基督教教会干的吗？”
    帕布帕德说：“不是教会。”
    “那么是社会大众？”
    帕布帕德沉思地嗯了一声。他又补充说：“他们现在决心打倒这个运动。”他没说出任何具体情况，帕泰勒医生和其他人都不完全明白帕布帕德头脑里想的是甚么。帕泰勒医生说：无论怎样，在印度不会产生任何反对奎师那知觉的阴谋。
    帕布帕德答道：“我曾想在印度开始这场运动。我请求许多朋友‘仅仅给我一个儿子’，但没人答应。他们说：‘斯瓦米吉，如果我让我的儿子成为一名外士纳瓦或婆罗门，有甚么益处呢？’他们不认为这运动很重要。他们只是想方设法停止这场运动。”
    帕泰勒医生总是忠于印度。他回答说：“美国人也真是，总是做宣传。”
    帕布帕德说：“每个地方都有好有坏，奎师那说：manusyanam sahasresu。千万人中，很难有一人对使自己的生命达到完美有兴趣。这是喀历年代（Kali－yuga）。”
    七点差五分，圣帕布帕德离开海滩走回哈瑞·奎师那地域。快到的时候，他看到了ISKCON宾馆坚实的楼顶和更高、更庄严的神庙的圆顶。建筑物还未完工，但大部份已经建成。神庙的圆顶还须覆盖上大理石，所有的房子还都有许多最后的工作要做。帕布帕德盼望着开幕典礼，但建筑负责人苏茹阿比·玛哈茹阿佳说得延期，因此开幕的日期还不能确定。
    帕布帕德自从一九七一年第一次试图从N先生手里买下这块地开始，就不断地遇到困难。他克服了重重障碍才获得建筑权。现在胜利在即，在全印度最豪华的一座神庙里将要供设茹阿妲·茹阿萨维哈瑞神像。圣帕布帕德继续周游世界，在各个前沿阵地上推动他的运动，但仍定期返回孟买。他能够看出工人们有时在怠工，也能察觉到他们有时在欺骗，而他的自己人却没意识到。这一次和往常一样，他要在此停留一阵，给些指导，然后继续上路。
    奉献者仍在一九七一年搭的临时房屋里崇拜茹阿妲·茹阿萨维哈瑞神像。宏伟的神庙建筑物在这所简陋的房子后面拔地而起，宣布茹阿萨维哈瑞很快就要搬进祂的新宫殿了。
    圣帕布帕德回到ISKCON的地产上后，又一次来到神像前注视着祂们。祂们美丽、迷人的容貌使他有时候说：在所有神像中，他最钟爱的是这两位。他向茹阿妲·茹阿萨维哈瑞（Radha－Rasavihari）许诺过要为祂们建一座美丽的神庙。这一许诺正在变为现实。但因为他已是八十一岁的高龄，并受到一些顽固病症的折磨，所以他有时对自己是否能活着见到这一事实表示怀疑。
    当然，死亡的警告对于圣帕布帕德来说并不是件新鲜事。一九六五年，他在开始到西方传教时就和疾病认真地较量过几回。尽管他经常提到要引退，他的门徒们却觉得这是难以想像的。是的，他们应该想尽一切办法尽早完工，开放孟买神庙；是的，他们应该使帕布帕德确信他可以引退，以便最终完成他的《圣典博伽瓦谭》。但当然，奎师那会允许他和他们在一起，至少看到这两项工程的竣工。

    每个月会有一名G.B.C.成员来和圣帕布帕德在一起，担当他的秘书并接受直接训练和个人联谊。一九七七年一月份的秘书是茹阿梅刷尔·斯瓦米（Ramesvara Swami）。他从洛杉矶直飞孟买，在清晨进了帕布帕德的房间。帕布帕德见到他非常高兴，非常满意。帕布帕德认为茹阿梅刷尔是位杰出的ISKCON管理人，特别是在印刷和派发奎师那知觉书籍方面这样，而这是帕布帕德首要的传教活动。
    当圣帕布帕德问茹阿梅刷尔·斯瓦米有甚么消息时，他便汇报了奎师那知觉运动在美国受到攻击的情况。圣帕布帕德早已意识到了，这正是他在清晨散步时提到的“阴谋”。反邪教运动异常活跃，并把哈瑞·奎师那运动和其他新兴运动混为一谈。圣帕布帕德很清楚“解洗脑专家”（deprogrammer）的所作所为：绑架奉献者，彻底地胁迫他们。他表示过他不惧怕这些。他向奉献者们保证：奎师那会保护他们，最终的结果将对他们有利。
    帕布帕德为之念了好几个月的、意义最重大的一场战斗，是纽约的一场官司。那儿的神庙主持阿迪·凯沙瓦·斯瓦米（Adi-kesava Swami）被指控运用心意控制术把奉献者留在神庙里。两位成年奉献者的父母在雇佣了“解洗脑专家”，但仍未能改变他们从事奎师那知觉的决心后，提出了上述指控。一位副检查长运用身边一切法律上和政府方面的便利，以讨伐邪教的精神进行了起诉。尽管民主自由人士们被激怒，并向奉献者保证对方不会打赢，但这件案子仍是很可怕的。它向哈瑞·奎师那运动作为一个真诚善意的宗教而存在的权利提出了挑战，也对成年奉献者违背父母意愿留在运动中的权利提出了挑战。问题的另一个焦点是：哈瑞·奎师那运动的成员们究竟是出于自愿，还是由于受到心理控制、“洗脑”而被强留其中的。圣帕布帕德第一次听说这个案子时，就从温达文写了封回信。他的回答就像是与假象力量作战的嘹亮号角：

    关于我们的运动是否是真实无讹的宗教运动，你们可运用以下论点：《博加梵歌》有如此多的版本，我们的书籍比《圣经》还古老，在印度有成千上万奎师那的神庙。让法官们和陪审团读一下我们的书，听听学者和教授们的意见。第二点关于父母对孩子的监护权，有以下几条建议：难道父母希望孩子成为嬉皮士吗？他们为甚么不去阻止？难道父母希望孩子去嫖娼、吸毒吗？他们为甚么不去阻止呢？
    他们现在体会到了这个运动的份量。他们以前想：“这些人来了又会走的。”但现在，他们看到我们留下来了。我们已经点了火，而它会继续燃烧下去，无法被阻止。即使来很多消防队，火也是扑不灭的。洗脑的书已经在那儿。就算他们表面上能阻止，但暗中还是会继续的。我们第一流的战斗就是派书，挨家挨户去派。真正的战斗就是现在。奎师那会给予你们全面的保护。因此，唱颂哈瑞·奎师那并去战斗。

    茹阿梅刷尔和圣帕布帕德一起正坐在孟买的房间里。他告诉帕布帕德：在纽约的案件中，有一个由教授和神学家组成的全国性的委员会为奎师那知觉辩护，许多律师和心理学家也都持同情态度。
    帕布帕德解释到：最使物质主义者震惊的是，奎师那知觉运动强烈地反对肉食、吸毒和非法性行为。他们对一个人能放弃这些感到非常震惊，以至无法接受这是由于有了真正的灵性体验。圣帕布帕德提到先前的一个案子：“在德国，他们指责说：‘老头子坐在洛杉矶，指派所有这些年轻人去为他敛钱。”我有点控制别人心意的力量；我让这些人去工作；他们赚钱，我享乐：人们就是那么想的。”
    圣帕布帕德回忆起早在一九六九年，他在洛杉矶的寺庙购置了几辆车，奉献者的数目也开始增加了，邻居们便变得妒忌。帕布帕德说：他曾邀请他们也来生活在奎师那知觉集体里，但邻居们的回答总是“不”。帕布帕德说：反对者们越是制造骚乱，奎师那知觉便越会出名。他还相信那些人的反应是由于他强大有力的传教关系。
    帕布帕德解释说：“你们不理解该怎样面对反对派。”他显得生气勃勃、富于雄辩，热情地向门徒们示范如何击败反对者。他有时形容他的灵性导师为狮子灵性导师，而他们现在看到他正充满着类似的战斗精神。他说：“反对越多，我们就越要为自己辩护。”
    茹阿梅刷尔说：“关于洗脑，他们声称我们的生活方式倾向于夺取一个奉献者，并让他与世隔绝。”
    帕布帕德说：“是的，我们讨厌和你们搅在一起。没有绅士愿意和流氓搅在一起的。乌鸦不喜欢和白天鹅住在一起，白天鹅也不愿和乌鸦住在一起。这是自然的划分。物以类聚。”
    茹阿梅刷尔：“他们列了一张有五六个条件的单子，并说如果这些条件都符合，就是一个适合于洗脑的氛围。他们说我们把这些条件强加到成员身上。”
    拍在帕怀：“是的，我们把脑子里坏的洗去，换成好的。那是我们的职责。我们正洗掉脑子里所有的混帐东西。你们满脑子都是食肉、赌博、非法性行为的垃圾，所以我们正洗掉它们。你们难道不清扫你们的房间吗？那是坏事吗？你把房间打扫得很干净，谁会指责你？但你们却如此混帐，竟然地来责问我们：‘你们干吗要把垃圾扫走？’我们扫走垃圾，你们就要抗议。这就是你们的智力，但有智慧的人是要扫走垃圾的。清扫是文明的法律，也正是我们在做的。”
    “按照韦达文明，你们实际上是不可接触的，而我们现在来接触你们，所以要清洗，你们先得清洗。按照印度文明，狗是不可接触的。但它却是你们最好的朋友，所以你们是不可接触的。因此，我们必须清洗你们的脑子。除非你们的脑子被洗过，你们无法理解奎师那。看一个人的同伴便知他是怎样的人。你们和狗一起睡、一起吃，最好的朋友是狗，那你们是甚么？你们必须被洗一洗、擦一擦。”
    茹阿梅刷尔：“他们的论点是：按美国的标准，一个人应有科学、音乐、艺术和文学等各方面的知识。这一文化教育的标准来自于欧洲文艺复兴时期的思想。但在我们的哈瑞·奎师那运动中，我们隔离了所有这些，只阅读一套文献——奎师那。”
    帕布帕德：“另外的不是文化。一旦是有所改变的，那便意味着不是文化，而是mano－dharma，即心智杜撰。是的，我们要阻止你们的胡闹，这是我们的使命。那些有智慧的人已接受了，你们也要接受。”
    茹阿梅刷尔：“他们说：如果我们声称我们的成员是绅士，那他们为甚么要去飞机场打扰那么多人呢？”
    帕布帕德：“他们不是在打扰人。他们是在进行教育。如果一个小偷被告之：‘请你不要当小偷了。’他就会觉得是打扰。但那是好建议。”
    茹阿梅刷尔：“他们说那是侵犯私人权利。每个人都有权利照自己所希望的去想。”
    帕布帕德：“是的。因此我也有权利这么想，去卖书。”
    茹阿梅刷尔：“如果我不想听你的哲学，你为甚么要强加于我呢？”
    帕布帕德：“这不是强加。这是好的哲学。我们是在游说：‘接受它吧，你会受益的。’他们正在受益。那些读书的人便受益了。你们不也做广告吗？‘请前来购买……’，那么大的牌子。你们为甚么要把你们所谓的好意强加给我们呢？嗯？你们为甚么这样做呢？”
    战斗就这样，一小时复一小时来回进行着。茹阿梅刷尔提出了所有反对奎师那知觉运动的论点，而帕布帕德都—一击败了。帕布帕德称这些论点是“孩子气的”和“愚蠢的”。他强烈地抨击了产生它们的物质主义根源。他运用经典和逻辑证明了：由于缺乏对神的知觉，非奉献者没有任何好的品质，还不如一头动物。他说这样的人没有资格批评，他们的批评只表明他们对人类生命真正目的的无知。
    帕布帕德致力于为奎师那知觉运动辩护，乐于为主柴坦亚（Caitanya）战斗。他当然主要是为了自己门徒的利益而说话。但在那之上，他是在表达自己对一切生物的怜悯以及对奎师那知觉运动的献身。
    茹阿梅刷尔：“但基督徒们说：根据《圣经》所说，如果神想让我们相信奎师那，祂会在西奈山上告诉我们，会通过耶稣基督告诉我们。耶稣说：‘我是唯一的路。’”
    帕布帕德：“是这样的。但因为你们是恶棍，所以基督耶稣没有解释更多。你们甚至不能遵循他的一条训示——‘无妄杀’。那不是基督耶稣的愚蠢，而是因为你们的混帐。你们无法理解他，他就不和你们这些恶棍说了。无论他说甚么，你们都不能遵循。你们能明白甚么呢？因此他就不说下去了。”
    茹阿梅刷尔：“我想我们已经讨论完所有这些论点了。”
    帕布帕德总结说：“事实上，他们的论点都不很站得住脚，因此这只是奎师那帮助我们增加名声的一个计划。这会使我们更出名的。”他说：反对正是传教的机会，但为了正确应付法律官司或其他严重的反对，奉献者们必须知道如何去传教。他们必须在灵性上很坚强。圣恩夜以继日地向他们讲授，帮自己人做准备。

印度
布旦内斯瓦尔（Bhubaneswar）
1977年1月
    一个月后，圣帕布帕德的另一位G.B.C.成员萨特斯瓦茹帕·达斯·哥斯瓦米（Satsvarupa dasa Goswami）取代茹阿梅刷尔·斯瓦米担任了帕布帕德当月的秘书。一天晚上，萨特斯瓦茹帕坐在帕布帕德的房间里问道：“圣帕布帕德，我刚来这儿时茹阿梅刷尔·玛哈茹阿佳说：您曾说过奎师那知觉会在美国壮大。我觉得难以想像，因为现在的情形恰好相反。”
    圣帕布帕德说：“是真的。但奎师那知觉运动现在仅仅是扎下了根。你们必须浇灌它、保护它，然后就会得到果实。你们必须保护它。人们必须阅读我们的书去认识我们。我们必须谈论这些书。”
    “就是说，奎师那知觉不会一夜之间发生？”
    圣帕布帕德说：“不会的。奎师那知觉会逐渐地成长。种子已经撒下。现在，通过到每户人家介绍越来越多的书来保护奎师那知觉。”帕布帕德又一次提到了目前的纽约官司。他说：“至少要告诉他们读我们的书。这是我们的陈述。我们的辩护就是：你们首先读读这些书，然后再发表你们的意见。读完这些，再做出你们的判决。把所有这八十四本书都给他们。”
    让法官和律师们读他所有的书的想法使圣帕布帕德兴奋。他是完全认真的。他坚持奉献者们应该让当局将这些书作为法律证据来读。圣帕布帕德继续说：“奎师那说：‘sarva－dharman paritya－jya；放弃一切其他宗教，皈依我。’现在的问题可能是：‘我们为甚么要皈依？’你们可以继续辩论三年。整个问题是：甚么是神？甚么是创造？甚么是你们的地位？为甚么你们要皈依？等等、等等。你觉得怎么样？”
    萨特斯瓦茹帕说：“是的，我们应该尽可能多些介绍这些书。我将给纽约写封信，告诉他们要重视这一点。”
    帕布帕德说：“把所有这些书都带到法庭上去。加尔各答曾有个叫高士的大律师。在一桩案子中，他带了许多书用以辩论。法官们都是他的朋友，就只轻轻地批评他：‘噢，高士先生，你把整个图书馆都搬来了吗？’高士先生说：‘是的，法官大人。是为了教你们法律。’”圣帕布帕德笑了，并重复了一遍：“是的，法官大人，是为了教你们法律。”
    帕布帕德期望他的门徒在纽约的官司中能运用同样的逻辑。如果法官反对说：“你们干吗要拿这么多书来麻烦我？”奉献者们应回答说：“你不得不听。也许要花十二年的时间，但你不得不听。这是法律。”这听上去很困难，但奉献者们知道不得不试一下。这是圣帕布帕德对应付这场官司的特别指示。
    帕布帕德说：“我们一定要说，我们从未试图去洗脑。我们完全是根据经典和权威做的。经典和权威就是证据，所以他们必须把这些书全部读完。我想你们应该这样辩护。”
    哈尔依·扫瑞（Hari-sauri）说：“我们的辩护词早已写在书里面了。”
    萨特斯瓦茹帕问：“某些部份？还是我们应该说他们得读所有的书？”
    帕布帕德喊道：“所有的！每一行。我们的辩护词是八十四卷书。”
    古茹·奎帕·斯瓦米（Guru－krpa Swami）说：“但他们会说，如果我们读了所有这些书，我们也会被洗脑了。”
    帕布帕德说：“那是我的责任。你们要给我洗脑，我也要给你们洗脑。就是这样。这是较量，是角斗。你们使出你们的力量，我也使出我的力量。要不然还有甚么战斗可言呢？你们有权利不赞同我，我也有权利不赞同你们。现在我们来解决吧！”

玛亚普尔
1977年2月7日
    八十多名孟加拉灵性导师学校的男孩和一百多位其他的奉献者在玛亚普尔·昌铎达亚（Mayapur Chandrodaya Mandir）庙的大门前进行灵性唱颂，欢迎帕布帕德。ISKCON的土地上到处开满了鲜花。新漆的神庙闪着光，就像是拂晓时的第一抹曙光。新建筑那长长的来宾楼已差不多完工。帕布帕德的车开进大门，缓缓驶向神庙，他轻轻说了声：“重返家园，回归首神。”
    晚些时候，帕布帕德坐在二楼他的房间里称赞奉献者们把这片土地搞得如此美丽清洁。屋里花团锦簇，就像一座艳丽的花园。他靠后坐着休息，在所钟爱的玛亚普尔气氛中感到特别的快乐和满足。帕布帕德说：“这些花是你们的第一项成功。为了服务奎师那，你们制定某项计划，祂便很高兴。我们希望有些花来为奎师那服务，奎师那便提供给我们。这一切我们都是为了奎师那而要，不是为了自己的感官享受。我们为奎师那可以作各种各样的努力。这是巴克提希丹塔·萨茹阿斯瓦提的贡献。”
    圣帕布帕德接着去视察新建筑。佳亚帕塔克·斯瓦米（Jayapataka Swami）说，这是西孟加拉最长的建筑——七百多英呎长。圣帕布帕德说它看上去像一列火车。他逐间视察了每个房间，并强调他们必须在节日前准备完毕。他在走廊上边行边评论说：“啊，就像第五主街一样。”
    接下去的几天很平静。帕布帕德每天上午坐在房顶接受按摩，周围是成百株盆栽植物。一天，他靠在房间外走廊的栏杆上看着下面的草地，一位妇人正在为神像摘花。他说：“这是神庙，总有事情在发生。她每摘一朵花便在灵性上取得一小点进步。”帕布帕德特别喜欢看到玛亚普尔·昌铎达亚神庙的不断发展，进至完善。他喜欢从走廊上向外看，看着客人们不断到来，奉献者们在工作，新计划在实施。
    但帕布帕德的身体总是很糟。他说是由于胆汁和气的不平衡。一天早上，他的仆人问他感觉如何，他回答：“糟透了。”但有时，过了“糟透了”的早上后，他会觉得好多了。
    奉献者们并不以物质的方式看待帕布帕德的疾病，但这仍使他们焦虑。他这些年不断渡过各种各样健康上的危机。奉献者们知道这些疾病是超然的，是由奎师那直接控制的。一九七四年，他在温达文病得很重时说：原因是他的门徒们不严格遵守奎师那知觉的规范守则。他的门徒们知道：如果他们确实关心他的健康的话，就应严格遵循他的训示。收更多的门徒、旅行、传教，他会不断承受风险，但他的门徒们应该避免做出会影响他健康的举动。多数奉献者都宁愿认为帕布帕德的健康状况是会很快改善的，圣帕布帕德本人也不怎么在意这个问题，他太专注于传播奎师那知觉的运动了。
    到达后的几天，圣帕布帕德乘汽车和渡轮去那瓦兑帕（Navadvipa），拜访他的神兄弟巴克提茹阿克沙卡·施瑞达尔·玛哈茹阿佳（Bhaktiraksaka Sridara Maharaja）的修院。在登上陡峭的石台阶时，帕布帕德的腿突然一软，晕倒了。幸亏哈尔依·扫瑞（Hari-sauri）离他很近，一把抓住了他。这是帕布帕德在不到两周内第二次晕倒了。每一次都是在他正积极地传教时，每一次他都继续进行，不提刚刚发生的事。
    一天早上，帕布帕德刚吃过早饭就在走廊上眺望玛亚普尔的土地。他转向哈尔依·扫瑞说：“事实上，我立即死去也没有甚么关系。我已给了每件事的基础。现在，只要他们好好地安排每件事，按照我设定的所有方案去做，一切都会成功的。”哈尔依·扫瑞听了这话心情沉重，一言不发。帕布帕德又补充道：“但我仍想完成《圣典博伽瓦谭》。”
    离高尔·普尔尼玛（Gaura－Purnima，主柴坦亚诞辰日）只有大约一周的时间了，每晚都有数千名孟加拉朝圣者到ISKCON中心来。他们冲进神庙参加灵唱以及觐见茹阿妲·玛达瓦（Radha－Madhava），然后去看ISKCON图片展。这是从未有过的最大、组织得最好的玛亚普尔节。尽管在美国遭到反对，主柴坦亚的运动仍以齐颂神的圣名的波涛席卷了全世界。这里聚集的来自各大陆的五百多名奉献者，强有力地证明了奎师那知觉运动正在健康蓬勃地发展。
    茹阿梅刷尔·斯瓦米带回了出版帕布帕德书籍的最新数字：帕布帕德单用英语就已出版了四千三百四十五万本书，用包括俄语在内的二十三种语言出版了总共五千五百三十一万四千本书，其中超过90％的书已被派发。茹阿梅刷尔还呈献给圣帕布帕德一本刚印刷出来的书——《圣典博伽瓦谭》第九篇第一部份。茹阿妲瓦拉巴（Radhavallabha）汇报说：《博伽梵歌原义》再次印刷的数量十分巨大，所需纸张要用七十六节车箱运输。帕布帕德和奉献者们听到这些惊人的数字都大笑起来。
    帕布帕德感谢奉献者们努力工作。他说：“这是我的古茹·玛哈茹阿佳（尊师）的赐福。他希望这一切。因为我们都在为之努力，他就尽量给予了我们赐福。”

    圣帕布帕德仍很活跃，写作、传教、鼓励奉献者。但几车的奉献者到达之后，他又一次病得很重。紧张的安排使他劳累，可他仍坚持着。
    G.B.C.成员开始了例行的每年三天的会议。他们每晚都和帕布帕德聚在一起。他听取他们的计划，作些修改，然后批准。G.B.C.决议表上的最后一个项目是：由于帕布帕德的病情，所有ISKCON神庙都应二十四小时进行灵性唱颂。一九七四年，帕布帕德生病时奉献者们曾这么做过。帕布帕德听了这项决定后说：“对，唱颂是治疗一切疾病的唯一方法。”
    大约两周之后，圣帕布帕德仍在玛亚普尔，纽约法庭判决的消息出现在《印度时报》的头版。一收到报纸，塔玛勒·奎师那·哥斯瓦米立即拿了一份到帕布帕德的房间去给他，并应帕布帕德的要求大声读了出来：

    “哈瑞·奎师那”运动是真实的宗教运动
    华盛顿，三月十八日。昨天，哈瑞·奎师那运动被纽约高等法院法官称为“真实的宗教运动”。法官否决了对该运动办事人的两项指控：非法监禁和敲诈未遂。这一指控是一位愤怒的父亲提出的。指控说：他的儿子和另一位门徒被该运动非法胁持且洗脑。法官在否决指控时说：“法庭前的这桩案子的核心问题，就是被指称的两位受害者以及被告是否有权修习自己选择的宗教，对于这点要给予响亮、肯定的回答。”约翰·礼贺法官先生说：“哈瑞·奎师那运动是真实的宗教运动，根植于印度，可以追溯到几千年以前。麦瑞勒·克瑞斯豪沃和爱德华·沙皮罗遵循该信仰的信条是正当的。他们这一不可剥夺的权利不能遭到践踏。教会和国家的分离是必须维持的。我们的国家必须保持法治，而不是人治。大陪审团的报告和诉状直接地、严重地侵犯了被告人的宪法权利。”法官说在法庭看来，“这些人从一个错误的小前提出发，得出了荒谬的结论。记录中没有丝毫证据表明被告方作出了错误的呈述或有欺骗的举动”。法官说：“一个宗教不能因为其信仰修习不符合传统或为社会主流、更传统的宗教所不赞成而被剥夺自由。如杲一个人在凭看自己的良知寻求接近神的路途方面没有这种多样性及自由，那么宪法中提供的宗教自由就毫无意义。在这次企图中，无论它是否是直接的或善意的，都表明了当前宗教自由所遇到的明显的危害。宗教自由是全体公民最基本的、永远需要的权利”。哈瑞·奎师那运动一直受到不同团体的压力，这一判决当能结束它在最近几个月里受到的一些骚扰。

    圣帕布帕德说：“我的使命现在成功了。我于一九六五年去了那儿，十二年以后的现在得到了承认。我曾拿着书在街上独自徘徊，无人理睬……奎师那总是了不起的。祂是最了不起的人，能做任何了不起的事。”
    圣帕布帕德继续赞赏地评论法官的决定。他说：他曾担心案子也许会拖上十四年，但不到十四个小时就解决了。奎师那真是了不起。

×××

3月22日
    玛亚普尔年长的奉献者们感到：圣帕布帕德病得太重，不应该旅行，应该住下来静养生息。另外，从孟买来的报告自相冲突。苏茹阿比·斯瓦米（Surabhi Swami）知道帕布帕德的房间还要过一段时间才能完成，所以打电报给帕布帕德，请他不要去。但是，给瑞茹阿佳（Giriraja）和其他人则在孟阿砸梅登（Azab Maidan）准备了一个大型篷帐，安排圣帕布帕德演讲，并已写信邀请帕布帕德。帕布帕德考虑到这是传教的好机会，决定去孟买。他让秘书从种玛亚普尔给孟买发电报：
    帕布帕德于星期二下午1：50分到，准备好房间，条件不限。
    但帕布帕德抵达孟买时已虚弱得甚至没有力气从舷梯上走下来，机组人员只好用液压升降机把他放到地面。他一着地，几个奉献者就连忙扶着他走。他尽管显得很虚弱，但看到奉献者在机场迎接仍禁不住开朗地笑了。哈瑞·奎师那地域的活动安排得很紧凑。在苏茹阿比·斯瓦米及其助手的指导下，二百名工人专门从事神殿宾馆施工的各种分项技术：十二人负责切割红石块，遮盖宾馆上部的水泥建筑；五十名大理石工人负责用锤子削石，为神庙作拱门和装饰柱；泥瓦匠和内部修整工人在剧院大楼工作。大部份施工已经完成，但一切都还显得粗糙，像没有肌肉的骨头。宾馆还没装上门窗，当然也没有家具帘子甚么的，神殿主体也还是一座未完的结构。工人们动作迅速，集中精力搞宾馆塔顶的帕布帕德的住房。

    圣帕布帕德走进他在哈瑞·奎师那的漂亮住所时评价说，没有人能做得比苏茹阿比·斯瓦米好。他说：“我觉得我在世界上再也没有这么好的地方了。洛杉矶和纽约都是大城市，还有伦敦、巴黎，但谁也不能提供这么豪华，具有皇室气派的地方。”
    圣帕布帕德看到这间大屋子的安排正好适合他不同活动的需要，便说：“这就像我在茹阿妲·达莫达尔（Radha－Damodara）神庙的房子一样。我在一个角上写作、一个角上静坐，在另一个角上享用帕萨达姆（prasadam）。”这对比有点古怪，因为茹阿妲·达莫达尔的地方很小，但帕布帕德把两者看成一样。从温达文的开始到孟买的高潮，他在这两个地方他同一个人：写书、谦卑地吃一点供奉后的灵性素食、孜孜不倦地为传播奎师那知觉做计划。
    圣帕布帕德与几个门徒和沙尔玛（Sharma）博士一起讨论他在孟买的日程。他说他要每日下去觐见（darsana）神像，在每个星期天讲一次课，特殊情况下可在他的住处会见一个来宾，但不能多。他说：“通常，人们来探望并问些‘你好吗？你觉得怎么样？’之类的话，一聊就是半小时。这样浪费时间有甚么意义呢？‘你好吗？’每个人都知道我不大舒服。”
    塔玛勒·奎师那·哥斯瓦米说道：“所以来访的人早上可以去庙堂。”
    帕布帕德说：“对，如果他们真的要见我，我到那儿去。他们可以见我半小时。至于谈话，那儿没有谈话的必要。‘你好吗？你感觉怎样？’这不是谈话。”
    嘎尔戈牟尼·斯瓦米（Gargamuni Swami）说：“取而代之，他们可以在楼下买您的书。”
    帕布帕德点头赞成：“对，这是浪费时间。我想停止回答所有‘你好吗？’这类问题”他说他通过节省时间和精力，能够专注于写书。奉献者向他保证：每个人都会满意这个日程，并且会很高兴看到他写第十篇。
    帕布帕德声明：“我想从今天起就能开始工作。现在我有非常好的地方、完全的自由，所以不会有困难的。”
    帕布帕德不能做任何清晨漫步的消息不陉而走，每个与圣帕布帕德接触密切的人都接受了一种新的生活方式：没有清晨漫步，很少有课。有人建议帕布帕德可以在屋顶上走动一下，但即使这样似乎也太困难了。
    帕布帕德努力避开一些管理事务，尽管经常是回避不开的，如孟买工程竣工的延误问题等等。他能听见有时是很噪杂的施工声音，但使他恼火的是施工缓慢。他有时会静静地坐上几个小时，然后对仆人或秘书说，这样拖延下去使他很不安。帕布帕德对他的负责人说：“你们是任劳任怨的，但没有智慧。我看得出没有继续施工。要我闭上眼睛吗？我可以那样做。但我是一个敏感的人，怎么能视而不见呢？他们都在找藉口。”
    圣帕布帕德没有固定的医生，时常会有某个阿尤尔·韦达（Ayur Vedic）医生来听诊开药，但他认为这些阿尤尔·韦达医生不怎么合格，所有对此并不很认真。如果药苦或者产生甚么不好的反应，他就马上停止治疗。一切都取决于奎师那，医生是改变不了的。帕布帕德到过阿尤尔·韦达医学和顺势疗法（homeopathic）药的一些优点，但像任何其他的世俗话题一样，对医药他也没表现出甚么兴趣。
    日子过得很平静，温柔宜人的微风总是拂进圣帕布帕德的房间。他的头脑仍是那么锐利敏捷，但身体一直未能恢复。巴瓦南达·哥斯瓦米（Bhavananda Goswami）从玛亚普尔来，细心地侍奉圣帕布帕德，但他必须回孟加拉去履行重要的传教职责。圣帕布帕德说：巴瓦南达是当之无愧的最好的按摩手了，最会照顾他的灵性导师，但仆人的职责比不上传教的使命重要。
    圣帕布帕德一再地提到，ISKCON的领导者应该准备好在没有他直接管理的情况下继续工作。一天，他在回忆起他初到纽约的一些事情时，突然开始谈到将来。他说：“不要弄砸了。现在就靠你们了，我资深的弟子们。我随时会离你们而去，这不奇怪。我的身体不好。我是个老人。现在，你们这些G.B.C.年轻的小伙们子是美国人、是专家，有所有的智慧，所以不要弄砸了。要把运动向纵深发展。你们有很多不错的地方。不要着急。就算我去了，有何妨害？我已在我的书里阐明了我的思想和指导，你们只要去看就行了。我觉得我已经尽职了，是不是？你们是不是这样看？”
    “是，您已做了一切，但我们还要全部的《圣典博伽瓦谭》，圣帕布帕德。”
    帕布帕德说：“会有的，即使不完整，也不缺少甚么。你们是有能力的，可以负起责任。现在你们可以掌管所有的钱财，让我免于管理事务。我唯一的恳求是，不要弄砸了。我有时责骂你们，是不想把事情弄糟了。”
    帕布帕德说：当他看到一切在ISKCON领导者的手里都进行得很好时，是会欣慰不已的。“我继续写书。这样好吗？”他说他不需要再多吃甚么了，因为他的身体不怎么活动，午餐吃薄饼和米饭就变得并非不可少了。
    给瑞茹阿佳（Giriraja）表示：奉献者如果看到帕布帕德享用供奉后的灵性素食，将会感到无比的喜悦。但圣帕布帕德对此不予理会，并说一点水果或牛奶就可以使大脑保持清醒了。
    帕布帕德只是偶尔地流露了要引退、断食，甚至暗示隐迹的情态。这些都是真正、实际和审慎的，但他会很快地转到其他事情上去，保证要与他的门徒、他的运动和这个世界在一起。在这样一个简单的谈话后，他又开始猛烈地抨击科学家和政治家们的愚蠢。
    圣帕布帕德偶尔谈到要旅行到一个更适合他的健康的地方去。当时正是五月，孟买天气很热，雨季很快就要来了。因为克什米尔的空气和水对身体有益，他考虑过去那里，但在那儿没找到合适的住处，而且天气太冷。后来有一天，他接见了古佳拉特省（Gujarat）的前任总督施瑞曼·纳茹阿亚纳（Sriman Narayan）。施瑞曼·纳茹阿亚纳说：“您要保重身体。我希望您很快恢复健康。”
    帕布帕德笑着说：“噢，这只是一台老化了的机器，你越修，它越坏。但我的工作从未停止过，继续运转。我主要的工作是写这些书，这是正在进行的事。”其他几个在场的印度宾客立即开始推荐利于健康的好地方：施瑞那嘎尔、克什米尔、兑茹阿敦、摩苏瑞、辛姆拉和哈尔德瓦尔。
    施瑞曼·纳茹阿亚纳说：“对，哈尔德瓦尔（Haridwar）的水好，但慧希凯释（Hrsikesa）的水更好，因为恒河从那儿流过。无论甚么地方，只要在恒河岸边，水就会很好。让我们安排一下。”从这时起，去慧希凯释成了一项明确的计划，帕布帕德准备一周内离开孟买。

×××

    在慧希凯释，奉献者一直兴致勃勃，圣帕布帕德也一日胜似一日。在乘船过恒河时，帕布帕德要到河中心取水喝。他喜欢主人提供的小屋，甚至亲自下厨房教门徒烹饪。朝圣旅游者中传开了A.C.巴克提维丹塔·斯瓦米也在城里的消息。帕布帕德同意每天晚上五点到六点让客人见他。每到这个时候，就有包括西方嬉皮士探索者、印度朝圣者和渡假者之内的四五十人把房间挤得满满的。圣帕布帕德的声音虽然极弱，但他仍有力地演讲，阐述《博伽梵歌原义》。
    当一个美国嬉皮士满腹狐疑地提问题时，帕布帕德回答：“你不能理解，因为你疯狂愚昧。”当另一个妇女提出物质福利工作是最高的善举时，帕布帕德答道：“你慈悲心的价值只相当为治愈疖子而往它上面吹气。”
    在慧希凯释，只有几个门徒跟帕布帕德在一起。他们认为这里是极好的疗养地。帕布帕德不仅指导烹调，同时还讲故事。他说只有懒人不会烹调，然后讲了一个孟加拉故事——懒汉的故事来说明。从前，有一个国王决定把国中的所有懒人全部集中到慈善院，向他们提供食物，所以许多人都来说“我是个懒汉”。国王便命令他的大臣放火烧慈善院。最后，除了两个人之外，其他人都逃跑了。两人中的一个说：“火把我的背烧得很烫了。”另一个劝他：“那就转转身吧。”看到如此情形，国王说：“这两个人才是真正的懒人，给他们饭吃吧。”
    在慧希凯释的第一个星期，风和日丽、气候宜人，帕布帕德的饮食和体力的恢复都有了起色。但在第八天晚上，一场狂风暴雨袭来，帕布帕德的身体随之出现了显著的变化。他说归途已近，要求立即去温达文，以备奎师那很快就召他回去。
    五月十五日晚，圣帕布帕德既不能入睡也无法做口述的工作。预兆着暴雨将到的狂风切断了慧希凯释的所有供电线路。风扇转不起来，窗户又因风太大只能关着，所以房间里非常热。
    早上五点，圣帕布帕德叫塔玛勒·奎师那·哥斯瓦米上来，说他感到很虚弱。他替帕布帕德按摩了一小时。甚至到了黎明，风势也未减弱，风沙满天。
    暴风雨和断电持续到第二天的晚上。塔玛勒·奎师那·哥斯瓦米问帕布帕德浮肿的手和脚的状况，帕布帕德心烦地说：“为什么你要担忧！这是我的身体，我无所谓。”但他随后补充说：“从物质的观点看。它不大好。请考虑怎样把一切移交给G.B.C.，使我不在时一切还会继续。你可以写份遗嘱，我签字。”他现在是郑重其事地谈他以前只是轻描淡写暗指的事情。
    早晨一点半，帕布帕德突然拉铃。塔玛勒·奎师那·哥斯瓦米和契茹阿口尔·哥琵纳特（Ksiracora－gopinatha）急忙应声。他在蚊帐里说：“我跟你们说过症候不妙。我要马上离开，回温达文。”他说：如果这就是他要归隐的时候，那就让它发生在温达文吧。因为他要马上离开，奉献者们彻夜不眠，收拾东西准备走，但没订到火车票，因此决定坐汽车走。

×××

    当他们转过德里至阿格拉（Agra）路时，圣帕布帕德第一次看到上写巴克提韦丹塔·斯瓦米路的石牌。他们很快就碰到了正骑着摩托车在路旁等候的古纳尔纳瓦（Gunarnava）。他欣喜地去抢先回去告诉奎师那·巴拉茹阿玛（Krsna－Balarama）神庙的奉献者，圣帕布帕德到了这里。在神庙大门口，包括所有灵性导师学校的孩子们在内的大型齐颂神的圣名团正聚集在一起唱颂、跳舞，欢迎圣帕布帕德。四名奉献者用轿子把圣帕布帕德抬到神庙大堂。在那儿，他向奎师那和巴拉茹阿玛顶拜。崇拜圣帕布帕德的供奉仪式过后，帕布帕德简单地对聚会的奉献者讲话。
    他说：“如果死亡将至，那就死在这里。”看见他吃力的样子，听到这出乎意料的言词，在房间里的一些奉献者哭泣起来。他接着说：“那么，没有什么新东西要说了。我所要说的一切，都已经在书里说了。现在，用心去理解、继续去努力。我在不在并不要紧，就像奎师那永恒地活着，生物也永远地活着。但是，kirtir yasya sa jivati——对主作奉爱服务的永远活着，所以你们被教会了怎样去服务奎师那。如此地与奎师那在一起，我们的生命是永恒的。物质身体的短暂消失并没有什么要紧，身体本来就是要消失的。我们要藉着服务奎师那而永远地活着。”
    到温达文的第二天，圣帕布帕德写道：

    我住在慧希凯释，希望身体会好起来，但反而更虚弱了。现在，我回到了我的家——温达文。如果有什么事发生，我起码在温达文了。

    圣帕布帕德叫来塔玛勒·奎师那·哥斯瓦米，对他说：“有两件事，挺过去和准备归去。最好作最坏的打算。安排有三四个人经常在我身边，所有的时间都灵唱和读《圣典博伽瓦谭》。我现在要试着吃一点东西，帕瑞克西特·玛哈茹阿佳（Pariksit Maharaja）甚至连水都不喝。”
    塔玛勒·奎师那看着圣帕布帕德的情绪，提出需要立一份遗嘱，帕布帕德同意了。
    遗嘱不能以末日已到的态度写，而是要有“作最坏的准备”的精神。它也意味若把事情做完，而不至于到最后才不得不去做。帕布帕德深切希望他的运动能继续进行；ISKCON的所有财产归协会内的门徒所有；他对未来的全部教导都写清楚。这些事情现在要在遗嘱里迅速办完，G.B.C成员应会集温达文作这些最后的安排，并跟他在一起。
    塔玛勒·奎师那想再核对清楚，帕布帕德是否真的要世界各地的G.B.C.成员都来。那将很费钱、很麻烦，所以他想肯定帕布帕德真希望这样。当圣帕布帕德向他保证他需要这样时，塔玛勒·奎师那也赞同这个想法。他把满足圣帕布帕德的心愿看成是自己的服务。
    塔玛勒·奎师那（Tamala Krsna）说：“因为他们热爱您，我肯定他们都会来和您在一起的。”
    圣帕布帕德说：“你们对我的爱将通过我死后你们是怎样去合作，保持这个团体来体现。”
    所有的G.B.C.秘书都得到了通知：圣帕布帕德不久可能将隐迹，希望他们到温达文来与他在一起。各地的G.B.C.成员接到这个讯息，都尽快地放下了手中的工作，来到圣恩身旁。
    G.B.C成员开会后决定：除了帕布帕德的遗嘱将保障ISKCON的资产和使ISKCON掌握一切银行户口之外，他们还有几个问题必须向帕布帕德提出来，否则就太晚了。这些诸如将来怎样启迪门徒等问题必须有个答案，否则会成为圣帕布帕德隐迹之后臆测和混乱的根源。
    圣帕布帕德坐在楼下正屋的床上，从G.B.C.中选出的小组成员来到他面前。萨特斯瓦茹帕·达斯·哥斯瓦米（Satsvarupa dasa Goswami）是发言人，但他感到羞躁和不安。在圣帕布帕德面前直接询问他隐迹后怎么办似乎不礼貌，但这是必须的。圣帕布帕德自己要G.B.C.来温达全，就是要处理这类事情。
    萨特斯瓦茹帕说：“圣帕布帕德，我们代表其余的G.B.C.成员来问一些问题，这些都是您第一次选定的G.B.C.成员。我们的第一个问题是有关G.B.C.成员的。我们想知道他们能留任多长时间？”
    圣帕布帕德缓慢而深沉地说：“他们应该一直留任。被选的人是经过挑选的，不能改动。如果发现一些有才干的人，应该加进来。”
    萨特斯瓦茹帕问，如果G.B.C.中某一成员放弃他的职责怎么办。帕布帕德说G.B.C．应另选一人。萨特斯瓦茹帕继续说：“我们的下一个问题是关于将来的启迪，尤其是您不再和我们在一起的时候，我们想知道怎样进行第一次和第二次启迪。”
    圣帕布帕德说：“好的，我将推荐你们中的一些人。”他在他的巴克提韦丹塔要旨中描述过很多次的事宜现在实现了：他的门徒将当起灵性导师及收门徒。
    萨特斯瓦茹帕接下来问及BBT。他说：“现在，没有您的审阅和同意就不能出版任何翻译着作，所以问题是：将来有没有什么原则出版您可能没有审阅过的著作。”
    帕布帕德回答：“我们必须像专家那样审查。”他接受可以从梵文翻译的原则，但又提醒：“但在我的门徒中，我想没有很多能正确翻译的。”
    圣帕布帕德继续讲了一些翻译梵文外士纳瓦（Vaisnava）典籍的特殊资格。他说需要一个觉悟了的灵魂去做。“否则，一味地模仿A－B－C－D没有什么帮助。我的书之所以被人们喜欢，因为它主要是以实证的体验写成的。除非一个人觉悟了，否则不可能做到这一点。”
    圣帕布帕德已经把遗嘱的概要给了塔玛勒·奎师那·哥斯瓦米。G.B.C.是ISKCON的终极管理权威，每一处ISKCON的产业应指定由三位委任人员责。G.B.C.将拟一份完整的稿本，并使它具有法律效应。
    对帕布帕德来说，遗嘱意味着保护他的ISKCON。正如圣帕布帕德所解释的：奉献者没有丝毫的利己之心，一切都是为了奎师那，但在他的纯洁中不能有幼稚。ISKCON是一个大型发展中的组织，一切产业、钱财都是为了百分之百地用于对奎师那的奉爱服务。圣帕布帕德告诫G.B.C．要警醒。
    到了这样的时候，帕布帕德的孩子们需要长大、成熟，自己领导、管理、保护和壮大他的协会的日子距离不远了；这一点就变得特别清晰。这可能是他们直接跟他学习，亲近地跟他在一起唱颂主的圣名，全身心献出自己去实现他对ISKCON的希望的最后一次机会了。
    每一位G.B.C.成员在他们代表的区域内都有紧迫的领导和管理职责去履行。几天后，“遗嘱宣言”在律师面前进行了最后公证，他们感到要回到自己的岗位上了。有些人向帕布帕德表达了想回去工作的想法，他恩准了。他们在一起聚了一个星期，现在又一个一个地散去，到第二周，大多数人已经离开了温达文。圣帕布帕德和他的少数门徒留下来。在奎师那·巴拉茹阿玛神庙的奉献者不停地唱颂着。

×××

    六月到了温达文，天气还很热。一直明亮的天空随着潮气的到来而有了些薄雾。从正午到下午四点，地热得烫脚。温达文的居民们只好留在家中，把大多数的活动都移到早晨或者黄昏和夜晚。因为炎热使人失去了胃口，所有中餐没有了。雅沐娜（Yamuna）河又浅又热，不能给人多少缓解。乳牛因缺少草料的饲养而骨瘦如柴。焦灼的风扬起遮天蔽日的灰尘，使蚊子和苍蝇死在空中。夏季少有的愉快特徵之一是爬在帕布帕德花园墙上的蓓乐（bel）花。它在干燥的热气中居然枝繁叶茂，散发出阵阵清香。
    六月开始的几天里，圣帕布帕德感到有些康复的希望。他要求恢复他的清晨坐车出游。当他被抬下楼，上汽车时说：“很快就能自己下去走路了。”他的一位老朋友高士医生从阿拉哈巴（Allahabad）来看望他，说他的病在于对奎师那知觉运动的奉献者的牵挂，圣帕布帕德表示赞同。但他不听从医生关于经常量血压，吃各种药和采取特殊治疗等嘱咐，接受仆人们的按摩。他感觉自己在好转。他说：以这样的速度，他一个半月后就全好了。但他强调：
    “如果不能康复，我是不会离开温达文的。”

×××

    七月把雨季带到了温达文。乌云在月初就开始聚集，到了中旬就每天都下雨了。雨后，鸡蛋花（Kadamba）的清香弥满在空中，尼姆树（nim）花蕾发出洋葱般的气味，孔雀欣喜若狂地开屏、跳舞、低鸣、欢叫。天有时会突降暴雨，而圣帕布帕德正在阳台的无遮无挡的地方坐在床上或口授机旁，他的仆人这时就会冲出去，尽可能快地把他推进房里。有时雨把他滞留在房里不能出外，他只好斜倚门槛，俯视着花园。但摄氏四十八度的高温至少被打破了，日子变得能忍受些了。
    帕布帕德静静地休息，继续着他的日常工作，等着看奎师那的愿望。他经常在早晨六点醒来，一睁开眼睛就能看见塔玛勒·奎师那坐在床边。他把手伸开，想坐起来。塔玛勒·奎师那或另一名仆人会轻轻地托着圣帕布帕德的背，让圣帕布帕德说着心里想说的话。
    很少有奉献者来拜访温达文，也很少有客人得到允许见帕布帕德。他的健康没有起色，但也不像五月份那样处于危急关头。他吃得很少，体力没有恢复。他的主要疗法就是聆听圣名的唱颂、《圣典博伽瓦谭》和《柴坦亚·查瑞塔姆瑞塔》。

    七月是圣帕布帕德写作《圣典博伽瓦谭》有成的月份。他继续在清早和下午口授，完成了第十篇的第八、第九两章。这是他极大的快乐。写作《圣典博伽瓦谭》令他完全超然于他的身体状况，那怕有心悸，那怕声音微弱，那怕身体虚弱得连坐着都很困难。只要一开始工作，就没有什么能阻止他的了。
    他对着话筒讲述，遗忘了身体的健康状况。帕布帕德耐心而有条不紊地描述了南达·玛哈茹阿佳（　Nanda Maharaja）的家庭祭师嘎尔戈牟尼（Gargamuni）是怎样举行给婴儿奎师那取名的仪式的。圣帕布帕德经常从自己的个人经历和领悟上去谈他的要旨。
    圣帕布帕德有时在黎明前坐在露天下二楼的阳台上，也有时在下午明朗的带着潮湿的热气中坐在那儿。他就像他的先师哥斯瓦米和奎师那·达斯·喀维茹阿佳（Krsnadas Kaviraja）在温达文崇拜奎师那和柴坦亚那样地工作着，描述着无尽的韦达知识。但帕布帕德这是第一位让奎师那知觉的典籍为世界各国人民所用，而不论这些人的出身或先前品格如何的一代宗师。就在他写《圣典博伽瓦谭》的最新篇章时，成千的年轻男女正代表他把韦达的讯息传遍整个世界。事实上，他的门徒深切地知道圣帕布帕德是怎样在温达文写第十篇阐释的。他们向主奎师那祷告：允许帕布帕德再活很多年，好让他完成整套的《圣典博伽瓦谭》。
    圣帕布帕德关心他所写的书的出版和派发情况，这是他对自己的灵性导师的服务。他听说派书活动在全世界仍在扩大时感到极大的满足。哈尔依凯施·斯瓦米（Harikesa Swami）是北欧和东欧的G.B.C.领导人。他报告说，他正在以十三种文字印发大量的书。刚听了报告的开头，圣帕布帕德就称赞：“巴克提希丹塔·萨茹阿斯瓦提·玛哈茹阿佳所有的赐福降临你！你是巴克提希丹塔·萨茹阿斯瓦提最重要的孙子。请继续这样干下去。”
    圣帕布帕德以同样的心情催促他的印度G.B.C秘书哥帕勒·奎师那，要他更快、更大量地出版印度语典籍。哥帕勒·奎师那（Gopala Krsna）每次空手——没带着新书来看望圣帕布帕德时，帕布帕德总要责骂他的缓慢。哥帕勒·奎师那因此调整了策略，只在他有新书呈献时才来看望帕布帕德。七月中，当哥帕拉·奎师那带着一本《圣典博伽瓦谭》第一篇第二部的印度语版本来时，圣帕布帕德愉快地接受了。他说：“现在已经有两次了。他除非带着书，否则就不来。因为我每次都批评他‘书在哪？书在哪？’”
    七月底，帕布帕德的身体似乎又恶化了，他再次提到死亡可能随时来临。
    塔玛勒·奎师那一连做了六个月圣帕布帕德的私人秘书，成了帕布帕德的耳目和代言人，特别是在涉及ISKCON的管理方面。他也成了圣帕布帕德的私人挚友，在超然的心情中帮助他。作为一名忠实的仆人，他现在提出了另一种治疗法。圣帕布帕德最近一直深深地关切着他的门徒的传教，塔玛勒·奎师那把这作为一种暗示，建议帕布帕德去西方和门徒们在一起。那儿，他会找到新的生命。
    帕布帕德说：“但如果我要死，我就要死在温达文。”塔玛勒·奎师那回答说，圣帕布帕德不应该想到死。他如果去西方旅游，看看那里的奉献者，吃ISKCON农产做的供奉后的灵性素食，肯定会对这些奉爱有所反应，恢复食欲、重获力量。
    塔玛勒·奎师那鼓励道：“您去那里后，和那么多为传播奎师那知觉运动献身并帮助你的奉献者在一起，真的会开心的。您不必说大多，只要您在场——您看到奉献者，奉献者看到您，那样是不会很累的。现在天气也好，八月的伦敦正是好时机。”
    帕布帕德转身对乌彭铎（Upendra）说：“他的话让我感觉不一样，仅仅是听，我就已经满腔热忱了。”
    塔玛勒·奎师那说：“圣帕布帕德，到西方去吧。我知道您会康复的。”
    圣帕布帕德说：“但愿奎师那让你的话得以实现。”

    一九七七年七月是虔诚的印度教徒的特别时刻的开始，温达文的人们额外地多花些时间去读经典和朝拜圣地。到七月底，绿叶爬上树枝，显现出一片生机，朝圣者们便成群结队地踊向温达文，踊向奎师那·巴拉茹阿玛（Krsna－Balarama）神庙。尽管道路泥泞。积水成洼，很多人仍是兴致勃勃，庆贺总算从闷人的炎热中舒缓过来了。他们热切地期待着庆祝茹阿妲·奎师那（Radha Krsna）的鞦千节（Jhulana-yatra）。鞦千节是温达文最大的节日，今年将在八月中旬举行。
    当地报纸报道了圣帕布帕德的身体状况。整个温达文和周围村庄的人都真挚地关心他的健康。因为节日的原因和出于对圣帕布帕德的关心，很多人来到奎师那·巴拉茹阿玛神庙。九点钟来的人可见到帕布帕德，这个时候他要去觐见神像。
    圣帕布帕德仍没有胃口，在过去的六周内很少吃东西。他很久没有规律的睡眠、按摩或坐起来翻译了。他感觉到自己处于危险时期，同意所有ISKCON的奉献者背诵一段简单的祷告：“我亲爱的圣主奎师那啊！如果你愿意，请治好圣帕布帕德的病。”他每天早晨照例到神像前。他戴着深色大阳镜，双手握成祈祷的姿势，直直地坐在摇椅上，由两个人一前一后小心地把他从卧室抬到神庙的殿堂。他们先把椅子在高尔·尼泰（Gaura－Nitai）神像前放下，然后是奎师那·巴拉茹阿玛（Krsna－Balarama），最后是茹阿妲·夏玛逊达尔（Radha-Syamasundara）。这之后，他们把帕布帕德抬到院子中央的塔玛勒（tamala）树下，把他放在黑白方格的大理石地板上。
    圣帕布帕德对着奎师那和巴拉茹阿玛，奉献者们则坐在他的周围唱颂神的圣名。灵性唱颂一开始，两个灵性学校的小男孩就会站到他面前高举着双手翩翩起舞，他们的棉质披肩随之飘来荡去。帕布帕德通常不说话，甚至也不笑。几分钟后，他会把他的花环给一个奉献者，让他去给舞蹈者戴上。不一会，换上另外两个男孩，头两个男孩便把从圣帕布帕德那里收到的花环转给这两个，然后坐下。唱歌和跳舞大约要进行半小时。神庙的客人会聚拢来，许多人在帕布帕德脚下的一个绣花丝垫上供奉钱财。

    圣帕布帕德打定主意要去西方。他说：“如果我能多做一点儿工作，我们的协会就会非常强大。我希望看到比我已做的更为强大。”
    然而，帕布帕德一面在谈旅行，一面却变得更虚弱、话更少了。当塔玛勒·奎师那试着鼓励他翻译时，他回答：“我有灵感时会做的。不要强迫我。我正经历困难时期，并感到很烦燥。这不是机械性的工作。”

    秋千节的朝圣者大多是村民，很多人来自茹阿佳斯坦（Rajasthan）。他们穿着鲜艳的服装，妇女们戴着重重的金银手镯、脚镯，赤脚行走在路上时发出叮叮唧唧的响声。僧人、圣人也增多了——到处都能看见把灰或泥涂满全身，又画上醒目的彩色圣泥标志的人群。雅沐娜河在许多处泛滥，流速大快，不能洗澡也不能游泳。几千名游客来到现在已成为北印度最受欢迎的神庙——奎师那·巴拉茹阿玛神庙。晚上，因为在奎师那·巴拉茹阿玛神庙做供奉仪式的人太多，使住在神庙的奉献者没法参加，只能站在院子后面、这群拥挤的人群边上。一些灵性学校的小男孩拿着印度语版的《回归首神》欢迎客人，每个小孩每晚能卖出两三百本。圣帕布帕德听到这个消息很高兴。
    阿比茹阿骊（Abhirama）从加尔各答传来报告：圣帕布帕德的护照终于办妥，加尔各答的美国领事将帮他办理美国绿卡。塔玛勒·奎师那跑上楼去告诉圣帕布帕德：“有好消息。”圣帕布帕德正躺在床上。他听到这个消息后，便慢慢地拍着手说：“给我好消息，让我活下去！”他开始想去伦敦。他说：“那里的茹阿妲·奎师那神像太美了。茹阿妲·伦敦伊士瓦茹阿（Radha－Londonisvara）是一个天真的男孩。”圣帕布帕德想到巴克提韦丹塔庄园，说：“我房子前面的草坪漂亮极了。我想好机会来了。”

×××

    当帕布帕德抵达伦敦时，他在那儿的门徒们都被震惊了。他们从未想到他会这么瘦弱，并在这种状态下旅行。到机场来接他的奉献者们感到撕心裂肺的难过，即使是那些已听到有关圣帕布帕德在温达文病情报道的奉献者，在感情上也接受不了这样的现实。虽然帕布帕德还是像以往一样超然，也许更超然，但奉献者见到这样不同样子的他，大家都惊愕了。他现在像一位为人类的幸福而经历过长期苦修的强有力的圣人，已经超越了他的物质身体，虽然仍活在其中。圣帕布帕德的伦敦之行给奉献者以极大的信心，相信他能康复。
    圣帕布帕德渴望在湛玛施塔弥（Janmastami，奎师那诞辰）节之后去美国做短期旅行。节日在九月六日，从他到英国起有两个星期。他说：“我想活得长一点，把一切搞得更完美。”
    塔玛勒·奎师那问：“您是靠和奉献者在一起激励他们，还是另有明确的计划？”
    圣帕布帕德说：“有个明确的计划。我想介绍四灵性晋阶和四社会阶层制度。在我们的宾夕法尼亚州农场，最大的生存问题——粮食——已解决。”他认为在ISKCON农场建立模范韦达社会体系，是他这生未完成的一个重要使命。但是，在伦敦两周之后，在他生辰庆典的第二天，他的身体状况突然恶化。这是他到伦敦后的第一次危机。他的计划突然间改变了。他不能按原计划去美国，而是要被送回印度。他说起孟买：“如果我还能活几天，让我看看孟买神庙的开幕大典。我们可以先在这里等，然后再飞到孟买。我在孟买做了辛苦的努力，如果看到大典再死，将死得很平静。如果我还能活着，我再回这儿来。”
    圣帕布帕德去了孟买，但病情并没有好转。最后他宣布：他宁愿回温达文的奎师那·巴拉茹阿玛庙，也不愿在这样危险的情况下留在孟买。
    塔玛勒·奎师那说：“但圣帕布帕德，这里的奉献者怎么办？他们一直这样虔敬地侍奉您。您不在这儿，他们怎么开幕？我的意思是：当所有的奉献者听说您要去温达文，就都会跟着去的。他们不会留在这里的。他们将要离开他们的岗位去温达文跟您在一起。”
    圣帕布帕德说：“行，那就让他们来，我不反对。”塔玛勒·奎师那说如果来一千个奉献者，就会影响ISKCON在全世界的进程。帕布帕德再次说他不反对。塔玛勒·奎师那问G.B.C.成员是不是必须来，帕布帕德肯定地说：要来。

×××

    奎师那·巴拉茹阿玛神庙的奉献者看到，帕布帕德的身体在只离开了一个月后就坏了这么多，感到心如刀绞。他的房间还是他走时的样子，只是添了一张大双人床。他躺下。他们合上帘子，调小灯光。大约五分钟时间，他合着双眼静静地躺着。
    塔玛勒·奎师那说：“现在您到家了，圣帕布帕德。”
    圣帕布帕德仍静静地躺着，一动不动。半晌，他才把手缓缓地举到胸前，双手握着说：“谢谢你。”他看上去很欣慰。
    塔玛勒·奎师那说：“您现在在奎师那·巴拉茹阿玛的照顾下了。”
    圣帕布帕德微笑着轻轻地点点头，说道：“是的，krsna tvadiya－pada－pankaja－panjarantam。”　这是库拉晒卡尔（Kulasekhara）国王的祷文：“我至爱的奎师那啊！请帮助我立即死去。这样，我心意的天鹅会专注于神的莲花足。否则，在我最后断气时，我怎么能够想着你呢？”
    圣帕布帕德虽然处于危险的状态中，却完全想着奎师那——奎师那的名字、奎师那的形体、奎师那的逍遥时光和对奎师那的奉爱服务。帕布帕德提出：他要像从前一样，九点半去看望奎师那和巴拉茹阿玛。但他的仆人劝他今天先休息，明天再开始像往常一样。帕布帕德说：“你们要怎样，我都照办。”
    塔玛勒·奎师那问帕布帕德要不要请那个阿尤尔·韦达医生来看他：“帕布帕德，正如您曾说过的：不论好坏，总得有个丈夫。”
    圣帕布帕德点点头说：“现在把一切都安排好，让我想着奎师那·巴拉茹阿玛。”应圣帕布帕德之召，二十三名G.B.C.人员再次会聚温达文。他们心情异常沉重地抵达，但来到圣帕布帕德面前，仍高兴地向他报告他们代表他传教的进展情况。圣帕布帕德很愉快地听取汇报，尽管身体不好，仍像以前一样鼓励他的领导们。
    实际上，帕布帕德把他的G.B.C.人员召到一起是想他们为他唱颂。他现在比任何时候都更想要圣名的灵药，而不是医生的处方了。他听说他的朋友高士医生要来温达文开诊所，可以给他诊治。他拒绝道：“这些医生会来给你一些东西试试，看能否有救。我不要得救。高士医生可以为开个诊所而来，但不要为了给我治疗。塔玛勒·奎师那问可不可以至少请几个当地的医生。
    帕布帕德说：“不，我只接受你的灵唱的建议。”塔玛勒·奎师那同意灵唱是最好的，因为他们是在恳求奎师那的帮助。
    “你们最好不要请求奎师那救我，”圣帕布帕德说：“让我现在就死。”
    当哈尔依凯施（Harikese）接到要他立即来温达文的电话时，他被告之要作“最坏的准备”。他立即与印刷商联系。当时，有几本书正在印刷。他告诉印刷商，他必须第二天就拿到预印本。所以，他上飞机来印度时已经拿到了新印好的《圣典博伽瓦谭》第二篇德语本、《奎师那》三卷本的德语本和一本南斯拉夫语的《至尊奥义书》。哈尔依凯施走进来，把这七本书呈给帕布帕德看。帕布帕德立即拿起《奎师那》三卷本的第一卷，举起来看着封面上的茹阿妲·奎师那（Radha Krsna）。帕布帕德哭了，他伸出手，想去抚摸哈尔依凯施的头。哈尔依凯施也伸手握住圣帕布帕德的手，觉得自己不配被圣帕布帕德摸头。
    “他在这儿打字，太浪费了。”圣帕布帕德谈到哈尔依凯施在去欧洲传教前曾当过他的秘书。“我说：‘你去。’我有十个仆人。你当时认为我把你送到那里是贬低你。不是，现在你明白了？”
    哈尔依凯施抽泣着：“是的，我明白了。”
    圣帕布帕德说：“我当时想：这个小伙子很聪明，在这儿打字岂不浪费人才？”看着每本书说：“印刷和一切都一流。”他问印了多少。哈尔依凯施回答：“十二万《奎师那》三卷本，六万《圣典博伽瓦谭》第二篇，一万本《至尊奥义书》。”
    帕布帕德问：“你们能派那本《至尊奥义书》吗？”
    屋里的奉献者知道哈尔依凯施一直在东欧的共产主义国家，冒着很大的人身危险派书。这下使本来已十分紧张的情绪更紧张了。
    哈尔依凯施向帕布帕德保证，他们肯定能在南斯拉夫派书。
    帕布帕德说：“那就多印些。”他们继续讨论着书籍出版的事。的确，书籍是圣帕布帕德的生命和灵魂。从哈尔依凯施拿着这些新书进来，帕布帕德就感受着一种极度的心醉神迷。这种感受感染了哈尔依凯施和所有在场的奉献者。每一个人都真切体验到一种超然的与圣帕布帕德的心灵交流。只要他们虔诚不渝，这种交流就将永存下去。
    哈尔依凯施说：“现在您要康复过来，更健康。”
    圣帕布帕德说：“健康？我与这个身体无关。”

    圣帕布帕德越来越盼望离开这个世界了。当塔玛勒·奎师那谈起帕布帕德不怎么饮水时，他回答他不想喝。
    同帕布帕德在一起的奉献者感到很难适应他向往与世长辞的心绪。他们的言词变得富于哲学味。茹帕努嘎（Ruparuga）说帕布帕德就像在异国他乡的大使，最终被召回。佳亚兑塔（Jayadvaita）说帕布帕德教给他的门徒一切，现在教他们如何死亡。在他们的交谈中，奉献者们强调相互合作的重要性，讨论ISKCON将来如何发展，但都令人消沉。
    他们仍然要回到帕布帕德很快就要离开他们的这个令人悲伤，但又不可避免的现实上来。帕布帕德如此明确地表示他要坚决走上不归之路，使奉献者们感到失望，都变得庄严肃穆起来。
    后来，圣帕布帕德说他们应该请教纳茹阿亚纳·玛哈茹阿佳（Narayana Maharaja）——给帕布帕德弃绝阶层启迪的灵性导师的门徒，了解怎样为隐迹的外士纳瓦举行葬礼。他也谈到要选定他的墓地（samadhi），并要求在他离世后，在温达文所有主要的神庙设餐宴，费用由ISKCON支付。
    从整体上看，每件事情似乎还像平常一样进行着。十月的天气非常宜人，灵性学校的孩子继续着他们的日常活动，神像敬拜照常进行。但在神庙前，工人们开始为帕布帕德的墓地清理地方。

    尽管圣帕布帕德早些时候答应活下去，但他也说：他的生命仍在奎师那手里——一切都是这样，他的自由选择并不意味着他是完全独立的。当然，纯粹的奉献者的态度是：无论发生什么事都全然皈依奎师那。主柴坦亚·玛哈帕布（Caitanya Mahaprabhu）以主奎师那最亲密的奉献者——牧牛姑娘的心绪祈祷：“除了你奎师那，谁也不是我的主。即使你拥抱我时，对我粗暴；离开我时，叫我心碎，你仍是我的主。你喜欢怎样便怎样，因为你是我无条件崇拜的主。”
    圣主和祂纯粹奉献者之间的交流永远是绝对人格性的，各自都表达着其独特的愿望和意志。在奎师那孩童的逍遥时光（lila）里，祂有时打破母亲雅首达（Yasoda）的奶油罐，有时允许母亲抓住祂，捆绑祂。在任何情况下，主的意志和奉献者的意志总是一致的，但有时在互爱中又表现为一种冲突的形式。同样地，圣帕布帕德尽管已向奉献者保证过他要留在人间，战胜死亡，但仍遵从奎师那的意旨。
    圣帕布帕德在给门徒的祈祷文中已表达了他的遵从：“我亲爱的主奎师那啊！如果你愿意，请治好圣帕布帕德的病。”奎师那具有至高无上的权力。尽管给了他们一个可以接受的祈求奎师那的方式，但他用“如果你愿意”这一句来提醒门徒，并要求门徒遵从。一九六七年，他在相同的情况下给了门徒另一个祷文：“我的导师还没有完成使命。”他当时说：奎师那恩准了这个祈求，满足了奉献者的愿望。圣帕布帕德对奉献者的祷告也作出了回应。奎师那让他选择，但身为一个全然皈依的灵魂，他始终考虑奎师那的意愿，等待着进一步的发展。正如帕布帕德在克伊尔坦·阿南达（Kirtanananda）邀请他去新温达文宫殿时所说的：“让我们看看我要去哪一个宫殿。”
    正如至尊主和祂纯粹的奉献者之间有时存在着一种好像是矛盾的爱心交流，这种交流现在也存在于圣帕布帕德和他的追随者中。当他的门徒在他床边绝望地请愿之前，圣帕布帕德已把教他们如何去面对死亡作为他的职责。他的使命的一部份，就是要在这最重要的一课——怎样通过人生最终的考验中树立一个完美的榜样。但现在，他的门徒们请求他推迟死亡这一课，无限期地与他们立于传教的领域里。帕布帕德同意了，表明他如果选择的话，是可以活下去的，但迟早必须回到如何面对生命的终结这一课上来。
    圣帕布帕德种种活动的一个特点是：他与人类的处境息息相关，但同时又始终保持他的超凡绝尘。作为一名纯粹的奉献者，他不是业报之力所生，也不因业报之力而死，不受制于因果业报定律。正如圣茹帕·祂哥斯瓦米（Srila Rupa Gosvami）所言：“一个身体、心意和语言完全从事于为主奎师那做奉爱服务的人，即使生活在这个世界，也已是一个解脱了的灵魂。”就像一个透过浮云看月亮的人，会以为月亮本身在浮动一样，人们经常误解一个纯粹奉献者在物质尘世中的活动，所以经典警告我们不要把灵性导师看成是一位受制于业报的常人。
    圣帕布帕德尽管永远超然于尘世，但仍向受条件限制的灵魂表明：他们若能恒常地想念奎师那，对奎师那作出奉爱服务，就可以达到解脱的境地，就可以在结束物质生命的时候回归奎师那永恒的灵性世界。圣帕布帕德的教导是实际而普遍的。他的书不是空泛的理论，而是充满了悟识，能实际指导生活。帕布帕德实践着他的宣教，他的整个一生就是典范。他甚至在家居生活时就已激昂地在传教，创办《回归首神》杂志。他在贫穷困苦中挣扎，发起了一场灵性运动。藉着奎师那和他的灵性导师的恩典，他成功了。他以个人的努力表明了他对苦行和面对各样危险的义不容辞，为众生树立了一个灵修生活的榜样。他在古稀之年独自前往异国他乡，在纽约公园里唱颂哈瑞·奎师那，吸引了美国的青年男女。每个人都该以他为榜样，克服眼前的障碍，服务于奎师那。
    圣帕布帕德也曾遇到过障碍，但凭着他的意志力和奎师那的帮助，他超越了所有的障碍，为我们树立了光辉的榜样。五百年前，主柴坦亚降低条件，使我们皈依奎师那的条件比五千年前主奎师那确定的更容易。二十世纪的今天，圣帕布帕德使奎师那知觉走向了全世界。
    作为他的教诲和榜样的一部份，圣帕布帕德知道他必须向人们示范如何去死。靠奎师那的恩慈，靠他门徒的祷告，靠他自己纯洁而有力的意愿，他多次逃出死亡的魔掌，推动奎师那知觉运动。但从一九七七年主奎师那给他的迹象来看，他开始坚毅果断地结束他在物质世界的使命了。他最后的职责之一就是全面指导人们如何去死。他在完美地教人去做每个人都不得不做，但却最难做得好的事：死亡。
    互爱中的冲突是有的。帕布帕德爱他的门徒，也知道他们还没有完全成熟。他的运动在世界上已经有了很大的力量和影响，但敌人也有许多。他愿意永远保护他的奉献者；保护他的运动；保护一切生物，甚至动物。所以，当他最亲密、最忠实的门徒表达了他们不能没有他的恳求时，他改变了示范死的想法，同意跟他们一起去传教。但何时他们才愿意让他走呢？何时他才能说假象的世界和奎师那的敌人都没有了？何时他的门徒才能完全成熟呢？
    圣帕布帕德遵从自己要留下来的决定，把自己交给了门徒，任由门徒照料。那些照顾他的人回忆说：圣帕布帕德从未允许门徒和他如此亲密地相处过，唯一可比的是一九六六年在纽约，他与第一批加入他的行列的人很亲密。这些人对接近灵性导师的礼节一无所知，但据那些现在在场、当年也在场的门徒说，这段时光更为亲密。
    有一次，克伊尔坦·阿南达（Kirtanananda）坚持要圣帕布帕德喝下一满杯果汁，甚至连他说已经够了时也不罢休。克伊尔坦·阿南达对这种坚持感到尴尬，说：“我不可以像雅首达（Yasoda）母亲那样做。我始终记着您是我的灵性导师。”但圣帕布帕德听任克伊尔坦·阿南达摆布。同样，巴瓦南达（Bhavananda）、塔玛勒·奎师那（Tamala Krsna）、巴克提查茹（Bhakticaru）、乌彭铎（Upendra）和其他仆人都哄圣帕布帕德吃某种饮品或食物，忠实地照料他的身体。其他的奉献者想起了伊士瓦尔·普瑞（Isvara Puri）的故事。伊士瓦尔·普瑞在他的灵性导师玛达文朵·普瑞（Madhavendra Puri）生命的最后阶段给他作贴身服务。根据《主柴坦亚·查瑞塔姆瑞塔》记载：伊士瓦尔·普瑞以体恤、贴身的服务证明了他对灵性导师的爱。得蒙当起主柴坦亚的灵性导师。
    圣帕布帕德为了给门徒一个无比的、以纯洁质朴的爱去服务他的机会，已经推迟了死亡这一课。他并不把这种机会限于少数几个人，而是给任何来温达文的人。尽管来了很多人，他都允许他们到他的房里为他按摩，想要多久就多久地和他坐在一起，日日夜夜为他唱颂主的圣名。圣帕布帕德又重新开始翻译，而且公开做（以前他总是一个人单独做的）。他鼓励所有的门徒到他身边来，听他躺在床上口授巴克提韦丹塔阐释的要旨。一个奉献者轻声读梵文原文，另一个奉献者拿着麦克风对着他的嘴。圣帕布帕德的声音有时几乎听不见，但他仍讲下去。门徒们敬畏地注视着他们的灵性导师。他凭记忆旁征博引各种经典，思路清晰、缜密地阐释着这门博大精深的哲学。帕布帕德完全把自己交出去了。他告诉在场的奉献者：“不要离开我，没有你们相伴，我是活不下去的。”他们要他留下，他已同意，并把自己完全托身给他们照料。
    这些蒙爱的奉献者感到自己超越了一切犹豫的障碍而去服务，也超越了所有的物质欲望。通过近侍圣帕布帕德，他们感到了全然皈依的力量，体会到：即使圣帕布帕德最终离开了这个世界，这也能永远支撑着他们。
    就像近几个月一样，帕布帕德仍继续谈到不惧死亡，坚处于超然的知识中。圣帕布帕德接到慧达亚南达·哥斯瓦米（Hrdayananda Goswami）敬呈的几本他的最近被印好的葡萄牙语书时，鼓励他说：“这就是生命。物质世界只是骨头。骨头并不是我们真正的生命。我们真正关注的是生命力。骨头或存或毁，这无关重要。真正的生命维系着骨头。有一个典故提到一个只有骨头的圣哲。所以，有一门光靠骨头就可保存生命的科学。黑冉亚卡西普（Hiran－yakasipu）就做到了这点。”
    塔玛勒·奎师那说：“您也正在这样做，圣帕布帕德。”
    帕布帕德说：“所以要尽可能地照料这些骨头，但真正的生命在这里。永远记着这一点。物质世界意味着我们仅仅保护骨头和肉在一起，但这些人却不晓得自己是谁。”
    当阿垂亚·瑞希（Atreya Rsi）来探望帕布帕德并请求帕布帕德去德黑兰时，帕布帕德说他准备去，但“你得捎上一把骨头”。当然，同样的主题是帕布帕德一直教导的；同样的主题就在他的书里。但是，当帕布帕德把这些主题运用进自己的处境时，这些教诲便更深刻，更发人深省。
    很多奉献者都把帕布帕德比作在死亡时留下重要教诲的彼士玛戴瓦（Bhismadeva）。彼士玛即使在“箭床”上也不感到痛楚，在垂死时仍向世人讲说广博的奉爱科学。他凭自己的意愿决定了他离开世界的时间。圣帕布帕德像他一样，在生命最后的日子里毫不在乎身体状况，抗拒死亡，施教于他那些灵性上无知的儿子们。但他的儿子们不能长时间地站在他身边，简单地听听哲学。他们哭喊着恳求帕布帕德与他们在一起，灵性导师也接受了他们的挚诚。他们现在要把这份挚诚表现在他们唯一能理解的世界——一个与圣帕布帕德一起生活和纵谈，欢笑或能听凭他斥责的世界。他们要他吃，要他喝，要他的身体重新健壮。
    但圣帕布帕德好像又变了，开始拒绝饮食。他已经推迟了他隐迹的时间，同他的门徒挚爱地交流，而同时又用拒绝饮食表明他辞世的意愿。当他被逼得紧时，便承认不吃不喝是没法活下去的。他不期待也不希望出现奇迹。如果他要好起来，就必须摄取营养。但因为他自己的原因，他不能吃。他说康复只是物质的，他不需要。
    帕布帕德紧紧地保持着与奎师那的意旨一致，允许圣名来维持他。来这儿的医生们常对此大惑不解，但那些外士纳瓦理解并尊重他的特权。帕布帕德的仆人满腹焦虑地尝试着劝说帕布帕德接受正规治疗，但虽然他同时也维持着生的愿望，却只愿意接受灵唱和《博伽瓦谭》。帕布帕德同情门徒的焦灼，耐心地排解他们的困惑。他需要他们的关心，允许他们料理，心里明白这将越来越深地把他们带到挚爱皈依的境界。但奎师那的意旨渐渐地变得清晰明确，指示帕布帕德隐迹。
    巴瓦南达总认为帕布帕德如果愿意，就可以留下来，所有劝道：“圣帕布帕德，您是这个星宿上唯一能制止喀历年代（Kali-yuga）的猛烈攻击的人，我们不知道您离开后便会怎样。”
    圣帕布帕德知觉清醒地说：“这不在我的手中，在奎师那·巴拉茹阿玛（Krsna－Balarama）手中。”
    圣帕布帕德讲话总是那么清晰、合乎逻辑，充满对奎师那的奉爱。他直到最后还处理了一些实际问题：成立了专事重修孟加拉古神庙的“巴克提韦丹塔·斯瓦米慈善信托基金会”，对ISKCON的一切财产作了最后的详细安排。他在处理问题的整个过程中始终是那么敏锐，完全沉浸于灵唱和《博伽瓦谭》之中。
    尽管他曾允诺，但门徒们明白他再次不可回避地走向教授最后一课的时刻。他教导爱能超越死亡，门徒的爱能召唤灵性导师回到尘世，一个纯粹的奉献者有能力超越指定的时间留在世间。但同时，他坚定地走向终点。奉献者不生他的气，也不感到他是在欺骗他们。帕布帕德告诉过他们，他有奎师那赐予的自由意愿。他们曾靠一己的自由意愿请他留下，而他也答应了，但门徒们知道他是不受约束的。尽管他们祷告，但如果主奎师那要圣帕布帕德回归首神，除了接受，他们能做什么呢？倘若圣帕布帕德接受，那他们也得接受。没有什么能改变他们皈依了的爱这一事实，这已经成了任何物质变化都不可毁灭的坚定之约。他们已经通过了永恒的爱心服务的考验，死亡也不能把这份爱带走。

    直到圣帕布帕德生命的最后一刻，仍有些甜美的插曲和他为奎师那作战的不屈精神的展示。一天，帕布帕德的妹妹琵西玛（Pisima）出人意料地来了，帕布帕德要求她做豆米稀饭（kichari）。当时，克伊尔坦·阿南达正好在逐渐地增加帕布帕德的流质食物，帮助他恢复健康。他和其他奉献者反对帕布帕德突然要吃固体食物的想法，但圣帕布帕德毫不让步。
    圣帕布帕德说：“她做的东西对我是好是坏都没关系。她是一名女外士纳瓦，会对我有好处的。”然后，他开始极其谦卑地说：
    “我可能因为自己的富裕和成功而有点自高自大了，现在神已经粉碎了这种骄傲。如果你连身体都没有了，还有什么好自高自大的呢？”
    巴克提查茹（Bhakticaru）抗议：“圣帕布帕德，无论你做什么，你都是为奎师那做的。”
    “可能是这样。但在这个世界上，你会不知不觉就冒犯了人的。”
    琵西玛听到这里喊起来：“不，不，他从没有过什么冒犯。”
    巴克提查茹说：“您不可能做出冒犯的。您是神最亲切的人，怎么可能冒犯呢？”
    圣帕布帕德说：“我的脾气有点儿急。我常用‘恶棍’这样的一类词。我从不妥协。人们经常说我是‘一手拿着棍棒，一手拿着《博伽瓦谭》’。我就是这样教的。无论怎样，请为我妹妹准备一下。”
    圣帕布帕德的神兄弟也来探访。他一再请求他们宽恕他的冒犯。一次，尼施肯查纳·奎师那·巴巴吉、普瑞·玛哈茹阿佳、阿刷摩·玛哈茹阿佳、阿南达·帕布、·菩茹首塔玛·布茹阿玛查瑞（Niskincana Krsnadasa Babaji，Puri Maharaja,Asrama Maharaja,Ananda Prabhu,Purusottama Brahmacari）和其他二十人来到帕布帕德的床边坐下。
    他们来时帕布帕德正在休息。大家都加入了灵性唱颂，直到他醒来。帕布帕德看到他们后便要求被扶起来。他坐在床上，他的神兄弟们围在他身边。帕布帕德对他们讲话。
    他说：“全世界都是传播奎师那知觉的胜地。我并不在乎我是否成功。人们愿意学，他们也正在学。如果我们一起传教，柴坦来·玛哈帕布所说的Prthivite（prthivit ache yata nagaradi grama sarvatra pacara haibe more nama,主柴坦亚说：在地球上的每个乡村、每个城镇，都会有唱颂主的圣名）就会成为现实。我们拥有一切，传扬圣名、派帕萨达姆（prasadam）。这是一片传教的美好领域啊！在非洲、俄国，人们都正在接受。”
    帕布帕德请求神兄弟们原谅他，他们表示抗议。一个神兄弟说：“您是永恒的领袖。您领带我们，引导我们，责备我们。”
    帕布帕德重覆道：“原谅我的一切冒犯。我因为自己所拥有的富裕而骄傲起来。”
    普瑞·玛哈茹阿佳（Puri Maharaja）说：“不，您从来就不骄傲。当您开始传教时，富裕和成功就伴随着您。这是圣柴坦亚·玛哈帕布和圣主奎师那的恩赐。您没有任何冒犯的行为。”
    圣帕布帕德称自己是玛哈·帕提塔（maha－patita，大堕落者），普瑞·玛哈茹阿佳不能接受。他说，“您拯救了全世界几百万人，因此哪里存在冒犯呢？您应该被称为玛哈·帕提塔·帕宛（maha-patita－pavana，堕落灵魂的伟大拯救者）。”
    帕布帕德的门徒把他请求他的神兄弟原谅看成是他的谦卑行为，但他们仍感到迷惑。帕布帕德的神兄弟肯定是真心实意地说他没有冒犯，因为无论他做过什么，都是为了奎师那，但圣帕布帕德也是真诚地请求原谅。请求每一个人宽恕，这就是他谦卑的瑰宝。
    为了传教的目的——把奎师那恩慈的教诲传遍每个城市、每个乡村，展示这块瑰宝并不是最佳的方法，但现在可以展示了。在伦敦，现在又在温达文，帕布帕德表现出对门徒格外的慈爱和感激，没有了训练门徒时通常必须的责骂。这种完全谦卑的态度正是奉爱生活最高境界的特徵。圣帕布帕德在书中对二流的奉献者（玛迪亚莫·阿迪卡瑞，madhyama adhikari）作了阐释，他们分辨奉献者。无知的非奉献者以及恶魔。而一流的奉献者（玛哈·巴嘎瓦特，maha bhagavata）把除他之外的每一个人都视为神的仆人。但有时，一流的奉献者要走出一流的层面，负起更慈悲的服务——去传播奎师那知觉。帕布帕德的门徒都读过经典中所描述的一流的奉献者阶段，现在他们看到了它的完全展示——圣帕布帕德把自己看成最堕落者而请求每个人的宽恕。

    圣帕布帕德听说他的门徒珞卡纳特·斯瓦米（Lokanatha Swami）领着一小组人，驾着公牛车在全印度传教。珞卡纳特告诉圣帕布帕德：他们最近在旅途中访问了一些圣地，诸如巴德瑞卡刷玛（Badarikasrama）和比姆·卡普尔（Bhim Kapur）。圣帕布帕德听后为之一振，随即萌发出一个超然的念头——坐在牛车上环绕温达文。塔玛勒·奎师那和巴瓦南达这时正在更仔细地侍奉着帕布帕德，都认为不能支持圣帕布帕德的这个想法。他脆弱的身体怎么能经得住路上的癫簸呢。
    但圣帕布帕德认为在绕拜圣地时死是荣耀的。他要他们带他去，奉献者之间因此出现了分歧。有的说：应该把帕布帕德要去绕拜圣地的想法视为灵性导师的训令，他想的就不能否决。然而医生警告说，帕布帕德的身体受不住牛车的癫簸。围在圣帕布帕德床边的奉献者们也议论纷纷，意见莫衷一是。圣帕布帕德看到了这点。应他的要求，珞卡纳特出去租了一辆牛车，为绕行做准备。他和汉萨杜塔（Hamsaduta）建议，绕拜圣地可以去温达文镇或去朝拜众斯瓦米的七个主要神庙，但后来又说：因为第二天就是崇拜哥瓦尔丹山（　Govardhana）的日子，帕布帕德可以去哥瓦尔丹山。塔玛勒·奎师那、巴瓦南达和巴克提查茹坚决反对帕瑞跨摩（parikrama，周游圣地）的计划。
    帕布帕德说：“就试一天，就一天。放心吧，我一天内不会死的。”他喜欢去哥瓦尔丹山的想法。他说：“我们在那儿做饭。”他向他们保证珞卡纳特·斯瓦米经验丰富。他说：“他做得一手很好的野餐。”
    奉献者经过反覆地讨论，最后决定：第二天早晨，他们用牛车载圣帕布帕德去哥瓦尔丹山。然后大部份奉献者便离开，好让圣帕布帕德独自休息。
    那天晚上尼施肯查纳·奎师那达斯·巴巴吉前来探访。他与圣帕布帕德坐在一起，时而唱颂，时而用孟加拉语交谈。塔玛勒·奎师那和巴瓦南达突然来到帕布帕德床边，满眼含着泪水，显得焦灼不安。
    帕布帕德明白了，问道：“你们是来请求我不去吗？”
    塔玛勒·奎师那说：“嗯，圣帕布帕德。我告诉您，我在楼上坐立不安，急得到处走。两个奉献者告诉我，那条路崎岖不平，您会被癫得前仰后合的。路糟极了。圣帕布帕德，我不明白我们为什么必须明天去？如果有什么人想要您去旅行，那个人就是我。但为什么要在您这种状况下去？我不能理解。我们为什么置一切于不顾，非得明天去？我不明白。”
    圣帕布帕德轻轻地说：“那好。”立即同意了他们的建议，决定不去了。
    在场的巴克提查茹（Bhakricaru）说：“圣帕布帕德万岁（Jaya）！”
    巴瓦南达感到极大的安慰，说：“谢谢你，圣帕布帕德。”
    “这样，你们满意了吧？”
    巴瓦南达说：“我现在满意了，圣帕布帕德。我刚才太着急了。”
    “没关系，我不会让你着急的。”
    塔玛勒·奎师那说：“实际上，圣帕布帕德，我们太依附于您了。您有时真是弄得我们要发疯了。今晚我们就要疯了。”
    帕布帕德说：“不，不，我不会那样的。”帕布帕德又对着客人说：“巴巴吉·玛哈茹阿佳，你看看他们对我的感情有多深。”
    塔玛勒·奎师那说：“圣帕布帕德，您跟我们的交往每时每刻都在加深我们对您的依恋。”
    圣帕布帕德这样说：“这是我的职责。”奉献者们会心地笑了。是的，他们能理解这是他的职责。帕布帕德所有的行动和态度都是为了吸引众生，好把他们送给奎师那。他的方法就是爱心服务，但他这样做不是为了自己，而是为了把他们交给奎师那。这是他的职责。

    一九七七年十一月十四日晚上七点三十分，圣帕布帕德在温达文的奎师那·巴拉茹阿玛神庙（Krishna－Balaram Mandir）内他的房间里教完了最后的一课，离开这个世界，回归首神。
    他的整生都是典范，他的隐迹同样也是典范。他的隐迹标志着他对奎师那纯粹奉爱服务的一生的完结。临隐迹前几天，圣帕布帕德说他一再尽可能地施教，他的秘书补充说：“您本身就是启示。”圣帕布帕德说：“对，我将一直做到最后一口气。”
    帕布帕德的“最后一口气”是荣耀的。并不是因为有什么最后一刻的神秘显示，而是因为圣帕布帕德始终保持着完美的奎师那知觉。像彼士玛戴瓦（Bhismadeva）祖父一样，他保持着完全的从容、高尚、庄严，一直教到生命终结。他教导生命来自生命，不是来自物质；他展示一个人应该一息尚存，传教不止。聚在大厅里的许多奉献者可以见证：直到最后一刻，帕布帕德始终如—，与他先前的表现和教诲完全一致。在他临终的时刻，他教他们如何死——永远地依靠奎师那。帕布帕德的隐迹很安祥。十一月十四日傍晚，阿尤尔·韦达医生问他：“您有什么想要的？”帕布帕德微弱地回答：“Kuch iccha nahi——我没有愿望。”他的隐迹是完美的——在温达文，与奉献者在一起。几个月前，帕布帕德的一个门徒的女儿在温达文去世。当帕布帕德被问到她是不是回归首神与奎师那在一起时，他说：“是的，每一个在温达文离开身体的人都解脱了。”
    当然，“温达文”也意味着纯粹的奎师那知觉状态。正如阿兑塔·阿查尔亚（Advaita Acarya）颂赞圣主柴坦亚：“你在哪里，那里就是温达文”一样，圣帕布帕德也是这样。如果圣帕布帕德在伦敦、纽约或莫斯科隐迹，他的终点都会是一样的。正如主奎师那在《博伽梵歌》里说明的：“谁恒常想着我，必然到达我。”但因为圣地温达文是宇宙中的奎师那知觉的典范之地，是离开这个世界的理想地方，所以这又是圣帕布帕德经典人生的另一个榜样。他以圣地温达文为他生命旅程的最后一站，在那里回归首神。
    那些发誓决不离开温达文的外士纳瓦可以看到：当圣帕布帕德舍弃了一切，包括居住在温达文的益处，到世上最厌弃神的地方拯救堕落的灵魂后，他又回到了温达文圣地，最后从那儿回归灵性世界——奎师那的居所。正如《博伽瓦谭》所述：“任河在温达文进行服务者离开这个身体后，必定重返家园、回归首神。”
    圣帕布帕德的隐迹同样是完美的，因为他在唱颂、聆听神的圣名。至尊人格首神在圣帕布帕德离世之际，就像彼士玛戴瓦离世之际一样都在场。彼士瓦戴瓦说：“虽然主对每个人都恩慈，但在我临终之际，祂雍容地来到我面前，因为我是祂坚定不移的仆人。”正如主奎师那来到彼士玛戴瓦面前，向他和其他人保证彼士玛一离开这个躯体就会回归首神一样，圣主以祂圣名的化身（nama－avatara）——“哈瑞·奎师那·曼陀罗”的形像出现在圣帕布帕德归去之际。
    圣帕布帕德一生都致力于把主的圣名传到世上每个城市、每个乡村。一个月来，他一直被圣名萦绕着。在他归去之际，他特别希望房子里满是在唱颂哈瑞·奎师那的奉献者，奎师那实现了这个愿望。所以，圣帕布帕德是在人所能及的最优越的环境中离去的——在至圣之地温达文，由唱颂圣名的外士纳瓦簇拥着。
    理想的灵性导师（acarya）总是以身示教，使大众能追随。正如《圣典博伽瓦谭》所述：这些伟大的灵魂托庇于奎师那的莲花足之“舟”，越过了生死苦海，又奇迹般地把舟留在这一边，以运载其他人。圣帕布帕德的隐迹为所有受条件限制的灵魂如何面对危险中之最危险的情况提供了完美的榜样。通过心理调整使一个人在死亡时没有感到遗憾或过度伤悲，谈不上是吉祥地去世。关键是：在死亡的那一瞬间，灵魂必然离开身体再次投生。只有具有奎师那知觉的灵魂才能离开这个生死之地，达到永恒快乐的灵性世界。因此，人的生命在死亡时受到考验。
    死亡的意思是灵魂不能再留在躯体里，不论其物质的原因是甚么，情况都是变得使灵魂无法再忍受。离开这个躯体引起极大的悲伤，所以经典劝诫我们要免于生死的循环。不吉祥的死亡和被拖下去得到一个低等出生是生为人最可怕的事，可怕得我们只想完全忽视死亡。死亡是痛苦的，因为永恒的灵魂被置于一种最不自然的状况中，尽管他（灵魂）是永恒的，不会死亡，但由于与物质躯体的联系，他又不得不死。死亡时，永恒的灵魂被迫离开躯体转到一个他不知道的地方。他对此充满了恐惧和痛苦。这痛苦和恐惧常常大得惊人，结果人们只想到物质的依附或身体的苦痛。所以，库拉晒卡尔（Kulasekhara）国王祈祷（帕布帕德经常引述）：“请让我在唱颂哈瑞·奎师那的时候离去，我不要久延残喘，想到躯体的死亡。如果我能在离开这个躯体时想着你，那将是再完美不过的了。”
    圣帕布帕德在世上的最后几个月，教导门徒如何在奎师那知觉中一步一步地迎接死亡。他在最后的日子里告诉他的一位高僧门徒：“不要以为这不会发生在你身上。”帕布帕德在奎师那的要求下来到这个世界，教导人们如何过一个纯粹的奎师那知觉的人生，包括怎样最终离开这个世界，获得永恒的生命。帕布帕德既完美而又荣耀地经受了死亡，用的方式又是我们都能追随的。当我们必须走时，我们就能回忆起伟大的灵魂是如何离开他的躯体的：恒常地想着奎师那，被唱颂哈瑞·奎师那的医药所围绕；恒常地渴望聆听奎师那，实践摆脱物质苦难的束缚。这最后的一课是圣帕布帕德给我们的最奇妙、最重要的教导之一。他以他的人生、他的书籍，最后用他的死亡来教导世人。死亡教育是特为人类而设的。动物死亡，人也死亡，但人应该了解在死亡时回归灵性世界的途径——永远专注于奎师那知觉，不受干扰。圣帕布帕德出色地教导了这个途径。因此，他的隐迹是完美的一课，人们可以切实地追随。

    对圣帕布帕德来说，离开尘世回归首神确实是没有甚么可悲哀的，但对于他的追随者和世上的人来说，失去了他们最伟大的祝福者和恩人，的确令人深以为憾。圣帕布帕德在《圣典博伽瓦谭》的阐释中写道：“一旦灵性导师的躯体停止了呼吸，门徒便像王后哭国王一样悲痛。”在他自己的灵性导师隐迹时，圣帕布帕德写道：“那天，我的导师啊！我悲痛大哭。我不能忍受失去您，我的灵师啊！”同样，一九七七年十一月十四日，当噩耗传遍全世界时，那些了解和爱戴圣帕布帕德的人无不哀痛欲绝。与圣帕布帕德的分离令他们难以忍受，教他们日夜沉浸在哀伤思念中。他们在圣帕布帕德的书中寻找着安慰。

    然而，门徒和灵性导师永远不会分开。只要门徒遵从灵性导师的教诲，灵性导师就永恒地和门徒在一起。这叫做以遵照瓦尼（Vani，训示）的形式联谊。亲身的临在叫做瓦普（vapuh）。只要灵性导师还在世，门徒就应侍奉灵性导师的躯体，而一旦灵性导师不再以躯体临在，门徒就应通过遵循灵性导师的教诲来服务。

    圣帕布帕德的门徒已经在遵循他的教诲。但现在，他们要在没有躯体的联谊（vapuh）；无法经常看到他，跟他在一起的情形下继续遵循他的教诲。开始，他们很难面对现实，但这些诚挚的门徒不久就领悟到帕布帕德在离开时所赐予他们的最大的礼物——分离中的服务。
    分离中的服务是最高的觉悟和狂喜极乐。这是主柴坦亚·玛哈帕布（Caitanya Mahaprabhu）关于圣主奎师那和他首要的奉献者——温达全的牧牛姑娘之间爱心交流的教诲。奎师那离开了祂心爱的牧牛姑娘去玛图茹阿（Mathura），永远不再回温达文，牧牛姑娘以及温达文的其他居民在离别中伤心地哭了。她们对奎师那一往情深。没有祂，她们活不下去。为了活下去，她们开始不停地回忆和讨论祂的圣名、声望、形体以及随从。她们不断地想念着祂，期望祂再回温达文。她们在这种爱恋中达到了一种分离中相聚的狂喜极乐。高迪亚·外士纳瓦（Gaudiya Vaisnava）学者称这种极乐比牧牛姑娘面对奎师那时所感受到的喜悦有过之而无不及。奎师那是绝对的。奉献者只要想念着祂，唱颂祂的圣名，就能直接与它联系接触。然而，这中间又渗着缕缕的离愁别绪；说是相聚却是戚戚分离，说是分离又是依依相聚。这种分离和相聚感受的不可思议地同时并存，就是奎师那知觉的颠峰体现。
    帕布帕德的追随者知道分离中服务的术语叫做维帕朗巴·瑟瓦（vipralambha－seva），但对于大多数奉献者来说，这还只是理论上的领悟。一个人与奎师那分离若感到切切思念，必先已被奎师那深深吸引。受条件限制的灵魂遗忘了奎师那，离弃了祂，在玛亚（maya，假象）魔力之下来到物质世界。对这样的人来说，与奎师那的“分离”只是基于完全的遗忘和无知。
    在灵修之途上，初习者首先要革除无神论的错误概念，醒觉神的存在，其次是通过服务灵性导师，逐渐地与奎师那建立关系，服务奎师那。在分离中对奎师那的热恋是最高深的境界，初习者不能全然明白。因此，分离中的服务对很多帕布帕德的追随者来说，还只是停留在理论性的教谕上。
    但当圣帕布帕德与世长辞，留下他的门徒继续他的使命时，门徒们立即了悟到与他在分离中的相聚。灵性导师走了，但仍在门徒中间。这种了悟不是谎诞之谈，也不是情绪化的精神现象——例如心灵感应、“与亡者的交流”或别的甚么。这了悟是可感触的、实际的本质存在，是生命中的事实。圣帕布帕德以身示教了永恒的奉爱服务，现在他们将继续这服务。帕布帕德仍活在他的教诲中，所有与他直接联谊的甘露（他给予了他们并与他们分享的奎师那知觉的全部甘露）仍长留人间。
    在分离中的服务成了帕布帕德的门徒们毋容置疑的事实。否则，既然现在再也不能和他在一起了，又怎么能稳处于灵修生命之中呢？事实是：门徒们仍像以前一样，奉爱之情不断增长，服务能力不断增加。这意味着圣帕布帕德仍紧密地和他们在一起。圣帕布帕德的最后教诲是：一个人应如何去死。他现在教导了门徒的是死亡以外——如何把高迪亚·外士纳瓦（Gaudiya Vaisnava）宗的最精深的哲理贯彻于实践之中。
    这种领悟给了奉献者极大的希望，圣帕布帕德和他带来的革命性的奎师那知觉生命不会因他的隐迹而终结。通常，一位伟人的功业会随着他的逝去而崩溃，但圣帕布帕德与呈现的一切依然临在并不断扩展，维系着他的奉献者的生命。他仍然是统领。


导言

    圣恩A.C.巴克提韦丹塔·斯瓦米（His Divine Grace A.C.Bhaktivedanta Swami）——后以圣帕布帕德（Srila Prabhupada）见称，在一九六五年抵达美国后声扬世界。他在离开印度前只写了三本书，启迪了一个门徒，而在最后的十二年间却写了六十多本，启迪了四千多个门徒。圣帕布帕德启航去美国前从未踏出印度半步，在其后的十二年间却多次周游世界，拓展奎师那（Krishna）知觉运动。离开印度前，对于他能实现建立一个全球性的奎师那奉献者协会的憧憬，几乎没有人相信，可是其后的十二年间，他却创立、领导了国际奎师那知觉协会（简称ISKCON），成立了一百多个中心。
    圣恩毕生的贡献，像是在他晚年才爆发的革命性灵修成就，但早岁六十九年的人生就是这些成就的准备。尽管对美国人来说，帕布帕德和他的教诲来的突然，令人摸不着头脑——“就像从阿拉丁神灯里冒出的巨人”，然而，圣帕布帕德却是古老的传统文化的坚强代表。

    一八九六年九月一日，圣帕布帕德降生在印度的加尔各答，俗名阿拜·查冉·德（Abhay Charan De）。他的父亲高尔·莫汉·德（Gour Mohan De）是位布料商，母亲叫茹阿佳妮（Rajani）。按照孟加拉的传统，父母请来了一位占星家为新生婴儿测算星象图，吉祥的预卜教他们感到欣喜万分。占星师作了一个明确的预测：这孩子到了七十岁，将越洋跨海，成为一位伟大的宗教阐释家，还要开设一百零八所庙宇。
    阿拜的家——哈里森路151号位于加尔各答北部的印度人区。阿拜的父亲高尔·莫汉·德，属于贵族商人苏瓦尔纳·瓦尼克（suvarna－vanik）社团。苏瓦尔纳·瓦尼克与富有的穆里克（Mullik）家族有联系。这个家族与英国人做了几百年的黄金、食盐生意。穆里克家族起初是德氏家族的成员，家谱可追溯到古代圣哲高塔玛（Gautama），但在英国统治印度之前的蒙兀儿时代，一位穆斯林统治者将“穆里克”（贵族）的称号授予了德氏家族中富足而有影响的一支。几代人之后，自从德氏家族的一位小姐嫁进了穆里克家族起，两个家族就一直保持着亲密友好的关系。
    哈里森的两边有一整个街区是属于珞卡纳特·穆里克（Lokanath Mullik）的，高尔·莫汉一家就住在这片房产区的一幢三层楼房的几间屋子里。德氏住处的街对面是一座茹阿妲·哥文达（Radha－Govinda）庙宇，在过去的一百五十年间，穆里克家族就在此敬拜茹阿妲和奎师那神像。许多店铺给神像和负责拜祭的祭司捐献钱物。每天早餐前，穆里克家族都会到庙宇来朝拜茹阿妲和哥文达神像。他们用一个大托盘奉上米饭、酥炸蔬菜角、素菜，然后把这些供奉后的灵性素食（prasadam，帕萨达姆）派给前来早拜的街坊。阿拜·查冉也是每天前来参拜，不过是由父母陪着或由家仆带着的。
    高尔·莫汉作为一位纯粹的外士纳瓦（Vaisnava），悉心培育儿子的奎师那知觉。他自己的父母也是外士纳瓦，所以从没有接触过肉、鱼、蛋、茶或者是咖啡什么的。高尔·莫汉肤色白皙；性情庄重；晚上在关闭布店之前，总会在地上放一碗米给老鼠吃，免得它们饥饿时咬坏布匹。回家后，他阅读《柴坦亚·查瑞塔姆瑞塔）（Caitanya－caritamrta）和《圣典博伽瓦谭》（Srimad－Bhagavatam）（孟加拉外士纳瓦的主要经典），手持念珠念颂（japa，佳帕），崇拜圣主奎师那的神像。他性情温和慈爱，从不惩罚阿拜，即使在非纠正阿拜不可时也会先道歉：“你是我的儿子，我现在必须教导你。这是我的责任。甚至主柴坦亚·玛哈帕布（Caitanya Mahaprabhu）的父亲也责罚儿子的，你不要介怀于心”
    父亲以奉爱崇拜圣主奎师那的情景，深深地铭刻在帕布帕德的记忆中。他回忆起父亲如何从布店很晚回来，如何在家里的神坛前虔诚地崇拜奎师那，说道：“父亲在做阿尔提（arati，崇拜仪式）时，我们正在睡觉。我们听到叮、叮、叮的铃声时就会醒来，看见父亲在奎师那面前跪拜。”
    高尔·莫汉要儿子有外士纳瓦（Vaisnava）的人生观，希望他成为茹阿妲（Radha）和奎师那（Krishna）的仆人，做一名《博伽瓦谭》的传教士，学习敲打嘧当嘎（mrdanga）鼓，掌握奉献的艺术。高尔·莫汉经常在家接待圣哲（Sadhu，萨杜）们，总是请求他们：“请祝福我的儿子，好让施瑞玛缇·茹阿妲茹阿妮（Srimati Radharani）赐福给他。”阿拜的母亲曾经谈到希望儿子长大后成为一名英国律师（这意味着他得去伦敦学习），他的一个舅舅认为这想法不错，但高尔·莫汉却不以为然。如果阿拜去英国，就可能会受欧洲人的穿戴和举止的影响。高尔·莫汉反对说：“他会学喝酒和追女人。我不要他的钱。”
    从阿拜幼年开始，高尔·莫汉就实施着他的计划。他聘请一名专业嘧当嘎鼓的鼓手，教阿拜在唱颂神的圣名（kirtana，克伊尔坦）时所打的标准节拍。茹阿佳妮有些疑惑不解：“教这么小的孩子打嘧当嘎鼓有什么用呢？这并不重要。”但高尔·莫汉却梦想儿子长大后唱颂奉爱的赞歌（bhajana，巴占），打嘧当嘎鼓，讲述《圣典博伽瓦谭》。
    阿拜的母亲茹阿佳妮生下阿拜时是三十岁。像丈夫一样，她来自一个门第渊源很深的高迪亚·外士纳瓦（Gaudiya－Vaisnava）家庭，肤色比她丈夫的黑；脾气与丈夫沉静的气质相反，趋向于暴躁。阿拜看到父母相处得很平和，没有甚么婚姻冲突，也没有什么导致家庭破裂的不满。茹阿佳妮坚贞、贤淑，虔信宗教，是一位典型的传统韦达文化（注：韦达文化（Vedic culture）——印度人一直沿习的文化，也是世界上最古老的文化。追随韦达文化会帮助人逐步接近神。）的贤妻良母，一心一意地照顾丈夫和孩子。阿拜注意到：母亲为他的生命祈祷、立誓，既简单质朴，又感人肺腑。
    茹阿佳妮像丈夫一样，也视阿拜为宠儿（阿拜还有兄妹），所不同的是：父爱是通过宽宏和为儿子作灵修精进的计划来表现，而她对儿子的母爱则体现在保护阿拜免受一切危险、疾病和死亡的威胁。茹阿佳妮在阿拜出生时发誓：用左手吃饭（注：韦达文化惯例：右手吃饭，左手清洁。），直到儿子发现后问她为什么错用手为止。一天，当小阿拜就此发问后，她立即不再错用手了。这正是她为儿子的生存而开的另一个处方。她认为：至少到他问及这誓言之前，她誓言的力量会帮助儿子不断成长。母亲常常带阿拜到恒河岸边，亲手替他洗浴。阿拜患了痢疾，她就用热的炸薄饼（puri，普瑞）和炸茄子当药给他吃。阿拜有时在病中倔强着不肯服任何药，不管他多么顽固，他母亲还是坚决、强行地把药灌进他的嘴里。阿拜有时不愿上学，父亲依旧宽宏大量，但茹阿佳妮却坚决让他去，甚至雇人陪送他去学校。
    在北印度，绝大多数人都接受主奎师那是至尊的神。对奎师那的这一描述实际上是与韦达经典，特别是最广为人颂的《博伽梵歌》（Bhagavad－gita）相吻合的。因此，阿拜从一出生就自然而然地接受了奎师那知觉，他的父亲则更是特别虔诚。帕布帕德后来称他父亲为“奎师那的纯粹奉献者”。甚至在儿子尚未学步前，高尔·莫汉就经常带他去附近一所名叫茹阿妲·哥文达（Radha－Govinda）神庙的茹阿妲·奎师那庙宇。帕布帕德后来回忆起：“站在茹阿妲·哥文达庙宇的门口，向神像作数小时的祈祷。神像双眼微斜，非常漂亮。”

    阿拜也迷恋每年在加尔各答举行的主佳干纳特（Jagannatha）的坛车节（Ratha－yatra，茹阿塔·亚陀）。最盛大的加尔各答坛车节在茹阿妲·哥文达庙前举行。三辆木车分乘着佳干纳特（即奎师那）、巴拉茹阿玛（Balarama）、苏巴朵（Subhadra）神像。车队从茹阿妲·奎师那庙出发，沿哈里森路巡游小段距离后折回。庙宇主持会在当天向公众派发大量的供奉给主佳干纳特后的祭馀（灵性素食）。
    坛车节在印度各城市都有，但原初的节日则是在加尔各答南面三百英哩的佳干纳特·普瑞（Jagannatha Puri）举行，每年都有数百万的朝圣者参加。数百年来在普瑞，每逢坛车节，三辆四十五英呎高的木制大车便由群众拖着作游行，行列长达两哩，以纪念主奎师那的一段永恒的逍遥时光。阿拜曾听说主柴坦亚（Caitanya）四百年前在普瑞举行的坛车节时载歌载舞，领着人们喜乐无边地唱颂哈瑞·奎师那（Hare Krishna）。阿拜有时查看火车时刻表或询问到普瑞的距离，盘算着如何赚钱，前往那里。
    阿拜想要一部自己的坛车，举行自己的坛车节，这自然只有请父亲帮忙。高尔·莫汉给他买回一辆旧的、三英呎高的仿制坛车。父子俩合作搭上支柱，拉上顶篷，尽量模仿普瑞大车的样子做。阿拜请他的伙伴们来帮忙，特别是他的小妹妹巴塔瑞妮（Bhavatarini），自己则理所当然地当了领袖。邻居的妈妈们经不住他请求，便兴致勃勃地答应做些特别的食物。这样，他就能在这个坛车节上派发祭馀素食了。
    像普瑞的节日一样，阿拜的坛车节持续了八天。邻里的孩子们列队拉着坛车与他的家人聚在一起出巡，一边唱颂，一边敲鼓打铙钹。
    阿拜六岁时便向父亲要一尊神像，想要自己做崇拜。从幼年开始，他就看父亲在家中崇拜神像（Puja），经常看到对茹阿妲·哥文达神像的祭祀崇拜。他心想：“我甚么时候能够这样崇拜奎师那呢？”高尔·莫汉买了一对小的茹阿妲·哥文达神像，交给了阿拜。从那时起，小阿拜无论吃甚么，必先供奉给茹阿妲和奎师那。他还模仿父亲和茹阿妲·哥文达庙的祭司，供奉给神像一盏酥油灯，并在晚上恭请祂们安寝。
    二十世纪六十年代后期，圣帕布帕德把大型坛车节引介到美国各大城市。他在自己创立的ISKCON庙宇设置茹阿妲·奎师那神像时说，一切都是他从父亲那里学到的，他还说：在奎师那知觉中，唯一不是从父亲那里学来的是印刷和派发超然书籍。他在青年时代的后期才遇上自己的灵性导师，而印刷和派发书籍的重要性是他彻头彻底从灵性导师处学到的。
    阿拜上大学时，父亲替他安排好了婚事，选择的对象是一位同业商家的女儿——茹阿妲茹阿妮·达塔（Radharani Datta）。阿拜有好几年时间与她都是各自和自己家人住在一起，因此担负家庭的婚姻责任并不急。他必须先念完大学。
    大学四年级时，阿拜开始感到不愿接受学位了。他响应爱国运动，主张创办国立学校政府自治。
    有—位意志激昂的爱国者——苏巴斯·禅铎·博施（Subhas Chandra Bose）比阿拜高一班。后来成为印度国民军（旨在推翻英国对印度的统治）的领袖。当苏巴斯·禅铎·博施敦请学生们支持印度独立运动，阿拜听从了。他欣赏禅铎·博施对灵性的信仰，欣赏他的热情和坚毅。阿拜对政治活动不感兴趣，但独立运动的理想深深地吸引着他。独立的召唤尽管秘密，却吸引了几乎所有的学生——阿拜也是其中之一。
    阿拜对穆罕达斯·K·甘地（Mohandas K．Gandhi）尤其感兴趣。甘地总是随身携带《博伽梵歌》（Bhagavad－gita），并说《博伽梵歌》给予他的指导超出了任何其他的书籍。甘地个人的生活习性很纯洁，不喝酒、不吃肉，也无非法性行为。他生活简朴，就像圣哲（sadhu），而且似乎比阿拜常见到的所谓圣哲更诚实更正直。阿拜阅读甘地的演讲，追随他的足迹。他想，或许甘地能把灵性带进行动的领域。
    甘地号召学生放弃学业。他说外国人办的学校灌输奴役思想，把学生培养成英国人手中的木偶。大学文凭是毕生事业的基础，阿拜谨慎地权衡着，就在一九二○年大学第四年考试合格后拒绝接受文凭，以此表示抗议，响应甘地的号召。
    在赞利安瓦拉城的大屠杀事件中，几百名举行和平集会的印度百姓遇害。他们手无寸铁，惨遭英兵射杀。在此之后，甘地立即号召抵制一切英国货，开展全面不合作运动。阿拜拒受学位，使自己更紧密地与甘地的独立运动站在一起。他的父亲对此虽然有些不安，却并不抱怨儿子的选择。他更关心的是阿拜的前途，而不是印度政治的运程。因此，他托一位杰出的世交卡尔提卡·昌泽·博施（Kartick Chandra Bose）医生，给阿拜谋一份好工作。博施医生是一位知名的外科医生兼化学工业家，在加尔各答有自己的机构——博施制药厂。他欣然接纳阿拜在自己的公司里做一名部门经理。

    圣帕布帕德每每回忆起自己在一九二二年第一次与灵性导师——巴克提希丹塔·萨茹阿斯瓦提·塔库尔（Bhaktisiddhanta Sarasvati Thakura）的相遇，都颇有感触。开始时阿拜因为对那些常常寻访父亲的所谓圣哲印象不佳，所以并不想见他，但阿拜的一个朋友却坚持要他去，并陪他到高迪亚寺院（Gaudiya Math，高迪亚·玛特）。两人被带到屋顶，置身于巴克提希丹塔·萨茹阿斯瓦提跟前。
    阿拜和友人尊敬地在圣人面前叩头行礼。他们刚要坐下，巴克提希丹塔·萨茹阿斯瓦提就对他们说：“你们是受过教育的年轻人，为甚么不把主柴坦亚（Caitanya）的讯息传遍整个世界呢？”阿拜对这位圣哲立即就请他们代表他去传教感到惊奇。巴克提希丹塔·萨茹阿斯瓦提给他留下了深刻的印象，他要用睿智发问，试探这位圣哲。
    阿拜当时身穿白色卡迪（khadi）棉布衣，在印度，那时这身打扮表示已是甘地政治解放的支持者。因此，阿拜以印度爱国志士的精神发问：“谁会理会您的柴坦亚的讯息呢？我们是一个殖民地国家。印度首先必须独立。我们如果还是在英国的统治下，又怎能传播印度文化呢？”
    圣巴克提希丹塔回答说：“奎师那知觉无需等待印度的政治变化，也不取决于谁来统治，就是如此重要，不能再等了。”
    大师的大胆宏论把阿拜镇住了。印度举国上下群情激愤，好像都支持阿拜所说的。孟加拉的许多著名领袖、圣人，甚至甘地自己（这些受过教育又富灵性意识的人）也许都会用同样的问题质问这位圣哲，你是否切合实际？但圣巴克提希丹塔却雄辩道：所有的政府都是短暂的，永恒的真实是奎师那知觉；真正的自我是灵魂，任何人为的政治体系对人类都无济于事。这是韦达（Veda）经典的论断，也是使徒传系中灵性导师的论断。他说道：真正的社会福利工作应该超越对短暂的关注，而为人的来世作准备，恢复与至尊者的永恒关系。
    阿拜已经断定这个人肯定不是一位人格可疑的圣哲。他仔细地听着圣巴克提希丹塔的论辩，渐渐地信服了。巴克提希丹塔·萨茹阿斯瓦提援引《博伽梵歌》中的梵文诗节，主奎师那在《博伽梵歌》中宣告说：一个人应放弃其他一切宗教义务，皈依祂——至尊人格首神。阿拜从来没有忘记主奎师那和祂在《博伽梵歌》中的教诲，他的家人也一向崇拜主柴坦亚·玛哈帕布Caitanya Mahaprabhu（巴克提希丹塔·萨茹阿斯瓦提就是跟随祂的使命），但他听到圣师如此能言善辩地讲述这些教诲，仍是大为折服。
    阿拜在辩论中虽然占了下风，却感到很高兴。两小时之后，讨论结束了，他和朋友走下楼，来到街上。圣巴克提希丹塔把独立运动说成是短暂、不完整的事业，在阿拜的心中打下了深深的印记。他感到自己现在与其说是一名爱国主义者，不如说是巴克提希丹塔·萨茹阿斯瓦提的追随者。他还认为若是没有结婚就更好了。这位伟大的人要他去传教，他本可以立即参加的，但抛弃家庭让他感到有欠公允。
    阿拜告诉他的朋友：“他很了不起！主柴坦亚的讯息掌握在一位精明能干的人手里。”
    圣帕布帕德后来回忆说，他实际上是在那天晚上接受巴克提希丹塔·萨茹阿斯瓦提作他的灵性导师的。帕布帕德说：“不是正式的，而是在我心里。我那时想，我遇到了一位很好的圣人。”
    阿华与巴克提希丹塔·萨茹阿斯瓦提第一次会面后，便开始与高迪亚寺院的奉献者们进一步交往。他们送书给他，并给他讲他们灵性导师的过去。圣巴克提希丹塔·萨茹阿斯瓦提是巴克提维诺德·塔库尔（Bhaktivinoda Thakura）——另一位来自主柴坦亚使徒传系中的伟大的外士纳瓦导师之子。在圣巴克提维诺德·塔库尔之前，主柴坦亚的教诲被许多老师和宗派搞乱了。他们诈称是主柴坦亚的追随者，却在许多方面彻底违背了主的纯洁教诲，使外士纳瓦宗的盛誉遭到了损害。然而，巴克提维诺德·塔库尔却通过他丰富的著述及政府高官的社会地位，恢复了外士纳瓦宗的声望，并且宣称：主柴坦亚的教诲是有神论的最高形式，不仅仅是为某个宗派、某个宗教或某个国家，而是为了全人类。他预言主柴坦亚的教诲将遍及全球，并盼望着这一天早日来临。
    圣巴克提希丹塔·萨茹阿斯瓦提传授的是主柴坦亚教诲的终极论断：主奎师那是至尊人格首神，唱颂主的圣名比任何其他宗教修习法都重要。先前的年代有其他方法可达到神，但在喀历（Kali）年代的今天，唯一有效的方法是唱颂哈瑞·奎师那（Hare Krishna）。基于《毕尔汗·纳茹阿迪亚·普冉纳》（Brhan－naradiya Pursna）以及《奥义书》（Upanisad）等经典的权威，巴克提维诺德·塔库尔和巴克提希丹塔·萨茹阿斯瓦提都特别强调玛哈·曼陀罗（mahs－mantra）的重要：Hare Krishna，Hare Krishna，Krishna Krishna，Hare Hare／Hare Rama，Hare Rama，Rama Rama，HareHare（哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞／哈瑞 茹阿玛，哈瑞 茹阿玛，茹阿玛 茹阿玛，哈瑞 哈瑞）
    阿拜熟悉这些经典的出处。他会唱颂，也懂得《博伽梵歌》的结论，但当他现在如饥似渴地阅读伟大的灵性导师（acarya，阿查尔亚）的著作时，对主柴坦亚使命范围的认识有了更新的领悟。现在，他正觉悟到自家外士纳瓦传统的深度，以及它在这个注定充满忧患的年代中，给人类带来最高福祉，将会是最有效的。

    为了生意，阿拜和家眷搬到了阿拉哈巴（Allahabad）。就在一九三二年，他在那里接受启迪，成了巴克提希丹塔·萨茹阿斯瓦提的门徒。这之后，他在印度三十年间唯一的愿望就是：如他的灵性导师指令他的——把奎师那知觉传遍整个世界，而这个愿望也在日益增长。
    然而，阿拜的家庭责任和他的传教使命似乎互相冲突。他妻子在家虔诚，却不喜欢为传播奎师那知觉而工作。每逢阿拜在家举行集会讲述《博伽梵歌》，她就在楼上喝茶。尽管她表现很固执，阿拜仍然耐心容忍，总想拉她进来。
    作为药品推销商，阿拜常常坐火车，来往北印度一带。他想：如果自己变富了，便要用这些钱去弘扬巴克提希丹塔·萨茹阿斯瓦提的使命。这个想法鼓励他努力经营生意。
    阿拜不能与灵性导师一起旅行，也无法经常见到他，所以当灵性导师在加尔各答时，他就尽量利用出门做生意的机会前去拜见恩师。这样，在其后的四年间，他总算见了灵性导师十多次。圣巴克提希丹塔·萨茹阿斯瓦提在反驳其他哲学时态度非常强硬，以至门徒们在和他独处的时候都小心谨慎，不敢接近他；但阿拜与他的接触尽管很有限，圣巴克提希丹塔对他却总是很慈爱。帕布帕德后来回忆说：“有时候，因为我跟灵性导师说话有点随便，我的神兄弟们就批评我。他们会引用一句英国谚语：‘天使却步的地方，愚人风踊而至。’但我想：‘愚人吗？也许是的，但我就是这个样子呀。’我的灵性导师对我总是非常非常挚爱。”
    一九三五年，在圣巴克提希丹塔·萨茹阿斯瓦提六十二岁寿辰之日，阿拜在孟买的神兄弟聚会上呈献了一首诗和一篇文章。这两篇作品大受欢迎，随后被刊登在高迪亚寺院出版的杂志《协调者》上。一位神兄弟给阿拜冠了个博学诗人（kavi）的绰号。但对阿拜来说，首次发表作品所带来的真正的荣耀是：诗被呈给巴克提希丹塔·萨茹阿斯瓦提并让他感到高兴。有一节诗令巴克提希丹塔特别欣赏，便亲自介绍给所有的嘉宾：

    绝对实有知，已被你证明。
    非人格之灾，已被你消灭。

    总之，这首简单的诗句反映阿拜已经体悟到，灵性导师的传教精髓：反对非人格神主义哲学。圣巴克提希丹塔认为它是阿拜理解他的灵性导师的表徵。圣巴克提希丹塔还发现阿拜的文章读之喜人，就把它拿给几位亲密的奉献者看。他指示《协调者》的编辑：“无论他写甚么，都登出来。”
    阿拜与灵性导师最富深意的会晤之一，是一九三五年在温达文（Vrndavana）的会晤，此时的阿拜不再仅是一位新入道者，而是一名真正的门徒了，正在居士的生活中力臻完善。一天，圣巴克提希丹塔在茹阿妲圣湖（Radha－kunda，茹阿妲·昆德）岸边与阿拜和几个门徒一起散步。他对阿拜密言：几位为首的门徒一直在争吵，使他很伤心。门徒们为谁能使用在加尔各答的高迪亚寺院总部的房子和设备而争个不休。如果他们现在就开始争吵，那么在灵性导师隐迹后会怎样呢？阿拜并未介入这些事情，更不知其详细内幕，但灵性导师的讲述使他也伤心起来。
    圣巴克提希丹塔深有感触地对阿拜说：“总有一天，加尔各答高迪亚寺院会后院起火的。这内讧之火将蔓延成灾，造成毁坏。”阿拜听着，但茫然无措。巴克提希丹塔说：“那样会更好！把庙墙上的大理石拆下来去换钱。如果我能这样做，并把它用来印书就好了。”
    圣巴克提希丹塔随即直接对阿拜说：“我一直怀有印书的心愿。如果你有钱，就去印书吧。”阿拜伫立于茹阿妲圣湖的岸边，注视着自己的灵性导师。阿拜感到这几个字深深地进入了他的生命——如果你有钱，就去印书。

    一九三六年十二月，圣巴克提希丹塔离开了这个必死的世界。在他去世前的一个月，阿拜给他写了一封信，认为自己身为居士（grhastha，贵哈斯塔），不能全力侍奉灵性导师，所以想知道自己能多做些甚么。故此问道：“你有什么特殊的服务可给我做？”
    两周之后，阿拜收到了回信：
    “我完全相信，你能用英语去给那些不懂孟加拉语和印度语的人解释我们的思想和观点……这对你和他们都会有很大的益处。我对你满怀希望——要当一个优秀的、用英语传教的传教士。”
    阿拜立即察觉到，这和他在一九二二年首次拜见圣巴克提希丹塔时所领的训示是一样的。这封信就是确认书。现在，他对自己生命的目标已经全无疑惑了。
    圣巴克提希丹塔所预言的“寺院内讧之火”几乎是立即爆发了。一些年长的门徒争夺寺院领袖继承权。事情不久就落到要打庙宇所有权的官司。身为居士的阿拜，很少参加高迪亚寺院的活动。他远离争端，所以情况现在对他有利。灵性导师要门徒们联手合作的训示被搁置一旁，无人理会，导师旗帜下的庙宇联盟和印刷出版也正在瓦解。阿拜对此感到十分痛心。

    不久，另一个更大的争端——第二次世界大战爆发了。英国采取了“抑制战略”，炸沉了许多艘运送粮食的财产船只，毁坏了东印度大半禾稻的收成，以免食物落入敌人手中。这样一来，害得印度人没了粮食，又没了经商的船。造成了孟加拉一百五十年来最大的一次饥荒。
    阿拜总算设法买够了一家人活命的食物。但月复一月，阿拜看到人行道上、露天空地里挤满了乞丐，在临时垒起的灶上烧饭，露宿街头或蜷栖于树下；看见饥饿的孩子们在垃圾桶里搜捡食物，为在垃圾堆中争得一份食物几乎要和狗撕打起来：这些景象在加尔各答的街道上已经是司空见惯了的事。
    阿拜聆听过圣巴克提希丹塔的教诲，了解到饥饿痛苦的根源。凭神的安排，地球本来是能出产足够的食物的，问题在于人性的贪婪和管理不善。圣巴克提希丹塔曾说过：“这个世界并不匮缺甚么，唯一缺少的就是奎师那知觉。”现在，灵性导师的洞见比以往任何时候更显得切中时弊。阿拜渴望找到一条途径，使他所知的医治一切疾病的妙方得以应用。他深信：对于世上饱受战争之害的百姓，自己有的这个紧急讯息，就如及时雨、雪中炭。他考虑创办一份刊物，以经典的训义来剖析、透视当世的危机，文风要大胆、尖锐，像他的灵性导师的一样。他有不少主意，而且为着这一目标一直把做生意的一部份钱储蓄起来。
    在加尔各答他的寓所前室里，阿拜为杂志构思、写作、编辑并打印手稿。他给这本杂志取名为《回归首神》（Back to Godhead）——由圣恩巴克提希丹塔·萨茹阿斯瓦提·哥斯瓦米·帕布帕德直接授命，阿拜·查冉·德先生创办及编辑。
    为印刷杂志，他不得不一再请求政府官员允许他取用纸张。他虽然只是亿万人中的一个声音（没有支持、没有经费，也没有追随者），但对灵性导师和主奎师那却充满了信心，坚信这讯息的重要。因此，即使是在战乱当中，在轰炸和死亡的缝隙，他仍发行了第一期刊物。他说：“因为时代迫切需要这样的刊物。”
    四十年代，印度国内频频发生大的事件，震憾着国际政坛。一九四七年，印度终于摆脱英国，取得了独立。这是人民渴望已久的了，然而，好景不长，举国欢庆很快就被战争恐怖替代了。印度分裂成印度和巴基斯坦两个国家。成千上万的人在国家分裂后的战争中丧生。帕布帕德后来回忆道：“我们经历过一九四七年印度教徒对抗穆斯林教徒的战争。一边是印度教徒，一边是穆斯林，他们互相残杀，死伤无数。人死后，谁是印度教徒，谁是穆斯林教徒就没有区别了——市政府的人把尸体堆放起来，然后运走。”
    阿拜对和平的展望并不乐观，也不认为印度的独立是解决问题的办法。除非领导们具有对神的知觉，否则又能有甚么变化呢？在《回归首神》的一篇题为“甘地与京纳（Jinnah）的对话”的文章中，他写道：“印度教徒与穆斯林教徒之间、天主教徒与基督教徒之间、佛教徒与佛教徒之间的斗争将会持续下去，直到毁灭之日。”他指出：“人们只要仍有自私自利和感官享乐的欲望，战争便永不停息。只有在灵性领悟和对至尊者作出奉爱服务的层面上，真正的统一才有可能。”
    阿拜即使筹不够钱，不能有规律地出版发行《回归首神》杂志，但仍笔耕不止。他最为雄心勃勃的计划便是要为《博伽梵歌》作阐释。但同时也以书信方式传播主柴坦亚Caitanya的讯息。他写信给很多政府官员、名门望族、那些他读过其文章的作者或从报章得知其活动而引起他注意的人。阿拜以一个谦卑的仆人的身份，就关于怎样把印度原本的奎师那知觉文化加以实施，以解决一切疑难问题，阐明自己的意见。他有时会收到几封政府官员和书记的回信，但大部分信都如石沉大海——毫无回音。
    阿拜自然想到要劝圣雄甘地从事奉爱服务。甘地毕生都代表国民从事英勇、苦行和道义活动，对印度民众的影响力是巨大的。而且，阿拜因为年轻的时候就是甘地的追随者，所以对他也还怀有一份特别的情感。一九四七年十二月七日，阿拜在新德里给甘地写了一封长信。阿拜注意到甘地和他以前的许多追随者意见不合。他们占据了国家的领导权，对甘地关于印度教徒、穆斯林教徒统一及平均分配土地的主张置之不理。印度教徒和穆斯林教徒都批评他。甘地当时七十八岁，体力虚弱、忧郁沮丧。
    阿拜知道自己的信也许永远不会被送到甘地手中，但仍将信寄了出去。他自称是甘地的“一位不知名的朋友”，写道：“我以一个挚诚的朋友的身份奉劝你，如果你不想死得不光荣，就要马上退出政治。”阿拜虽然温和地承认甘地的声望和地位，但他说：除非甘地退出政坛，潜心钻研和传扬《博伽梵歌》，其他的一切不过是幻象。阿拜提醒甘地：尤其是在迟暮之年，不要再留恋政治、迷途忘返了，应该致力于寻求绝对真理。阿拜请求甘地至少退下来一个月，与他共同研读《博伽梵歌》。
    阿拜没有收到回信。一个月之后的一月三十日，甘地遇刺身亡。阿拜前一个月在信中所说的话，突然像预言一样应验了。

    阿拜的写作和传教加强之际，生意和家事却日渐衰退。他感到主奎师那在《圣典博伽瓦谭》中说的一段话对他特别适切：“我对谁特别恩慈的时候，便会逐渐拿去那个人的物质财产，他的朋友和亲戚就会唾弃这个一贫如洗的可怜虫——只留下奎师都给他”。阿拜在阿拉巴哈的生意一落千丈，债台高筑。他试着在洛洲（Lucknow）开了一家工厂。起初似乎甚有起色、有利可图，但结果还是亏本，只得倒闭关门。他继续赚钱养活在加尔各答的家人，大部份时间都未与妻子和孩子相处。他搬回到阿拉巴哈，现在用于推销药品的精力越来越少了，反而更有志于传教。
    阿拜的客户，赞西市的某医院邀请阿拜去歌伊塔·曼迪尔庙（Gita Mandir）演讲，阿拜欣然应允。赞西市的听众大部份是年轻的医科学生和专业人员，阿拜的演讲很受欢迎。然而，他们的欣赏大都是出于社会上的或文化上的理由。他们经常邀请人来给他们作演讲，所以早已习惯于听许多名人的演讲。他们从未希望阿拜在赞西市成立一个持久的中心，但阿拜却胸怀大志、眼光深远。他把阿拉巴哈的生意交给儿子，自己则致力于在赞西市展开一场灵性运动。
    阿拜五十六岁了。他想，自己必须从现在开始非常认真地履行灵性导师的训示了。他告诉赞西市的一位先生：“弥陀（Mitra）先生，整个世界都在等候一场灵性革命。”他的灵性导师所创下的基业——高迪亚寺院，因纷争和分裂而形同虚设，于是自己便致力于发动一场全球性的奉献者的运动。虽然只有一两个积极的助手，他仍是租用了一间弃置的寺院，开始为他所构想的灵性联合国而工作。阿拜撰写了一份章程，正式登记注册，并将这个运动定名为“奉献者同盟”。
    正当阿拜全力以赴，投入这些事务的时候，一天，他接到一封电报：在阿拉巴哈的药店被盗，佣人把钱、药物和值钱的东西都偷走了。阿拜读着消息，沉默了半响，跟着便笑了起来，颂出了一节《圣典博伽瓦谭》中的诗节，奎师那的恩慈是要粉碎一位诚挚的奉献者的物质成就。阿拜在赞西市的一位朋友劝他回去看看，他回答说：“不必去了。这件事对我有好处。我刚看到电报时还感到悲伤，现在则明白到一个很大的依附告一段落。现在，我的生命是要完全皈依、奉献给茹阿妲和奎师那（Sri Sri Radha－Krsna）。”
    有一次，阿拜回到加尔各答探望家人，终于抛下了家庭责任。他在那里仍有一点小生意，回去是想弄点钱扶助在赞西市的传教工作，但不可避免地又陷入了一大堆家庭责任中：有的子女尚未结婚，要付房租和水电费，即使全力发展在加尔各答药店的生意，家人也会索取他所赚的全部。如果他对家人的要求作出让步，住在家里，最大的困难仍然存在：他们对奉爱服务并不认真。
    他暗自思量：如果他们不能成为奉献者，又有甚么用呢？他的妻子和亲眷对他在赞西市传教不感兴趣，却执意要他在生意和家务上多花点时间。岳父抱怨道：“为甚么你老是神啊，神的？”可是一有朋友来访，阿拜便继续宣讲《博伽梵歌》，一如在赞西市一样。他的妻子和家小就像以前一样，到另一间房间里去喝茶、聊天。帕布帕德后来回忆道：“我尽量想让她和我一起做传播奎师那知觉的工作，希望得到点帮助，但她非常固执。因此，经过三十年后，我终于明白到，她帮不了我的了！”
    阿拜经常奉劝妻子不要喝茶，因为这不是正统外士纳瓦（Vaisnava）家庭的做法。他终于说：“你得作出决择，要么不喝茶，要么是我走。”妻子讪笑着答道：“嗳哟，这样我就要放弃丈夫啦。”
    不过，有一天，她犯了个严重的错误——把丈夫的《圣典博伽瓦谭》拿去换了茶饼。阿拜回家找不到圣书，妻子告诉他是什么一回事，阿拜大为震怒。这件事使他从此离开了家庭，决然抛下家室，放弃了生意。

    对阿拜来说，五十年代是一段非常困难的时期。他返回赞西市，但市长夫人坚决要把奉献者同盟的租地用作妇女俱乐部，他只得搬走。他无处栖身，也没有真正的支持，只好离开赞西市，但对创立一个遍及全球的奉献者协会，依然胸怀壮志。他随后搬到德里的一间修院（asrama，阿刷摩）里，和他的神兄弟住了一段时间，跟着又成了孑然一身的僧侣，一周复一周地从一间庙宇到另一间庙宇，或寄住在愿意接待他的既有钱又虔诚的人家。就食物、衣着、住所而言，这是他从未经历过的最困难的日子了。从小开始就一直是好吃、好穿，从不为住所担忧的阿拜曾经是父亲的宠儿，得到过圣巴克提希丹塔·萨茹阿斯瓦提的特别引导和恩宠，但在五十年代，他却是孤独一人。
    阿拜将时间用于写作和寻找募捐者，并向他们宣讲《博伽梵歌》。他的用意不是要寻找一间长久的寓所，而是要出版超然的文献，发动一场浩大的运动，宣传奎师那《Krishna》知觉。为此，他需要钱。他出入富人的办公室和住宅，出示自己的手稿，宣讲自己的使命，但响应者寥寥无几。即使有人捐助，通常也不过五到十个卢比，终于，阿拜还是筹够了钱，再次印发《回归首神》杂志。
    无钱添置衣服的阿拜捱过了德里的寒冬，连夹克（外套）也不曾有一件。他常常步行到印刷厂看《回归首神》的校样。印刷商问他为甚么这么困难还要出刊物，他回答说：“这是我的使命。”每隔一段时间，他就设法付一小部份钱给印刷厂。
    阿拜从印刷厂取回刊物后就沿街派卖。他会在茶室找个位子坐下，有人在身边坐下来，便请人买一本《回归首神》。他通过社论等文章抨击现代文明的物质主义和无神论倾向，同时也写自己的个人经验。他就自己在派发杂志时所遇到的礼貌或不礼貌的阻力，写了一篇题目为“没有时间——一种普遍的慢性病”的文章。阿拜个人尽管已是贫困交加，而且使命紧迫，但他的作品并不尖酸刻薄，也不流于狂妄。他是抱着让读者听到正确的哲学和准备接受真理的目的而写作的。这些作品都是义理严密、息息相关和具有权威性的形式呈献的。
    阿拜除了在茶室派卖（回归首神》杂志外，也将杂志送给捐助者，甚至免费寄送给印度国内外的读者。多年来，他一直很惦念印度之外的广大英语读者，想跟他们联络。他广泛收集印度之外的图书馆、大学、文化和政治机构的地址，尽其所能为他们寄送《回归首神》杂志。他为西方读者写了一封信，认为他们可能比自己的国人更易于接受奎师那知觉的教理。
    在国内，阿拜《回归首神》杂志寄给印度总统——茹阿振铎·帕萨德博士（Rajendra Prasad），并附上一封信，警告他，一个由无神论者领导的社会将面临的厄运。“因此，请阁下把他们拯救出来，不至堕落。”他请求总统至少看一看《回归首神》杂志的标题，允准与编者见一面。“我现在独自在荒野中呐喊。”阿拜这样写道，但总统从未回覆。

    新德里的夏天炎热逼人，气温高达华氏一百一十四度（摄氏四十五度）。即使天气这样炎热，阿拜仍每日外出，售卖他的双周刊。有一次，他中了暑晕倒在街头，直到一位朋友路过看见，开车送他去看病。另有一见他被一头母牛撞倒在地，不省人事，好一阵子才清醒过来。在这样的情况下，他有时问自己，为甚么要抛弃家庭，掉下生意？现在既已皈依了奎师那，为甚么事事变得如此艰难？但多年以后，他的奎师那知觉协会在许多个国家建立了起来，桃李满天下，他说：“当时我不能明白，现在我认识到了：所有那些困难都是资产，都是奎师那的仁慈。”

    阿拜一面继续在德里印刷，售卖《回归首神》杂志，一面决定移居到新德里以南八十英哩的温达文（Vrndavana）。高迪亚·外士纳瓦（Gaudiya Vaisnava）宗认为：温达文是整个世界上最神圣的地方，因为主奎师那五千年前曾在那里展示祂孩童时的逍遥时光。五百年前，主柴坦亚（Caitanya）主要的追随者都前往温达文，在那里著书、建庙，考证了很多奎师那在森林、原野、河岸渡过逍遥时光的遗址。阿拜打算在温达文宁静、充满灵性的气氛中写作，然后到德里去派卖刊物，到名门望族去募捐。他在位于雅沐那（Yamuna）河岸上的宛西·哥帕拉吉（Vamsi-gopalaji）庙里租了一间简陋、便宜的房间，并在这里融进了有着温达文特殊气息的生活。
    阿拜并不像普通人那样看温达文。他身为奎师那的纯粹奉献者，只是在陋巷漫步或是看到主奎师那神像，都感到极大的喜悦；那里的每条街上、几千多所庙宇及人家中都可见到神像的风采。从阿拜他住的顶层小屋中远眺，可以看见雅沐那（Yamuna）河在眼前流过，扩展为一片宽广而曲折的河流，在午后阳光的照耀下波光涟漪、闪烁动人。傍晚，他享受着从雅沐娜河面拂来的阵阵清风，听着奉献者在凯希·嘎特（Kesi-ghata）的晚祷唱颂。寺院的钟声响彻整个城镇。阿拜有时会放下笔来，走进热闹的地方，融入居民和朝圣者的人流中。四处都是念颂哈瑞·奎师那的声音。许多路过的人会用当地的习惯跟他打招呼：“佳亚茹阿黛（Jaya Radhe）！”“哈瑞·奎师那（Hare Krishna）！”
    温达文Vrndavana是奎师那Krishna的居所，阿拜则是奎师那的仆人，在温达文就感到是在家里。当然，他继续想着传教，渴望其他人认识温达文内在的平和和喜悦。至尊人格首神奎师那邀请所有灵魂加入祂永恒的居所，可是，即使在印度这点也鲜为人知。印度之外，人们对温达文，对雅沐娜河，对免于物质欲望的含义，更是一无所知。阿拜思索着，为甚么世界各地的人没有这方面的认识呢？这里是和平的居所，却不为人知，也无人问津。要知道，这正是人们实际上孜孜以求的呀！
    这个要将永恒的温达文的荣耀广为传播的心愿，激励着阿拜。他几乎是夜以继日地工作，编写每一期的《回归首神》杂志。不过，往返变得有些困难了。他坐早上的车去新德里，因为没有地方留宿，所以必须当晚返回温达文。这使他能在城里留下的时间不多了，而且费用也很高。有时会碰到善人让他留宿，虽然他的个人零用极少，怛还是入不敷出。阿拜募不到足够的钱旅行、印刷以及邮寄。连续出了十二期双周刊的《回归首神》杂志后，阿拜重又一贫如洗。印刷商说他不能单凭友情去印书。阿拜回到温达文继续写作，却没有出版的计划。
    一天，阿拜抱着弃绝和孤独的心情用孟加拉文写了一首诗，题为“温达文灵唱”(Vrndavana-bhajana)。诗的开头几节尤为自我反思，感情洋溢：

    （一）
    我独自一人坐在温达文圣地。
    这番心情中我得到很多的领悟。
    我曾有妻子、有儿女。有孙子。
    甚么都有，就是没有钱。
    因此，这些都是徒然的光荣。
    奎师那向我展示了物质自然赤裸裸的形状，
    今，凭发神力，这一切都变得淡而无味。
    Yasyaham anugrhnami harisye tad－dhanam sanaih：
    “奎师那要是施恩给一个人，便逐步拿走那人的财富。”
    我又怎能理解这位全面仁慈者的这份恩慈呢？

    （二）
    妻子、亲戚、朋友、兄弟看到我不名一文——
    每个人都抛弃了我，每一个人。
    这些不幸引我发笑，我独自坐下，一笑置之。
    物质存在的轮回假象（maya-samsara）之中，我真正爱的是谁？
    至亲父母，今在何方？
    长辈安在？谁是我的家眷？
    谁会给我他们的讯息，请告诉我，谁会？
    这个家居中留下的只是一串名字……

    一天夜里，阿拜做了一个惊人的梦。他还是居士时，就做了好几回同一个梦。圣巴克提希丹塔·萨茹阿斯瓦提在他的梦中显现了。巴克提希丹塔正像阿拜认识的一样，是一个身材高大、学者风范的高僧（sannyasi，萨尼亚西）。他直接从灵性世界、从奎师那的随从中来，呼唤着阿拜，指明要他跟从。他反复地叫他并提醒他，他的要求是阿拜当高僧。他催促说：“快，做一名高僧。”阿拜在惊奇中醒来。在阿拜看来：这个训示是他与圣巴克提希丹塔·萨茹阿斯瓦提在加尔各答第一次会晤时所得到的最初训示的另一表象，也是与灵性导师后来在信中强调的训示一样的：做一名英语传教士，把奎师那知觉传遍西方世界。做高僧正是为了这一目的。不然，灵性导师为甚么要他接受呢？根据传统的韦达社会体系，人应在五十岁时弃绝家庭，做一名高僧，把余下的日子用于唱颂、聆听和传扬圣主的荣耀。阿拜推断，他的灵性导师是在说：“以前时机尚未成熟。现在当高僧，你定会完成使命。”
    阿拜审慎地思考着。对一个外士纳瓦来说，接受弃绝阶层就意味着：要将身体、心意、语言完全用于对至尊人格首神作奉爱服务，弃绝其他活动。阿拜实际上已经这样做了，但他仍觉得成为高僧会更坚定自己的立场，会给将来的伟大工作赢得更大的推动力。韦达的规范和先前灵性宗师（acarya）的典范表明：一个人若要领导传教运动，就必须弃绝。阿拜最初还在抗拒，但现在要重新考虑了。他找到在玛图茹阿（Mathura）的一位神兄弟凯沙瓦·玛哈茹阿佳（Kesava Maharaja）商量此事。这位大师强调，阿拜应立即加入弃绝阶层。
    多年之后，帕布帕德回忆说：“我一个人在温达文写作。我的神兄弟坚持对我说：‘巴克提维丹塔·帕布（Bhaktivedanta Prabhu），你必须当高僧。不踏进生命的弃绝阶层，无人能成为传教士。’事实是，我的灵性导师通过神兄弟坚持要我接受，我尽管不大情愿，还是接受了。”
    在温达文举行过一个晋入弃绝阶层的正式仪式后，阿拜的名字现在是：阿拜·查冉纳尔文达·巴克提维丹塔·斯瓦米（Abhay Caranaravinda Bhaktivedanta Swami）。然而，根本问题仍然如故，他要传播奎师那知觉，但很少人愿意听，他是当了高僧，情况却没有改善。
    有一个改革是巴克提维丹塔·斯瓦米决定写书。这是因为一位图书管理员劝他写书。他说书籍是永久性的，而报刊则读了就扔。巴克提维丹塔·斯瓦米认为这句话是灵性导师通过这个人的口说出的。后来，一位喜欢《回归首神》杂志的印度军官也提了同一建议。巴克提维丹塔·斯瓦米把这两回的劝告都看成是灵性导师的启示。
    巴克提维丹塔·斯瓦米考虑阐释《圣典博伽瓦谭》，因为这是最重要、最富权威的外士纳瓦经典。尽管《博伽梵歌》是一切韦达知识的精华，但它是以一种入门方式阐述的，而《圣典博伽瓦谭》较之则更详尽深入、精确完整。圣巴克提希丹塔·萨茹阿斯瓦提和巴克提维诺德·塔库尔Bhaktivinoda Thakura都曾用孟加文写过《博伽瓦谭》的阐释。事实上，先前伟大的外士纳瓦灵性导师都曾对这部“没有瑕疵的韦达经典”作过阐述。这部巨著的英译释评本有一天将会改变整个世界的人的心。况且，即使巴克提韦丹塔·斯瓦米只能出版少数的几本书，也会给他的传教工作增色不少。他可以充满信心地踏出国门，而不至于两手空空。
    巴克提维丹塔·斯瓦米带着新的目标返回德里。印度的纸张和印刷之都在旧德里的禅尼·朝克（Chandni Chowk）。巴克提维丹塔·斯瓦米认为最好能在那里找间房子住下来，以便能经常商洽出版书籍的事。通过一位老交情的印刷商的介绍，他结识了一位庙宇的主人，此人答应在禅尼·朝克附近的茹阿妲·奎师那庙中免费借一间房给他住。邻近的地区叫奇匹瓦达（Chippiwada），是一个拥挤的印、穆教徒混杂的区域。现在，巴克提维丹塔·斯瓦米可以在温达文或德里两处工作了。他重新鼓起勇气，筹得一些募捐，复刊《回归首神》杂志，同时着手翻译和阐述《圣典博伽瓦谭》。
    他估算着他正致力的计划之规模。他计算：《圣典博伽瓦谭》共一万八千节诗，十二篇，最少要六十卷，大约五至七年可完成。他写道：“如果主保证我身体健康，那么我就要履行圣巴克提希丹塔·萨茹阿斯瓦提的意愿，去完成这项工作。”
    接受弃绝晋阶，写作、出版《圣典博伽瓦谭》和去西方国家传教的宿愿，对巴克提维丹塔·斯瓦米来说都是相互关连的。要传教，他得有书籍，特别是要去西方。西方书海浩瀚，却没有这类能填满人生灵性真空的书。他不仅要写书，还要亲自把书带到西方去加以引介，教导人们通过书身体力行，培养对神纯粹的爱。
    虽然巴克提维丹塔·斯瓦米以英语传教者见称，但他心里明白：他以外国语引介教理方面还有许多技术上的缺点，又没有编辑替他校正，但这些技法上的瑕疵并没有妨碍他出版《圣典博伽瓦谭》。这是燃眉之急、刻不容缓的。他写道：“如果房子起火，室内的房客就会跑出来向邻居求救。即使邻居可能是外国人，语言不通，火灾的受难者也能自我表达。即使语言表达不当，邻居们也能明白他需要甚么。这种合作的精神。对在当今被污染的气氛中传播《圣典博伽瓦谭》的超然讯息，正好需要。”
    巴克提维丹塔·斯瓦米对作者圣维亚萨戴瓦（Srila Vyasadeva）怀着深深的敬意，不加更改地介绍《圣典博伽瓦谭》，而这正是他主要的美德。他当然加进了自己的领悟，但并不是存心想超越先前的灵性导师辈。巴克提维丹塔·斯瓦米在阐释教理方面做到了完全符合使徒传系（parampara，帕让帕茹阿），这是最重要的。他深知：《博伽瓦谭》的阐释若不忠于使徒传系，将会是毫无价值。
    在奇匹瓦达庙的房间里，一盏小灯吊在天花板上，发出微光；一方薄席垫在地上；打字机就放在箱子上。巴克提维丹塔·斯瓦米就在这里夜以继日地伏案打字，进食和睡眠不过是零星插曲。书稿越堆越多，他就用小石块压住以免混乱。他完全相信《圣典博伽瓦谭》将在被误导了的文明中引出一场革命，因此便认真地翻译每一个词，悉心地写每一段要旨。然而，书稿必须尽快完成。

    巴克提维丹塔·斯瓦米把温达文的住处搬到了茹阿妲·达莫达尔（Radha－Damodara）庙。现在，他不用出门，只要抬头往外看，便可望到祭坛和四英呎高的温达文·昌铎（Vrndavana－candra）神像。这神像是几百年前奎师那达斯·喀维茹阿佳（Krsnadasa Kaviraja）所供奉的黑色大理石奎师那神像。住在这里比先前住在宛西·哥帕拉吉（Vamsi-gopalaji）要好，因为这里曾经是吉瓦·哥斯瓦米（Jiva Gosivami）的庙。诸位哥斯瓦米，例如茹帕（Rupa）、萨纳坦（Sanatana）、茹阿古纳特（Raghunatha）、吉瓦（Jiva）等伟大灵魂都曾在此会集，同享祭馀素食；共同念颂、荣耀主奎师那和主柴坦亚。这儿确是译释《圣典博伽瓦谭》最理想的地方。
    在茹阿妲·达莫达尔庙时，巴克提维丹塔·斯瓦米自己煮食。他坐下一边享用祭馀，可以一边透过格子窗看到茹帕·哥斯瓦米的墓（samadhi，萨玛迪）。每当他感到茹帕·哥斯瓦米的临在，便记起灵性导师给他的使命。他的灵性导师及历代先师，都想把奎师那知觉运动传遍整个世界。他每日坐在茹帕哥斯瓦米墓前聚集灵感，向先前的灵性导师祈求指引。他从先师们那里得到的是一项绝对的授令，一项任何政府、出版商或其他甚么人都不能动摇，不能削弱的授令：茹帕·哥斯瓦米要他到西方去，圣巴克提希丹塔·萨茹阿斯瓦提（srila Bhaktisiddhanta Saravati）要他到西方去。奎师那安排他到茹阿妲·达莫达尔庙来领受他们的祝福。在茹阿妲·达莫达尔庙，他感到自己已经进入了只有主纯粹的奉献者才能理解的主永恒的居所。虽然先师们允许他在他们过去的逍遥之地与他们亲密联谊，他却感到他们在命令他离开——离开茹阿妲·达莫达尔庙，离开温达文，将灵性导师的传言带给世界上遗忘了奎师那的角落。
    写作只是半个战场，另一半是出版。出版商对六十卷的《圣典博伽瓦谭》不感兴趣，而巴克提维丹塔·斯瓦米又不愿意少出任何一点儿。因此，他要出书，就得去恳求募捐，自费出版。
    一位印刷联系人建议巴克提维丹塔·斯瓦米去哥尔克普尔（Gorakhpur），把他的书稿给著名的宗教出版商哈努曼·帕萨德·波达尔（Hanuman Prasad Poddar）看看，巴克提维丹塔·斯瓦米因此踏上了这五百英哩的旅程。他募到了四千卢比，准备出版第一卷《圣典博伽瓦谭》。
    巴克提维丹塔·斯瓦米自己阅读并修正校样。当第一篇己付印时，他还在写最后的几章。O．K．印刷厂印好校样后，他前去取回校样，回到奇匹瓦达校正，然后再把校正稿送回印刷厂。一九六二年间的他，就是这样每天往返于住房和印刷厂之间。那里的四周商店和民宅杂处，孩子们则在危险的街道上玩耍。巴克提维丹塔·斯瓦米，这位斯文有礼、样子坚毅的圣者每天就穿梭于这样的环境之中：住宅区、砖瓦店、粮店、糖果店、印刷行，头顶是电线、鸽子及从居民阳台上伸出来的晒衣绳。他最后需要横穿一所小清真寺，到达　O．K．印刷厂。他将校样送来，急不可待地察看印刷的情况。
    书印完后，巴克提维丹塔·斯瓦米便沿街派卖书籍，情况与以前卖《回归首神》杂志一样。不久，他得到了哈努曼·帕萨德·波达尔及大名鼎鼎的印度哲学家茹阿妲奎师那博士表示赞赏的书评。权威的（Adyar）阿迪尔图书馆书讯登了一篇书评，称“编者对该学科的研究精深博大”。他的学识渊博的神兄弟也撰文表示赞许。美国大使馆甚至订了十八本，以便通过国会图书馆介绍进美国。许多机构纷纷订阅，但随后便滞销了。巴克提维丹塔·斯瓦米独自经销，每天要花几个小时才卖出几本书。他同时还要继续翻译、阐释，而且第二卷的印费得全部由他负责筹集。但如果以现在如此慢的速度销售，他便无法在今生完成这项工作了。
    巴克提维丹塔·斯瓦米送了几本书给几位有名的政要。乌塔尔帕德斯省（Uttar Pradesh）省长施瑞·彼士瓦纳特·达斯（Sri Biswanath Das）和印度副总统杂可伊·侯赛因（Zakir Hussain）博士给予他高度的评价，后者还亲自接见了他。几个月后，拉勒·巴哈杜尔·沙斯垂（Lal Bahadur Shastri）总理接见了他。
    在国会大厦花园里的一个正式场合，总理在助手们的簇拥下接见了这位年长的圣哲。巴克提维丹塔·斯瓦米戴着眼镜，一派学者风度地走向前去介绍自己和《圣典博伽瓦谭》。他把第一卷呈递给总理。一位摄影师抓住这个时机，拍下了作者和总理微笑地看着书的神情。
    第二天，巴克提维丹塔·斯瓦米写信给总理沙斯垂。不久，他收到了一封由总理亲笔签名的回信：

    尊敬的斯瓦米吉（Swamiji）：我非常感谢你的来信及赠送给我《圣典博伽瓦谭》。我认为你目前所做的事是非常有意义的。如果国家所属的图书馆都能买你这本书，将会极有益处。

    巴克提维丹塔·斯瓦米用好的书评作广告，拜访了一些可能会捐款的人士，为出版以后诸篇而奔走募捐。终于，一手拿着书稿，一手捧着印费，他又步入了买纸、校样、督促印期的印书世界，使每一本书都能按时完成。如此，他通过不屈不挠的努力，并在自己身无分文的情况下，用两年多一点的时间出版了三本硬皮精装大书。
    以这样的速度出书，加上在学术界的声望与日俱增，巴克提维丹塔·斯瓦米满可以在不久后就成为国人瞩目的人物，但他的视野在西方。现在，第三卷也出版了，他觉得终于可以整装待发了。斯瓦米当时已是六十九岁高龄，必须匆匆成行了。圣巴克提希丹塔·萨茹阿斯瓦提第一次要求他——一位加尔各答年轻的居士——前往西方传播奎师那知觉，距今已有四十多年。最初，年轻的阿拜·查冉认为这是不可能的事，但现在，家庭责任的缠绕已经踢开，尽管身无分文，却可以自由地往西方去了。
    大多数的障碍虽已扫除，但政府的批准、成行的路费仍然是最后的、最严厉的限制。后来，在一九六五年，令人始料不及的是，这些最后的羁绊突然一个一个地清除了。
    巴克提维丹塔·斯瓦米在温达文与阿格瓦勒（Agarwal）先生——一位玛图茹阿商人相遇，谈起去西方的想法。阿格瓦勒先生虽然与巴克提维丹塔·斯瓦米相识才不过几分钟，却自告奋勇提出帮他在差国找一个担保。他的儿子哥帕勒（Gopal）在美国，是宾夕法尼亚州的工程师，可以让他寄一份担保书过来。巴克提维丹塔·斯瓦米听阿格瓦勒先生如此说，便恳请他帮忙。
    巴克提维丹塔·斯瓦米返回德里，重操故业——继续卖书，寻找机会。一天，出乎他的意料，外交部通知他，他到美国去的申请已被批准。他因为从未申办过任何出国手续，只得到外交部询问此事。外交部人士取出由在宾夕法尼亚州的哥帕勒·阿格瓦勒（Mr．Gopal Agarwal）先生签署的法律声明——阿格瓦勒先生郑重声明负责巴克提维丹塔·斯瓦米停留美国期间的一切费用。
    现在，担保人有了，他还需要办护照、签证，填P表格和准备路费。办护照倒是不复杂。巴克提维丹塔·斯瓦米手上有了护照和担保书，便启程到孟买，既不是卖书，也不为募捐，而是寻找去美国的资助。他找到辛迪亚轮船公司的总经理苏玛缇·莫茹阿吉（Sumati Morarji）女士。这位女士曾捐了一大笔钱，帮他出版《圣典博伽瓦谭》的第二篇。他把担保书交给莫茹阿吉女士的书记朝克西（Choksi）先生。这位先生很受感动，自愿代表他去见莫茹阿吉女士。
    书记告诉她：“温达文的斯瓦米回来了。靠您的捐助，他的书出版了。他想到美国去，已经找好了一个担保人，希望您送他上船。”莫茹阿吉女士不答应，说斯瓦米年纪太大，去美国实现不了任何所期望的事。朝克西先生转达了莫茹阿吉女士的话，但斯瓦米却不以为然。她要斯瓦米留在印度，完成《圣典博伽瓦谭》的阐释。她争辩说：“为甚么一定要去美国呢？就在这里作完工作好啦。”
    但是，巴克提维丹塔·斯瓦米的去意已决。他请朝克西先生说服莫茹阿吉女士，甚至教他怎样说：“我觉得这位先生是被赋予了很大的力量才要到美国去，把主奎师那的讯息传给那里的人民……”但当朝克西先生告诉莫茹阿吉女士时，她再一次说：“不，斯瓦米身体不好，而且美国人也不很合作。他们多半不会听他的话。”
    朝克西先生的拙嘴笨舌使巴克提维丹塔·斯瓦米大为不悦，他要求亲自见莫茹阿吉女士一面。她同意了。鬓发斑白却又果敢坚决的斯瓦米提出了他有力的请求：“请给我一张船票。”
    莫茹阿吉女士关切地问：“斯瓦米先生，您这么大年纪还要担此重任，行吗？”
    “行！我不会有事的。”他向她保证说，一面举起手来，就像要使担忧的女儿安心似的。
    “但您知道我的书记们怎么想吗？他们说：‘斯瓦米会客死异乡的。’”
    巴克提维丹塔·斯瓦米做了个怪脸，像是要打消这愚蠢的谣言似的。他再次坚持要她给张船票。她终于让步了：“好吧，带着您的P表格来。我会安排您上我们的船的。”巴克提维丹塔灿烂地笑了，很高兴地离开了办公室。职员们都向他投以惊讶而怀疑的眼光。
    遵照莫茹阿吉女士的指示，书记作好了安排。巴克提维丹塔·斯瓦米没有厚衣服御寒，朝克西先生便带他去买了一件羊毛夹克和另外几件羊毛衣。他还应巴克提维丹塔·斯瓦米的请求，替他印了五百份传单，上面有主柴坦亚（Caitanya）着的“八训规”和介绍《圣典博伽瓦谭》的宣传语。
    莫茹阿吉女士在她的佳拉杜塔（Jaladuta）号船上给他安排了一个位置。这艘船将于八月十三日从加尔各答启航，开往美国。她要确保他旅行所乘船的船长明白，这位素食者兼婆罗门（brahmana，布茹阿玛纳）的需要。她吩咐佳拉杜塔号的阿伦·潘迪亚（Arun Pandia）船长，为斯瓦米多准备些蔬菜和水果。朝克西先生陪着巴克提维丹塔·斯瓦米渡过了在孟买的两天，一起去印刷厂取传单，买衣服，然后开车送他到火车站乘车回加尔各答。
    佳拉杜塔号起航前几天，巴克提维丹塔·斯瓦米到了加尔各答。虽然他的大半生都是在这里渡过的，此刻他却无处安身，正如他在“温达文之灵唱”中所说的：“我曾有妻室、儿女、孙子、甚么都有，就是没有钱。因此，这些都是徒劳的荣耀。”尽管孩童时代的他在这座城市得到过无微不至的关怀，但那些日子已经永远地逝去了。开船的前一天，他前往附近的玛亚普尔（Mayapur），拜见圣巴克提希丹塔的墓冢（samadhi），然后回到加尔各答。一切都准备好了。
    斯瓦米只有一个箱子、一把伞，一些干粮。他不知道在美国会有甚么吃的，或许只有肉类。如果真是这样，他便准备只靠吃煮熟的马铃薯和他带的干粮维生。他的主要的行李是几箱装有二百套三卷本的书，由辛迪亚货轮另外运送。想到这些书，他就信心百倍。他现在要告别以前的生活，去一个陌生的、可能也不大欢迎他的国家，而他已经老了，所以在即将起程的时候，他需要这种信心。
    在这个喀历（Kali）年代里，尽管印度的领导人正抛弃印度的传统文化，努力效仿西方，可是印度毕竟还是印度，依然有韦达文化的遗风：高僧是受人尊敬的，《圣典博伽瓦谭》也是受人尊敬的。他要见大富豪、总督，甚至总理阁下都可以做到——只要往门前一站，敲门等候就行了。所以，尽管没有钱也没有名，但他在印度。美国的情形就不同了，他只是一名外籍人而已。这里没有圣人的传统，没有庙宇，没有免费的修院。但是，当他想到自己所带的这些书——用英文表达的超然知识。便充满信心。在美国，当他碰上人时，就可以给人一张传单：“《圣典博伽瓦谭》——来自印度的友好、和平之讯息。”
    八月十三日到了，离湛玛史塔弥节（Janmastami）——主奎师那（Krishna）显世的周年纪念日只差几天了。最近几年，他一直在温达文过湛玛史塔弥节。许多温达文的居民从不离开那儿，因为死在温达文是生命的完美。就是因为这个原因，所有外士纳瓦的圣人、寡妇都誓言不离开温达文，即使到玛图茹阿也不愿意。他们上了年纪，在温达文过得很安祥。巴克提维丹塔·斯瓦米也担心自己死在温达文之外。印度的传统倡导高僧不要远涉重洋，到肉食者（mleccha，摩雷查）的土地上去，但圣巴克提希丹塔·萨茹阿斯瓦提的愿望高于这一切，因为他的愿望与主奎师那的愿望并无二致。主柴坦亚·玛哈帕布（Caitanya Mahaprabhu）曾预言：哈瑞·奎师那（Hare Krishna）的唱颂将传遍世上每个城镇、每个乡村。
    他叫了辆出租车去加尔各答港，随身带着行李、雨伞和一本孟加拉文写的（柴坦亚·查瑞塔姆瑞塔》（Caitanya－caritamrta）——他准备在船上读的。也许他能在船上烧饭，要是不成的话，他准备挨饿——听任奎师那的意愿。他清点了自己重要物件：船票、护照、签证、P表格、担保人地址。愿望终于实现了。
    帕布帕德后来常常回忆说：“我从印度出来，费尽周折！由于奎师那的恩赐，我才能离开。到世界各地开展奎师那知觉运动。留在印度宣扬是没有可能的。我曾想在印度发起这场运动，但并未得到响应。”
    这艘经历风吹浪打的黑色小货轮泊在码头，码头与货轮之间搭着一道跳板。印度商船上的水手们惊奇地看到：一位身穿橘黄色僧袍的年长圣人，与计程车内的友人最后话别后，正坚毅地向货轮走来。


词汇表

词汇

一代宗师——acarya，以身作则的灵性导师。
斗提——dhoti，男奉献者和印度人穿的下裳；袍。
卡尔提卡月份——karttika，印度古历法的深秋农历月份，在这个月份作灵修特别有成效。
古茹——guru，灵性导师；上师。
外士纳瓦——Vaisnava，主奎师那（维施努）的奉献者之专称。
印度人新年——diwali。
西卡——sikha，后脑部份的一撮发尾，是男外士纳瓦（奉献者）的发式。
豆米稀饭——khicari，印度人常吃的粥。
豆糖——laddu，山黎豆粉糖。
居士——grhastha，过家居生活的奉献者；灵修的第二晋阶。
阿尤尔·韦达——ayur－Veda，又名寿明韦达，《韦达诸经》的医药部份。
奉爱瑜伽——bhakti yoga，对至尊神奎师那（krishna）作出的纯粹奉献性服务，把一己与互尊主联系。
披肩——cadar。
宗教原则——dharma。
贞守生——brahmacari，在独身、求学时期的奉献者；灵修的第一晋阶。
非人格梵——brahman，绝对真理的非人格一面。
佳亚——jaya！胜利的意思。
炸菜球——pakora。
炸薄饼——puri，炸后涨起的薄饼。
扁豆汤——dal。
退隐的修士——babaji。
修院——asrama。
韦达文化——vedic culture，世界上最古老、最文明的文化，源于切度，提升人类走向至尊真理的生活模式。
高迪亚寺院——gaudiya Math，巴克提希丹塔（帕布帕德的尊师）所创办的全国性传教组织。
茹阿塔·亚陀——ratha－yatra，坛车节，主佳干纳特（Jagannatha）神像坐坛车出游。
莎丽服——sari，女奉献者和印度传统女性的服式。
软奶糖——burfi。
甜奶糕——Cam Cam。
假象（玛亚）——maya，神的虚幻能量。
假象宗哲学——mayavada，万事万物皆虚假的学说。
婆罗门——brahmana（布茹阿玛纳），一个明白人生的灵性目标、有智慧的灵性导师；祭师。
第一届美国有神论展览——First America Theistic Exshibition，简称FATE。
甜麦蕊糕——halava。
酥炸馅角——kacauris。
酥炸蔬菜角——samosas。
颂主圣名——haribol！哈尔依博勒！（带有问好或感叹的意思）。
无忧星宿——vaikuntha（外琨塔），灵性世界的星宿。
景象雕塑——diorama。
高僧——sannyasi，人在灵性进阶中的最后阶段，弃绝家庭全心修行传道的人。
喀历年代——kali yuga，当今之世——虚伪和纷争的年代。
温达文——至尊主奎师那孩提时代的家乡，在北印度。
狮子宝座——simhasana，神像的座位。
炼乳面条——vermicelli　khir。
齐颂圣名——sankirtana（桑克伊尔坦），利用乐器集体高声歌颂神的圣名。
密当嘎鼓——mrdanga，传统灵唱时使用的鼓。
维亚萨座——vyasasana，神的文学化身维亚萨的代表所坐的座位，即灵性导师的座位或讲述经典者的座位。
潘达勒——pandal，架起蓬帐举行的户外传教节目。
焖菜——Sabji，印度式的主莱。
觐见神像——darsana。
烧脆饼——papadam。
灯仪——arati，崇拜神像的仪式。
烧薄饼——capati，印度人的主要食粮，用麦粉和水磋成粉团，用木棍碾压成薄圆块，煎热，再用火烤成。
爆香料——chaunce，烧印度菜的烹饪术。
灵性素食——prasadam（帕萨达姆），给神像供奉过的食物；祭余素食。
灵性唱颂——kirtana，灵修的一个项目，大声唱颂神的圣名。
灵师学校——gurukula，学习灵性科目的地方。

本书用中文惯用词对照一览：
奶油——butter黄油
人力车——rickshaw黄包车
电脑——computer电子计算机


我们的邀请

    国际奎师那知觉协会（ISKCON）的成员、朋友来自五湖四海，他们年龄不一，虽然有着不同的教育、文化、宗教背景，却都在奎师那知觉中找寻到人生的共同理想，追求到生命的真、善、美。
    在现今物欲薰心的社会，人类都迷失在相对的价值观念里，看不到生命的最终路向。事实上，大多数人对生命存在的基本问题，就如人为什么痛苦，由何处来，死后又往何处，也不去思问。可是，人之为人，便是当这类探究在心中醒转。
    我们诚意邀请您，无论你对人生抱着什么样的态度也好，以一种开明的态度，到来我们的中心，试试从源流古远的韦达经典，探究生命存在的奥秘。
    除了讨论人生哲学之外，每次都有一位奉献瑜伽师讲述韦达哲学，还有幻灯片放映、素飨宴款待、歌唱，你更可以结交一些新朋友，希望到时见到您。

    地址：香港 九龙 尖沙咀 漆咸道南 27号 海景大厦 6字楼
    时间：每星期日上午十一时至二时（歌唱，讲座，颂祷，素食午餐）
    电话：00 852 2739 6818
    香港ISKCON中心网址
    http://www.iskcon.net/hk
    （我们遍布全球的二百多所中心也同时举行同类的节目，详情请跟我们联络。）


永恒的祝福

This page uses frames, but your browser doesn't support them.


永恒的祝福——圣帕布帕德

永恒的祝福

－－圣帕布帕德传

Your Ever Well－wisher
一位圣人非凡的一生

萨特斯瓦茹阿帕·达斯·哥斯瓦米 原著

巴帝维丹达书籍出版有限公司
Bhaktivedanta Books Ltd.

目录
导言
第一章　孤身奋斗
第二章　播种
第三章　领导他们，非他莫属
第四章　每一个城镇，每一个乡村
第五章　建立神庙（上）
第六章　建交神庙（下）
第七章　联合两个世界
第八章　最后的教诲
附录一：词汇
附录二：我们的邀请
圣帕布帕德照片专辑

永恒的祝福
    当代最伟大自觉了的灵性宗师圣帕布帕德，承尊师之命，携带了至高无上的绝对真理，于高龄六十九前往西方，弘扬奉爱瑜伽科学。本书描述了：他早期感人的孤身奋斗历程；他创立国际性协会，广收门生、建立神庙、阐释经典、传扬真理的过程。他最终应验了神的预言：神的圣名将会在世上的每乡每镇为人唱颂。他坚毅不屈、关爱慈悲、纯一奉献的精神秉承了五千年以来的韦达灵性传统，这确是值得我们敬仰、学习的。

    看完这本传记后，您将会得到永恒的祝福——从生死轮回圈挣脱出来，跃升永恒的福地。