瑜伽飞行

通过修习至尊瑜伽

师尊A·C·巴克提维丹塔·斯瓦米·帕布帕德　著

谨以此书献给世界上的科学家

哈瑞奎师那　哈瑞奎师那　奎师那　奎师那　哈瑞　哈瑞
哈瑞茹阿玛　哈瑞茹阿玛　茹阿玛　茹阿玛　哈瑞　哈瑞

内容简介

    本书是国际著名奉爱瑜伽灵性导师，圣帕布帕德的作品。《瑜伽飞行》一书指出，生命的本体是永恒全知的灵性存在，它远远高于低等的物质能量。人可以通过修习奉爱瑜伽，提升知觉，净化心灵，最终摆脱物质宇宙的束缚，飞晋入反物质天空中的理想家园。

绪言

    一个生物体，特别是文明的人类，总是有一个永远都幸福快乐地生活的愿望。这是自然的，因为就生物体原有的状况而言，他是既永恒又快乐的。然而，在目前受条件限制了的生命状况，生物体要与周而复始的生死斗争，因此，他既不快乐，也不能免于死亡。
    人类最近兴起的愿望是到其它的星球去，这也是很自然的。因为无论是物质天空还是灵性天空的任何地方，人都可以去，那是他法定的权利。这种旅程非常引人入胜、令人兴奋，因为这些天空之内布满无数质量不同的星球，其上居住着各种各类的生物体。修习瑜伽就能够实现星际旅行的愿望。人能够通过瑜伽的修习，把自己转移到任何想去的星球；更有这样的可能，他想去的星球，不仅是永恒快乐的，而且是具备各种各类能源，以供享用的地方。任何一个升转至灵性世界的人，再不用回到这个生、老、病、死的苦地。
    凭一己之力，便能轻易地达到这个完美的境界，只要在家里遵循及修习奉爱瑜伽（bhakti yoga）所指定的方法便可成功。只要在正确的指导下修习，这个方法既简单又愉快。本书要告诉大家（尤其是哲学家及宗教家）的，是怎样运用奉爱瑜伽——所有瑜伽中最高的修习，把自己转移到其它星球去。

瑜伽飞行
通过修习至尊瑜伽

    永恒的反物质世界，对于浅薄的物质论的争论家们，一直是不得而知的谜。或许，物质科学有一天会最终发现其存在，一九五九年十月二十七日的《印度时报》就科学家目前的反物质概念发表了如下新闻：

    （斯德哥尔摩的一九五九年十月二十六日）
        ——今天两名美籍原子科学家因发现
    反质子的存在而获得—九五九年度诺贝尔
    物理学奖。这一发现证明了粒子和反粒子
    是物质存在的两种形式。这两位科学家是
    意大利出生的埃米罗·西格博士和美国三
    藩市出生的欧文·张伯伦博士……根据
    这个新理论中的一个基本假设，可能有另
    一个世界，一个由反物质组成的反物质世，
    界存在，这个反物质世界由围绕着我们所
    知道的世界，循着相反轨道旋转的原子和
    次原子微粒组成。这两个世界一旦碰撞，
    势必会在一团死光中毁灭。

    这篇论说提出的见解如下：
    （一）有一种由物质原子的反质量组成的反物质原子或粒子存在；
    （二）除了我们局限经验到的这个物质世界外，有另外一个世界存在；
    （三）可能在某一时期内。这个反物质世界与这个物质世界会相互碰撞，并且毁灭。
    以上三项理论，我们有神论科学的学生完全同意第一项和第二项，但我们只能在反物质有限的科学定义内同意第三项理论。事实上，困难的地方是由于科学家对反物质的概念只能延伸至物质能量的另一类别。然而，真正的反物质必然不是物质的，而是灵性的。物质，就它的构造上来说是会毁灭的；而反物质。如果是没有一切物质的特性，就本性来说，必然不会毁灭。假如物质可以毁灭，可以分割；那么，反物质必然不可摧毁，不可分割。现在，我们试用权威经典的观点来讨论这些命题。
    在世界上，受到最广泛认许的经典是《韦达经》，《韦达经》分为婆摩、耶柔、梨具、阿达婆四部份。《韦达经》的论题十分深奥，普通人很难理解。为此，便有历史叙事诗《摩诃婆罗多》（伟大的巴茹阿达），和十八部宇宙古史来说明解释《韦达经》这四个部份。《罗摩衍那》（茹阿玛的漫游》也包括了所有《韦达经》要事的历史叙事诗。所以这四部《韦达经》，还有由瓦米基著的《罗摩衍那》原本、《摩诃婆罗多》以及宇宙古史都被列为韦达文献。《奥义诸书》是这四部《韦达经》的部份；而终极《韦达经》则代表《韦达经》的精华。《博伽梵歌》是所有奥义书的精华，也是《终极慧达经》的初步解释。这部经典总结及概述了所有这些韦达文献。圣主奎师那（Krishna），即至尊人格首神为了揭示能量的高等形式的完整知识，从反物质世界降临到这个物质世界讲述《博伽梵歌》。因此，人只要阅读《博伽梵歌》便能吸收《韦达经》的精华。
    《博伽梵歌》描述至尊人格首神能量的较高形式为“超等属性”。最近，科学家发现了会腐朽的物质有两种形式，而《博伽梵歌》则以两种能量的形式，最完整的描述了物质和反物质的概念。物质是创造物质世界的一种能量，这种能量，以其高等形式，也创造了反物质（超然）世界。生物体属于较高能量的范畴，低等能量或物质能量叫做低等属性。《博伽梵歌》所描述的具有创造力的能量有两种形式：即超等属性和低等属性。
    物质本身并没有创造能力，一旦受到具有能量的生命操纵，各类物质东西便产生出来。因此，处于原始粗糙状态的物质，是至尊人物的潜能。我们一旦提到能量，很自然便想到能量的来源，例如：当想到电力，我们同时会想到生产电力的发电厂。能量不能独立存在，要受较高生物体的支配。
    例如，火是光和热这两种能量的源头，光和热不能离开火而独立存在；同样地，低级和高级能量都来自同一的源头。无论人对这个源头的称谓是什么，能量的来源一定是位察知一切的生物体。至尊生物体就是至尊人格首神圣主奎师那（Krishna）——即能吸引一切的生物体。
    《韦达经》称至尊生物体或绝对真理为博伽梵——富裕者，一切能量的源泉。现代科学家发现了有限能量的两种形式，那只是科学发展的开端而已。现在科学家们必须进一步去寻求被他们定名为物质和反物质两种粒子（或称原子）的源头。
    怎样才能解释反物质粒子呢？我们具有有关物质粒子或原子的经验，却没有反物质原子的经验。然而，《博伽梵歌》给我们生动地描述了反物质粒子的特性：
        “这个反物质粒子存在于物质躯体之
    内。因为反物质粒子的存在，物质躯体从
    童年至少年，人人少年至青年，直至老年，
    就这样逐步改变。然后，反物质粒子离开
    这个年老、无用的躯体进入另一个物质躯
    体。”
    《博伽梵歌》（2．13）
    对具有生命力的躯体的这种描述，也确实证明了能量以两种形式存在的科学发现。当两者之一的反物质粒子离开物质躯体。后者——物质躯体便变得毫无意义，毫无作用。无疑，反物质粒子优于物质粒子。
        “因此，人不应为失去物质能量而悲
    伤。种种的感官察知，诸如冷热、苦乐，
    只不过采季节交替一样，是物质能量的相
    互作用，来了又去，去了又来。这种物质
    相互作用的短暂出现及消失，证明了物质
    躯体是由低于生命力的一种物质能力构成
    的。”
        “不因快乐与困苦而烦恼的智者，知
    道快乐，困苦是物质能量相互作用所引起
    的不同物质阶段。他们有资格回到充满永
    恒、知识、快乐的反物质世界里。”
    这里提及了反物质世界，还进一步谈到，在反物质世界没有季节性的起伏变化．那里每一样东西都是永恒、快乐、充满知识的。而且我们既然描述那里为一个世界，那么，我们就知道，它一定是有形的，有各种附用物，还有各种超出我们物质经验的东西。
        “物质躯体是会腐朽的，如此，易变
    而短暂。物质世界也如是。但反物质的生
    命力是不朽的，因而永恒。卓越的科学家
    已经区分出物质和反物质粒子不同的性
    质。就是说，物质是短暂的，反物质是永
    恒的。”
    反物质的性质还有待发现物质有两种形式的科学家揭示出来。可是，反物质的性质，在《博伽梵歌》里已有如下生动的描述。根据这些宝贵的资料，科学家可以作进一步研究。
        “反物质粒子比最精细的物质粒子更
    精细。这股生命力，力量强大，影响遍布
    整个物质躯体。与物质粒子比较起来，反
    物质粒子的力量无穷无尽，因此。反物质粒
    子是不能毁灭的。”
    这只是《博伽梵歌》对反物质粒子的初步描述。以下是进一步的解释：
        “反物质粒子这个至为精细的形体被
    囚禁于粗糙及精微的物质躯体内。虽然，
    粗糙和精微的物质躯体都会毁灭。但比物
    质躯体更精细的反物质粒子却是永恒的。
    因此，这个永恒的本质，才是人是应关注
    的。
    物质科学家一旦认识到反物质粒子的性质，并且把它从非永恒的物质粒子解脱出来，那时候，才有完美的科学。这种解脱将会是科学发展的极顶点。
    科学家提出或许会有另一个由反物质原子组成的世界存在，而且，如果反物质世界与物质世界发生碰撞，两者都要毁灭．这个见解只有部份是正确的。有一种碰击一直不断发生，就是物质粒子时时刻刻在毁灭，而非物质粒子正在努力寻求解脱。《博伽梵歌》有如下的解释：
        “这种非物质粒子——即生物体，导
    致物质粒子运作。生物体永恒不朽。只要
    非物质粒子还在物质能量的集块中——即精
    微与粗糙的躯体中——它就会展示为一个生
    命单元。这两种粒子持续不断地碰撞，但
    非物质粒子永远不会毁灭。任何时候——
    无论过去、现在或将来，没有人能够毁灭
    反物质粒子。”
    因此，物质世界和反物质世界碰撞后会互相毁灭这种理论，我们认为只能在科学家对反物质的狭窄定义中成立。《博伽梵歌》解释了反物质粒子永远不可毁灭的本质。
        “精微不可测度的反物质粒子永恒不
    灭。经过一段时间，物质粒子毁灭后，反
    物质粒子便摆脱物质的困缚。同样的原
    理，也可应用于物质世界和反物质世界。
    人不用恐惧反物质粒子会毁坏。因为在物
    质世界毁灭后，它仍然存在。”
    一切受造物到了某个阶段都会毁灭。物质躯体和物质世界都是被创造出来的，因此最终也会毁灭。然而，反物质粒子不是被创造出来的，所以永远不会毁灭。这一点，《博伽梵歌》也确证了：
        “反物质粒子，这段维持生命的活
    力，不是生下来的。也不是受过的，它永
    存永在，没有生辰死忌，也不能被重复地
    创造及毁灭．反物质粒子永存永在，它是
    老中之最老者，却青春常驻。虽然物质粒
    子会毁灭，它却一点不受影响。”
    这个原理可应用于反物质粒子，也可应用于反物质的宇宙。当物质世界毁灭后，反物质世界在任何情况下都存在。稍后会有进一步的详述。
    科学家也可以从《博伽梵歌》下面的论述中，了解并认识到：
        “智者通晓反物质粒子不会毁灭的本
    性，因此，他知道无论用任何方法，也毁
    灭不了反物质粒子。”
    原子科学家可以研究以核子武器来摧毁物质世界，但他的武器永远不能摧毁反物质世界。以下进一步清楚详细地解释这种反物质粒子：
        “任何物质武器也戮碎不了反物质粒
    子；火不能烧毁，水不能浸入，风不能侵
    蚀，热不能蒸发，它无法割裂，烧不掉，
    干不了。它永在、可以进入或离开任何种
    类的躯体，不变不动，品质永恒如一。它
    与所有的物质品性完全不一样，超乎一般
    的理解。常人的头脑根本无法理解它。它
    无变无化，因此，人不应该为永恒的反物
    质原则而悲伤。”
    这样，《博伽梵歌》以及所有韦达文献，都指出高级能量（反物质原则）是维持生命的活力或生灵。他也称为‘凡灵’，任何物质元素的组合也产生不出这种生命的原则。称为低级能量的物质元素有八种，就是：（一）土、（二）水、（三）火、（四）空气、（五）以太、（六）心意、（七）智性、（八）假我。除此之外便是生命力量，或反物质原则，也叫做高级能量。这些都叫能量，因为它们受到至尊生物体、至尊人格首神——奎师那（Krishna）的支配及控制。
    一直以来，物质论者在上述八种物质元素的范畴内局限了自己。现在，他们对反物质和反物质宇宙有了初步的认识，这是令人鼓舞的．我们希望随着岁月的迈进，物质论者能够估量那个丝毫不受物质原则影响的反物质世界的价值。当然，“反物质”一词意谓一种跟一切物质特性对立不同的原则。
    自然，会有一些批评反物质原则的心智推敲家。这些心智推敲家分为两类，他们的结论不同，却都是错误的。一类是明显的物质论者，他们不是否定反物质原则，就是只承认物质组合在某个阶段分解（即死亡）这现象。而另一派认识到物质原则可分为二十四种元素，更认为反物质原则与物质原则完全对立不同。这一派称为数论家，他们精密分析和研究物质原则，最后研究出一种超然的（即反物质）不活跃原则，这也是他们所能按受的。然而，这些心智推敲家面对重重困难，因为他们求助于低级能量，推敲臆测，不愿采纳更高权威所提供的知识。要认识反物质原则的究竟，人必须提升至高级能量的超然层面。奉爱瑜伽（Bhakti－yoga）正是高级能量的活动。
    人从物质世界的层面，不能估量反物质世界的真相。这样做，就象井底之蛙想估计太平洋有多宽、有多深。井底蛙会问：“是不是比这口井大两倍？也许是三倍？四倍？”这样去计量太平洋的宽度深度显然是不可能的。但至尊主是物质能量和反物质能量两者的操纵者，出于无故的恩慈，他降临，给我们反物质世界完整的知识。这样我们便知道反物质世界是怎样的，也知道至尊主和众生物体在品格上都是反物质的。因此，我们可以仔细观察研究生物体，取得一些有关至尊主的概念。每个生物体都是个别的人；所以，至尊生物体必然是至尊人物。在韦达文献里，至尊者的恰当称呼是奎师那（krishna），奎师那（Krishna）这个名字代表至尊主，这是一个无比至上而又清晰明了的名字。他是物质世界和反物质世界能量的主宰，而奎师那(krishna）——一词表示他是至高无上的主宰。在《博伽梵歌》，至尊主证实了这点：
        “世界有两个，物质的和反物质的。
    物质世界是由八种物质元素的低级能量构
    成，反物质世界则由高级能量构成，既然
    物质能量和反物质能量都是至尊人格首神
    的流衍物，所以我（主奎师那（Krishna）
    ）是一切创造及毁灭的终极原由，这才是
    恰当的结论。”
    由于主的低级和高级能量分别展示出物质世界和反物质世界，所以他被称为至尊绝对真理。主在《博伽梵歌》对这点解释如下：
        “阿尔诸那，我是超然的至高无上原
    则，再没有比我更伟大的了。如线串珠，
    我是万物的支柱。”
    在反物质原则、反物质世界还没被发现的很久很久以前，《博伽梵歌》已论述了这题旨。《博伽梵歌》一书已指出这门哲学在从前已经教授过太阳神，暗示《博伽梵歌》的真理在库茹之野一役的很久很久以前——至少是一亿二千万年以前，至尊人格首神已解说过。现在，当代的科学才刚刚发现了《博伽梵歌》提到的真理中的一小部份。而这发现也只是最近的事。
    《博伽梵歌》也设想有反物质宇宙的存在。从各种可得的资料，毫无疑问反物质世界存在于反物质的天空之内。《博伽梵歌》把这个天空描述为萨拿坦·居所（Sanatana—dhama）的，或永恒的自然。
    正如物质原子创造物质世界一样，反物质原子也创造了反物质世界和其内的附属物。反物质世界是反物质生物体居住的地方。在反物质世界里，没有什么是无生气的，一切都是生命的原则。至尊人格首神本人就是那里的神。反物质世界的居民拥有永恒生命、永恒知识、永恒快乐。换句话说，他们具备神的所有品格。
    物质世界最高等的星球称为萨佳珞伽（Satyaloka），或布茹阿玛珞伽（Brahmaloka），在这个星球居住的都是顶尖的天才人物。布茹阿玛珞伽的掌管神祗就是布茹阿玛君，他是这个物质世界之内第一位被创造出来的生物体，布茹阿玛就象我们众生一样，但在这个物质世界里，他是最有本领的人。布茹阿玛的本领虽然很高，但跟神的才能比起来，还相差很远，所以他不属于神的范畴，只能归类于受神直接管辖的那些生物体的范畴内。神和众生物体两者都属于反物质世界，因此，要是科学家研究反物质世界的构造，便是为人类服务。科学家们应该研究出反物质世界是怎样受管理的？那里的一切如何形成？谁是掌管那里的人？诸如此类的问题。在韦达文献当中，圣典《博伽瓦谭》里有关这一切的记载，至为详尽。《博伽梵歌》是研读圣典《博伽瓦谭》的先修课程。科学界人士都应该仔细阅读这两部重要的书籍。这两部书会给科学发展提供无数的线索，并且能够开启更多新的发现。
    超然主义者、物质主义者是显著不同的两类人。超然主义者从权威性的经典，象《韦达经》里获取知识。韦达文献由超然的使徒传系（parampara）传递下来，其来源是权威性的。这个使徒传系在《博伽梵歌》里也论述到。奎师那（krishna）说，他在千百万年以前就对太阳神讲述过《博伽梵歌》，太阳神再把这门知识传给他的儿子玛努（Manu）。现今人类就是玛努的后代。玛努依次把这个超然知识传给他的儿子伊士瓦库王，伊士瓦库是至尊人格首神圣主茹阿玛（Rama）显现的朝代的祖先。这个长长的使徒传系在主奎师那（krishna）显现的年代（五千年以前）便中断了，因此，奎师那（Krishna）再向阿尔诸那详述这部《博伽梵歌》。这样阿尔诸那便成为这个年代受教这门超然知识的第一位门徒。所以，这个年代的超然主义者就是以阿尔诸那为首的使徒传系中的一员。超然主义者不用自寻烦恼，做物质的研究工作，他通过使徒传系这个最完美的途径获得关于物质和反物质的真理。这样，便替自己免除很多烦恼。
    然而，那些浅薄的物质主义者不相信至尊人格首神的反物质世界。虽然，有时在其它方面，这些人才华横溢、学识高深，但他们受到物质展示的影响迷惑，对反物质方面的知识一无所知。物质论的科学家，逐渐向反物质世界的领域进展，这是一个好现象。或许他们甚至会进步到足以认识反物质世界。在那里，至尊人格首神以主人的身份居住，众生物体和他一起生活，一起侍奉他。侍奉首神的众生物体，在品质方面与至尊生物体相等，但同时也象侍奉者一样被统辖。在反物质世界，统治者和被统治者没有什么分别，这种关系尽善尽美，而且没有丝毫物质的沾染。
    物质世界的特性是一切都注定要毁灭，按照《博伽梵歌》所说，物理科学家假定，当物质世界和反物质世界发生碰撞，两者都会毁灭，这个推测有一部份是对的。物质世界是不断变化的自然型态的创造物，这些型态（古拿gunas）是善良型态（satya）、激情型态（rajas）、愚昧型态（tamas）。激情型态创造这个物质世界，善良型态维系，愚昧型态则予以毁灭。在物质世界里，这些型态处处都在。这样，整个物质宇宙里，创造、维系、毁灭的程序每时、每分、每秒都发生。物质世界的最高等星球布茹阿玛珞伽也同样受到自然型态的影响。虽然，在那个星球上，受善良型态影响显著，寿命可持续达四百三十万乘以一千乘以二乘以三十乘以十二乘以一百个太阳年；然而，尽管时间这样长，布茹阿玛珞伽也要毁灭。在布茹阿玛珞伽上的生命，和地球上的生命比起来，寿命长得不可思议，但与反物质世界的时间相比，只是一瞬间而已。因此《博伽梵歌》的讲述者，主奎师那（Krishna）宣布了他居住的反物质宇宙的重要地位。
    主奎师那（Krishna）指出，物质世界内的所有星球，在四百三十万乘以一千乘以二乘以三十乘以十二乘以一百个太阳年的末期都要毁灭。在物质上来说，随着物质世界的毁灭，所有居住在这些物质星球的生物体，都会毁灭。虽然生物体本质上是反物质分子，但如果他不以反物质活动栽培自己，提升自己到反物质世界的层次，在物质上来说，就得随着物质世界的毁灭而毁灭。然后，随着物质宇宙的展现，再在另一个物质躯体投生，换句话来说，他要忍受生与死的痛苦。只有在物质生命展示的阶段中，以爱心服务至尊人格首神的人，在离开这个物质躯体后，才能升转到反物质世界那里去，这是毫无疑问的。只有修习反物质活动，人才能回到首神那里，永生不朽。
    这些反物质活动是什么？就是药物，举例来说：人病了，便去看医生，医生给他开了药方。这些药物总会治好病人的病，同样地，物质主义者患了病，他应该找医术高明的超然者这个医生。他患的是什么病呢？他饱受重复生、老、病、死的痛苦。只要他同意服用‘回归首神’的药方，就可把生命升转到永恒的反物质世界，不用再轮回生死。
    物质世界毁灭的方式有两种，局部毁灭发生在每四百三十万乘以一千个太阳年的末期，即布茹阿玛珞伽每天结束的时间。局部毁灭的期间。布茹阿玛珞伽那样高级的星球不会毁灭，而在四百三十万乘以二来以三十乘以十二乘以一百个太阳年的末期，整个宇宙展示会没入反物质的躯体里，之后，物质元素再从这反物质躯体流衍出来，继而展示；然后，在下一次毁灭的时候，再次没入反物质躯体。反物质世界离物质世界很远，不但永远不会毁灭，而且可以吸收物质世界。就如科学家提出的，物质世界与反物质世界可能会发生所谓‘碰撞’，物质世界会因而毁灭；但是，反物质世界是不会毁灭的。永恒永存的反物质世界是不会对物质主义科学家展示的。然而，反物质世界存在的原则与物质世界的型态相反。所以，物质主义科学家可以从物质世界原则的反面去认识反物质世界。但除此之外，再没有别的途径了。然而，他如果想得到反物质宇宙全面的知识，就要求教那些彻底觉悟了构成反物质的原则的人。这个资料的来源是绝对不会错的，因为他们都是解脱了的权威人士。这门知识是皈依了至尊人格首神的门徒用聆听方法获得的。
    韦达知识就是这样传授给物质创造之内的第一个生物体布茹阿玛，布茹阿玛把这项知识授予圣哲拿茹阿达·牟尼（Narada．Mum）。同样地，至尊人格首神圣主奎师那（Krishna）讲授《博伽梵歌》给太阳神维瓦斯凡(Vivasvan），当口授的使徒传系中断时。主奎师那（Krishna）在库茹之野一役便再将《博伽梵歌》讲述给阿尔德那。那时，为了从圣主奎师那（Krishna）那儿接受超然知识，阿尔诸那扮演了门徒兼学生的角色，为了驱除世上浅薄物质主义者的焦虑，阿尔诸那询问了一切有关的问题。对这些问题，圣主奎师那（Krishna）都—一解答了，圣主奎师那（Krishna）的解答，甚至普通人也能明白。物质世界的魔力令人迷惑，也只有那些受迷惑的人不接纳奎师那（Krishna），唯有那些内心、品性变得完全纯洁无暇的人，才能够明白反物质世界的一切。奉爱瑜伽的活动是如此超然，不但巨细无遗，而且深具科学性，刚入门的和晋达完美的瑜伽师都可以修习。
    物质世界只是反物质世界的倒影。《博伽梵歌》对反物质世界的描述，简明扼要，品性纯洁、内心净化了的智者学习《博伽梵歌》，就能概括地认识反物质世界的究竟。
    事实上，反物质世界的事物比物质世界的事物更多更丰富。有关反物质世界的基本内容如下：
    反物质世界的掌管神抵是圣主奎师那（Krishna），他以原本的人格形象存在，他也存在于无数的全权扩展中。只有反物质的活动——一般称为修习奉爱瑜伽或奉献服务，才能够了解他的人格、认识他的全权扩展。至尊人格首神是至高无上的真理，也是整个反物质世界的原则，物质原则和反物质原则都从他的躯体流衍。至尊主是整棵树的根源。水浇到树根，树枝、树叶便自然得到滋养；同样，当人崇拜至尊人格首神——奎师那（Krishna）时，物质世界的一切精微都被启明，奉献者再不用以物质的方法工作，内心便得到润泽。这就是《博伽梵歌》所揭示的奥秘。
    进入反物质世界的程序和物质论的程序不一样。每个居住在物质世界的生物体，只要修习反物质活动，就可以轻易地进入反物质世界。那些彻头彻尾的物质主义者，依靠有限的经验思维、心智推敲、物质科学。要想进入反物质世界，真是困难重重。粗浅的物质主义者发射宇宙飞船、卫星、火箭等等到外太空去，想以这些工具接近反物质世界；但是，用这种方法，连物质天空较高领域的物质星球也接近不了，不用说接近处于反物质的天空、那些远远离开物质世界的星球了。修得一身神通的瑜伽师，能够控制物质躯体内的反物质粒子，在一个特定的吉祥时间离开躯体，穿过连接物质和反物质世界的一条通道，进入反物质世界。然而，甚至这些道行高深的瑜伽师，要想进入那个层次，也要跟随《博伽梵歌》的规定去做：
        “了悟超然真理的超然者，在
    uttarayana时刻，即太阳运行于北方的轨
    道时，或在火神及其光辉控制的吉时，离
    开躯体，便能达到反物质世界。”
    各类神抵，或有能量的管理者。受委任去执行宇宙的行政事务。空气、夜昼、火电背后都有人在管理，愚人看不到宇宙管理事务的错综复杂，讥笑这种由半神人控制的人格化的管理概念。但完美的瑜伽师却晓得去满足这些肉眼看不见的物质事务管理者，托赖他们的善意，在恰当的时刻，随心所欲放弃物质躯体，进入反物质宇宙或进入物质天空最高的星球，瑜伽师到了物质世界的高等星球，可以享受千万年极度舒适安逸的生活。然而，那里的生命也不是永恒的。那些追求永生的人，藉着神通的力量，在半神人制造的吉时，进入反物质的宇宙。居住在这个第七流星球的地球上的浅薄物质主义者并不能看到这些宇宙事务的监管人。
        “那些不是瑜伽师的人，由于从事忏
    悔、虔诚活动、祭祀、布施等等而死于吉
    时，在死后能够提升至更高的星球，但还
    是要回到这个地球来。他们在有烟的时
    候，在黑夜，在无月色的十四天（梵文称
    为督玛），或在太阳运行于南方内，才离
    开，必重返这个世界。”
    总而言之，《博伽梵歌》提出，一个人如果想进入反物质世界，便要从事奉献服务或反物质活动。高明的超然主义者制定了奉献服务的细则，实践这些奉献服务细则的人，为进入反物质世界所付出的努力，是永不会白费的。虽然障碍重重，但主奎师那（Krishna）的奉献者严格遵循超然奉献者所指示的途径，克服这些障碍就变得十分容易。这些作为尘世过客的奉献者，在生命旅程中一步一步地迈向神的反物质王国，永远不受困难。人一旦走上这条奉献之途，便保证能够进人反物质世界，他永不会失落。奉献服务专称为奉爱瑜伽，人就算只是一厢情愿地做奉献服务，也会轻易取得研习《韦达经》、进行苦行祭祀、从事哲学和业报活动的成果。
    因此，奉爱瑜伽是医治一切病患的万应灵丹。特别在这个铁器年代，主奎师那（Krishna）以他自己最崇高、最宽宏、最慷慨的形象——主柴坦尼亚出现，把奉爱瑜伽简化，让每个人都很容易地修习。主柴坦尼亚（Sri Caitanya Mahaprabhu）（公元1486—1534年）在孟加拉显现, 他传扬‘齐颂圣名’运动，整个印度都听闻唱歌、舞蹈、唱颂神的名字。藉着主柴坦尼亚的仁慈，一个人就能很快地接受奉爱瑜伽的教义。这样，内心一切的疑俱便会消失，物质苦难的火焰将告熄灭，超然的快乐就会涌现。
    《布茹阿玛赞》的第五章，对物质世界内的各种各样星系都作了描述。《博伽梵歌》也同样指出，物质宇宙内存在着千千万万个不同的星系，这些宇宙全部合并起来，只是神首创造能量的一部份（四分之一）。主大部份（四分之三）的创造能量以至高天界（Para—vyoma）或无忧星宿(Vaikunthaloka）在灵性天空展示。物质论科学家总有一天会发现反物质世界的存在，那时候他们便可能证实《布茹阿玛赞》和《博伽梵歌》教导的真理。
    另外，一九六０年二月二十一日，莫斯科有一则这样的新闻报道：
        苏联一位知名的天文学教授（Boris
    Voront　sov—Velianino）声言，在宇宙间一
    定存在着无数的星球，住在其上的都是天
    赋理性的生物。
    这位天文学家的声言就是对《布茹阿玛赞》真理知识的一个证实。这部梵文的经书指出：
    yasya prabha prabhavato jagandanda-koti
    kotisv asesa－vasudhadi-vibhuti-bhinnam
    tad braham niskalam anantam asesa-bhutam
    govindam adi-purusam tum aham bhajami
    根据《布茹阿玛赞》这段引语，不仅存在着如这位天文学家所证实的无数星球，不计其数的宇宙也同时存在着。这些无数宇宙和其内的无数星球都产自梵光，也在梵光上浮动。布茹阿玛——我们居住的这个宇宙的掌管神祗，所崇拜的最原始的主，便是具有超然躯体的哥温达（主奎师那（Krishna））。梵光是从圣主奎师那（Krishna）的躯体流衍出来的。
    这位天文学家也确定这些星球至少有一亿个，其上都有生物体居住。《布茹阿玛赞》也指出，这些数之不尽的宇宙中的每个宇宙，都有无数种类不同的星球。
    一位生物学教授 Vladimir Alpatov也赞同这位天文学家的观点，他认为上述的一些星球的发展已达到跟地球相应的程度。这段报告如下：
        在那个星球上，可能有类似地球上生
    命的生命蓬勃生息。化学博土Nikolat
    Zhirov，就星球的大气问题，指出一些生
    物体——例如有低温躯体的生物——火星
    人——的躯体机能结构，使他们适应火星
    上的大气而能够正常生存，他说他认为对
    于适应了火星大气能量的生物体，火星上
    的气体组织就是维持他们生命的环境。
    《布茹阿玛赞》把有机体对星球不同环境的适应力称作Vibhuti—bhinnam，Vibhuti指“特定能量，Bhinnam指“种种”，即是说：宇宙之内有无限数目的星球，每一个星球都覆盖着一层特定的大气，按照这些大气环境的优劣，其上的生物在科学、精神等等方面的发展便不一样。那些致力探索外太空的科学家，想用机械设施到达其他星球，但他们必须明白适应地球大气环境的有机生物，并不能在其他星球的大气环境里生存。这样，人类远赴月球、太阳或火星的企图，便几乎完全没有价值，因为布满那些星球不同的大气环境，根本不能维持人类的生命。然而，个别来说，任何人都能够前往他所希望到达的星球上去。但是，这要靠心意上的转变或瑜伽力量。心意是物质躯体的核心，而物质躯体循序渐进的进化过程有赖心意的转变。蛹虫化成蝴蝶的躯体构造变化，以及现代医学上人类的变性过程，大致上依赖心理上的转变。
    据《博伽梵歌》所载，如果一个人在死亡的时刻，心意专注至尊人格首神——主奎师那（Krishna）的形象，这样离开躯体的话。便立即进入反物质世界的灵性存在。意思是说，谁都可以修习奉献服务所规定的守则，训练心意，把心意从物质转移到首神的灵性形象。这样。很容易便能达到反物质天空的神的王国，这是毫无疑问的。
    同样道理，人如果想进入物质世界的其它星球，他可以在离开现在躯体后（即在死亡后）到达那里去。这样，如果一个人想去月球、太阳或火星那里。他只要做好有关的预备工夫。《博伽梵歌》如下一节证实了这点：
        “人在离开现在的躯体时，想着那样
    的情景，在离世后，便会到达那境界。”
    巴茹阿塔大君（Maharaja Bharata），尽管一生严修苦行，在死亡时却想着一只牡鹿，在下一世，便变成了牡鹿。然而，他清楚知觉过往的一生，明白到自己所犯的错。要知道，人在临死时的思想受到他一生的所作所为的影响，这一点非常重要。
    圣典《博伽瓦谭》对进入月球的程序，有如下的描述：
        “物欲薰心的人，对神的王国一无所
    知，总是为名为利，疯狂地追逐物质财
    富。他们为了自己的满足，除了致力谋求
    一己的家庭福利，也会进而推广地方社团
    的公益。这些人通过物质活动，争取他们
    想得到的。他们履行俗世职责，就象惯性
    执行固定的仪式一样。当然，他们会供奉
    列祖列宗，执行启示经典提及的祭祀仪式
    去取悦那些掌权的半神人。执迷于举行这
    些祭祀仪式的灵魂，在死亡后便进入月球
    去。这些提升至月球的人。便获赐享用月
    露（Somarasa）的能量。月球是半
    神人禅德茹阿（Candra）管辖的地域。那儿的
    环境设施比地球的更舒适愉快。到达月球
    以后，如果一个灵魂不把握契机，提升自
    己至更佳的星球那里，他会被降级落回地
    球，或与地球相似的星球那里。然而，这
    些人即使进入了最高的行星体系，在宇宙
    展示瓦解的时候。肯定要遭受毁灭。”
    在至高天界（Para-vyoma）里的星球体系布满不计其数的无忧星宿。这些灵性星宿是主内在能量的展示，与在物质天空主的外在能量展示的物质星球的比率是三比一。这样，可怜的物质论者正忙于在—个星球上调整策略，但一个星球在神的创造里又算得了什么呢！不用说这个地球，就算整个银河系里无数星球合起来的整个宇宙也只不过象是一满袋芥菜种子中的一粒罢了。但是，可怜的物质论者大计筹谋，打算在这里舒适安乐地生活，把人类的宝贵精力浪费在注定徒劳的事情。人忙着经商谋利，做很多投机取巧的事。他本应该去追求一种生活简朴、灵性思想崇高的生活，而不该虚掷光阴，这样，就可远离连绵不断的物质躯体。
    就算物质论者想享受更舒适的物质生活，也有很多在物质享受方面比地球更优越的星球，他能够提升自己到那些星球。然而，最好的计划，是安排自己在离开躯体后回返灵性世界。当然，如果一个人打算享受物质生活，他也可以运用瑜伽力量，转移到物质天穹的其他星球去。乘载太空人的宇宙飞船只是儿戏的玩意儿，于此并无用处。
    八重瑜伽（Astanga－yoga）是一门调息运气的物质功夫。通过控制气息，转移浮游于体内各气的灵魂，从胃部至脐部，从胸部至锁骨，从锁骨至眼球，从眼球至小脑，最后从小脑转移至想去的星球。物质科学家只晓得空气和光的速度，对心意和智性的速度一无所知。事实上，我们对心意的速度也有一些有限的经验，因为在瞬息间我们就可以把心意转移到几十万里外的地方。智慧较心意精微，而灵魂比智慧更精微。但心意和智慧是物质的，灵魂却是灵性的、反物质的。因此，灵魂比智慧精微、比智慧强千百万倍。这样，灵魂飞越星球之间的速度，就只可想象。不用说，灵魂靠自己的力量就能运行，不用依靠任何物质工具。
    吃喝、睡眠、恐慌、满足感官的兽性文化误导了现代人，以致他遗忘了他的灵魂是多么的有力量。我们已描述过灵性火花——灵魂比太阳、比月亮、比电光更光亮、更炫目、更有力。人如果认识不到自己作为灵魂的真正身份。他的一生便浪费了。主柴坦尼亚和他的门徒尼提安南达（Nityananda）同时显现，是为了拯救人类，免受这种文化误导。
    圣典《博伽瓦谭》也描述了瑜伽师怎样能够游历宇宙里的所有星球。当生命力提升到小脑时，这种力量大有可能从眼、鼻、耳等地方飞出去。人体上的这些孔窍称为生命力的第七轨道。但瑜伽师能够完全终止空气来堵塞这些孔窍。从而把生命力集中在两眉之间的位置，这样，他便把心意专注于在离开躯体后他想去的星球。因此，瑜伽师能决定是否去超然的无忧星宿奎师那（Krishna）的居所，到了那里，便不用再回到这个物质世界；或邀游到这个物质宇宙其它更高的星球。修行完美的瑜伽师可以按照自己的意愿选择。
    修行完美的瑜伽师，成功地以完美的知觉离开躯体，他在星球之间的旅行。就象平常人走进杂货店—样。就象以前讨论过的，物质躯体只是灵魂的覆盖物。心意、智性是其内衣，而土、水、空气等组成的粗糙躯体则是灵魂的外衣。这样，任何一个修行瑜伽、觉悟到自我、领悟到物质与精神之间的关系的灵魂，都能按照自己的意愿，在完善的安排下离开灵魂的粗糙外衣。藉着主的恩慈，我们拥有完全的自由。也因为主对我们仁慈，我们能够在灵性世界或物质世界任何一个我们选择的星球上生活。可惜，就是误用了这种自由，我们才下堕这个物质世界，受着被条件限制的生命的三重苦。密尔顿（Milton）在《失乐园》一书，描述了灵魂因错误的选择，而在物质世界过着悲惨的生活。同样，灵魂能够自由选择，重得乐园，返回家园，回归至尊首神。
    人在弥留之际，可以把生命力集中在两眉之间，决定他想去的地方。如果他想了断他跟物质世界的任何关系，在瞬息之间他就能到达超然的无忧星宿，在那里完全以一个合适灵性环境的灵体出现。他只要愿意放弃这个以精微和粗糙形式展示的物质世界，然后，把生命力升至头顶，从头顶称为梵穴（Brahma－randhra）的地方离开躯体，就可以了。这是瑜伽修习的最完美境界。
    当然，人类有天赋的自由意志，他如不想脱离物质世界，也可以享受梵王布茹阿玛的权位（梵位），或游访玄秘仙珞伽（Siddhaloka），那个星球居住的都是在物质方面尽善尽美的生物体，他们拥有完全支配引力、时空等等的能量。人要游访物质宇宙里的高级星球，便不用放弃心意和智性（精微的物质），只要放弃粗糙的物质（物质躯体）。
    人造卫星、机械性的太空设施永不可能把人类载至外太空的星球，即使经常见报的月球旅行，人类也不可能持续进行。我们曾经提及，这些较高星球的气层与地球的气层不一样。每一个星球都有它特定的环境，假如一个人想去物质世界之内的任何一个星球，便要调整自己的躯体去适应那个星球的气候环境。例如，如果一个人想从印度到欧洲，但欧洲的气候和印度的不相同，他便要改穿一些适合欧洲气候的衣服；同样道理，如果一个人想去超然的无忧星宿，他就要完全地改换躯体。
    至于只想去更高的物质星球，他可以保持心意、智性、自我构成的精微内衣，但要放弃由土、水、火等等构成的粗糙外衣（ 躯体）。
    人要前往超然的星球，必须变换精微以及粗糙的躯体，因为要以完全属灵的形体才能进入灵性世界。一个人只要有这种欲望，在死亡的时候，他的衣服（即躯体）自然会转换。但是，这种欲望要在人的一生中培养，这样，在死亡的时候，人才会有这种欲望。人的宝藏在哪里心也就放在哪里。人修习奉献服务，培养出进入神的王国的欲望。神的王国无忧星宿（即反物质世界）是没有生、老、病、死的地方。以下细则概括说明一般的修习。修习这些细则，人可以轻易地进入无忧星宿。
    具有积极功效的常规修习：
    一、为了得到科学性的训练，认真的学生一定要拜一位真正的灵性导师（Guru）为师，因为感官是物质的，根本不能理解超然的事物。因此，要有灵性导师的指引，按照规定的方法，把物质的感官灵性化。
    二、学生选择了真正的灵性导师后，就要拜他为师受他启迪，这便是灵性训练的开始。
    三、学生必须准备全力以赴，去满足他的灵性导师。一位纯真的灵性导师应全面认识灵性科学的法门，精通《博伽梵歌》、《终极韦达》。圣典《博伽瓦谭》、《奥义书》等等；同时，他是一位自觉了的灵魂，与至尊主有着实在的联系；他也是透明媒界，通过他，心甘情愿的门徒便踏上无忧星宿之道。门徒一定要全面地满足灵性导师，因为只要得到他的祝福，便能在灵修路途上进步神速。
    四、为了去除灵修路途上的一切疑虑，有智慧的学生应该向灵性导师询以疑难。灵性导师会给门徒指引门径。他所指引的并不是出自一己的奇想，他所教的，都是按照以前走过这条路的权威所说的。这些权威人士的名字在经典里已有所揭示。灵性导师从不会偏离权威人士之道。一个人只须接受灵性导师的指导，遵循这些真理的教导。
    五、无数伟大的圣哲都实践过这些方法，而且绩效斐然。灵修生应该努力追随这些圣哲的步伐，并且把追随圣哲这原则作为一生的座右铭。但不应只是表面上去模仿他们，而要视乎不同的时间和客观环境、诚心诚意地追随他们。
    六、灵修生必须准备遵守典籍的教导，改变自己的习惯。为了满足主，必须以阿尔诸那为榜样，放弃感官满足和感官否定。
    七、灵修生应该在灵性的气氛下生活。
    八、灵修生必须满足于足够供应维持生计的钱财，不应该积累超过维持—己简朴生活的财富。
    九、灵修生必须遵守规定戒食的日子，如新月和月缺后的第十一天（爱卡达斯）。
    十、灵修生必须尊敬榕树、奶牛、有学识的婆罗门和奉献者。
    这些是奉献服务之途最初的踏脚石，逐渐地遵行—些其它规则（否定性的）。
    十一、避免作履行奉献服务和唱颂首神圣名时的冒犯。
    十二、避免与非奉献者广泛的联谊。
    十三、不应该收太多的门徒。这是说一个成功地遵循前十二项规则的灵修生也可以当灵性导师。正如在有一定数目学生中，其中一个学生会当上班长一样。
    十四、他不应该引经据典，把自己装成学识渊博的样子。对必修的典籍，他应有充分的认识，至于其他无关宏旨的书本知识，他没有必要去追求。
    十五、如果能够持之以恒地修习上述十四项规则，到了得心应手的时候，就算面对物质成败、得失的莫大考验，也能处之泰然。
    十六、在进一步的阶段，他不会为任何事物惋惜，也不会受假象影响。
    十七、他并不会奚落别人的宗教或崇拜模式，更不会嘲笑人格首神和他的奉献者。
    十八、他永远不会容忍任何对主及奉献者的亵渎。
    十九、不应该放纵自己而谈论男女关系的事，也不应该谈论别人的家事，以及诸如此类的无用题旨。
    二十、不能置其他生物体的心意或躯体于痛苦，不管是什么生物体。
    以上二十条规则，前三条规则是应该做的，对郑重其事的灵修者，这三条是不可缺少的。认真灵修的学生还要遵守另外四十四条规则，但是为了顾及目前民众的生活状况，主柴坦尼亚选出了五条最为重要的：
    一、人应和奉献者联谊。怎样联谊呢？细心聆听他们的谈话，也向他们询问有关问题；用食物供养他们，也接受他们的食物；布施给他们，也接纳他们的布施。
    二、在任何环境、任何情况下，都应唱颂主的圣名。唱颂主的圣名的方法，既方便，又容易，更不费分毫。人在任何时候都可以唱颂主的任何圣名。但要避免唱颂时的冒犯。唱颂圣名的冒犯有十项，都要尽量避免。但无论如何，都应力图在任何时候唱颂主的圣名。
    三、人应经常聆听真诚无误的奉献者讲诵的圣典《博伽瓦谭》的超然论题，他们经常主持讲经，供人聆听；阅读圣典《博伽瓦谭》的权威性译本，也可以聆听《博伽梵歌》的教诲。
    四、人应以马杜拉为家，那是主诞生的地方。受到灵性导师启迪后，门生可以在家中安放主的神像教家人供奉。这样，他的家就好比马杜拉了。
    五、人应该全心全意，全然奉献地供奉神像，这样，家里的气氛便好象主的居所。诸熟超然之道的灵性导师会授予门徒供奉神像的法门，只要门生如样做，便可获成功。
    世界上任何地方的任何人士都能够采用以上五项规则。圣主柴坦尼亚·玛哈帕布降凡特别是为了拯救这个年代的堕落了的灵魂。以上修行的简易方法，都为诸如主柴坦尼亚以及其他的权威人士所认可。因此任何人都可以遵行此方法，为自己重返家园、回归首神，做好准备。
    如欲进一步研究这门科学，我们可以阅读《奉爱的甘露海洋》（Bhakti—rasamrta—sindhu）这本文献，我们印行的中文版本称为《奉爱的甘露》。
    人提升自己到灵性世界的整个程序，包括逐渐地清除覆盖着灵魂的粗糙及精微的躯体。以上谈到的奉献活动的五条规则，灵性效果很大，遵行这些规条，就算在初习阶段，也可以把认真修习的奉献者提升至“巴瓦”（bhava）——接近对首神的爱的初阶。“巴瓦”超然于心智层面，是灵性层面的感情。人完全溶汇于巴瓦或对神超然的爱中，在离开这个物质躯体以后，便可转升到灵性的宇宙去。即使现在奉献者仍然活在粗的物质躯体内，他对首神完美的爱己把他置于灵性的层面。他变得像一块烧红的铁那样，铁一旦与人接触，就变得火一般。它实际上再也不是铁了。这一切都是主不可思议、无法想象的能量所成就的，这是物质主义者所不能想象的。因此，从事奉献服务要有绝对的信心，我们要努力坚定自己的信念。可能的话，人应该与主典范的奉献者联谊，或者经常想着他们的行止。这种联谊会帮助一个人发展他对主的奉献服务，而奉献服务会把所有的物质焦虑象闪电般在一刹那间消除。奉献者可以亲身体会所有这些灵性觉悟的不同阶段，这样便对自己迈向灵性世界道路上的进步，充满坚定的信心；而且对主及他的居处产生依恋，也会是发自内心的。这就是培养对神的爱的渐进程序，这人类形式的生命至为重要。
    历史上的伟大人物，诸如圣贤帝王等，也因为修习这程序而达到完美。这些例子，屡见不鲜。甚至只是修习奉献服务的一个项目凭着信心，不屈不挠，而一举成功。其中一些人物列举如下：
    （一）帕瑞可西特（Pariksit）大君，仅聆听权威舒卡德瓦·哥斯瓦米的吟诵便达到灵性的层面；
    （二）舒卡德瓦·哥斯瓦米（Sukadeva－Gosvami）只是吟诵听自伟大父亲维阿萨的超然信息而达到同样层面。
    （三）帕拉达（Prahlada）国王履行伟大圣哲和奉献者拿拉达的教导，恒常忆念主，而取得灵性成就。
    （四）幸运女神拉坷丝米（Laksmi）只是坐在主的莲花足旁，侍奉主的莲花足而获得成功。
    （五）普瑞图国王（King Prthu）只是崇拜主便达到成功。
    （六）马车御使阿库茹阿（Akrura）作出祷告便获得成功。
    （七）哈努曼是主茹阿玛禅德茹阿（Ramacandra）的著名奉献者，凭贯彻执行主的命令而达到成功。
    （八）伟大战士阿尔诸那（Arjuna）与主为友而取得同样完美的成就。主讲述《博伽梵歌》启蒙阿尔诸那以及阿尔诸那的追随者。
    （九）巴利（Bali）大君把他拥有的一切——连同他的躯体，奉献给主而取得成就。
    以上九项是对主奉献服务的典范模式，灵修学生可以遵行其中的一项、两项、三项或所有项目。为绝对所做的一切服务，就服务本身都是绝对的。在灵性层面，没有任何象物质相对有别这回事；虽然，超然的事物一样有多元的种类，但在灵性层面上，万物都不分彼此。安巴里沙王奉行了以上的九个项目，达到了圆满成就。他心意专注于主的莲花足；以言语描述灵性世界；以双手清洗主的庙宇；以耳朵恭听主奎师那（Krishna）的话语；以眼睛观望主的神像；以躯体亲近奉献者的躯体；以鼻子轻闻供奉过给主的花朵；以舌头品尝供奉过给主的食物；以双腿遍访主的庙宇。就这样，他把一生所有的精力用来服务主，从来没有想过自己的感官享乐。所有这些活动帮助他达致生命的完美境界，不至受惑于机巧聪慧、花言巧语的物质科学。
    因此，对全人类达致生命完美的追求，遵行灵性觉悟这九项原则是十分重要的。人生唯一的责任和义务就是去获得灵性觉悟。不幸的是，现代文明下的人类社会以社稷职责为首任，忙得无暇询问灵性觉悟的题旨。事实上，对没有领悟到人类使命，被剥夺了灵性职责的人，国家、社会、人道主义的职责，才是他们的份内职责。人一旦投生在世上，不只对社会、对国家、对人类有义务；对那些供应空气、光、水等等给他的半人神，还有对那些遗留下汗牛充栋的知识宝藏，指引他走人生之路的先贤先哲，他也有义务。还有对众生、对自己的祖宗、对家人、对其它人……亏欠他们的，实在不可计算。然而，一旦他履行这一项职责——追求灵性完美的本份职责——其他的所有义务，不用作格外的努力，也自然了断清还。
    主的奉献者永远不会是社会的滋事分子，相反地，他是社会的一份重大资产。因为，只要是认真的奉献者，对作奸犯科的事，他都不感兴趣；一旦他成为纯粹奉献者，无论在他今生或在来世，他对社稷赐荣昌盛的贡献，对众生服务的无私奉献，实在不能估量。而即使这样的一位奉献者偶尔犯错，主也会亲自纠正他，刻不容缓。奉献者无须培植物质性知识，也无须摒弃一切，过隐士般的生活；无论他处于人生的那个阶段，也无碍灵修，他只要留在家中，安然做奉献服务即可。历史上有很多例子，一些穷凶极恶的人，只因为履行奉献服务，变成了慈悲为怀的人。知识以及对低劣生活形式的厌弃会自然步随纯粹奉献者的生活行径而来，纯粹的奉献者用不着作额外努力以求取知识及弃绝。
    印度哲贤对普天下人士最大的贡献，就是有关奉献服务的灵性艺术和科学。任何欲求觉悟神的人，有责任遵行这门伟大的艺术和科学，使自己的生命尽善尽美，同时把这门知识传扬给那些仍然愚昧于生命终极意义的世人。由于知识的累积和渐序发展，人类社会终有一天能够达到这个完美的境界。可是，既然印度的贤哲早已达到这个境地，为什么其他人要等上好几千万年才能与这些圣贤哲人同步呢？为什么不能有系统地提供人们有关这方面的知识，这样他们就可节省很多时间和人力物力。人们的这一生，也许是经历了千百万年的艰苦才得到的，因此，人们应该好好地运用它。
    苏联一位幻想小说家向世人提出，科学的发展终有一天会使人长生不老。当然，这位小说家不相信有一位创造万物的至尊生物体的存在。
    但我们对他的提议仍然表示欢迎，因为我们知道，科学的进步和发展必将如人类带向灵性天空，并向科学家揭示在一切物质科学概念之外，有一位全能的至高无上的创造者。
    前面提过，每个生物体就其形体构造来说都是永恒的，但是他要经常转换本来形体的外在覆盖物——粗糙及精微的物质躯体，这个转变的过程，称之谓“生死”。只要生物体仍受物质桎桔的束缚，就算他达到物质生活的最高享受，也免不了要经历这个生死的转变过程。这位苏联的小说家可以随意推敲臆测，这本来就是小说家乐此不疲的嗜好；但是，一些对自然定律有点认识、神智比较清醒的人，对他这种说法：人可以在这个物质世界长生不老的提议，一定不以为然。
    自然科学家只要观察一个果实，便可以明白物质自然的一般过程。从花朵长出来的小小果实，在枝头上成长。经过一段时间，成熟了；熟透后，就一天一天的枯萎；直到某天，它从枝头上脱落，长埋土下，生归尘，土归土，与大地的泥土混和，留下的只是粒粒种子。这些种于在适当的环境和时间，会长成一棵棵大树，再度开花结果；然后，那些果实都要面对同一的命运；就这样，周而复始。
    同样地，一个生物体，作为至尊生物一部份的灵性火花，在母亲交配后的母体内，以有机体的形式投生。在母体之内，它一点一点地发育成形；然后，诞生，一天一天地不断长大，从婴儿到小孩、从小孩至青年、从青年至成年、至老年，到面对风烛残年，直至老死。比较来看，人跟果实没有不同，像果实留下无数种子一样，人可以留下子女；然而；物质自然的定律不容许他长留在物质躯体之内。这就是人一生的真实写照，他做熟透的果实一样枯萎、死掉，不管幻想作家怎样去妄想，怎样去祝福，他无法逃避必死的命运。
    人怎能漠视物质自然的定律呢？物质论科学家，无论怎样自矜自是，也无法改变自然的严谨定律。天文家、科学家也无法改变星球的轨迹，他顶多可以制造出一个他称之为人造卫星的微不足道的玩具。无知小孩见到这些现代的人造卫星，或会目瞪口呆，以为这些太空机械的发明家如何地了不起；但是，人类中的精明者会更欣赏诸如太阳、星辰这些为科学家永远看不到尽头的庞大星球的创造者，而给这位创造者更高的赞叹和评价。假如一个小玩具式的人造卫星有一个在美国或苏联的制造者，则在庞大的星系里有个居于灵性天空的创造者也是十分合情合理的；假如一个玩具式的人造卫星；它的发明创造及在轨道上的运行，需要很多很多的科学头脑才能实现，这样，创造天上无数的星系，维持这些星球在轨道上运转所需要的头脑，不知要多精明、多完美了！到目前为止，无神论者们仍然无法解答这一点。
    无神论者提出自己一套有关创造的理论，到了最后他们的论调通常是：“这是很难理解的。”；“我们的想像力无法理解，但这是很有可能的。”、“这根本无法理解。”等等．这只能表现出他们的资料没有权威基础，更缺少科学论据，只是臆测推敲。然而，《博伽梵歌》记载的都是权威性的资料。举例来说，《博伽梵歌》告诉我们，在这物质世界里，有些生物体可以活上四百三十万乘以一千乘以二乘以三十乘以十二再乘以一百的太阳年。我们接受《博伽梵歌》为权威，因为印度的圣哲也接纳《博伽梵歌》，这些圣哲有象商羯罗师、玛德瓦查尔亚、茹阿玛努伽查尔亚、圣主柴坦尼亚·玛哈帕布，以及其他的。《博伽梵歌》指出物质世界之内，一切由物质成份组成的形体，不管寿命的长短，都注定要腐朽、要死亡。
    因此，虽然物质能量可以保存不失，但所有物质的形状都受制于变化定律。就能量的潜力来看，万物都是永恒的，但在物质世界，物质会成形，具有—定的形状，维持一段日子，长至成熟期，然后变老，开始式微，最后，又告消失。所有物质的东西都要经历这些阶段。物质主义者提出在物质天空以外，有一超越我们视域的、别样的、奇特而不可思议的某些其他形式存在，这只是对灵性天空的隐约指示。无论怎样，灵性的基本原则更接近一些、也更容易被我们察觉，因为，这个原则在所有生物体之内运行操作，产生作用。一旦这个灵性原则离开物质躯体，这物质躯体便没有了生命。例如，因为灵性原则存在于小孩的躯体里，躯体才会长大改变；然而，一旦灵魂离开躯体。一切成长便会停顿下来。这条定律可以应用于每一种物质的东西。物质—旦跟灵性接触，它的形状便发生变化。没有灵魂，变化便不会产生。整个宇宙就是这样发展的，也就是因为主的灵性力量，整个宇宙才会从这超然的能量中流衍出来。发展成为庞大星体如太阳、月亮、地球等等。星体体系可以划分为十四个层次，虽然，这十四个星系的大小、质量都不一样，但同样的发展原理可以应用于这些星球上。这灵性力量就是创造者，只由于这个灵性原则，演化、变更、发展才会产生。
    生命肯定不是像很多愚蠢的人所认为的，是从化学组合的物质反应中产生出来的。较高的生物体创造了适合灵性生命力发挥作用的环境，这样，物质的交互作用才会产生。高等的灵性能量操纵安排较低的物质能量是很恰当的，那是任由灵性生物的自由意志来决定的。举例来说，建筑材料并不会自动地起反作用，突然地组合成一栋房子，有生命的灵性生物按照他的自由意志，恰当地把物质组合，建成房子。同样道理，物质只是成份，而精灵才是创造者。只有学识浅薄、孤陋寡闻的人才不愿意接受这个结论。人不应该看到物质宇宙的庞大形状，便迷惘起来；反之，他应该学会怎样去洞察所有这些物质展示背后存在的至尊智慧。至尊存有就是至尊智慧，也是终极的创造者，他就是具有一切吸引力的至尊人格首神——圣主奎师那（Krishna）。我们或许不认识他，然而，诸如《博伽梵歌》特别是在韦达文献圣典《博伽瓦谭》里，很确实地记载了有关创造者的资料。
    发射至外太空的人造卫星的背后有无数的科学头脑在地球上遥控这颗卫星。这一点，小孩子可能看不出来，但是，有头脑的成年人却会知道。同样地，智慧稍逊的人对创造者及他在灵性世界的永恒居所的资料一无所知，但事实上，有一个远远超过我们视野范围内的灵性天空存在，这个灵性天空及其内的灵性星球比物质天空及其内的星球更广阔；数量也更多。我们从《博伽梵歌》得知物质宇宙只占创造的四分之一而已。有关这方面的资料，圣典《博伽瓦谭》及其他的韦达文献有更全面更广泛的记载。
    假如生命力能够在科学家的实验室里以“某种物理化学的组合”产生出来，那么，为什么这些自吹自擂的物质科学家仍未能够制造出生命来呢？他们应该确切地认识，灵性力量有别于物质，无论作多少的物质调整。也不可能生产出这种力量。现今，美国及苏联的科学家在科学技术的很多领域上都很进步，这是不容置疑的，但是，他们对灵性科学仍然一无所知，如果他们想带来一个完善进步的人类社会，他们必须向更高的智慧学习。
    圣典《博伽瓦谭》对社会哲学的论题有十分透澈的描述。《博伽瓦谭》指出：一切存在的财富、一切的自然资源（农业的、矿业的等等），无论是什么也好，都是终极由至尊主所创造的。因此，每个生物体都有权利去分享。这部经典更进一步的说明，人应该只拥有足够维系他躯体所需的，如果他取用多于他本份的，他就会受到惩罚；更且，对待动物应该如同对待自己的孩子一样。
    我们相信，地球上没有任何国家能够象圣典《博伽瓦谭》那样完美地描述理想的社会，只有当对创造者和生物体的真正地位有了完整的概念，才能够像兄弟和孩子般对待其他生物。
    想长生不老的愿望只能在灵性的国度实现。就如本文开始所说的，追求永生的愿望象征了生物潜在的灵性生命。人类文明的目标应该最终达到这个境地、本文描述的奉爱瑜伽程序，能够把人转移到灵性的境地。而且是每一个人都可以做到的。这是一门伟大的科学。印度提供了很多有关这门科学的科学文献，研读这些文献，人就可以达到生命的完美境界。
    奉爱瑜伽是人类的永恒宗教。当物质论科学在各方面都占优势，比任何学科——包括宗教教理都受人重视时，此时从现代科学人的观点来透视人类的永恒宗教原则，便会是一种激励、一种鼓舞。甚至娲妲·奎师那博士（Dr.S．Radha－Krishna）也曾在世界宗教会议座谈会上说过，如果不从科学的角度去接受宗教，现代文明就不会给宗教立脚之地。我们欣然地回答，向热爱真理的人们宣告：奉爱瑜伽诚然是普世的永恒宗教，是众生永恒地跟至尊主联系的科学。
    茹阿玛努伽查尔亚解释了“萨拿坦”——“永恒”一词为“那没有开始没有终结的”。当我们谈及萨拿坦·达摩即永恒的宗教时，采纳这个定义是顺理成章的事。那没有开始没有终结的不象任何有界限的宗派性事物。从现代科学的观点，我们可以看出萨尔坦·达摩不仅是世界所有人类，也是宇宙间所有生物体的主要职责。不是萨拿坦的宗教信仰在人类历史记载上或许会有开端，但萨拿坦·达摩并没有历史渊源，因为它永恒地与生物体并存。
    人自称他属于某个信仰——印度教、回教、基督教、佛教或其他任何教派，当他提及某个时间、在某地出生的因素时，这些就不是萨拿坦·达摩了，印度教徒可以改革国教，回教徒也可以改奉印度教，或是改奉基督教等等。但是，无论在任何情况下，有一样是永恒不变的，无论是什么身份，他总会为其他人做一些服务。无论什么情况，印度教徒、回教徒、佛教徒、基督教徒总是某个人、某些人的仆人。宜称为某某宗教的这类信仰都不是萨拿坦·达摩。萨拿坦·达摩与众生永随永伴，是团结——所有宗教的东西，是服务。
    《博伽梵歌》第七章第十节提及‘萨拿坦’一词，主在这处说明他是一切存在的永恒泉源，因此，他也是珊拿坦拿。《奥义书》诸经描述万物永恒的泉源为完整的整体，任何产生自完整的整体，本身也完整；虽然有这样多完整的单元自万物永恒的泉源流衍，萨拿坦的源头在质量和数量方面依然既完整又均衡。那是因为萨拿坦的本性是不会改变的。任何受到时空环境影响而改变的事物都不是萨拿坦。举个物质方面的例子来说，阳光的普照已有千千万万年，太阳虽然只是物质上的受造物，但其形状或光线仍末改变。所以，在形状或质量方面有任何改变的，都不是萨拿坦。因此，不是被创造出来的，在结构和质量上都不会改变，即使他是一切存在的原始种子。
    主宣称自己是一切生命种类的父亲，一切的生物体——无论他们是什么，都是他的所属个体。因此《博伽梵歌》是讲给所有生物体听的。《博伽梵歌》记载了至尊主这种萨拿坦的本性；他那超越物质天穹的居所，还有生物体的萨拿坦本性。
    在《博伽梵歌》里，主奎师那（Krishna）也告诉了我们，这个物质世界充满生、老、病、死的痛苦。甚至物质宇宙内的最高星球——布茹阿玛珞伽也免不了这些痛苦。只有在他自己的居处，才没有这些痛苦存在。那居所并不需要日、月、火光照明，所有的星球都是自发光明的，那处生活永恒，充满知识、充满喜悦。那就是称为萨拿坦·达摩的地方。所以，理所当然的结论是，生物体一定要重返家园、回归首神；在永恒的居所与萨拿坦主宰——主奎师那（Krishna）一起享受生活，不要留在这个物质存在的苦地一直枯朽下去。在物质的范畴内，甚至在布茹阿玛珞伽上，能找到的快乐实在是很少很少，因此，只有智慧稍逊的人才会托庇于半神人，以获得提升到宇宙之内较高的星球。这些人大计筹谋，定下很多计划，但得到的好处却维持不了多久。因此，他们的宗教原则，以及从遵守那些原则而来的好处，都只是短暂的，有智慧的人会放弃以宗教为名的所有职务活动，托庇于至尊人格首神，寻求这位全能天父的完全护荫。所以，萨拿坦·达摩也是奉爱瑜伽程序，修习这程序的人可以了悟萨拿坦的主以及他那永恒的居所。这样，他便可以回到灵性的宇宙，参与那处的萨拿坦享乐。
    萨拿坦·达摩的追随者要以《博伽梵歌》的精神去遵行这些原则。采纳这永恒原则的人，他的前路是不可能有任何障碍的，甚至受到启蒙教养不多的人也可以回归首神。这是至尊主在《博伽梵歌》中亲自说明的。应该给予人类机会，好好掌握运用这份机缘。尤其是在现今的时势，被误导的人在物质主义的黑暗中受苦受难，他们的所谓知识令他们发明了原子弹，他们正濒临毁灭的边缘。人类可以托庇萨拿坦·达摩——永恒的宗教法，弄懂人生的真正意义。人类也可以随着永恒宗教法的传播而得益。