觉悟自我的科学

目　录

    前　　言

一．学习自我的科学

1．发现自我
2．什么是奎师那知觉
3．神的定义
4．轮回和超越轮回
5．真理和美
6．死亡的艺术
7．灵魂的研究

二．选择灵性导师

1．古茹是什么
2．圣人和骗子
3．灵性导师的绝对必要性

三．发掘根源

1.《巴嘎瓦德·歌伊塔》的不朽甘露
2．奎师那知觉的经典基础
3．奎师那知觉：印度崇拜，还是神圣的文化？

四．理解奎师那与基督

1．奎师那，奎斯托(Christos)和奎斯特(Christ--基督)
2．耶稣是一位古茹
3．“汝不可妄杀”还是“汝不可杀人”？

五．当代可行的瑜伽

1．超知觉
2．主采坦尼亚的显现
3．念诵哈瑞·奎师那曼陀
4．奎师那知觉——当代瑜伽
5．冥想与内在自我

六．物质问题的灵性解决办法

1．犯罪：为什么，怎么办？
2．人类社会或动物社会？
3．短暂与永恒的利他主义
4．依赖神的宣言
5．和平公式
6．灵性共产主义
7．现代科学的渺小世界

七．探索灵性边疆

1．施瑞拉·帕布帕德到达美国
2．在灵性层面上建立你们的国家
3．圣人的怜悯
4．保护自己免于假象的侵袭
5．意识到什么是最好最美的

八．臻达完美

1．理解生命目的
2．最崇高的爱
3．自觉的完美

介　绍

    人们常问：“帕布帕德是谁？”这通常是个很难回答的问题。因为他的光彩往往被传统的称呼所遮盖。在不同的时候，人们称他为学者、哲学家、文化使节、多产作家、宗教领袖、灵性导师、社会批评家、圣人。实际上这些都是他而他却不单单是这些。当然没有人能把他混同于那些企业家式的“古茹”。他们来到西方国家，带着巧妙包装过的，搀了水的东方灵性主义（以迎合我们渴望立刻得益的迫切愿望，利用我们被充分证实了的灵性天真）。圣帕布帕德是一位真正的圣人（sadhu），充满深刻的睿智和灵性的敏感性——他深深关心、同情这个在很大程度上匮乏真正灵性尺度的社会。
    为了启迪人类社会，圣帕布帕德撰写了大约八十卷有关印度伟大灵性经典的译著和研究撮要，以英文和其它多种文字出版。一九四四年，圣帕布帕德还单独创办了《回归神》杂志。现在这本杂志仅英文的月发行量就超过五十万册。这本《自觉的科学》所选的几乎所有会谈、演讲、文章和书信最初都出现在《回归神》杂志上。
    在这些篇章里，圣帕布帕德阐述了同伟大圣贤维亚萨戴瓦(Vyasadeva)几千年前记载下来的相同的讯息——古老的印度韦达文学的讯息。我们看到，他经常娴熟自如地引述《巴嘎瓦德·歌依塔》、《施瑞玛德·巴嘎瓦谭》和其它古典韦达著作中的章节。他用现代英文传播了其他伟大的自觉了的导师阐述了数千年的永恒知识。这些知识解开我们内在的自我、自然、宇宙以及存在于我们心里和心外的至尊自我的奥秘。圣帕布帕德以惊人的简洁明了和令人信服的雄辩，论证了自觉的科学与现代社会和现代人的生活的重大关系。
    这本不同寻常的书所选的三十六篇文章中，我们可以聆听到圣帕布帕德到达美国时的动人诗篇，同著名的心脏病专家交换关于“灵魂研究”的看法，向伦敦广播公司揭示有关“轮回”的科学，发表在伦敦《时报》上的识别真假古茹的有力评述，同一位德国本尼迪克牧师关于奎师那和耶稣基督的对话，对超知觉和因果定律的洞察，与一位俄国主要学者关于灵性共产主义的对话，以及与门徒们之间关于现代伪科学的亲密谈话。
    你可以凭自己喜欢按顺序读这些篇章，也可以从最先引起你兴趣的地方开始读。这本《自觉的科学》会给你的认识带来新的挑战，使你受到鼓舞和启迪。

编 者

注：本书出现的《巴嘎瓦德·歌依塔》又译为《博伽梵歌》

哈瑞　奎师那　哈瑞　奎师那　奎师那　奎师那　哈瑞　哈瑞
哈瑞　茹阿玛　哈瑞　茹阿玛　茹阿玛　茹阿玛　哈瑞　哈瑞


发现自我

一、学习自我的科学

1．发现自我

    你是谁？……你是你的身体？还是你的心意？或者是更高的什么？你知道你是谁，还是自以为知道？这很重要吗？我们的物质主义社会，连同它的无知的领袖，实际上禁止我们探求我们真实的、更高层的自我。相反，仅仅为了身体的缘故，我们将宝贵的时间用来维持、装饰和娇惯我们的身体。有什么不同的选择吗？

    这个非常重要的奎师那知觉运动旨在拯救人类社会免于灵性毁灭。目前，人类社会正被盲目无知的领袖们误导着，他们不知道人体生命的目标。人体生命的目标是自觉和重建我们失去的和至尊人格神的关系。这一点被遗漏了。奎师知觉运动试图启发给人类社会这一非常重要的目标。
    根据韦达文明，生命的完美境界是觉悟自己与奎师那——神的关系。所有超然科学的权威都接受《巴嘎瓦德·歌依塔》为一切韦达知识的基础。从这本书中，我们了解到不仅人类，所有生物都是神的部分和微粒。部分是用来服务整体的，正如双腿、两手、十指和耳朵是准备服务整个身体。我们生物体作为神的部分和微粒，责无旁贷地要为神服务。
    我们的实际地位是：我们总是服务于某人，或者是我们的家庭、国家或者是社会。如果没有谁可以服务，有时，我们会养一只宠物猫或狗，并为它们服务。所有这些事实证明，我们法定地意味着服务。但是，尽管我们尽了最大的努力服务，我们仍感到不满足。我们服务的对象也不满足。在物质层面上，每个人都感到迷感。原因就是这些服务没有朝着正确的方向进行。例如，如果我们想为一棵树服务，我们要浇树根。如果我们把水浇在叶子、树杆和树枝上，没有丝毫帮助。如果至尊人格神受到服务，所有的部分和微粒都会自然而然地满足。因此，所有的福利活动，连同为社会、家庭和国家的服务，都由于服务至尊人格神而实现了。
    每个人体生命的职责是理解他与神的法定地位,并据此去行动。若能如此，我们的生命就成功了。但是，有时我们会提出异议并且说：“没有神”或“我就是神”甚至“我不在乎神。”但在实际中，这种挑战的精神并不能救我们。神就在那里，每时每刻我们都能看到他的存在。如果我们在活着的时候拒绝看到他，他就会以残酷的死亡降临到我们面前。如果我们不去选择认识他的某一特征，我们就会认识到他的另一特征。因为至尊人格神是整个宇宙展示的最初根源，所以他具有许多不同的特征。一言以蔽之，想要逃脱他是根本不可能的。
    这个奎师那知觉运动不是盲目的宗教狂热，也不是哪个新暴发户发起的反叛革命。它是一种权威的，科学的方法，使我们触及到我们与至尊性格神——至尊享乐者的关系的永恒、必然性实质。奎师那知觉仅仅涉及我们与他的永恒关系以及如何履行相关的职责，因而使我们在目前的人体生命中就能达到生命最高的完美境界。
    我们必须经常想到这个特殊的人体生命的形式是灵魂经历几百万年的转世轮回才得到的。在这种特殊的生命形式中解决经济问题比在低等动物的生命形体中容易得多。有猪、狗、骆驼、驴子等等，它们的经济需求同我们的同等重要，但是这些及其它动物的经济问题只能在原始条件下解决，而人类按照自然法则，则被提供了舒适生活的一切便利条件。
    为什么人被提供了比猪或其它动物更好的生存机会？为什么政府的高级官员提供有比一般职员更优厚的舒适生活的设施呢？答案很简单：重要官员必须履行比普通职员更重要的职责；同样人类必须肩负比动物更高的责任，而动物仅仅忙于填饱它们饥饿的胃。但是按照自然法则，现代动物式的文明标准仅仅增多了填饱胃的问题。当我们为了灵性生活接近这些衣冠楚楚的动物时，他们却说他们只想为填饱肚子工作，没有必要探求神的知识。然而，尽管他们渴望努力工作，失业的问题总是存在，自然法则也制造了很多障碍。尽管如此，他们仍旧否认承认神的必要性。
    我们被赋予这样的人体生命不是仅为象猪狗一样努力工作，而是为达到生命最高的完美境界。如果我们不想获得完美，自然法则就会迫使我们必须非常努力地工作。在卡利年代（这个年代）的末期，人们将会为得到一小片面包而不得不象驴子一样地辛勤劳动。这个过程刚刚开始，每年人们都将为了更少的薪水而不得不付出更艰苦的努力。然而，人体生命不是为了象动物一样地辛勤劳作，如果一个人没能完成他的人类使命，按照自然法则，他就会被迫投生到低等的生命种族。《巴嘎瓦德·歌依塔》生动形象地描述了灵魂怎样依据自然法则投生到物质世界，得到一个适合在物质世界里享受的身体和器官。
    《巴嘎瓦德·歌依塔》还说到，那些试图接近神，但是没有完成这一历程的人——换句话，那些没能达到完美的奎师那知觉的人——将得到机会诞生在灵性进步的家庭或经济富裕的商贾家庭。如果连不成功的灵性追求者还有如此机会得到高贵的父母，那么那些实际上已经达到了想欲的成功的人们又会怎么样呢？因此回归神的尝试，即使半途而废，也保证了在下一生里有好的出生。不论灵性进步还是经济富足的家庭对灵性进步都有益处，因为在这两种家庭中可以得到好的机会，从前一生停止不前的那一点开始继续进步。以灵性观点，良好的家庭气氛便于培养灵性知识。《巴嘎瓦德·歌依塔》提醒这些出生好的幸运者，他们的好运是上一世奉献活动的结果。不幸的是，这些家庭里的子女不看《巴嘎瓦德·歌依塔》，他们被麻亚（假象）误导了。
    诞生在富有家庭的人从生命一开始便解决了食品充足的问题，在以后可以过一种相对轻松舒适的生活，如此就有机会在灵性上自觉。但是不幸地，在现今铁器年代（充斥着机器和机械化的人的年代）的影响下，富有家庭的儿子们被误导了，只顾感官享乐；他们忘记了这个灵性启迪的好机会。所以自然按照她的法律点燃了这些金房子。金色城池兰卡，在恶魔茹阿瓦那（ravana）的统治下被烧为一片灰烬。这就是自然定律。
    《巴嘎瓦德·歌依塔》是奎师那知觉这门超然科学的入门知识。所有负责的政府首脑都应参照《巴嘎瓦德·歌依塔》来制定经济及其它计划。我们生来不是为了须象在摇摇欲坠的危台上找寻平衡般地解决生活中的经济问题，而是为了去解决自然定律给我们提出的生命的终极问题。如果没有灵性运动，文明就会象一潭死水。灵魂移动了躯体，活动的躯体又移动了世界；而我们关心自己的躯体，对移动躯体的灵魂却一无所知。没有灵魂，身躯是不能动的或者说是死的。
    人体生命是出色的交通工具，凭借它可以进入永恒的生命。它是渡过物质存在——无知之洋的不可多得的重要船只。船上有熟练的船夫——灵性导师掌舵。承蒙圣恩，小船得以乘风破浪，一路顺风。有如此多的吉祥因素，谁会不乘机越过无知之洋呢？如果谁忽视了这个好机会，应理解他纯属在自杀。
    在火车的头等车箱里当然极为舒适，但是如果火车不向目的地行进，空调设施有何益处？现代文明太注重使物质躯体舒适，却没人了解生命的真实目标。生命的真实目标是回归神。我们不应仅仅坐在舒适的车厢里，还应当看看列车是否向着真正的目的地前进。物质躯体舒适了，却付出了忘记生命要义——重获失去的灵性身份的代价，则终究是无益的。人体生命之舟以特定方式建造，使之必须向着一灵性目标航行。不幸的是，由于五条强壮的锁链，躯体之舟抛锚在世俗的知觉中。五条粗壮的锁链是：（１）出于对灵性知识的无知，依附物质躯体；（２）依附和躯体有关连的亲属；（３）依附出生地及物质拥有，如房屋、家具、地产、财产、商业契约等；（４）依附因缺乏灵性观点而显得很神秘的物质科学；（５）依附宗教形式和神圣的仪式，不知使之神圣化的至尊人格神和他的奉献者。这些使人体生命之舟抛锚的依附在《巴嘎瓦德·歌依塔》第十五章中有详细的解释。它们被比作一棵根深蒂固的榕树，这棵榕树对大地的附着有增无减，要想把它连根拔起非常困难。但是，神推荐了如下的程序：“这棵树的真实形式在这个世界里难以觉察。没人知道它终于何处、起于何地、根基在哪里。但一个人必须以决心和弃绝把它砍倒。在此过程中，须寻找到那个自他离开之后就从未回去过的地方。他应在那里向至尊人格神皈依。从不可追忆之时起，万物皆自他而始，居于其中。”（Bg.15.3-4）
    无论是科学家还是心智推敲家都没有达成有关宇宙情况的一致结论。他们所做的一切就是提出不同的假设。其中一些人说这个物质世界是真实的，另一些人说它是一场梦，还有些人说它是永恒存在的。世俗的学者们就是这样各持已见。但事实是无论是世俗的科学家还是心智推敲家都没能发现宇宙的起始和它的极限。无人能说出它起于何时，如何在太空中浮动。理论上，他们提出一些定律，如万有引力定律，但事实上他们不能把这条定律付诸实践。由于缺乏有关真理的确切知识，人人都急于提出自己的一套理论，以赢得声誉。但事实上，这个物质世界充满痛苦，没人能单靠提出一些有关于此的理论便消除这些痛苦。至尊人格神全然知悉他的创造里的一切，他告诉我们只有渴望脱离这个痛苦的存在才是我们最大的利益。我们必须不依附任何物质事物。如果我们想尽量减少物质存在的不幸，应使之百分之百的灵性化。铁非火，但不断地与火接触就能变成火。同样，使物质活动灵性化就可变得不依附物质，而不是物质上的无所作为。无所作为只是物质活动的消极面，而灵性活动不仅否定了物质活动，还是我们真实生命的活跃。我们应迫切地寻求永恒生命，或在梵——绝对真理中的灵性存在。梵的永恒王国在《巴嘎瓦德·歌依塔》中被描述为一个人到达了那里便不会回来的永恒国度。那就是神的王国。
    我们的物质存在从何开始不可追溯，也没有必要了解我们是如何被束缚在物质存在中的。我们应满足于这种认识，那就是无论如何，从不可记忆的时间起，我们已经进入物质存在了，而目前的职责就是皈依是万源之源的至尊主。《巴嘎瓦德·歌依塔》（15.5）中指出了回归神的基本资格：“谁脱离假象、虚幻的声望、联系，理解永恒，免除物质欲望，脱离快乐与痛苦的二重性，了解如何皈依至尊人格神便到达了那个永恒的王国。”
    确信自己的灵性身份，免除了物质存在的概念，不受假象的迷感，超越于物质自然的形态之上，不断从事于理解灵性知识，彻底摆脱了感官享乐，这样的人可以回归神。他被称为amudha，以区别于mudha——愚蠢的、无知的，因为他已从快乐与痛苦的二重性中解脱了。
    神的王国的性质是什么？这在《巴嘎瓦德·歌依塔》（15.6）中被描述如下：“我的居所不是被太阳或月亮照亮的，也不是被电照亮。谁一旦到达那里，就永不再回到这个物质世界。”
    虽然创造中的一切地区都在神的王国之内，因为神是所有星际的拥有者，神仍然有个人居所，并且全然有别于我们现在居住的这个宇宙。这个居所称作paramam——帕茹阿玛姆，或称至尊居所。即使在地球上也存在着生活水平高的国家和生活水平低的国家。地球以外，宇宙间遍布着不计其数的星球，有些被认为是高等星球，而有些则被认为是低等星球。无论何种情况，所有的星际都在神的外部能量的管辖之下。物质自然为了生存需要阳光或火光，因为物质宇宙是黑暗的地带。在它之外还存在一个灵性的领域，被描述为在神的高级本性下运作。这一领域在《乌帕尼沙德》（Upanisads）中被这样描述：“不需要太阳、月亮或星星，这个居所也不用电或任何形式的火照亮。所有的物质宇宙都是被灵性光芒的反射光照亮的。因为那个高级的自然总是自明的，所以即使在最黑暗的夜晚我们也能看到光线。”在《Hari-vamsa》中至尊主自己解释灵性的本性如下：“非人格的梵（非人格的绝对）的耀眼光芒照亮了所有存在，无论物质的还是灵性的。但是，噢，巴拉达，你必须懂得这梵光是我身体的光芒。”在《布茹阿玛·莎密塔》（Brahma samhita）中也证实了这个结论。不能认为利用物质手段，如宇宙飞船，就能达到那个居所。但可以确信一点，谁到达了奎师那的灵性居所，便能够毫不间断地享受永恒的灵性极乐。”作为易犯错误的生物体，我们有两种存在状态。一种称为物质存在，充满了生、老、病、死的痛苦；而另一种称为灵性存在，是永不间断的永恒的、极乐的、充满知识的灵性生活。在物质存在中，我们受到物质身体概念和心意的束缚，而在灵性存在之中，我们能够常常尝到与人格神的快乐的、超然的接触。在灵性存在里，我们从不会忘记神。
    奎师那知觉运动试图将灵性存在带给全体人类。在现在的物质知觉中，我们依附于感官的、物质的生命概念，但通过对奎师那的奉献服务或奎师那知觉，就可立即摆脱这种概念。如果我们遵守奉献服务的原则，便能摆脱物质的生命概念，并且即使是处在各种物质活动当中，也能从善良、情欲和愚昧形态中解脱出来。每个从事物质事务的人都能从《回归神》杂志及奎师那知觉运动的其它文学作品中获取最高利益。这些文学帮助人们斩断不屈不挠的物质存在的榕树之根，得到授权训练我们弃绝一切与物质的生命概念关联的事物，使我们品尝到万物的灵性甘露。这个阶段只有凭借奉献服务才能达到，别无他法。凭借这些服务，即使在这一生也可以立即获得解脱（mukti）。大多数的灵性修习者都染上了物质主义的色彩，而纯粹的奉献服务脱离所有的物质污染。渴望回归神的人只须遵守奎师那知觉运动的原则，并把知觉专注于至尊主——人格神奎师那的莲花足。


什么是奎师那知觉

2． 什么是奎师那知觉？

    一九七五年七月，在费城奎师那知觉中心圣帕布帕德的住所里，圣帕布帕德会见了自由撰稿人桑迪·尼克松。这次讨论是对奎师那知觉的一次绝好介绍，涉及的基本题目包括哈瑞·奎师那曼陀罗；灵性导师与神的关系，真假灵性导师的区别；妇女在奎师那知觉中的地位；印度的等级制度以及基督知觉与奎师那知觉的连系。

尼克松夫人：我的第一个问题非常基本。什么是奎师那知觉？
圣帕布帕德：奎师那的意思是神。我们都与他有密切的联系，因为他是我们原初的父亲。但是我们忘记了这个联系。当我们有兴趣知道“我与神有什么样的联系？什么是生命的目的？”时，我们就称为具有奎师那知觉。
尼克松夫人：奎师那知觉是怎样在实践者心中培养起来的呢？
圣帕布帕德：奎师那知觉已经存在于每一个人的内心深处，但由于我们物质性的条件化生命，我们忘记了这一点。念颂哈瑞·奎师那曼陀罗的过程——哈瑞·奎师那，哈瑞·奎师那，奎师那，奎师那，哈瑞·哈瑞；哈瑞·茹阿玛，哈瑞·茹阿玛，茹阿玛，茹阿玛，哈瑞，哈瑞——复苏了我们已有的奎师那知觉。例如，几个月以前，这些美国和欧洲的男孩儿和女孩儿还不知道奎师那，但就在昨天我们看到他们在整个茹阿查亚陀游行（奎师那知觉运动发起的世界各大城市一年一度的节日）里怎样自始至终地唱颂哈瑞·奎师那并在狂喜中舞蹈。你认为这是假装出来的吗？不，被装出来的是，不会有人一连几小时地唱颂和舞蹈。藉着遵循一个真正的程序，他们的奎师那知觉实际上被唤醒了。《采坦尼亚的教导》（Madhya22.107）中解释这一点说：

nitya-siddha krsna-prema 'sadhya'kabhu naya
sravanadi-suddha-ditte karaye udaya

    奎师那知觉在每个人的心里沉睡，而一旦与奉献者接触，它就会被唤醒。奎师那知觉不是假装的，就如一位年轻小伙子在同一位年轻姑娘联谊时唤醒了他的本来的吸引力。同样，如果在同奉献者的联谊当中聆听奎师那，沉睡的奎师那知觉就被唤醒了。
尼克松夫人：奎师那知觉和基督知觉有什么不同？
圣帕布帕德：基督知觉也是奎师那知觉，但由于现在的人们不遵循基督教的原则和规定——耶稣基督的训诫——他们没有达到神觉的标准。
尼克松夫人：奎师那知觉在所有的宗教中的独到之处是什么？
圣帕布帕德：首先宗教意味着了解神和爱神。这就是宗教。现在因为缺乏训练，没有人了解神，更何况爱神。人们仅仅满足于去教堂祈祷：“神啊，给我们每日的面包吧。”在《巴嘎瓦谭》里，这被称作骗人的宗教，因为其目的不是了解神和爱神，而是获取某些个人利益。换言之，如果我声称追随某宗教但却不知道神是谁或怎样去爱神，我便是在奉行骗人的宗教。就基督教而言，它给予人们充足的机会来了解神，却无人利用这个机会。譬如《圣经》有这样的训诫“汝当勿妄杀”，但基督徒们却建造了世界上最好的屠宰场。如果他们违背主耶稣基督的训诫，又怎能具备神觉呢？不仅基督教，其它宗教也都如此。“印度教”、“穆斯林教”、“基督教”的名称只不过是盖上的橡皮图章。没有任何一个了解神是谁和怎样去爱他。
尼克松夫人：怎样识别真正的和伪装的灵性导师？
圣帕布帕德：谁教授怎样了解神和如何爱神——他便是灵性导师。有时伪装的流氓们误导人们，他们宣称：“我是神。”而那些不知道神是什么的人便相信他们。在理解神是谁和怎样爱神方面，你必须是一个认真的学生，否则只是在浪费时间。”所以，我们和其它的区别就在于：我们是唯一能够真正教导人们怎样了解神和爱神的运动。通过讲授《巴嘎瓦德·歌依塔》和《施瑞玛德巴嘎瓦谭》，我们呈现给人们如何了解奎师那——至尊人格神这门科学。这些圣典教导我们：我们唯一的职责就是爱神。我们的职责不是向神索要我们的必须品。神给予每个人必须品——即使那些没有宗教信仰的人。例如，猫和狗没有宗教信仰，奎师那仍然供给它们生活的必须品。所以我们为什么还要为了每日的面包麻烦奎师那呢？他已经供给我们了。宗教的真正涵义是学会如何爱他。圣典《博伽瓦谭》说：

sa vai pumsam paro dharmo
yato bhaktir adhoksaje
ahaituky apratihata
yayatma suprasidati

    “第一流的宗教教导人毫无任何动机地去爱神。如果为了某种利益为神服务，那是交易——不是爱。真正的爱神是：它不会被任何物质理由阻碍。它是无条件的。如果想要真正爱神就没有阻碍。不论贫穷还是富有，年轻还是年老，是黑人还是白人，你都可以爱神。”
尼克松夫人：所有的道路都导致同一目标吗？
圣帕布帕德：不。有四种人——卡尔弥、格亚尼、尤给、巴克塔（karmi,jnani,yogi,bhakta--业报工作者，思辨家，瑜伽师和奉献者）——每种人达到不同的目标。卡尔弥为了物质利益而工作。例如，在城市里，有许多人不分白天黑夜地辛勤工作，他们的目的是赚钱。因此，他们是果报工作者，或称卡尔弥。格亚尼是这种人，他们想：“我为什么要这样辛苦地工作？鸟类、蜜蜂、大象和其它生物没有职业，它们也有饭吃。那么我有什么必要这样努力地工作呢？还是让我去试图解决生、老、病、死这些人生问题”。格亚尼们试图成为不朽。他们认为如果能融入神的存在，就可以免除生、老、病、死。尤给则企图获得某种能展示奇迹的神秘力量。例如，尤给可以变得非常之小：如果你把他锁在屋里，他能穿过无论多小的空间出来。靠着这种魔术表演，一位尤给就会立即被人们当作神奇人物。当然，现代的尤给仅仅是在表演体操——他们没有真功夫。然而真正的尤给具有真功夫，它不是灵性的，而是物质的。因此尤给追求玄密功力，格亚尼追求从生命的痛苦中解脱出来，卡尔弥追求物质利益，但巴克塔——奉献者——不想为个人谋取任何东西。他只想以爱心为神服务，就象母亲为孩子服务一样。母亲为孩子服务不含任何得益的动机，她照料孩子是出于纯粹的情感和爱心。
    当你达到爱神的这个阶段就是完美。卡尔弥、格亚尼、尤给都不能了解神——只有巴克塔才能。正如奎师那在《博伽瓦谭》里所说，bhaktya mamabhijanati：“只有通过巴克提(bhakti--奉爱)的程序才能了解神。”奎师那从未说过通过其它的程序可以了解他，不，只有通过巴克提。如果你有兴趣了解神和爱他，那么你必须接受奉爱的程序。没有其它程序能帮助你。
尼克松夫人：在这条道路上，一个人要经历什么样的转化？
圣帕布帕德：没有转化——你原本的知觉就是奎师那知觉。现在你的知觉被许多垃圾覆盖了。你必须清除它，之后便是——奎师那知觉。我们的知觉如同水，水本来是清彻透明的，但有时会变得混浊。如果滤掉水中所有的泥土，它就会恢复原来清澈透明的状态。
尼克松夫人：具有奎师那知觉能使一个人在社会中更好地发挥职能吗？
圣帕布帕德：是的。你能看到我的门徒既不是酒鬼也不是肉食者。从生理学的角度来说，他们非常清洁——他们从来不会患严重的疾病。事实上放弃食肉不仅仅是奎师那知觉中的事情，也是文明人类的生活。神给予人类社会如此多的食物——很好的水果、蔬菜、谷物和第一流的牛奶。用牛奶能够做出上百种营养食品，但没人懂得这门艺术。相反，人们维待大量屠宰场并且食肉，他们甚至还没开化。当一个人未开化时，他会杀死可怜的动物并且吃掉它们。
    文明人懂得用牛奶做营养食品的艺术。譬如在西弗吉尼亚的新温达文拿农场，我们用牛奶制作上百种第一流的食品。无论何时有来访者，他们总是惊奇可以用牛奶做出这么好的食品。牛血富于营养，文明人以牛奶的形式加以利用。牛奶不是别的东西，而是牛血转化的。你可以把牛奶变成如此多的东西：酸奶、炼乳、酥油（纯净的黄油）等等——把奶制品与谷物、水果、蔬菜放在一起，可以做出上百种食物。这才是文明的生活——而不是直接杀掉动物、吃它们的肉。无辜的奶牛仅吃神赐给的草却供应人们赖以生活的牛奶，你认为割断它的喉咙、吃它的肉是文明的行为吗？
尼克松夫人：不，我百分之百地赞同你……有件事我非常好奇：《韦达经》能够象按字面上理解一样，象征性地来理解吗？
圣帕布帕德：不能。《韦达经》必须按照本来面目去理解，不能象征性地理解。这就是我们为什么呈现《巴嘎瓦德歌依塔原义》的理由。
尼克松夫人：你是否企图在西方恢复印度古老的等级制度(caste system)呢？《梵歌》中提到等级制度……
圣帕布帕德：《巴嘎瓦德·歌依塔》在哪里提到等级制度？奎师那说：catur-varnyam maya srstam guna-karma-vibhagasah：“按照人的品质和工作，我创造了四类人。”（Bg4.13）比如，你知道社会上有工程师和医生，你能说他们属于不同的阶层——前者属于工程师阶层，后者属于医生阶层吗？不。如果有人在医疗学校取得资格，你接受他为一名医生；另一个在工程上取得学位，你接受他为工程师。同样，《巴嘎瓦德·歌依塔》定义了人类社会的四个阶层：高智慧者阶层，管理者阶层，生产者阶层和普通劳动者。这种分类是自然的。例如，第一阶层的人非常聪明，但要实际达到《巴嘎瓦德·歌依塔》描述的标准，则需要训练，如同一个聪明的男孩需要经过学院的训练才能成为合格的医生。所以在奎师那知觉运动中，我们训练有智慧的人如何控制心意、感官，如何做人诚实，如何从内到外都得到净化，如何成为智者，如何把知识付诸实践，以及如何才能具备神觉。所有这些男孩们（向坐着的门徒做手势）都具备一流的智慧，现在我们训练他们恰当地运用这些智慧。
    我们并不介绍等级制度。依照这个制度，出生于布茹阿玛纳(brahmana)家庭中的任何一个流氓自然而然地成为布茹阿玛纳。他可能只有第五流人的习惯，但由于出生于布茹阿玛纳家庭便被接受为一流的人。我们把一个经过训练的布茹阿玛纳当作优秀的人，无论他是印度人、欧洲人、美国人，出生低下还是出生显赫——这些都不重要。任何一个有智慧的人都能够经过训练养成第一流的习惯。我们希望制止这种荒谬的想法，认为我们把印度的等级制度强加给门徒们。我们所做的只是挑选出具有一流智慧的人，然后训练他们如何在各个方面都成为一流的人。
尼克松夫人：你怎样看待妇女解放？
圣帕布帕德：所谓的给妇女以平等的权力意味着男人在欺骗妇女。设想一个女人和一个男人相遇了，他们成了恋人，发生了性关系，女的怀了孕，男的却走开了。这个女人不得不负责照料这个孩子并向政府乞求救济金，否则就得流产杀掉这孩子。这就是妇女独立。在印度，虽然一个妇女可能很贫穷，但却处于丈夫的保护之下，她的丈夫对她负责。当她怀了孕，她不会被迫杀掉孩子或靠乞讨抚养他。所以，哪一个是真正的独立——处于丈夫的保护下还是被每一个人享乐？
尼克松夫人：在灵性生活方面怎么样？女性也能在奎师那知觉方面成功吗？
圣帕布帕德：我们不根据性别加以区分。我们把奎师那知觉平等地给予男性和女性。我们欢迎女人、男人、穷人、富人——所有的人。奎师那在《巴嘎瓦德歌依塔》（5.18）中说：

vidya-vinaya-sampanne
brahmane gavi hastini
suni caiva svapake ca
panditah sama-darsinah

    “谦恭的圣人，由于具有真正的知识，以同等的眼光看待博学温和的布茹阿玛纳、母牛、大象、狗和吃狗者。
尼克松夫人：您能够解释一下哈瑞·奎师那曼陀罗的意思吗？
圣帕布帕德：这很简单。哈瑞的意思是“噢，主的能量，”奎师那的意思是“噢，主奎师那啊。”正如物质世界有男性和女性，同样地，神是原始的男性(purusa)，而他的能量(prakrti)是原始的女性。所以当我们念颂哈瑞·奎师那时，我们即是在说，“主奎师那啊，奎师那的能量啊，请赐予我仁慈，让我为祢服务吧。”
尼克松夫人：能不能请你谈一点儿你的个人经历以及你怎样知道你是奎师那知觉运动的灵性导师？
圣帕布帕德：我的经历很简单。当我的灵性导师指示我到西方国家传播奎师那知觉的时候，我是个有妻子、孩子的居士——现在我又有了孙子。按照灵性导师的指示，我离开了这一切。现在我正在努力执行我的灵性导师和奎师那的指示。
尼克松夫人：当他命令您到西方时您多大年纪？
圣帕布帕德：当我们第一次相见时，他就命令我到西方传播奎师那知觉。那时我二十五岁，结了婚，有两个孩子。当我仍处于家居生活时，我尽力执行他的命令，并于1944年创办了《回归神》杂志。1959年，我退出家庭生活后，开始写书。1965年我来到了美国。
尼克松夫人：您说您不是神，然而在我看来，身为一个局外人，您的奉献者对待您就象神一样。
圣帕布帕德：是的，那是他们的责任。因为灵性导师正在执行神的命令，所以他应如同神一样受到尊敬，就如政府官员应象政府一样受到尊敬，因为他执行政府的命令。即使来了一位普通警察，你也要尊敬他，因为他是政府的人。但这并不意味着他是政府。Saksad-dharitvena samasta-sastrairl uktas tatha bhavyata eva sadbhih：“荣耀灵性导师应象荣耀至尊主一样，因为他是主最亲密的仆人。所有启示经典都证实了这一点，所有圣人亦如样追随。”
尼克松夫人：我还奇怪奉献者给了你这么多漂亮的物质东西。比如，你乘坐一辆漂亮华贵的轿车离开飞机场。我对此感到好奇，因为……
圣帕布帕德：这教会门徒如何象对待神那样好地对待灵性导师。如果你象尊敬政府一样地尊敬政府代表，那么你必须优厚地对待他。如果你象尊敬神一样地尊敬灵性导师，那么你必须供奉给他供奉给神的同样设施。神乘金车旅行。如果门徒提供给他的灵性导师一辆普通汽车是不够的，因为对待灵性导师应象对待神一样。如果神到你家去，你用普通汽车接他呢——还是安排一辆金车？
尼克松夫人：一个局外人最难接受奎师那知觉的一点是庙里的神像——它如何能代表奎师那。你能就此谈一谈吗？
圣帕布帕德：可以。目前，因为你没有受过训练看到奎师那，他便仁慈地出现在你面前，这样你就能看到他。你能看到木头和石头，但是你看不到灵性的东西。假设你的父亲在医院里死去。你在他的床边痛哭：“现在，我的父亲离开了！”但你为什么说他离开了呢？离开的是什么东西呢？
尼克松夫人：噢，他的灵魂离开了。
圣帕布帕德：你看到那灵魂了吗？
尼克松夫人：没有。
圣帕布帕德：所以你看不到灵魂，而神是至尊灵魂。实事上他是一切——灵魂和物质——但你看不到他的灵性身份。所以，为了向你展示恩慈，出于无限的仁慈，他以木头和石头神像的形式出现，以便你能看到他。
尼克松夫人：非常感谢您。
圣帕布帕德：哈瑞·奎师那！


神的定义

3．神的定义

    现代人关于神的概念是多种多样的。孩子们习惯把他想象为一位长着白胡子的老人，成年人则认为神是一种不可见的力量、一个头脑里的概念、全人类、宇宙、甚至某人自己。在这篇演讲中，圣帕布帕德详细描述了奎师那知觉的概念——令人惊讶但却亲切的神的观点。

    女士们先生们，感谢你们友好地参加奎师那知觉运动。这个协会1966年在纽约注册时，一位朋友建议把它命名为“神觉协会”，他认为奎师那这个名字带有宗派性，而字典也说奎师那是一位印度教神祗的名字。但事实上，如果能够给神冠以什么名字的话，就是奎师那。
    实际上，神没有特定的名字。我们说他没有特定的名字，意思是无人知道他有多少个名字。既然神是无限的，他的名字必定也是无限的。所以我们不能把他限制在某一确定的名字上。例如，奎师那有时被称为雅首达·南丹(Yasoda-nandana)，即雅首达(Yasoda)妈妈的儿子；或黛瓦克依·南丹(Devaki-nandana)黛瓦克依(Devaki)的儿子；或瓦苏戴瓦·南丹(Vasudeva-nandana)，瓦苏戴瓦(Vasudeva)的儿子；或南达·南丹(Nanda-nandana)，南达(Nanda)的儿子。有时他被称为帕尔塔·萨茹阿提(Partha-sarathi)，指他当阿尔诸那的战车夫，因而他又被称作帕尔塔(Partha)，即普瑞塔(Prtha)之子。
    神与他众多的奉献者之间有许多交往，根据这些交往，他被赋予特定的名字。因为他有不计其数的奉献者，同这些奉献者有不计其数的关系，因而他便有不计其数的名字。我们不能固定在一个名字上。奎师那这一名字的意思是“最具吸引力的”。神吸引每一个人，这就是神的定义。我们见过奎师那的许多照片，我们看到他吸引了母牛、牛犊、鸟类、兽类、树木、植物，甚至温达文的水；他还吸引牧牛童和哥琵(gopi)，南达·玛哈茹阿佳(Nanda Maharaja)，吸引潘达瓦(Pandavas)兄弟，以及全体人类社会。因此如果可以赋予神特定的名字的话，这个名字就是“奎师那”。
    帕茹阿沙尔·牟尼(Parasara Muni)是一位伟大的圣贤，也是编撰了所有韦达文学的维亚萨戴瓦(Vyasadeva)的父亲。他给神作如下定义：

aisvaryasya samagrasya
viryasya yasasah sriyah
jnana-vairagyayos caiva
sannam bhaga itingana
--《维施努·普然纳》（Visnu Purana 6.5.47）

    巴嘎万(Bhagavan) ——至尊人格神，被帕茹阿沙尔·牟尼定义为具有六项富裕的人——充满力量、名声、财富、知识、美丽和弃绝。巴嘎万——至尊人格神，是所有富裕的拥有者。这个世界上有许多富人，但没有人能够声称他拥有所有的富裕，也没人敢声称比他更富有。从《施瑞玛德·巴嘎瓦谭》中我们得知，当奎师那在这个地球上显现的时候，他有一万六千一百零八位妻子，每一位妻子都住在用大理石筑成的镶满珠宝的宫殿里，房间里摆放着象牙和黄金做成的家俱，到处是一片富丽堂皇，《施瑞玛德·巴嘎瓦谭》里充满了这类生动的描述。在人类社会的历史上我们找不到任何一位拥有一万六千位妻子或一万六千座宫殿的人。奎师那也并非今天去这位妻子那里而明天又到另一位妻子那里。不，在同一时刻，他亲自出现在每一座宫殿里，这意味着他把自己扩展为一万六千一百零八个形体。对一个普通人来说，这是根本不可能的；但对神来说，这并不困难。如果神是无限的，他可以把自己扩展为无限个形体，否则“无限”这个词便毫无意义。神是全能的，他不仅可以供养一万六千名妻子，甚至可以毫不费力地供养一千六百万个妻子，否则，“全能”这个词便毫无意义。
    这便是极具吸引力的特征。在这个物质世界我们体验到，如果一个人非常富有，他便引人注目。例如在美国，洛克菲勒和福特因为巨富引人注目，尽管他们并不拥有全世界的财富，却仍然具有吸引力，那么，拥有全部富裕的神将有多大的吸引力！
    同样，奎师那还拥有无限的力量。他的力量从他诞生的时刻起就表现了出来。奎师那只有三个月大的时候，恶魔菩坦娜(Putana)企图杀死他，但相反，她却被奎师那所杀，这就是神。从最初起，神就是神，不需要靠冥想和玄秘力量成为神。奎师那不是那种类型的神。从显现的最开始，奎师那就是神。
    奎师那还拥有无限的名声。当然，我们是奎师那的奉献者，所以知道他，荣耀他，但除此之外，世界上成千上万的人都了解《巴嘎瓦德·歌依塔》的声誉。世界各国的哲学家、心理学家、宗教家都阅读《巴嘎瓦德·歌依塔》。我们的《巴嘎瓦德歌依塔原义》非常畅销，原因就在于商品是纯金的。《巴嘎瓦德·歌依塔》有众多版本，但并不纯粹。我们的销量之所以大，是由于我们呈现给读者的是《巴嘎瓦德·歌依塔》的原貌。《巴嘎瓦德·歌依塔》的名声就是奎师那的名声。
    美丽是奎师那拥有的另一项无穷无尽的富裕。奎师那本人非常俊美，他的同游也同样俊美。那些前世虔诚的人会得到机会在这个物质世界投生于良好的国家和良好的家庭。美国人既富有又漂亮，这便是虔诚行为的结果。他们出类拔萃的科学知识、富裕和美丽吸引了全世界的人。在宇宙中，这个星球是个微不足道的星球，然而在此之上，有一个国家——美国——拥有如此众多的吸引人的特征。由此，我们可以想象，整个宇宙展示的创造者——神将拥有多少吸引人的特征？创造了一切美丽的他，必定是何等的俊美！
    一个人之所以有吸引人，不仅仅由于他美丽，还由于他有知识。科学家和哲学家或许因为他们的知识而有颇具魅力，但什么知识能比奎师那在《巴嘎瓦德·歌依塔》中给予的知识更崇高伟大呢？世界上没有什么知识能与这种知识相比。同时奎师那拥有完全的弃绝(vairagya)。物质世界里的万事万物在他的操纵下运转，而他本人却不在这里。一家大工厂的厂主或许不在现场，但工厂仍在继续。同理，奎师那的能量在他的助手——半神人的指挥下运作，如此，他本人便远离这个物质世界。启示经典对此作了详细的描述。
    因此，按照神的活动，神有许多名字。但他拥有如此众多的富裕，他以这些富裕吸引了每一个人，他便被唤作“奎师那”。韦达文学声称，神有许多名字，但“奎师那”是主要的一个。
    奎师那知觉运动的目的在于传播神的圣名，神的荣耀，神的活动，神的美丽和神的爱。这个物质世界纷繁多样，都在奎师那之中。其中最显著的特征——性，也在奎师那之中。我们崇拜茹阿达和奎师那，以及在他们之间的吸引力，但物质的吸引力和灵性的吸引力有着天壤之别。在奎师那那里，性是真实的，但在这个物质世界，它却是虚假的。在这个物质世界里我们接触的每一样事物都可以在灵性世界里找到，但在这里它们没有真实价值，不过是一种反映而已。商店的橱窗里有许多模特，但没人留心它们，人人都知道它们是假的。模特也许非常漂亮，但却是假的。然而，当人们看到漂亮女人时，却被吸引住了，他们以为她是真的。事实上，这个躯体只是一堆物质，所谓的活的躯体乃是死的；一旦灵魂离开这个躯体，没有人会在意女人所谓的漂亮躯体。其中真实的因素和真正吸引人的力量，是灵魂。
    物质世界里的一切东西都是由死的物质构成的，它们不过是仿制品，真实的事物存在于灵性世界中。读过《巴嘎瓦德·歌依塔》的人能了解灵性世界的样子，它是这样描述的：

paras tasmat tu bhavo 'nyo
'vyakto 'vyaktat sanatanah
yah sa sarvesu bhutesu
nasyatsu na vinasyati

    “在那里有另一个自然，它永恒且超然于已展示和尚未展示的事物。它至高无上且永不毁灭。当这个世界上的一切毁灭之时，这一部分依然如故。”（《巴嘎瓦德·歌依塔》8.20）
    科学家们妄图计算物质世界的长度和宽度，但他们不可能做到。即使向着最近的星宿旅行也要花费他们千百年的时间，更何况灵性世界？既然我们不了解物质世界，又怎能了解在此以外的世界呢？要点就是我们必须从权威那里了解。
    最权威的出处是奎师那，他是全部知识的源头。无人比奎师那更聪明、更有知识。奎师那告诉我们，这个物质世界之外是灵性的天空，里面有无数的星球，它远远大于物质宇宙，而后者仅占全部创造的四分之一。同样，物质世界里的生物体仅仅是受创造的生物体的一小部分。物质世界被比喻为一所监狱，正如囚犯仅占总人口的很小比例，物质世界里的生物体仅仅是全部生物体的零头。
    谁反叛神——谁就是罪犯——被放逐到这个物质世界里来。有时罪犯说他们不在乎政府，但他们仍然被逮捕，受到惩罚。同样，那些自称违抗神的权威的生物体被流放到物质世界里来。
    生物体原本是神的部分和份子，他们与神关联着，如同儿子与父亲关联着一样。基督徒把上帝当作父亲，他们到教堂祈祷“我们的在天之父啊”。在《巴嘎瓦德·歌依塔》中也有把神看作父亲的概念：

sarva-yonisu kaunteya
murtayah sambhavanti yah
tasam brahma mahad yonir
aham bya-pradah pita

    “噢，琨缇之子呀，要知道在这个物质自然里出生的所有生命物种，我是播种的父亲。”
    有八百四十万种生命——包括水族、植物、鸟类、兽类和人类。在人类物种中，大部分是未开化的，在开化的人种中，只有少部分人过着有宗教信仰的生活，在众多所谓的有宗教信仰的人当中，大部分人按照称谓区分自己，声称“我是印度教徒”，“我是穆斯林”，“我是基督徒”等等。有些从事慈善事业，有些向穷人施舍并开办学校和医院。这种利他主义被称为“卡尔玛·康达(kama-kanda)”。在上百万这样的“卡尔玛·康迪(karma-kandi)”之中，也许有一位“格亚尼”（“明白人”），上百万“格亚尼”中，或许有一位得到解脱，在而在上千万解脱的灵魂之中，也许只有一位能够了解奎师那。这，就是奎师那的地位。正如奎师那自己在《巴嘎瓦德·歌依塔》（7.3）中所说：

manusyanamsahasresu
kascid yatati siddhaye
yatatam api siddhanam
kascin mam vetti tattvatah

    “在成千上万的人之中，有一位或会追求完美，而在获得完美的人当中，真正了解我的人绝无仅有。”
    因此，了解奎师那非常困难。虽然这是个难题，神在《巴嘎瓦德·歌依塔》中解释了他自己。他说：“我象这，我象那。物质自然象这，灵性自然象那。生物体象这，而至尊灵魂象那。”一切都在《巴嘎瓦德·歌依塔》中得到完美的描述。虽然了解神很困难，但当神给予我们关于他自己的知识时就变得容易了。实际上这是了解神的唯一途径。靠我们的心智推敲根本不可能，因为神是无限的而我们是有限的。我们的知识和感官都受到限制，如何能理解无限？如果我们单纯地接受有关无限的说法，就可以理解他。而这种理解是我们的完美。
    对神的心智推敲不会引导我们达到任何目的地。如果一个少年不知道他的父亲是谁，简捷的方法是问他的母亲。于是，他的母亲会说：“这是你的父亲。”这是获得完美知识的方法。当然，有人可以推断他的父亲，疑惑是不是这个人，是不是那个人。他还可以逛遍整个城市，询问：“你是我的父亲吗？你是我的父亲吗？”如论如何，以这种方法获得的知识是不完美的。他永远找不到他的父亲。简捷的办法是从权威那里获取知识——这里，权威是母亲。她会简单地说：“亲爱的儿子，这是你的父亲。”这样，我们的知识就完美了。超然知识也必须同样获取。我在前面刚刚讲到灵性世界，这是我们的心智无法推敲的。神说：“有一个灵性世界，那里是我的总部”。用这种方法，我们从奎师那——最好的权威那里接受知识。我们可能不完美，但我们的知识是完美的，因为它是从完美的源头那里得到的。
    奎师那知觉运动旨在给予人类社会完美的知识。凭借这种种知识人们可以了解他是谁，神是谁，物质世界是什么，为什么我们来到这里，为什么我们要历经磨难和痛苦，以及我们为什么会死。当然，没人想死，但死亡仍会来临；没人愿意老，但老龄不期而至；无人愿意忍受疾病的折磨，但无疑疾病会不请自来。这些是人类生活的真正问题，它们仍有待解决。现代文明企图改善吃、睡、性交和防卫，但这些不是真正的问题。人睡觉，狗也睡觉，人并不仅仅因为住在毫华的住宅里而比狗更高级。对人和狗来说，事务是相同的——睡觉。为了防卫，人发明了原子武器，但狗也有牙齿和利爪保护自己。两种情形都是为了防卫。不能说人类因为有原子弹就可以占领整个世界或整个宇宙。那是不可能的。人可能有精密的防卫手段，或吃、睡、性交的豪华设施，但这并不能使他高级。我们把这种“高等”称为“衣冠楚楚的动物性”，仅此而已。
    真正的进步意味着了解神。如果缺乏神的知识，我们其实并不优越。许多流氓否认神的存在，因为如果没有神，他们可以继续胡作非为。对他们来说没有神会更妙，但神不会仅仅因为被否定便死去。神存在，神的政府也在。按照他的命令，旭日东升，皓月当空，流水潺潺，海洋潮涨潮落。万事万物都在他的命令下运转，有条不紊，怎么能认为神死了呢？如果管理混乱，我们可以说没有政府。如果管理有序，怎么能说没有政府呢？仅仅因为人们不了解神，他们便诽谤说神死了，不存在神或神没有形体。但我们确信，奎师那就是神，因此我们崇拜他，这就是知觉奎师那的方法。试着去了解它吧。非常感谢你们！


轮回和超越轮回

4．轮回和超越轮回

    一九七六年八月，圣帕布帕德在位于伦敦以北十五英里的巴克提韦丹塔庄园生活了几周。其间，伦敦广播公司的麦克·罗宾逊在他的寓所采访了他。随后电台播出了他们的谈话。谈话中圣帕布帕德揭示奎师那知觉“不是某种‘我信，你也信’的仪式”，而是一门深刻的哲学系统。它清晰简明地解释了轮回的科学。

麦克·罗宾逊：您能告诉我您的信仰——哈瑞·奎师那运动的哲学是什么吗？
圣帕布帕德：好的。奎师那知觉不是信仰问题，它是一门科学。第一步是了解活着的躯体和死亡的躯体之间的区别。区别是什么呢？区别在于当某人死了，它的灵魂，或者说生命力，离开了躯体。这躯体便被称作“死了”。有两件东西：身体和身体里的生命力。我们谈论身体里的生命力，这就是奎师那知觉科学——灵性的——与普通的物质科学之间的区别。因而一开始，普通人很难欣赏我们的运动.
麦克·罗宾逊：我们什么时候才能理解？
圣帕布帕德：任何时刻都可以，但需要一点儿智力。就象一个婴孩儿长大，成为少年，从少年长成青年，从青年到成年人，从成年人变成老人。在整个过程中，虽然他的身体从婴孩儿变成老人，他仍感觉自己是同一个人，身份没变。看：躯体变化了，但躯体的占有者——灵魂始终不变。因此，我们可能逻辑地得出结论：当我们现有的身体死亡之后，我们会得到另外一个身体，这叫灵魂的轮回。
麦克·罗宾逊：这么说，死亡只是物质身体的死亡了？
圣帕布帕德：是的。《巴嘎瓦德·歌依塔》（2.20）详细地解释了这一点：na jayate mriyate va kadacin...na hanyate hanyamane sarire。
麦克·罗宾逊：您经常引经据典吗？
圣帕布帕德：是的。我们引用许多经典。奎师那知觉是严肃的教育，不是普通宗教。（对一位奉献者：）从《巴嘎瓦德·歌依塔》找出这节诗。
门徒：

na jayate mriyate va kadacin
nayam bhutva bhavita va na bhuyah
ajo nityah sasvato 'yam purano
na hanyate hanyamane sarire

    “灵魂永无生死。一旦存在永不毁灭。它无生无死，恒存永在，源于太初。躯体可杀，灵魂不可杀。”
麦克·罗宾逊：谢谢你读这节诗。你能给我解释一下吗？如果灵魂是不死的，死后每个人的灵魂都能和神在一起吗？
圣帕布帕德：不一定。如果某人有资格——如果他在这一生中使自己获得了重返家园，回归神的资格——那么他就可以和神在一起。如果他不够资格，便会得到另外一个物质躯体。有八百四十万种身体形式。根据一个人的愿望和卡尔玛，自然法则赋予他一个恰当的身体。正象人染上病后病情发展一样。难懂吗？
麦克·罗宾逊：所有这些都非常难懂。
圣帕布帕德：假设有人染上了天花。七天之后症状显露了出来。这段期间叫什么？
麦克·罗宾逊：潜伏期。
圣帕布帕德：潜伏期，所以你无法逃避。如果你传染上某种疾病，按照自然法则，它必然要发展。同样，在一生里，你同各种物质自然形态接触，而这些接触决定了你在下一生得到什么样的身体。这一点在自然法则的严格控制之下。每个人都被自然定律控制着——他们完全不能独立——但是出于愚昧，人们以为他们是自由的。他们不自由，他们想象他们是自由的。他们完全在自然法则的控制之下。所以根据情况，你的行为——罪恶的或是虔诚的，决定了你的下一生。
麦克·罗宾逊：圣恩，您能够再谈一下刚才您所说的吗？您说没人是自由的。是不是说如果我们善良地渡过一生，某种程度上我们决定了自己有一个美好的未来？
圣帕布帕德：是的。
麦克·罗宾逊：那么我们有自由选择我们认为是重要的事情了？宗教很重要，因为如果我们信神并好好地过一生……
圣帕布帕德：这不是一个信仰问题。不要提信仰。这是法律。譬如政府，你可以相信或不相信，但如果你犯了法，就会受到政府的惩罚。同样，不论你是否信仰，神都存在。如果你不相信神的存在，为所欲为，你就会受到自然定律的严惩。
麦克·罗宾逊：我明白了。信仰什么样的宗教重要吗？如果一个人成为奎师那的奉献者，是否有影响？
圣帕布帕德：这不是宗教。这是科学。你是一个灵性的个体，但由于你受到物质的限制，你便处于物质自然的法则的控制之下。所以你可以信基督教，我信印度教，但这并不意味着你会衰老而我不会。我们说的是老年的科学。这是自然法律。不会因为你是基督徒你就会衰老，我是印度教徒就不会老。同样，自然法律适用于每一个人。跟你信哪个教没关系。
麦克·罗宾逊：你是说只有一个神控制我们所有的人吗？
圣帕布帕德：只有一个神，只有一个自然法律，而我们全都处于这个自然法律的控制之下。我们被至尊主控制着，如果我们以为我们是自由的或可以为心所欲，我们就是愚蠢的。
麦克·罗宾逊：我懂了。您能给我解释一下哈瑞·奎师那运动的成员有什么不同之处吗？
圣帕布帕德：哈瑞·奎师那运动着眼于那些想严肃地了解这门科学的人。我们不是宗派组织。不，任何人都可以加入，包括大学的学生。你可以是基督徒，印度教徒或穆斯林——没关系。奎师那知觉运动接纳任何想要了解神的科学的人。
麦克·罗宾逊：接受成为一名哈瑞·奎师那运动成员的教育之后，一个人会发生什么变化？
圣帕布帕德：他所受的真正教育就开始了。首先要了解你是一个灵魂，正因如此，你变换身体。这是灵性觉悟的ABC。所以当你的躯体完结或被消灭后，你并没有完结。你得到另一个躯体，正如你换外套和衬衫。如果明天你穿了另一件衬衫和外套来看我，能说你是另一个人吗？不。同样，每经历一次死亡，你都改变身体。但你——身体里的灵魂，保持不变。这一点必须了解，之后便可以在奎师那知觉的科学中不断进步。
麦克·罗宾逊：我开始懂了。但我感到难于理解的是这和我们在牛津街上看到的你们大规模派发哈瑞·奎师那书籍的人有什么联系？
圣帕布帕德：这些书籍旨在说服人们他们需要灵性的生活。
麦克·罗宾逊：您真的不介意他们是否加入哈瑞·奎师那知觉？
圣帕布帕德：我们的首要事务是告诉你：你不是这个身体。身体只是你的躯壳（你的外套和衬衫），而你活在你的身体里。
麦克·罗宾逊：是的，我想我已经理解了这一点。假设在此之上更进一步——你刚才说这一生的生活造成死后的差别，自然定律决定你的下一生。那么，轮回是如何进行的呢？
圣帕布帕德：过程非常微妙。灵魂用我们的肉眼是不可见的。它象原子般大小。由感官、血液、骨骼、脂肪等组成的粗糙身体毁坏之后，由心意、智性和假我组成的精微身体继续活动。在死亡的时刻，这一精微身体带着细微的灵魂进入另一个粗糙的身体。其过程就象空气携带着芳香。没人能看到玫瑰花香从哪儿来，但我们知道它是由空气带来的。你看不到它是怎样进行的，但它在进行着。同样，灵魂的轮回极其微妙。根据死亡时刻心意的状况，细微的灵魂通过父亲的精液进入特定母亲的子宫里，而后灵魂促使母亲赋予的特定类型的躯体长大。它可能是人类的躯体，也可能是猫、狗的躯体。
麦克·罗宾逊：你的意思是这一生之前我们是别的什么东西？
圣帕布帕德：是的。
麦克·罗宾逊：今后我们还会不断地以其他的生命形式再回来？
圣帕布帕德：对。因为你是永恒的。你只不过在按照你的活动变换身体。所以，你应该急于了解怎样停止这件事，怎样恢复你原本的灵性身体。这就是奎师那知觉。
麦克·罗宾逊：我懂了。如果我具备奎师那知觉，就不会冒回来当狗的危险了吗？
圣帕布帕德：不会了。（对一位奉献者）找到这节诗：janma karma ca me divyam……
门徒：

janma karma ca me divyam
evam yo vetti tattvatah
tyaktva deham punar janma
naiti mam eti so 'ryuna

    “了解我显现和活动的超然本质的人，离开躯体后，再不用投生于这个物质世界。阿尔诸那呀！他将提升到我永恒的居所。”（BG．4.9）
圣帕布帕德：神说：“了解我的人免于生死。”但物质的心智推敲不能了解神。这不可能。人必须首先达到灵性的层面，取得了解神的智慧。一旦了解神，人就不需接受任何物质躯体。他重返家园，回归神。他永恒地生活，再没有身体的转换。
麦克·罗宾逊：我懂了。您刚才读了两段经典。这些经典是从哪里来的？您能简要地解释一下吗？
圣帕布帕德：我们的经典来自韦达文学。韦达文学从创造的开始就存在了。当有了新的物质创造时——例如这个麦克风——就有使用说明，是不是？
麦克·罗宾逊：是，很对，有。
圣帕布帕德：这些说明和麦克风一起出现。
麦克·罗宾逊：对，是的。
圣帕布帕德：所以同样，韦达文学源于宇宙创造的同时，是解释如何对待这个宇宙的。
麦克·罗宾逊：我懂了。所以，这些经典从创造之初就存在了。现在如果我们谈一些别的，我相信你会觉得很在行。奎师那知觉和其它在西方教授的东方修行之间有什么主要区别？
圣帕布帕德：区别在于我们遵循原始的经典，而他们杜撰自己的经典。这就是区别。在灵性事务方面有疑问时，你应该参考最初的经典而不是骗子编写的书。
麦克·罗宾逊：念颂哈瑞·奎师那，哈瑞·奎师那……是怎么回事？
圣帕布帕德：念颂哈瑞·奎师那是净化心灵最简单的程序，尤其在这个年代，人们如此愚蠢以至很难理解灵性知识。如果念颂哈瑞·奎师那，一个人的心智就会得到净化，他就能够理解灵性事物。
麦克·罗宾逊：您能告诉我你所做的一切是如何得到指导的吗？
圣帕布帕德：我们从韦达文献得到指导。
麦克·罗宾逊：从你刚才引述的经典吗？
圣帕布帕德：对，一切都在经典中。我们正在用英文阐释它们。但我们不杜撰任何东西。如果我们杜撰知识，就把一切弄糟了。韦达文献就象解释如何安装这个麦克风的说明书。它说：“这样做：在这边拧几个螺钉，绕着这个金属。”你不能作任何改动，否则就把一切弄糟了。同样，因为我们不杜撰任何东西，所以只要读一本我们的书，便可获得真正的灵性知识。
麦克·罗宾逊：奎师那知觉的哲学是如何影响人们的生活方式呢？
圣帕布帕德：它解除人们的痛苦。由于人们错误地把自我和躯体认同，所以他们受苦。如果你认为你是你的外套和衬衣，你非常认真地洗涤外套和衬衣，但忘了吃饭，你会快活吗？”
麦克·罗宾逊：不，不会。
圣帕布帕德：同样的，每个人都只是在洗身体这个“外套和衬衫”。他们忘记了躯体里的灵魂。他们不知道躯体这件“外套和衬衫”里面是什么。如果你问某人他是什么，他会说：“是的，我是英国人，”或“我是印度人。”如果我们说：“我能看到你有英国人的身体和印度人的身体，但你是什么？”——他回答不上来。
麦克·罗宾逊：我明白了。
圣帕布帕德：整个现代文明都在“躯体是自我”(dehatma-buddhi)这个误解下运转着。这是猫和狗的心态。假设我要进入英国，你在边界上阻止我说：“我是英国人，而你是印度人。你为什么到这儿来？”就好象狗叫嚷道：“汪，汪，你为什么来？”两者在心态上有何不同？狗在想他是狗而我是陌生人，你认为你是英国人而我是印度人。两者的心态没有差别。因此，如果你们使人们处于狗的愚昧心态中，却声称你们取得了文明的进步，你们便被极大地误导了。
麦克·罗宾逊：现在继续下一个话题。我想哈瑞·奎师那运动肯定关心世界上受苦的地区。
圣帕布帕德：是的，这是我们唯一的焦虑。其他人只是回避主要问题——生、老、病、死。他们解决不了这些问题。他们完全在胡说八道。人们被误导了，处于愚昧的黑暗之中。让我们给他们一点儿光明。
麦克·罗宾逊：是的。然而除了给予人们灵性启蒙外，你们是否也关心人们的物质繁荣呢？
圣帕布帕德：随着灵性的进步，物质繁荣会自动而来。
麦克·罗宾逊：这是怎么回事？
圣帕布帕德：假设你有一辆小汽车，你自然会象照顾自己一样照顾它。但你不会把这辆车当成自我。你不会说：“我是这辆车。”那是胡说八道。但这就是人们正在做的。他们过于精心地照顾身体这辆“车”，以为这辆车就是自我。他们忘记了他们与这辆车的区别，他们是灵魂，有其它的任务。就好象没人能从喝汽油得到满足，没人能从躯体的活动得到满足。必须为灵魂找到适当的食物。如果有人想：“我是小汽车，我必须喝这些汽油。”他会被认为精神错乱。同理，如果谁以为他是这个躯体，并试图从感官满足中寻找快乐，也是精神错乱。
麦克·罗宾逊：这儿有一句话，我希望您能评论一下。我来之前你们的人给了我这本书。您在这里提到一点：“没有理性基础的宗教只是感情用事”。你能解释一下吗？
圣帕布帕德：大多数宗教信徒说：“我们相信……”但这种信仰有什么价值呢？你可能相信某些错误的东西。例如有些基督徒说：“我们相信动物没有灵魂。”这是不正确的。他们相信动物没有灵魂，因为他们想吃动物。实际上动物确有灵魂。
麦克·罗宾逊：你怎么知道动物有灵魂？
圣帕布帕德：你也能知道。这儿有一个科学的证明：动物吃，你也吃；动物睡，你也睡；动物交配，你也交配；动物防卫，你也防卫。那么你和动物之间有什么区别呢？你怎么能说你有灵魂而动物没有？
麦克·罗宾逊：我全明白了。但基督教的经典说……
圣帕布帕德：不要搬出经典，这是一个常识，试着去理解。动物吃；你也吃；动物睡，你也睡；动物防卫，你也防卫；动物交配，你也交配；动物有子女，你也有子女；动物有居所，你也有居所。如果动物的身体被砍伤，会流血；你的身体被砍伤，也会流血。有这么多共同之处，你为什么要否认有灵魂这一共同之处呢？这不合逻辑。你学过逻辑学吗？在逻辑学中有类比。类比的意思是找出众多的相同之处然后得出结论。如果人类和动物之间有这么多的共同点，为什么要否认这个共同点呢？这不合逻辑，也不科学。
麦克·罗宾逊：但是如果把这个理由用于其它方面……
圣帕布帕德：没有其它方面。如果你不在逻辑的基础上辩论，就是不理智的。
麦克·罗宾逊：是的，OK。让我们来从另一个前提推断。假设人类没有灵魂……
圣帕布帕德：那么你必须解释活着的躯体和死去的躯体的之间的区别。我一开始已经解释了这一点。一旦生命力——灵魂——离身体而去，即使最美丽的躯体也毫无价值。没有人注意它，它被扔掉。而现在，如果我碰你的头发，咱俩就会打一架。这就是活的躯体和死的躯体之间的区别。活的躯体里面有灵魂，死的躯体里面没有灵魂。一旦灵魂离开躯体，躯体就没有价值了。它毫无用处。这非常容易理解，但即使所谓最伟大的科学家和哲学家都头脑迟钝得不能明白这个道理。现代社会处在令人极端厌恶的状况下。没有人具有真正的头脑。
麦克·罗宾逊：你是指所有不了解灵性生命的科学家吗？
圣帕布帕德：是的。真正的科学意味着全面的知识，物质的和灵性的。
麦克·罗宾逊：但你在世俗生活里是药剂师，不是吗？
圣帕布帕德：是的，在我的早年生活里我是药剂师。但这并不需要多大的智力，任何稍具常识的人都可以做。
麦克·罗宾逊：但尽管现代科学家头脑迟钝，大概你也认为物质科学很重要吧。
圣帕布帕德：物质科学仅仅在某种程度上重要，它并不十分重要。
麦克·罗宾逊：明白了。我可以问一个刚才的问题吗？几分钟前，当我们意见不一致的时候，你说：“不要搬出经典，用常识就可以。”那么经典在你们的宗教里起什么作用呢？它有多重要？
圣帕布帕德：我们的宗教是科学。当我们说儿童长成少年，这是科学。这不是宗教。每一个小孩儿都长成少年。哪儿有宗教呢？每个人都会死。这是宗教吗？人死后，躯体便毫无价值。这是宗教吗？这是科学。无论你是基督徒、印度教徒还是穆斯林，你死后，你的躯体毫无用途。这是科学。当你的亲戚死时，你不能说：“我们是基督徒，我们相信他没有死。”不，他死了。无论你是基督徒、印度教徒还是穆斯林，他死了。所以我们讲话时根据这一点：当灵魂在身体里时，身体是重要的。灵魂离开了，它就没用了。这门科学适用于每一个人，我们试图在这个基础上教育人民。
麦克·罗宾逊：如果我理解正确的话，你看上去在以纯粹的科学教育人民。宗教在哪里呢？
圣帕布帕德：宗教也意味着科学。人们错误地把宗教理解成信仰——“我相信。”
（对一位奉献者）在字典上查一查“宗教”这个词。
门徒：在“宗教”这一条里，字典的解释是：“对超人的控制和力量的认识，特别是认知应受皈依的人格神，并以恰当心态达到这种认知。”
圣帕布帕德：是的。宗教的意思是学习如何服从至尊控制者。所以，你可以是基督教，我是印度教徒，都没关系。我们都必须接受存在着一个至尊控制者。每个人都必须接受这一点。这是真正的宗教。不是“我们认为动物没有灵魂。”那不是宗教。也最不科学。宗教的意思是科学地了解至尊控制者：了解至尊控制者并服从他——这就是全部的含意。在一个国家里，了解政府、服从政府法律的市民是好市民，不在乎政府的就是坏市民。所以如果你无视神的政府做坏市民，就是亵渎神。如果你是好市民，你就是虔诚的。
麦克·罗宾逊：我明白了。您能否告诉我您认为生命的意义是什么？
圣帕布帕德：生命的意义是享乐。但你的人生站在了错误的月台上，所以你没有享乐而在受苦。我们看到人们处处都在为生存而斗争。每个人都在奋斗，而到头来他们享受到什么？他们只是在经历痛苦和走向死亡。所以，虽然生命意味着享乐，目前你的生命却不是享乐。只有当你来到真实的、灵性的生命月台上时，你就可以享受。
麦克·罗宾逊：最后，您能否给我解释一下在灵性生活中你们经历哪些阶段吗？奎师那的新奉献者要经过哪些灵性阶段？
圣帕布帕德：第一个阶段是你产生好奇。你说：“那么，什么是奎师那知觉运动？让我来研究一下。”这叫作sraddha或信心。这是开始。然后，如果你抱着严肃认真的态度，你就会同那些培养这种知识的人交往，试图了解他们的感觉。然后，你想：“为什么我不成为其中一员呢？”而当你成了其中一员，你全部的疑惧便消失了。你变得更有信心，然后开始真正对奎师那知觉发生兴趣。这些年轻人为什么不去看电影？为什么他们不吃肉不去夜总会？因为他们的品味发生了变化。现在他们恨这种事。这样，你便取得进步。第一是信心，然后是同奉献者联谊，然后排除所有的疑虑，然后坚定信心，然后是品味，然后是觉悟神，然后是爱神——生命的完美。这是第一流的宗教。并非“我相信，你相信”的仪式。那不是宗教。那是欺骗。真正的宗教意味着发展对神的爱。那才是宗教的完美。
麦克·罗宾逊：非常感谢你同我谈话。我感到非常愉快。
圣帕布帕德：哈瑞·奎师那。


真理和美

5．真理和美

    圣帕布帕德于一九五八年十一月二十日在印度首次发表该篇文章。文章登载在旧式双周刊文摘体裁的《回归神》杂志上。文中包含“液体之美”这篇令人难忘的故事。圣帕布帕德在这个故事里戏剧化地揭示了人类激情的基本原则。这种对于真理和美之本质的光辉揭示，可谓经久不衰。对于那些寻找内在自我的人们来说，它具有震摄人心的意义。

    “真理”和“美”这两个概念是否相容？对此人们常有争议。有人会说，他愿意表述真理，但他如何能既表达真理又表达美呢？——确实，真理甚至常常令人感到震惊和不快——那么怎样才能同时体现真理和美呢？
    作为回答，我们要告知有关人士：真理和美正是相容的概念。我们的确可以着重声明：实实在在的真理，不仅绝对，也永远是美的。真理是这样美，他吸引着每一个人，包括真理自身。真理又是这样地美，以至于许多圣人，贤者和奉献者为了他而抛弃了一切。玛哈特玛·甘地（Mahatma Gandhi），这一当代世界的偶像，奉献毕生来体验真理。他的一切所作所为也都是为了真理。
    为什么只看着玛哈特玛·甘地这样做呢？我们每个人身上也都有追寻真理的渴望，因为真理不仅美丽，而且也是无比强大的。他是万缘之源，声望达于一切，拥有全部弃绝，同时又无所不知。
    不幸的是，人们往往得不到有关实在真理的讯息。事实上，百分之九十九点九的人在人生的不同阶段都只是在追随名为真理的假象。真正吸引我们的是真理的美，但从无可追忆的时间起，我们已习惯于去爱貌似真理的假象。因此，“真理”和“美”只对世俗的人才是不相容的概念。不妨将庸俗的真理和美作如下解释。
    从前，一位孔武有力，体格彪悍，但品性却很成问题的男子爱上了一位美丽的姑娘。这姑娘不仅相貌美丽而且品性圣洁，因此她不欣赏这个男子的“优点”。而这男子受欲望的驱使，态度一直很坚决。这姑娘便告知他，只要再等七天，并安排好了下次会面的时间。这位男子同意了，他怀着极大的期望等待着预定时刻的到来。
    为了展示绝对真理真正的美，这位圣洁的姑娘采取了一个极富启发性的办法。她服下大量的通便剂和泻药，七天之内一直腹泻，所有吃进的食物也都呕吐了出来。更有甚者，她还用一个个合适的罐子把泻出的粪便和呕吐的秽物都储存了起来。泻药使所谓美丽的姑娘变得形销骨立，肤色暗黑，漂亮的眼睛也陷进了眼窝深处。就这样，在约好的那个时候，她迫切地等待着会见那位焦渴中的男子。
    那位男子出现了。他衣着考究、仪表堂堂。他问这位正在等人的丑姑娘，自己要见的那位美丽姑娘在哪里。这男子已经认不出，眼前的这位姑娘正是自已要找的美丽姑娘；真的，尽管她再三声明自已的身份，可由于她处于这般可怜的境地，他还是认不出她。
    最后，姑娘告诉这位强健的男子，她已经把她美丽的成份分离出来，并储进罐子里了。她还告诉他：他可以欣赏这些美丽的汁液。这位富有世俗诗意的男子想看一看这些美丽的汁液，于是他被带到储存着稀松的粪便和液状呕吐物旁边。这些东西散发出难以忍受的恶臭。而他也因此被告知了这个“美的液体”的完整故事。这位圣洁姑娘的恩慈最终使这样一个品性低劣的男子也能区别影子和实体，从而恢复了他的理智。
    我们每一个被虚假的、物质的美丽所吸引的人，和这位男子的情况其实是很相似。上文中的那位姑娘根据她的心意发展了一个美丽的物质躯体，可事实上她有别于这个短暂的物质躯体和心意，她是灵性的火花，那位被她虚假的外表所吸引的钟情者也同样如此。
    然而，世俗的智性和审美被外在的美和相对真理的吸引力所迷惑，从而对灵性火花全然不察。只有灵性火花才会集真理和美于一身。灵性火花是如此地美丽，乃至它一旦离开了实际上装满大粪和呕吐物的所谓的美丽身体，即使用再昂贵的服饰装扮起这个身体，也不会有人想再触摸它。
    我们都是虚假的相对真理的追随者，这与真正的美是不相容的。实在的真理才是永恒的美，可以无论世易时移仍然保持同一种美的标准。灵性的火花是不可毁灭的。而这具外在皮囊的美丽，只需一剂强劲的泻药，就可以在数小时内损失殆尽。真正的美则是不可毁灭的，也是恒久不变的。不幸的是，世俗的艺术家和智者们对这种美丽的灵性火花一无所知。他们对这些灵性火花的整个源头之火也同样一无所知。他们不知道以超然的逍遥时光展现的火花和火之间的关系。当全能者施予恩惠，展示出种种逍遥之时，那些离了感官就一无所见的愚人们又会把这真和美的逍遥混淆于上面提到的稀粪和呕吐物。于是，他们在绝望之中就会问：真和美怎么能够同时并存。
    庸人们哪里知道，完整的灵性统一体是个俊美的人物，他吸引着一切。庸人们不知道他正是首要的实体，是万物的首要根源。无限小的灵性火花，虽然只是灵性整体的颗粒和部分，但品质上也具有同样的美和永恒。唯一的差别就是：整体恒为整体，部分恒为部分。但这二者都是终极的真理，具有终极的美丽，终极的知识，终极的能量，终极的弃绝，和终极的富裕。
    即使在最伟大的世俗诗人和智者的笔下，任何不曾描绘终极的真理和美的文学作品，充其量不过是贮藏着稀松的粪便和呕吐物一样的相对真理。真正的文学只能是去描绘终极的真理和绝对真理的美丽。


死亡的艺术

6．死亡的艺术

    虽然宣传媒介通常充斥着暴力和死亡事件，但我们对死亡的理解却是浅薄的。圣帕布帕德评论说：“只要一个人充满活力，他就会忘却死亡这一赤裸裸的现实，这是他无法逃避的。”我们怎样才能有效地对待死亡？在这篇文章（最初发表在1960年4月20日旧式《回归神首》杂志）上，圣帕布帕德阐述了古老的《施瑞玛德·巴嘎瓦谭》的教导是怎样提供了可行的答案。

    孩子和父亲走在一起总是不停地问这问那。他向父亲问许多古怪的事情，作父亲的必须用适当的回答来满足他。当我在居士生涯是个年轻父亲的时候，我常被我的二儿子的几百个问题淹没，他是我的常伴儿。一天，恰巧一个新郎车队从我们的电车前面驶过，这个四岁的孩子象通常一样发问道：这个长长的队伍是干什么的？他得到了他关于这个结婚车队的一千零一个问题的所有可能的回答。最后，他问他的父亲结婚没有！这问题引起在场所有年长绅士的哄堂大笑。尽管孩子困惑我们笑什么，但不管怎样，他还是从他结过婚的父亲那儿得到了满意的答复。
    从这件事得出的教训是：因为人类是理性的动物，所以他生来就是为了提问题。问题越多，知识和科学就越进步。整个物质文明就是建立在晚辈向长辈提出大量原始问题这一基础之上。当长辈恰当地回答了青年一代的问题，文明就进步了，一步接着一步。然而，最有智慧的人终将询问死后会发生些什么。智慧稍逊的人较少询问，而最智慧的人会越问越深入。
    在最有智慧的人中有一个玛哈茹阿佳·帕瑞克西特(maharaja Pariksit)，全世界的伟大国君。他意外地受到一位布茹阿玛纳的诅咒，诅咒他在七天之内因毒蛇咬中而死。这位诅咒他的布茹阿玛纳虽然是个男孩儿，能力却非常强大。因为他不知道这位伟大的国君的重要，他愚蠢地诅咒他在七天之内死去。这后来使男孩的父亲悲痛不已。而这位国君曾冒犯过这男孩的父亲。当国王获悉这个不幸的诅咒，他马上离开宫殿和家人，来到离首都很近的恒河岸边，为迫近的死亡作准备。因为他是位伟大的国王，所以几乎所有伟大的圣人和有学识的学者都聚集在国王那里，国王正为离开必朽的身体而戒食。最后，苏卡戴瓦·哥斯瓦米，那个时代最年轻的圣贤也来到那里。他被一致推举，主持这次集会，尽管他伟大的父亲也在场。国王尊敬地请苏卡戴瓦·哥斯瓦米坐在最尊贵的席位上，并询问他有关离开必朽的世界的问题。而这，从那时起七天之内就要发生。国王作为潘达瓦家族（他们全都是伟大的奉献者）令人尊敬的后裔，在伟大圣人舒卡戴瓦面前提出如下有关询问。“我亲爱的先生，你是伟大的超然主义者中最伟大的，所以我恭敬地乞求询问您我此刻的责任。我正在死亡的边缘。为此，在这一重要的时刻我应做些什么？主人啊，请告诉我——我应该聆听什么，我应该崇拜什么，或是我现在应该记住谁？象你这样伟大的圣贤不会在一名居士家中多停留一秒。你在我临死时仁慈地到来是我的好运气，所以在这紧要关头请给我指教。”
    听了国王的提问，伟大的圣贤很高兴。因为他是一位伟大的超然主义学者，充分具备神的品质，而且又是韦达文学原初的编撰者巴达茹阿亚纳（Badarayana），或称维亚萨(Vyasa)称职的儿子，所以他权威性地回答了国王的问题。
    苏卡戴瓦·哥斯瓦米说：“我亲爱的国王，你的询问非常切题。它在任何时候对任何人都是有益的。这些最深入的问题之所以切题，是因为它们被韦达知识的结论韦丹塔达尔珊(vedanta-darsana)的教导证实。它们是Atmavit-sammatah。换句话说，解脱的灵魂完全知觉他们的灵性身份。他们提出这些相关问题，是为了进一步阐明超然的讯息。”
    《施瑞玛德·巴嘎瓦谭》是对伟大的《韦丹塔（或Sariraka）·苏陀》（由维亚萨编撰）的自然注释。《韦丹塔·苏陀》是最高的韦达文学，包罗了超然的灵性知识主题的基本问题之核心。尽管圣维亚萨编撰了这部伟大的论著，但他心里还是不满足。他偶然遇见他的灵性导师圣拿拉达。圣拿拉达劝告他去描写人格神本人。维亚萨立即接受了这一忠告，开始冥想巴克提瑜伽的原则，并清晰地领悟到什么是绝对，什么是相对（或玛亚）。由于达到了对这些事实的完美的认识，他编著了《施瑞玛德·巴嘎瓦谭》这一宏伟的史诗，或称为美丽的《施瑞玛德·巴嘎瓦谭》，并以有关玛哈茹阿佳·帕瑞克西特真实的历史事件作为开端。
    《韦丹塔·苏陀》以对于超然的关键性询问而开始，“athato brahma-jijnasa：现在应该询问布茹阿曼，或超然。”
    只要一个人充满活力，他就会忘却死亡这一无法逃避的赤裸裸的现实。因此愚人不会询问生命的真正问题。虽然每分每秒，人们都看到死亡的现实，但每个人都以为他永远不死。这是一个人性和动物属性的区别。一只山羊的兄弟正在被宰杀，而这山羊被人们喂给它的青草吸引，会安祥地站立着等待下一个被杀。象山羊这样的动物意识不到迫在眉睫的死亡。另一方面，如果人类看到他的同伴被敌人杀害，他要么拼死救他兄弟的命，要么有可能的话，独自逃命。这就是人和山羊的区别。
    一个聪明人知道，随着他自己的降生，死亡也降生了。他知道他每一秒钟都在死去，而最后一碰是在他寿限结束的一霎那。所以他为自己的下一生作准备，或力图从生死轮回的疾病中解脱出来。
    然而，一个蠢人却不知道在经历了自然法则强加给他的一连串的生死之后，他才获得人体生命。他不知道生物体是永恒存在的，无生无死。生、老、病、死是外在的强加物，是由于生物体忘记了他永恒的、神的品性，忘记了他在品质上与绝对整体的一致，并与物质自然接触造成的。
    人体生命提供了解这个永恒的事实，或真理的机会。因此，《韦丹塔·苏陀》一开始就告诫说：由于我们拥有宝贵的人体生命，我们的责任是：现在就询问什么是布茹阿曼、什么是绝对真理。
    没有足够智慧的人不会探索超然的生命，相反的他打听与他的永恒存在无关的众多无足轻重的事情。从生命的一开始，他就向他的父母、老师、教授、书籍以及许多其它来源询问，可是他却没有关于他真实生命的正确信息。
    如上所提到的帕瑞克西特·玛哈茹阿佳得到警告说，他将在七天之内死去，而他马上离开王宫准备他的下一阶段。国王至少还有七天时间自由安排作好死亡的准备，而我们虽然最低限度知道我们必死无疑，却没有死亡的具体日期的讯息。我不知道我是否再过一刻就死去。甚至就象玛哈特玛·甘地这样了不起的人物也不能算出他是否五分钟之内就会死，他那些了不起的同游也猜不到甘地迫近的死亡。即便如此，所有这些先生们仍表现自己为人民伟大的领袖。
    动物和人类的区别就在于它们对生死的无知。一个真正意义上的人询问关于他自己——他是什么？他从哪里进入这一次生命，而他死后又将去哪里？为什么尽管他不愿意他却被置于三重痛苦之下？人从少年时代起就开始不断探询自己生命的许多问题，但他却从不探询生命的真正本质。这是动物性。就动物生活的四要素而言，人与动物没有区别。因为任何生物都靠吃、睡、防卫和生殖而存在。然而只有人类生命意味着探询永恒生命及超然真理。人体生命由此便意味着探索永恒生命，而《韦丹塔·苏陀》忠告人们现在就进行探索，或者永不探索。如果谁现在不探询有关生命的重要事物，由于自然法则，他必然再回到动物的王国。所以，纵使一个愚人在物质科学－－即吃、睡、恐惧和交配等等方面显得很进步，但在自然法则之下，他仍然不能挣脱死亡的残酷之手。自然法则在三种型态——善良、激情和愚昧下运转。在善良型态下生活的人被提升到高等灵性的生命状态；在激情型态下生活的人保持不变，留在物质世界；而在愚昧型态下生活的人必定堕至低等物种中。
    现代人类文明体系非常危险，它没有教育人们探索生命的实质。人们象动物一样不知道他们行将被自然法律屠宰。他们满足于一把青草，或所谓快乐的生活，就象在屠场里等宰的山羊。考虑到这种人类生命状态，我们正试图作出谦卑的努力，以《回归神》的讯息去拯救人类。这一方法不是虚构的。如果确将有一个真实的年代，那么《回归神》的讯息就是这一时代的开始。
    根据施瑞·苏卡戴瓦·哥斯瓦米所言，事实是那些贵哈梅迪(grhamedhi)，他们象等宰的山羊一样，把自己束缚在家庭、社会、团体、国家或大多数人类的事务中，忙着解决动物生活的问题和要素——即吃、睡、恐惧和交配，没有关于超然的知识，这类人不比动物好多少。他可能询究物理、政治、经济、文化、教育或其它类似暂短的物质事物，但如果他不探询超然生命的原则，便应被当成瞎子，由失控的感官驱使，即将栽进沟里。这就是关于贵哈梅迪的描述。
    与贵哈梅迪(grha-medhi)相反的是贵哈斯塔(grha-stha)。贵哈斯塔阿刷摩(grhastha asram)，即灵性家庭生活的庇护所是象萨尼亚希（弃绝阶层的成员）一样好的生活。无论是居士还是弃绝者，关键在于作出相关的探索。萨尼亚希如果对相关的探索不感兴趣就是假的。而贵哈斯塔或居士如果愿意提出相关的探索，就是名符其实的。而贵哈梅迪只对动物的生活要素感兴趣。根据自然法则，贵哈梅迪的生活充满了灾难，而贵哈斯塔的生活充满了快乐。但在当代人类文明之中，贵哈梅迪正伪装成贵哈斯塔。因此我们应该知道谁是什么。贵哈梅迪的生活充满罪恶，因为他不知道如何过家庭生活，他不知道超越他的控制之外有一种能量监督和控制着他的行动，他没有来生的概念。贵哈梅迪对未来生活是盲目的，他没有作出相关探索的才能。他仅有的资格就是依附他在暂短存在中接触到的虚假事物，从而被依附的锁链捆绑。
    在夜里，贵哈梅迪把宝贵的时间浪费在睡觉上，或去电影院、俱乐部、赌场以满足他们多种多样的性渴的花样。在那里，女人和酒任由他们纵情地挥霍。在白天，贵哈梅迪把宝贵的时间浪费在攒钱上，或者如果他们有足够的钱花，就使家人生活更舒适。他们的生活标准和个人需要随着收入的增长而增长。这样一来他们的开销永无止境，他们也永远不会满足。结果在经济发展领域中便有着无止无休的竞争，因此在人类世界的任何社会中都没有和平。
    同样的赚钱和花钱的问题搞得每个人都狼狈不堪，但最终还必须依赖大自然母亲的恩慈。当产品匮乏或上苍制造不安宁的时候，可怜的制定计划的政治家就归咎于大自然的冷酷无情，但却小心避免研究自然法则是怎样和由谁来控制的。《巴嘎瓦德·歌依塔》解释说，自然法则由绝对的人格神控制着。唯独神是自然和自然法则的控制者。雄心勃勃的唯物主义者有时检验自然法则的碎片，但却永远不想了解这些法则的制定者。他们中的绝大多数甚至不相信有一个控制自然法则的绝对人物或神的存在。他们宁愿关注不同元素之间相互作用的法则，却无视使这些相互作用成为可能的终极控制者。他们没有这方面的相关探索和答案。但《韦丹塔·苏陀》第二部回答了关于布茹阿曼的关键问题，断言至尊布茹阿曼，至尊的超然就是他，从他那里一切得以流衍。归根结底，他就是至尊者。
    愚蠢的贵哈梅迪不仅无视他所获得的特定形式的身体的短暂属性，对发生在眼前的日常生活事务的真实本性也视而不见。他可以看见他的爸爸死了，他的妈妈死了，他的亲戚和邻居死了，他还是不去探询现有的家人是否也会死这样的切身问题。有时他想到，也知道他家庭的所有成员在今天或明天都会死去，而他也会死。他可能知道整个家庭，或进而言之，整个团体、社会、国家等诸如此类的事情都是空气中短暂的气泡，并无永久的价值。但他仍然疯狂地追逐这些短暂的安排，不关心相关的探索。他毫无死后他将去哪里的知识。他为了家庭、社会、国家等这类暂短安排而拼命工作，却不为他自己或其他必将离开现有生命阶段的人作任何未来的安排。
    在公共交通工具，如火车车厢里面，我们同一些不相识的朋友相遇并坐在一起，在短时间里成为同一节车厢的乘客。但到了一定的时候，我们就会分手，再不相遇。同样，在漫长的生命旅途中，我们在所谓家庭、国家或社会中得到一个暂时座位，但时间一到，我们就不情愿地彼此分手，再不相遇。在我们或我们朋友的短暂生命安排里有这么多切身问题，但贵哈梅迪式的人永不询问拥有永恒属性的事物。各级领袖们忙于制定永久的计划，却不知道事物本身的永久属性。施瑞帕德·商卡尔阿查尔亚(Sripada Sankaracarya)曾特别为扫除社会上的这种愚昧而斗争，并提倡崇拜遍存万有的非人格布茹阿曼方面的灵性知识，他在绝望中说道：“儿童们热衷于玩耍，青年们热衷于同姑娘们的所谓爱情事务，老年人严肃地考虑着怎样调整饱经苍桑的奋斗的一生。然而，哎！却没有人准备询问有关布茹阿曼、绝对真理的科学。”
    当玛哈茹阿佳·帕瑞克西特请求施瑞·苏卡戴瓦·哥斯瓦米给他指导时，苏卡戴瓦·哥斯瓦米便以如下的忠告回答国王的切题询问：

tasmad bharata sarvatma
bhagavan isvaro harih
srotavyah kirtitavyas ca
smartavyas cecchatabhayam

    “噢，巴茹阿特的后裔呀！必朽的人的责任是聆听、荣耀并冥想人格神。因为他充满一切富裕，是最具吸引力的。因为只有他能毁灭生物体受条件限制的存在，他被称为哈瑞。如果谁想从根本上脱离受条件限制的存在，必须作出关于绝对真理的切题询问，以便他乐于赐给我们生命的完美自由。”（《施瑞玛德·巴嘎瓦谭》2.1.5）。
施瑞·苏卡戴瓦·哥斯瓦米在提到绝对人格神时，特别用了四个词。这四个词把绝对者，或帕茹阿布茹阿曼(parabrahman)同其在品质上与他一致的人区别开。绝对人格神被称为萨尔瓦特玛(sarvatma)，遍存万有。因为没人能独立于他，但并不是所有人都能觉悟到这一点。人格神通过他的全权代表——帕茹阿特玛——超灵，和个体灵魂一起，居于每个生物心中，所以每个个体灵魂都与他有亲密的关系。但生物体忘记了与他永恒存在的亲密关系。正是这种遗忘是生物体从无可记忆的时间起受条件限制的根源。但巴嘎万是至尊的人，所以能够立即报答奉献者的呼唤。再者，因为他是完美的人，他的美、他的富裕、他的声望、他的力量、他的知识和他的弃绝，都是个体灵魂超然喜悦的无穷源泉。当这些富裕在其他受条件限制的灵魂身上不完美地展现时，个体灵魂便受吸引。但个体灵魂永不能被这些不完美的代表满足，因而便永远追求完美的那个人。人格神的美丽是无可比拟的，他的知识和弃绝也无可比似。而最重要的是，他是伊士瓦尔(Isvara)，至尊控制者。我们眼下就是被这个伟大国王的警察行为控制着，这是由于我们不服从法制强加于我们头上的。但神是哈瑞，能赐予我们灵性存在的充分自由，并取消我们受条件限制的生命。因此，对他作出切题探询并由此回归神乃是每个人的责任。


灵魂的研究

7 ．灵魂的研究

    一九七二年，一个著名的小组在安大略温泽聚集在一起，讨论了“涉及试图定义死亡确切时刻的问题”。小组成员包括世界知名心脏外科专家沃尔菲德·Ｇ·毕格罗医生，安大略最高法院法官艾德森Ｌ·海茵斯，和温泽大学校长Ｊ·弗良朗西斯·莱迪。毕格罗医生赞同灵魂存在的观点，并敦促系统地研究，以确定灵魂是什么，以及它从哪里来。毕格罗医生和其他小组成员的发言后来刊登在《蒙特利尔报》上。这篇文章随即引起圣帕布帕德的注意。于是圣帕布帕德写信给毕格罗医生，提供了详细的有关灵魂科学的韦达知识，同时建议科学地理解灵魂的可行办法。《蒙特利尔》报的文章与圣帕布帕德的回答如下。

    一九七二年，在加拿大安略省的温泽召开了一个著名的会议，讨论的问题关系到试图确定死亡的确切时刻。会议成员包括世界著名心脏外科医生毕格罗先生，安大略最高法院的海尼斯法官，以及温莎大学校长李狄先生。毕格罗医生提出灵魂的存在并极力主张系统地研究和确定什么是灵魂以及它从哪里来。毕加洛医生和其它委员们的发言后来发表在《蒙特里尔》报上。圣帕布帕德刚见到这篇文章，就给毕格罗先生写信提供实际的灵魂科学的韦达知识并提议科学地了解它的可行方法。报上的报道和圣帕布帕德的回信如下。（原译文）
报纸标题：
《心脏外科医生想要知道灵魂是什么》
    温泽——一位世界著名的加拿大心脏外科医生说，他相信身体里面有灵魂，在死时灵魂会离开身体，神学家应该努力对此多作研究。
    多伦多综合医院心血管外科的负责人沃尔菲德·Ｇ·毕格罗医生说：“作为一位相信灵魂的人”，他认为“揭开这一奥秘并搞清灵魂是什么”的时机业已到来。
    毕格罗是小组成员之一。这个小组出现在区塞克斯镇医疗法律协会面前，讨论同试图定义死亡确切时刻有关的问题。
    在心脏与其它器官移植的年代（捐献者为不可避免即将死亡的人），这个问题变得至关重要。
    加拿大医学协会给死亡下的被普遍接受的定义是：当病人处于昏迷状态，对任何刺激都没有反应，仪器所显示的脑电波也完全平坦，这一时刻便是死亡。
    小组的其他成员还有：安大略最高法院法官艾德森·Ｌ·海茵斯，温泽大学校长莱迪先生。
    毕格罗在后来的采访中详细阐述了他在讨论中提出的观点。他说，三十二年的外科医生经历使他毫不怀疑灵魂存在。
    “当人由活着的状态转入死亡的一瞬间，有时你刚好在场，你会发现一些神秘的变化。”
    “最显著的一点，便是眼睛突然失去生机和光彩，变得晦暗，没有生气。”“要用文件证明你观察到的事实很困难，事实上，我不认为文件能很好地证明这一点。”
    毕格罗是因为他在“深度冷藏”外科技术方面的开拓性工作，这项技术被称为冷却体温技术，以及他的心脏瓣膜外科手术而闻名于世，他说，“灵魂的研究”应该由神学家和大学的相关学科进行。”
    在讨论中，莱迪先生说：“如果灵魂存在，你不会看到它，更不会找到它。”
    “如果存在生命力或活力的原则，它是什么呢？”问题是“灵魂并不存在于某一个确定的地方，它在身体的每一处，又不在身体的任何一处。”
    莱迪说：“现在开始试验是件好事，但我不知道你们该怎样进行。”他说这个讨论使他想起苏联宇航员从太空回来，报告说没有神，因为他在上面没有看见神。”
    毕格罗说，这也许有可能，但在现代医学中，当人们遇到无法解释的问题时，“口号是：找出答案，把它拿到实验室去，拿到任何你能够发现真理的地方去。”
    毕格罗说，核心问题是“灵魂在哪儿？它从何处来？”

8、圣帕布帕德提供韦达证据

亲爱的毕格罗医生：
    请接受我的问候。最近我从《蒙特利尔报》上读到一篇雷·科雷里写的标题为“心脏外科医生想要知道灵魂是什么”的文章，文章很有趣。你的见解表现出你深刻的洞察力，因此我想就此事写封信给你。也许你知道我是国际奎师那知觉协会的创办阿查尔亚。在加拿大，我有一些庙宇——在蒙特利尔、多伦多、温哥华和汉密尔顿。创办奎师那知觉运动的意义就在于教导每一个灵魂关于他原本的灵性地位。
    毫无疑问，灵魂存在于每个生物体的心脏部位，是维系躯体一切能量的泉源。灵魂的能量遍布整个躯体，称为知觉。因为知觉把灵魂的能量带遍全身，所以一个人能感觉到身体任何部位的痛苦和快乐。灵魂都是个体，从一个躯体转移到另一个躯体，正如一个人经历婴孩、童年、少年、青年，直至老年的变化。在我们改换新的身体时，被称为死亡的变化便发生了。正如我们脱去旧衣，换上新衣一样，这叫做灵魂的转生。
    当灵魂欲求享受这个物质世界，忘记了他在灵性世界的真正家园，便要为生存苦苦挣扎。当他的知觉跟至尊的知觉吻合时，这种不自然的、重复生、老、病、死的生活即能结束。这就是奎师那知觉运动的基本原则。
    就心脏移植来说，只有当灵魂进入移植过来的心脏，手术才有成功的机会。灵魂必须被接纳。在性行为中，若没有灵魂，就不会有受孕，也不会有妊娠。避孕破坏子宫的功能，不利于灵魂进入，这违反了神的旨意。在神的旨意下，灵魂被遣往一个特定的子宫内，但由于使用避孕法，他被拒于子宫之外，不得不被置于另一个子宫里，这就违抗了至尊。例如，一个人本来应该住在一间特定的寓所内，如果情况十分艰难，至使他不能进入那寓所内，那么他便处于极不利的境况。那是等于非法干涉，得受法律制裁。
    “灵魂的研究”当然标志了科学的进步。但无论科学如何地进步，人们也始终没法找到灵魂的存在，只要在理解的情况下简单地接受。你会从韦陀文献中，发现灵魂的大小是一个点的万分之一。唯物的科学家量不出一个点的长和宽，因此，唯物的科学家要捕获灵魂是不可能的。你只需要通过更高权威来接受灵魂存在的事实。最伟大的科学家现在才认识到的事实，我们已在许久以前解释过了。
    一旦明白了灵魂的存在，人便能立即明白神的存在。神与灵魂之间的区别在于，神的灵魂是很伟大的，而生物的灵魂是很微小的，但他们本质相同。神遍透一切，生物只局限于一处。可是他们的本质却是相同的。
    你提到核心问题是“灵魂在哪里，它从何处来？”这是不难理解的。我们已经讨论过，灵魂位于生物的心脏。生物死后，它便转移到另外一个躯体寻求庇护。最初灵魂从神那儿来，正如火花来自火一样，火花坠落后，便会熄灭。灵魂火花原本从灵性世界来到这个物质世界。在这物质世界里，灵魂坠落到称为自然型态的三个不同境况中。当一点火花落在干草上，它炽烈的本性便继续下去；当它落在地面上，除非地面的条件适当，否则它不能展示它炽烈的本性，当它落到水上，便会熄灭。这样，我们可以看到灵魂会投入三种生存的境况：一是生物完全忘记它的灵性本质；二是几乎忘记，但仍然保持着一点儿灵性的天性；三是一心一意地寻找灵性的完美。灵魂火花有一个可达至灵性完美的真正方法，倘若他能得到正当的引导，那么他便很容易重返家园，回归神——他最初堕落下来的地方。
    韦达经典的权威知识若能以现代科学理解的角度提供给全世界，对于人类社会将是一项重大的贡献。事实已经存在，只要以适合现代人理解的方法把它们呈献出来。
谨此

Ａ·Ｃ·巴克提韦丹塔·斯瓦米


古茹(guru)是什么

二．选择灵性导师

1．古茹(guru)是什么？

    一听到古茹这个词，我们眼前常会浮现一幅漫画般的形象：一位模样怪诞、长须纠结、衣带飘动的老人，冥想着遥远而深奥的真理。或者会想到一位宇宙大骗子，利用年轻探寻者灵性上的轻信骗钱。然而古茹究竟是什么？他知道什么我们不知道的东西？他怎样启蒙我们？一九七三年在英国的一次谈话里，圣帕布帕德提供了一些启发性的回答。

om ajnana-timirandhasya
jnananjana-salakaya
caksur unmilitam yena
tasmai sri-gurave namah

    “我诞生在最黑暗的愚昧中，我的古茹——我的灵性导师，用知识的火炬启亮了我的双眼。我向他作虔诚的顶拜。”
    “ajnana”的意思是“无知”或“黑暗”。如果这间房子里的所有灯突然熄灭，我们就会搞不清自己和别人坐在哪儿，把一切都混淆在一起。同样地，在这个物质世界里，我们都处身黑暗之中，这个世界就是个黑暗(tamas)的世界。“tamas”或“timira”的意思是“黑暗”。物质世界是黑暗的，所以需要要阳光或月光来照明。然而有另一个世界，灵性世界，远离一切黑暗。主奎师那在《巴嘎瓦德·歌依塔》（15.6）中描述灵性世界道：

na tad bhasayate suryo
na sasanko na pavakah
yad gatva na nivartante
tad dhama paramam mama

    “我的居所不用太阳、月亮或电光照明。谁能到达我的居所，便再不用重返物质世界。”
    古茹的职责就是带领他的门徒从黑暗走向光明。现在每一个人都在因愚昧无知而受苦，正如由于愚昧无知而染疾病一样。如果一个人不懂卫生常识，便不知什么会使他染上病。因此由于愚昧便会染上疾病，由于生病而受苦。犯人可能说：“我不懂法律。”但如果他犯了法，他不会因此而得到宽恕。无知不是借口。同样地，小孩子不知火会烧伤他，而用手去碰火，火不会想，“他是小孩儿，他不知道我会烧伤他。”不，这不是借口。正如国家有法律一样，大自然也有严谨的法律，不管人们是否了解，这些法律照样运行。如果因愚昧犯错，就得受苦。这就是法律。无论是国家法律还是自然法律，一旦违反就须冒受苦之险。
    古茹的责任就是务必使物质世界里的人不再受苦。没有一个人可以宣称，他不在受苦。那是不可能的。物质世界里有着三重苦难，adhyatmika，adhibhautika和adhidaivika：由物质的肉体和心意产生的痛苦，其它生物体带来的痛苦，以及自然力所造成的痛苦。我们可能因心情烦恼而受苦，或因其它生物而受苦——如来自蚂蚁、蚊蝇的烦扰——或因某些高等力量受苦。可能是旱灾，也可能是洪水，可能是酷暑，也可能是严寒。大自然加诸了形形色色的苦难，所以在物质界里有着三种类型的苦难；每个人都在因其中一种、两种，或全部三种而受苦。没有谁能够说，他完全不受苦。也许人们会问：“为什么生物要受苦呢？”答案是：由于愚昧。他不会想到，“我犯了错误并导致这罪恶的生活，这是我受苦的原因。”所以古茹的首要职责就是把门徒从愚昧中挽救出来。我们送孩子上学校以保全他们免于受苦。如果孩子不受教育，我们唯恐他们将来受苦。古茹知道受苦源于愚昧无知，而愚昧无知可比为黑暗。黑暗中的人怎样才能得救？靠光明。灵性导师举着知识的火炬照亮包裹在黑暗中的生物。把他们从愚昧黑暗的痛苦中拯救出来。
    有人或许问，古茹是否绝对必要。《韦达经》告诉我们，古茹是：

tad-vijnanartham sa gurum evabhigacchet
samit-panih srotriyam brahma-nistham
--[《蒙达卡·乌帕尼沙德》（Mundaka Upanisad）1.2.12]

    《韦达经》训示我们要寻找古茹。事实上，《韦达经》说寻找古茹，不是指一个古茹。古茹是一个人，因为他来自使徒传系。五千年前维亚萨戴瓦(Vyasadeva)和奎师那教授的知识现在仍被教授着。这两个训示之间并无区别。虽然成千上万的阿查尔亚来了又去，但传播的是同一讯息。真正的古茹不可能是两个人，因为真正的古茹不会讲不同于先前阿查尔亚的话。有些灵性教师说：“以我之见，你应该这样做。”但这不是古茹。这些所谓的古茹只不过是个恶棍。真正的古茹只有一个见解，就是由奎师那、维亚萨戴瓦、纳茹阿达、阿尔诸那、主柴坦尼亚·玛哈帕布和六哥斯瓦米（Krsna,Vyasadeva,Narada,Arjuna,Sri Caitanya Mahaprabhu,Gosvamis)表述过的。五千年前奎师那讲述《巴嘎瓦德·歌依塔》，维亚萨戴瓦把它记录下来，圣维亚萨戴瓦不说：“这是我的意见。”他宁愿写，sri-bhagavan uvaca：“至尊人格神说。”他所记录的全是至尊人格神的原话。圣维亚萨戴瓦并不加他自己的意见。
    结果圣维亚萨戴瓦是一位古茹。他不篡改奎师那的话，而是将这些话准确地传达。如果我们拍电报，发电报的人用不着校对、编辑或增加内容。他只是传递电报。这就是古茹的职责。古茹可能是这个人或那个人，但讯息是一样的。所以说古茹是一个人。
    在使徒传系中，我们发现同一主题被一再重复。在《巴嘎瓦德·歌依塔》（9.34）中主奎师那说：

man-mana bhava mad-bhakto
mad-yaji mam namaskuru
mam evaisyasi yuktvaivam
atmanam mat-parayanah

    “心意恒想着我，成为我的奉献者，顶拜我、崇拜我，全然专注于我，你必定到我这里来。”所有阿查尔亚都重复这个训示，如茹阿玛努佳查尔亚(Ramanujacarya)、玛德瓦查尔亚(Madhvacarya)、柴坦尼亚·玛哈帕布及六位哥斯瓦米也传述了同样讯息，而我们不过是在跟随他们的足迹。没有区别。我们在传递奎师那的讲话时不说，“以我之见，库茹柴陀(Kuruksetra)战场是代表人类肉身。”这样的传达只能出自无耻之徒。世界上有许多无耻的“灵性导师”作出他自己的见解。我们可以向任何无耻之徒挑战。无耻的“古茹”会说“我就是神”或“我们都是神。”没关系，但是我们应该从字典里查一查“神”的意思是什么。通常，字典会告诉我们：“神”是指至尊者。于是我们可以问这样的“古茹”了，“你是至尊者吗？”如果他不懂，我们应该告诉他“至尊”的意思。任一字典都会告诉我们“至尊”的意思是“最伟大的权威。”然后我们问，“你是最伟大的权威吗？”那自称为“神”的无耻的“古茹”就会张口结舌，神是至尊者和最高权威。没有谁能等同于他或是超过他。但仍然有许多“古茹神”，许多自诩为至尊的恶棍。这样的恶棍不能帮助我们逃离物质存在的黑暗。他们不能以灵性知识的火炬照亮我们的黑暗。
    真正的古茹只是阐述至尊的古茹——神，在真正的典籍中所说的话。古茹不能更改使徒传系的信息。
    我们必须明白我们无法进行研究去发现绝对真理。柴坦尼亚·玛哈帕布自己说，“我的古茹 玛哈茹阿佳，我的灵性导师，认为我是一个大傻瓜”。一个在他的古茹面前始终是个“大傻瓜”的人，他自己就是一个古茹。但如果有人说，“我非常进步，我比我的古茹讲得更好。”他则是个无赖。在《巴嘎瓦德·歌依塔》（4.2）中，圣奎师那说：

evam parampara-praptam
imam rajarsayo viduh
sa kaleneha mahata
yogo nastah parantapa

    “这门至高无上的科学便由此通过使徒传系传授下来，那些圣王也是由此接受这门科学的。然而时光流逝，传系中断，这门科学的本来面目仿佛淹没了。”
    追随古茹不单单是一种时髦。一位诚心了解灵性生活的人需要古茹。古茹是必需的，人必须非常认真地想要了解灵性生活、神、正确的行为，以及他和神的关系。当我们非常诚恳地去了解这些问题时，就需要古茹。我们不能因为眼下流行找古茹，才接近古茹。必须皈依。不皈依，什么也学不到。如果谁到古茹那儿只是为了向他挑战，会学不到任何东西。应该象阿尔诸那接受他的古茹——主奎师那本人一样，接受一位古茹。

karpanya-dosopahata-svabhavah
prcchami tvam dharma-sammudha-cetah
yac chreyah syan niscitam bruhi tan me
sisyas te'ham sadhi mam tvam prapannam

    “现在，我对自己的职责感到茫然，软弱使我失去一切平静。眼下，请祢请楚地指明什么对我最有利。现在我是祢的门徒，是皈依祢的灵魂，请祢指示我。”（《巴嘎瓦德·歌依塔》2.7）
    这才是接受古茹的方法。古茹是奎师那的代表，先前阿查尔亚的代表。奎师那说，所有阿查尔亚都是他的代表，因此，应该象尊敬神一样，尊敬古茹。维施瓦纳特.查夸瓦尔提.塔库尔(Visvanatha Cakravarti Thakura)在为古茹作的祷文中说，yasya prasadad bhagavatprasadah，“只有凭借灵性导师的仁慈，才能获得奎师那的赐福。”所以，皈依真正的古茹，就是皈依神。神接受我们对古茹的皈依。
    奎师那在《巴嘎瓦德·歌依塔》（18.66）中训示道：

sarva-dharman parityajya
mam ekam saranam vraja
aham tvam sarva-papebhyo
moksayisyami ma sucah

    “放弃一切宗教，皈依我。我会把你从一切罪恶反应中拯救出来。不要害怕。”有人会争辩说：“奎师那在哪儿？我皈依他。”不，方法是先皈依奎师那的代表，然后皈依奎师那。因此说，saksad-dharitvena samasta-sastraih：古茹和神一样好。尊敬古茹，就是尊敬神。因为我们想具有神觉，就应该学习如何通过神的代表向神表示尊敬。所有经典（sastra）都形容古茹象神一样好。但古茹从不说：“我是神。”门徒的责任是，象尊敬神一样尊敬古茹。但古茹从不想：“我的门徒把我当成神一样尊敬。所以，我变成了神。”一旦他这样认为，他就变成狗，而不是神。因此，维施瓦纳特.查夸瓦尔提说：Kintu prabhu yah priya eva tasya.“因为古茹是神最机密的仆人，所以他受到神一样的崇拜。”神永远是神。古茹永远是古茹。按照规矩，神是值得崇拜的神，古茹是受到崇拜的神（崇拜者之神）。赛瓦卡-巴嘎万(sevaka-bhagavan)。因此，古茹被称为帕布帕德，帕布的意思是“主”，帕德的意思是“地位”。因此，帕布帕德的意思是“处在神的位置的人”，和saksad-dhari tvena samasta-sastraih是一个意思。
    只有当人想认真了解神的科学时，才需要古茹。我们不能把接受古茹当作一种时髦。一个接受了古茹的人智慧地谈吐。他从不胡说八道。这是接受了真正的古茹的标志。当然应该向古茹致以全然的敬意，但是，还应该记住怎样执行他的训令。在《巴嘎瓦德·歌依塔》（4.34），主奎师那亲自教导我们寻找和接近古茹的方法：

tad viddhi pranipatena
pariprasnena sevaya
upadeksyanti te jnanam
jnaninas tattve-darsinah

    “努力皈依古茹，学习真理，全然顺从，询以疑难，服务于他。自觉的灵魂，见过真理，能授以知识。”
    第一个步骤就是皈依。我们必须寻找一位崇高的人物，心甘情愿地皈依他。经典（sastra）训示，在接受古茹之前，先仔细研究他，然后决定是否皈依他。不应该出于一时狂热，突然接受一位古茹。这是非常危险的。古茹也应该观察渴望成为门徒的人，看他是否适合。这才是古茹和门徒建立关系的方法。我们必须认真的接受这个程序。这样，才能被训练成真正的门徒。首先，必须寻找一位真正的古茹，和他建立关系，依此行动。这样，我们的生命就成功了。因为古茹能够启蒙处于黑暗之中的诚恳的门徒。
    每个人一生下来就是混蛋和傻瓜。要是一生下来就博学多才，干嘛还去上学呢？谁不培养知识，就比动物强不到哪儿去。动物会说，没必要看书，他就是古茹。但是不学习科学和哲学的权威书籍，怎么获得知识呢？流氓古茹尽量避免这些东西。要知道，我们生下来就是混蛋和傻瓜，必须受到启迪。我们必须接受知识，以使生命达到完美。如果不令生命完美，我们就失败了。什么失败呢？为生存而挣扎。我们试图获得更好的生活，达到更优越的地位。为此，我们苦苦奋斗。但没人知道什么是更优越的地位。
    无论在这个物质世界处在怎样的地位上，都必须放弃。我们可能有个好位置，也可能处境不佳。无论哪种情况，我们都不能保持不变。我们可能赚上百万美元，并且想：“现在我处境不错。”但是，小小的痢疾或霍乱就结束了我们的地位。假如银行倒闭，我们的位置也失去了。所以，事实上，在物质世界没有好位置。都是胡闹。努力在物质世界达到最佳位置的人，最终都失败了，因为没有最佳位置。《巴嘎瓦德·歌依塔》（14.26）形容了什么才是最佳位置：

mam ca yo 'vyabhicarena
bhakti-yogena sevate
sa gunan samatityaitan
brahma-bhuyaya kalpate

    “那些从事纯粹奉爱服务的灵性活动的人，立即超越自然型态，提升到灵性层面。”
    哪一门科学能教会我们永恒不死的知识呢？是的，我们可以永恒不死，但不是物质意义上的。在所谓大学里，学不到这样的知识。但在韦达经典里，却包含成为永恒不朽的知识。这才是我们的最佳位置。不再有生、老、病、死。因此，古茹的责任是极其重大的。他必须引导门徒，使他成为合格的人选，有资格达到完美的地位——永恒不死。古茹必须有能力带门徒重返家园，回归神首。


圣人和骗子

2．圣人和骗子

    每天，对修习瑜伽和冥想感兴趣的人都数以千计地与日俱增。不幸的是，在寻找一位合适的引路人时，人们很可能遇到一大批迷惑人的魔术家，自成一派的古茹和自封的神。在一次《伦敦时报》的采访中，有解释了一位真诚的追寻者是如何能区分骗子导师和真正的灵性导师的。

记者：圣恩，看起来，人们比以前任何时候都更加热切地寻找灵性生活，您能不能告诉我这是什么原因？
圣帕布帕德：寻求灵性生活的欲望是绝对自然的追求。因为我们是灵魂，在物质的氛围中不可能快乐。如果把一条鱼从水里拿出来，它在陆地上不可能快乐。同样，没有灵性知觉，我们永远也不会快乐。当今，这么多人追求科学进步，经济发展，但他们不快乐，因为这不是生命真正的目标。许多年轻人意识到了这一点，他们排斥物质生活，努力寻求灵性生活。事实上，这才是正确的追求。奎师那知觉是我们人生真正的目标。除非修习奎师那知觉，否则不可能快乐，这是事实。因此，我们邀请每一个人研究、理解这个伟大的运动。
记者：坦白的讲，使我感到不安的是，自从前一段时间一位印度瑜伽师来到英国之后，他是大多数人还头一次听说“古茹”，不知从哪儿突然冒出了许多“古茹”。有时我感觉他们并不是都象，并不是所有的人都货真价实，如果警告正在考虑过灵性生活的人，他们应该确保有一位真正的古茹来教导他们，这样做是否正确呢？
圣帕布帕德：是的，当然，寻找古茹是件好事，但如果你想要一位廉价的古茹，或者你希望上当受骗，你就会发现许多骗人的古茹。要是你非常诚恳，你就会找到一位诚恳的古茹。因为人们希望一切都是廉价的，所以他们受骗上当。我们要求学生们不做非法的性行为、不吃鱼肉蛋、不赌博、不服用麻醉品。人们想，这太难了——太麻烦。但谁要是说：“你可以胡作非为，只要念我的曼陀。”这样，人们就会喜欢他。关键是人们想受骗，所以骗子就来了。没人想苦行，而人体生命就是为了苦行，但没人准备苦行。结果骗子就来了，说：“没有苦行，你爱做什么就做什么，只要付我钱。我就给你一个曼陀，六个月你就能变成神。”这些事总有，如果你希望这样受骗，骗子就会来。
记者：有些人真诚地希望发现灵性生活，但却碰巧遇上了骗子古茹怎么办？
圣帕布帕德：想受普通教育还要付出这么多时间、努力和理解，同样，谁想过灵性生活必须认真。怎么可能只靠几个奇妙的曼陀，就能在六个月后变成神呢？人们为什么想要这些东西呢？这说明他们想受骗。
记者：人们怎样才能辨别自己有一位真正的古茹呢？
圣帕布帕德：我的哪个学生能回答这个问题？
门徒：有一回，我记得约翰·列侬问您：“我怎么知道谁是真正的古茹呢？”您回答说：“只有发现谁最沉浸于爱奎师那，谁就是真的。”
圣帕布帕德：是的，真正的古茹是神的代表，他只谈论神，真正的古茹对物质生活不感兴趣。他追求神，只追求神。这是一条检验真正的古茹的标准。brahma-nistham，他专注于绝对真理。《蒙达卡·乌帕尼沙德》（Mundaka Upanisad）说：“srotriyam brahma-nistham”真正的古茹熟知经典和韦达知识，完全依赖布茹阿曼（Brahman）。他应该了解布茹阿曼（精灵）是什么，怎样处于布茹阿曼中。这些特征都记录在韦达经典里。我前面说过，真正的古茹是神的代表，他代表至尊主就象总督代表国王。真正的古茹不制造任何东西，他说的一切都符合经典和先前的阿查尔亚，他不会给你一个曼陀，并告诉你，你六个月就能变成神。这不是古茹的职责。古茹的使命是劝说每个人成为神的奉献者，这是真正古茹的职责的核心。事实上，他没有其它的事要做，无论遇到谁，他都说：“请具有神觉。”如果他代表神劝说人们，努力使每个人都成为神的奉献者，他就是真正的古茹。
记者：基督教的牧师怎么样呢？
圣帕布帕德：不管他是基督教徒、穆斯林，还是印度教徒，并不重要。如果他仅仅代表神说话，他就是古茹。例如，主耶稣基督，他劝说人们：“只要努力爱神。”任何人——无论是谁——印度教徒、穆斯林、或者基督徒，只要他说服人们爱神，他就是古茹，这是检验标准。古茹从不说：“我是神”或“我要把你变成神”，真正的古茹说：“我是神的仆人，我要使你也成为神的仆人。 无论古茹穿什么并不重要。”柴坦尼亚·玛哈帕布（Caitanya Mahaprabhu）说：“谁传授奎师那的知识，谁就是灵性导师。”真正的灵性导师只是试图把人们变成奎师那或神的仆人，他没有其它的事务。
记者：但是坏古茹们···
圣帕布帕德：什么是坏古茹？
记者：坏古茹只想赚钱或出名。
圣帕布帕德：啊，他要是坏的话，怎么可能成为古茹？（笑）铁怎么可能变成金子？事实上，古茹不可能坏，如果哪个人不好，他就不可能成为古茹。你不能说“坏古茹”。这是矛盾的。你要做的仅仅是尽量理解什么是真正的古茹。真正古茹的定义是，他只谈论神……就是这样。要是他胡说八道，他就不是古茹。古茹不可能是坏古茹。不存在什么坏古茹，就象没有红古茹或白古茹一样。古茹指的就是“真正的古茹”。我们要了解的是真正的古茹只谈论神，并试图使人们变成神的奉献者。谁这样做，谁就是真的。
记者：如果我想启迪，加入你们的协会，应该做什么？
圣帕布帕德：首先，你必须放弃非法的性生活。
记者：这包含所有的性生活吗？什么是非法的性生活？
圣帕布帕德：非法性生活就是婚姻之外的性生活，动物毫无限制地性交，但人类社会有限制。每个国家、每种宗教都有制度限制性生活。你还将放弃一切麻醉品，包括茶、香烟、酒、大麻——任何使人麻醉的东西。
记者：还有什么？
圣帕布帕德：你还要放弃吃肉、蛋、鱼，并且放弃赌博。除非你放弃这四项罪恶活动，否则不能被启迪。
记者：在全世界，你有多少追随者？
圣帕布帕德：任何真正的事物，追随者都很少。污七八糟的东西却可能有一大批追随者。即使这样，我们也有五千名启迪门徒。
记者：奎师那知觉运动一直在发展壮大吗？
圣帕布帕德：是的，在发展，但是很缓慢。因为我们有这么多限制，人们不喜欢限制。
记者：您的追随者在哪儿最多？
圣帕布帕德：在美国、欧洲、南美、澳大利亚，当然在印度，有上百万人修习奎师那知觉。
记者：您能告诉我，您的运动的目标是什么？
圣帕布帕德：奎师那知觉运动的目的是唤醒人原本的知觉。目前，我们的知觉是贴了标签的。有人想：“我是英国人。”另外一个人想：“我是美国人。”事实上，我们不属于任何一个这种标签。我们是神的所属部分，这是我们真实的身份。如果每个人都达到这种知觉，全世界所有的问题就解决了。之后，我们就能了解我们是一体——有着相同知觉的灵魂。品质相同的灵魂在每个人心中，虽然可能穿着不同的衣服，这就是《巴嘎瓦德·歌依塔》的解释。
    奎师那知觉事实上是一个净化程序，（sarvopadhi-vinirmuktam）它的目的是使人们摆脱所有头衔（tat-paratvena nirmalam）。当知觉摆脱了所有头衔之后，净化的感官所从事的活动就使我们变的完美。最终，我们达到人类生命的完美境界。奎师那知觉也是一个非常简单的方法，无需成为伟大的哲学家、科学家或什么家，只要唱颂主的圣名，并理解他和他的圣名、品质都是绝对的。
    奎师那知觉是伟大的科学，不幸的是，在大学里没有这个系。所以，我们邀请一切对人类社会福利感兴趣的真诚人士来了解这个伟大运动，可能的话，参加这个运动与我们合作。全世界的问题就能解决。这也是《巴嘎瓦德·歌依塔》的结论。《巴嘎瓦德·歌依塔》是有关灵性知识最重要、最权威的书籍。你们许多人都听说过《巴嘎瓦德·歌依塔》。我们的运动就建立在它的基础上。我们的运动被印度所圣帕布帕德伟大的阿查尔亚认可：茹阿玛努佳查尔亚（Ramanujacarya）、玛德瓦查尔亚（Madhhvacarya）、主柴坦尼亚（Caitanya）和其他人。你们是报纸的代表，因此我请求你们为了整个人类社会的福利尽可能地努力了解这一运动。
记者：您认为您的运动是了解神的唯一方法吗？
圣帕布帕德：是的。
记者：您怎么能肯定这一点？
圣帕布帕德：从权威和从神奎师那那里。奎师那说：

sarva-dharman parityajya
mam ekam saranam vraja
aham tvam sarva-papebhyo
moksayisyami ma sucah

    “放弃一切宗教皈依我。我会拯救你们免除一切罪恶活动的反应，不要害怕。”（《巴嘎瓦德·歌依塔》18.66）
记者：“皈依”是不是指必须离开家庭呢？
圣帕布帕德：不是。
记者：但假设我要被启迪，难道不得不住在庙里吗？
圣帕布帕德：不需要。
记者：我能住在家里吗？
圣帕布帕德：可以。
记者：工作怎么办？我必须放弃工作吗？
圣帕布帕德：不，你只要放弃坏习惯，并在这些珠子上唱颂哈瑞·奎师那曼陀，仅此而已。
记者：我需要作出经济上的支持吗？
圣帕布帕德：不，这是自愿的。如果你给钱，那很好。如果你不给，我们也不在乎。我们不依靠任何人的财政捐款，我们依靠奎师那。
记者：不需要给任何钱吗？
圣帕布帕德：不需要。
记者：这是不是区分真古茹和假古茹的主要区别之一？
圣帕布帕德：是的，真正的古茹不是商人，他是神的代表。神说什么，古茹就重复什么。他不说别的。
记者：可是，您能想象一位真正的古茹，比如说，坐罗斯-罗伊斯轿车旅行，住高级宾馆的顶层吗？
圣帕布帕德：有时，人们为我们提供一流饭店的房间，但我们通常住在自己的庙里，我们在全世界有一百多座庙，所以用不着住饭店。
记者：我并不是在指责，我只是想说明我认为您的警告很有力。有这么多人对发现灵性生活感兴趣，同时也有这么多人对靠“古茹生意”赚钱感兴趣。
圣帕布帕德：你的印象是不是灵性生活意味着自愿接受贫困？
记者：我不知道。
圣帕布帕德：一个穷光蛋可能很物质，一个富人也可能很灵性。灵性生活不取决于贫困或富有，灵性生活是超然的。例如阿尔诸那的例子。阿尔诸那是皇室家族的成员，但他是神的纯粹奉献者。主奎师那在《巴嘎瓦德·歌依塔》（4.2）中说，evam parampara-praptam imam rajarsayo viduh：“这门至高无上的科学通过使徒传系的链条传递下来，圣王们也是以这种方式接受的。”过去，所有的国王都了解灵性的科学，因此，灵性生活不依赖人的物质地位。无论一个人的物质境况如何——他可能是国王或贫民——他仍然能理解灵性生活。通常，人们不了解灵性生活是什么，所以不必要地批评我们。如果我问你，灵性生活是什么，你怎么回答？
记者：嗯，我不敢肯定。
圣帕布帕德：虽然你不知道灵性生活是什么，你却说“它是这样”，或“它是那样”。首先，你应该了解灵性生活是什么，一旦理解你不是你的身体，灵性生活就开始了。这是灵性生活的真正开端。通过观察你和你的身体的区别，你开始了解你是灵魂（aham brahmasmi）。
记者：您认为这门知识应该成为所有人接受教育的一部分吗？
圣帕布帕德：是的，人们首先应该被教授他们是什么，他们是他们的身体，还是别的什么？这是教育的开始。现在，所有人都接受教育，认为他是他的身体。因为某个人偶然获得了一个美国人的身体，他就想：“我是美国人。”就象因为穿了一件红衬衫，你就想：“我是一件红衬衫。”你不是红衬衫，你是一个人。同样，这个躯体如同一件覆盖在真正的人——灵魂身上的衬衫或外套。如果仅仅靠身体的“衬衫”或“外套”来认识自我，就是缺乏灵性教育。
记者：您认为学校应该可设这门教育吗？
圣帕布帕德：是的。在学校、学院、大学。这门学科有大量的文献——有丰富的知识基础。现在真正需要的是社会领袖主动来了解这个运动。
记者：有没有以前碰到过假古茹，后来又到您这儿来的呢？
圣帕布帕德：是的，有很多。
记者：在某些方面他们的灵性生活是否曾被假古茹毁了呢？
圣帕布帕德：没有。他们一直在诚恳地寻找灵性事物，这就是他们的资格。神在每个人的心里，一旦谁真诚地寻找他，他就帮助这个人找到一位真正的古茹。
记者：象您这样真正的古茹是否曾经试图阻止假古茹——就是说给他们施加压力使他们放弃这种事呢？
圣帕布帕德：不，那不是我的目的。我简单地以唱颂哈瑞·奎师那开始我的运动。我在纽约一个叫汤普金斯广场公园的地方唱颂，跟着人们就开始来找我。就这样奎师那知觉运动渐渐地发展起来了。许多人接受了，许多人没接受。幸运的人接受了它。
记者：您没觉得有些人多疑是因为他们有过假古茹的体验吗？如果你去一个骗人的牙医那里他弄断了你的牙齿，你在找另外的牙医时就会很多疑。
圣帕布帕德：是的。很自然，如果你受过骗，你就会多疑。但这不等于说你受过一次骗你会永远受骗。你应该寻找真正的导师。但修习奎师那知觉的人要么是十分幸运，要么是他清醒地认识到这是一门科学。从《巴嘎瓦德·歌伊塔》我们得知，真正的追求者极少：manusyanam sahasresu kascid yatati siddhaye。成百万的人中可能才有一位对灵性生活感兴趣。人们通常只对吃、喝、交配和防卫感兴趣。因此我们怎能期望有很多追随者？不难发现人们已经失去了对灵性生活的兴趣。而几乎所有真正有兴趣的人又被所谓灵性主义者们欺骗了。不能以追随者的多寡来判断一个运动。只要有一个人是真心实意的，这个运动就是成功的。不在于数量，而在于质量。
记者：我想知道您认为可能有多少人被假古茹欺骗了？
圣帕布帕德：事实上，每一个人。（笑）不用数，每一个人。
记者：这意味着成千上万的人，是吗？
圣帕布帕德：上百万人。上百万的人受骗，因为他们想受骗。神是全能的，他知道你的愿望，他就在你心里。如果你想受骗，他派一个骗子来。
记者：有没有可能所有的人都能达到您前边提到过的完美境界？
圣帕布帕德：一秒钟之内。任何人都能在一秒钟之内达到完美——只要他希望。但困难的是没人希望。在《巴嘎瓦德·歌伊塔》（18.66）中奎师那说：“sarva-dharman parityajya mam ekam saranam vraja：“只要皈依我。”但谁打算皈依神？每个人都说：“噢，我为什么要皈依神？我要独立。”如果你单纯皈依，只是一秒钟的事。就是这样。没有人愿意，困难就在这儿。
记者：您说许多人想要受骗，是指他们又想享受世俗快乐，又想靠唱颂曼陀或拿着一朵花获取灵性生活吗？您说的想受骗是不是这个意思？
圣帕布帕德：对。就象病人想：“我想继续生病，同时又好起来。”这很矛盾。首要的问题是受到灵性生活的教育。灵性生活不是靠谈几分钟话能了解的事情。哲学和神学的书很多，但人们不感兴趣。困难就在这儿。比如《施瑞玛德·巴嘎瓦谭》是一部巨著。如果你试读这本书，可能好几天才理解一行。《巴嘎瓦谭》描写神，绝对真理，但人们对它不感兴趣。而当谁碰巧对灵性生活有了一点儿兴趣，他就想又快又便宜地得到点儿什么。所以他受骗，其实人体生命意味着苦行和忏悔。这是文明的韦达方式。在韦达时代，人们训练男孩子们当布茹阿玛查瑞，直到二十五岁以前不允许有性行为。这样的教育如今在哪里？布茹阿玛查瑞是过完全贞守生活的学生，他在古茹库拉（gurukula——灵师学校）听从古茹的训令。现在学校和大学从一开始就教学生性知识，而男孩女孩十二、三岁就进行性行为。他们怎能有灵性生活？灵性生活意味着为了觉悟神自愿接受某些苦行。这就是我们坚持启迪门徒禁止有非法的性行为、吃肉、赌博及服麻醉品的原因。没有这种限制，任何“瑜伽冥想”或所谓灵性戒律都不可能是真的。它只是骗子与受骗者之间的交易。
记者：非常感谢。
圣帕布帕德：哈瑞·奎师那。


灵性导师的绝对必要性

3．灵性导师的绝对必要性

    一九三六年二月，在印度孟买，一个久负盛名的宗教协会高迪亚玛特(Gaudiya Matha)的会员们为一位年轻会员流畅、有力的演说感到惊讶。这篇演说是为了荣耀讲演者的灵性导师圣巴克提希丹塔·萨茹阿斯瓦提·哥斯瓦米(Srila Bhaktisiddhanta Sarasvati)。再过三十年，这位年青的讲演者将成为世界著名的奎师那知觉运动的创办者和灵性导师。圣帕布帕德的献文是一篇关于灵性导师在灵性生活中的重要性的令人难忘的宣言。

saksad-dharitvena samasta-sastrair
uktas tatha bhavyata eva sadbhih
kintu prabhor yah priya eva tasya
vande guroh sri-caranaravindam

    “启示经典训谕：崇拜灵性导师要象崇拜至尊人格神那样，主的纯粹奉献者都遵循这个教诲。灵性导师是主最机密的仆人，因此，让我们向灵性导师的莲花足致以虔诚的顶拜。”

    先生们，请允许我以高迪亚·玛特孟买分会全体会员的名义，欢迎你们今晚仁慈地光临我们此次聚会，向全世界的灵性导师，阿查尔亚戴瓦，高迪亚传教团的创办者，Sri Sri Visva-vaisnava Raja-sabha的首席阿查尔亚，就是我永恒的恩师Paramahamsa Parivrajakacarya,施瑞·施瑞玛德·巴克提希丹塔·萨茹阿斯瓦提·哥斯瓦米·玛哈茹阿佳，向他的莲花足致以尊崇的敬意。
    六十二年前吉祥的今天，在普瑞(Puri)的施瑞·柴陀·佳嘎纳特·达玛(Sri-ksetra Jagannatha-dharma)，在塔库尔·巴克提维诺德(Thakura Bhaktivinoda)的召唤中，阿查尔亚戴瓦显现了。
    先生们，今晚举行的向阿查尔亚戴瓦呈献敬意的活动，并非哪个宗派的事务。因为我们说到古茹戴瓦或阿查尔亚戴瓦的基本原则之时，我们是在指放之四海皆准的某种东西。不存在区分我的古茹和你的或其他人的古茹的问题。古茹只有一个。他以无穷的形象显现，教诲你、我和他人。
    我们从真正的经典得知，古茹或阿查尔亚戴瓦传递绝对世界的信息。那儿是绝对人物的超然居所——那儿的一切都毫无例外地服务绝对真理。我们听到过多次，mahajano yena gatah sa panthah：“沿着先前阿查尔亚走过的道路前进”，但我们几乎从未试图了解这个sloka的真正含义。如果我们仔细地研究这条主张，便会明白玛哈佳(mahajana)是一个人，通向超然世界的捷径也是一个。在《蒙达卡·乌帕尼沙德》(Mundak Upanisad)（1.2.12）中说：

tad-vijnanartham sa gurum evabhigacchet
samit-panih srotriyam bhahma-nistham

    “为了学习超然的科学，人必须接近使徒传系中一位真正的灵性导师，这位灵性导师已坚驻于真理中。”
    因此，经典在这里的训谕是：一个人必须接近古茹，以获得超然的知识。所以如果绝对真理只有一个，对这一点我们不认为有任何异议，古茹也不可能有两个（如果绝对真理是一个人，对这一点我们不认为有任何异议，古茹也不是两个人）。我们今晚聚集在一起，奉献我们谦卑敬意的这位阿查尔亚戴瓦，不是哪个宗派团体的古茹，也不是真理众多的阐述者之一。相反的，他是佳嘎古茹(Jagad-guru)，或说是我们所有人的古茹，区别只在于有些人全心全意地顺从他，而另一些人没有直接地顺从他。
    《施瑞玛德·巴嘎瓦谭》（11.17.27）里讲到：

acaryam mam vijaniyan
navamanyeta karhicit
na martya-buddhyasryeta
sarva-devamayo guruh

    “必须懂得灵性导师象我一样好，”神圣的主说：“不应该忌妒灵性导师或以为他是普通人，因为灵性导师是所有半神人的总合。”这就是说阿查尔亚被神自己所认同，他和这个世俗世界的事务没有任何关系，他降临到这世界上来不是为了干涉只有短暂必要性的事务，而是要拯救堕落的、受条件限制的灵魂——这些灵魂，或称生物体，带着透过心意和五个感官享乐的动机而来到这物质世界，他在我们面前出现以展示《韦达经》的光明，并以完全的自由来赐福于我们，这种自由，是应该在生命的每个旅程中都渴望的。
    《韦达经》的超然知识首先由神向这个宇宙的创造者——布茹阿玛(Brahma)讲述。布茹阿玛又传给纳茹阿达(Narada)，纳茹阿达传给维亚萨戴瓦(Vyasadeva)，维亚萨戴瓦传给玛德瓦(Madhva)，就这样，通过使徒传系的方法，这超然的知识由门徒一代一代地相传，直到主高软嘎(Gauranga)，施瑞·奎师那·柴坦尼亚(Sri Krsna Caitanya)。他以施瑞·伊刷尔·普瑞(Sri Isvara Puri)的门徒和继承人的身份出现。眼下这位阿查尔亚戴瓦是从主柴坦尼亚的原初代表施瑞·茹帕·哥斯瓦米(Sri Rupa Gosvami)起，正数第十位使徒代表。主柴坦尼亚全面传扬了这一超然的传统。我们从古茹戴瓦那里得到的知识和由神本人或布茹阿玛使徒传系的各位阿查尔亚传授的知识没有什么不同。我们推崇这个吉祥的日子为施瑞·维亚萨·菩佳·提提(SriVyasa-puja-tithi)，因为这位阿查尔亚是维亚萨戴瓦活着的代表，而维亚萨戴瓦是《韦达经》、《普然纳》(Puranas)、《巴嘎瓦德·歌依塔》、《玛哈巴茹阿特》(Mahabharata)和《施瑞玛德·巴嘎瓦谭》的神圣编撰者。
    凭借自己不完美的感官感受解释神圣的音震或sabhd-brahma的人不可能是真正的灵性古茹。因为如果缺乏真正的阿查尔亚指导下的使徒训练，解释者定会背离维亚萨戴瓦（就象玛亚瓦迪们(Mayavadis)的所作所为）。圣维亚萨戴瓦是韦达启示经典的首席权威，所以这类不切题目的释论者不能被接受为古茹，或阿查尔亚，无论他们具备多么完善的物质知识。《帕德玛·普然纳》(Padma Purana)中说道：

sampradaya-vihina ye
mantras te nisphala matah

    “除非得到使徒传系中一位真正灵性导师的启迪，否则得到的曼陀不会产生任何效果。”
    而另一方面，那些通过聆听使徒链条上真正导师，从而获得超然知识的人，那些诚恳地尊敬真正的阿查尔亚的人，必须接受《韦达经》启示知识的启蒙。然而这门知识对于经验主义者的认识企图是永远关闭的。正如《水塔刷塔尔·乌帕尼沙德》(Svetasvatara Upanisad)（6.23）中所说：

yasya deve para bhaktir
yatha deve tatha gurau
tasyaite kathite hy arthah
prakasante mahatmanah

    “唯独对那些伟大的灵魂——他们对主和灵性导师同时满怀信心，韦达知识的要意会自动地开启。”
    先生们，我们的知识是这样的贫乏，我们的感官是这样不完善，而我们的能力是这样的有限，如果不皈依于圣维亚萨戴瓦或他真正代表的莲花足下，绝对领域的哪怕最肤浅的知识我们也不可能得到。每一分钟我们都在被我们直观得来的知识所欺骗。这些知识都是心意所臆造和虚构出来的，而心意总在欺骗、变换和漂忽不定。通过观察和实践这两种有限的、歪曲事实的方法无法了解超然领域中的任何事务。但我们都可以伸出我们渴望的耳朵去聆听从圣古茹戴瓦或从圣维亚萨戴瓦这纯粹的媒介传来的，来自超然领域的超然声音。所以，先生们，我们今天须将自己皈依于圣维亚萨戴瓦的代表的足下，以消除由于我们的不谦恭产生的全部分歧。根据《施瑞·歌伊塔》(Sri Gita)（4.34）所言：

tad viddhi pranipatena
pariprasnena sevaya
upadeksyanti te jnanam
jnaninas tattva-darsinah

    “必须努力接近睿智、真正的灵性导师，首先向他皈依，努力通过询问和服务理解他。睿智的灵性导师了解绝对真理，能以超然知识启迪你。”
    要接受超然的知识，我们必须以热切的探询和服务精神将自己全然皈依于真正的阿查尔亚。在阿查尔亚的引导下对“绝对”作出实际的服务，乃是我们汲取超然知识的唯一途径。今天我们聚集到一起向阿查尔亚戴瓦的莲花足献上谦卑的服务和敬意的行为，将使我们得到赐福，能够吸收古茹戴瓦仁慈地、不加区别地传给每个人的超然知识。
    先生们，我们都或多或少地为我们古老的印度文明而骄傲，但我们其实并不知道这个文明的真正本质。我们不会为以往的物质文明骄傲，今天的物质文明比以往高出上千倍。据说我们正在经历黑暗的年代，卡利·尤嘎(Kali-yuga)卡利年代。这黑暗是什么？这黑暗不是指物质知识的落后，因为我们现在已经比从前更多地拥有了物质知识。即使我们没有，至少我们的邻国拥有足够的物质知识。因此我们必须得出结论，现时年代的黑暗不是由于缺少物质进步，而是由于我们失去了灵性进步的线索，而灵性进步才是人类生活的基本要素，是判别人类文明是否达到最高形式的标准。从飞机上扔炸弹比起从山头上往敌人头上扔大石头的原始、野蛮行为，并不是文明的进步。用机关枪和毒气屠杀邻居的技艺虽然优于原始、野蛮部落借以自傲的弓箭技巧，但绝不是什么进步。放纵无度的利已主义的发展只能证明是一种聪明的动物主义。真正的人类文明是不同于所有这一切的，因此在《喀塔·乌帕尼沙德》（1.3.14）中强调说：

uttisthata jagrata
prapya varan nibodhata
ksurasya dhara nisita duratyaya
durgam pathas tat kavayo vadanti

    “清醒吧，去了解这人体生命形式的裨益。灵性觉悟之途困难重重，形同锐利的刀锋。这就是有学识的超然学者的见解。”
    这样，当他人还在遗忘历史的子宫里时，印度的圣贤已发展出另一种不同的文明，这使他们能够了解自己。他们发现我们不是物质的实体，我们都是灵性的、永恒的、不可毁灭的绝对者的仆人。但由于我们作了错误的决断，选择将自己完全认同于现在这个物质存在，我们的苦难便因不可抗拒的生与死的法则，及由此带来的疾病与焦虑而大大增加了。这种苦难不会因提供任何物质快乐而实际地减轻，因为物质和灵性是完全不同的元素。这恰如把水栖动物从水中取出，提供它所有陆地上可能有的享乐。这动物遭受的可怕痛苦根本不可能消除，除非使它离开这陌生的环境。灵性与物质是根本相反的要素。我们都是灵性的本体。虽然快乐是我们生存的权力，但无论我们怎样参与世俗事务，都不会获得完美的快乐。只有当我们恢复了灵性存在的本性，我们才能有完满的幸福。这就是我们古老的印度文明的截然不同的讯息；这就是《歌伊塔》的讯息；这就是《韦达经》和《普然纳》(Puranas)的讯息；这就是所有主柴坦尼亚传系中真正的阿查尔亚（包括现时这位阿查尔亚戴瓦）的讯息。
    先生们，虽然我们蒙受阿查尔亚戴瓦——Om Visnupada Paramahamsa Parivrajakacarya施瑞·施瑞玛德·巴克提希丹塔·萨茹阿斯瓦提·哥斯瓦米·玛哈茹阿佳的圣恩，得以不完美地了解他的崇高讯息，但我们必须承认，我们的的确确意识到从他圣洁的唇齿间流露出来的神圣讯息是适宜受苦难的人类。我们都应该耐心地聆听。如果我们不带任何不必要的反驳(抵触)去聆听这超然的声音，他定会施恩于我们。阿查尔亚的信息是带我们回原本的家园，回到神那里去。因此，我再重复一遍，我们应该耐心地聆听他，以信心追随他，拜倒在他的莲花足下，恳求他把我们从目前无故的不情愿服务绝对者、服务所有灵魂的状态中解救出来。
    我们从《歌伊塔》里懂得，即使在身体毁灭以后，atma，灵魂也不毁灭；它永远如一，永远新鲜。火烧不坏它，水溶解不了它，空气不能使它干枯，刀剑不能砍杀它。它是持久的，永恒的。《施瑞玛德·巴嘎瓦谭》（10.84.13）证实说：

yasyatma-buddhih kunape tri-dhatuke
sva-dhih kalatradisu bhauma ijya-dhih
yat-tirtha-buddhih salile na karhicij
janesv abhijnesu sa eva go-dharah

    “凡是把三种元素（胆汁、粘液和空气）组成的这个身体的皮囊当作自我的人，凡是好与妻子儿女密切相处、认为自己的土地为值得崇拜的人，凡是到圣地的水中沐浴过，却从不接近具备真正的知识的人——他比驴或牛强不到哪里。”
    不幸的是，如今人们由于忽略了自己真正的慰藉，并把自己混同于这物质的樊笼，人们都变得愚蠢了。仅仅为了樊笼本身的缘故，人们倾注全部心血，毫无意义地维持这个物质樊笼，却完全忽视监禁在其中的灵魂。笼子的意义是为了使鸟儿重获释放；鸟儿活着不是为了笼子的利益。因此，让我们对此作深刻的思考。我们的一切所作所为仅仅为了维持笼子。最多，我们给心意一些文学和艺术的粮食，但殊不知这“心意”只是更精微的物质。这一点《歌伊塔》（7.4）中解释过：

bhumir apo 'nalo vayuh
kham mano buddhir eva ca
ahankara itiyam me
bhinna prakrtir astadha

    “土、水、火、空气、以太、心意、智性、假我——是我隔离了的物质能力。”
    灵魂是有别于身体和心意的，而人们很少给灵魂任何食物；因此从词汇的恰当意义上来说，人们都在自杀。阿查尔亚戴瓦的讯息是警告我们停止这一错误行径。因此，为了他赐于我们的纯粹的仁慈和善意，让我们拜倒在他的莲花足下。
    先生们，丝毫不要以为我的古茹戴瓦想要完全阻止现代文明——这是不可能。让我们从他那里学习尽力把坏事变好事的艺术，让我们了解这人体生命的重要性，因为人体生命适于真正知觉的最高发展。这难能可贵的人体生命的最佳用途不可忽视。如《施瑞玛德·巴嘎瓦谭》（11.9.29）所说：

labdhva sudurlabham idam bahu-sambhavante
manusyam arthadam anityam apiha dhirah
turnam yateta na pated anu mrtyu yavan
nihsreyasaya visayah khalu sarvatha syat

    “人体生命是经历许多、许多次投生才获得的。虽然它不是永恒的，却能带来最高的福祉。因此，一个深思熟虑、有智慧的人应该立即着手完成他的使命。在另一次死亡到来之前，获得人生最高的利益。他应该避免感官享乐，因为这享乐在任何情况下都能获得。”
    让我们不要误用人体生命，徒劳无益地追逐感官享乐。换句话说，仅仅从事吃、睡、恐惧和声色活动。施瑞·茹帕.哥斯瓦米的话传递了阿查尔亚戴瓦的讯息。（《巴克提.茹阿莎姆瑞塔.心都》(Bhakti-rasamrta-sindu)1.2.255-256）：

anasaktasya visayan
yatharham upayunjatah
nirbandhah krsna-sambandhe
yuktam vairagyam ucyate

prapancikataya buddhya
hari-sambandhi-vastunah
mumuksubhih parityago
vairagyam phalgu kathyate

    “据说，谁若按照奎师那知觉的原则生活，就处于完全的弃绝阶层。一个人应该不依附感官享乐，只应该接受维持身体的必需品，另一方面，谁若以这些事物是物质的为藉口，弃绝可以用于服务奎师那的事物，谁就不是修习完全的弃绝。”
    只有充分发展了生命的理性成分，而不是动物成分，才能理解这些sloka的要旨。让我们坐在阿查尔亚戴瓦的莲花足下，从这一超然知识的源头，努力去了解我们是什么，宇宙是什么，神是什么，以及我们与神的关系。主柴坦尼亚的讯息是带给生物体的，活的世界的信息。主柴坦尼亚不会费力提升这个死亡的世界，这个正确名字是玛特亚珞卡(Martyaloka) ——其中一切都注定要死亡的世界。他四百五十年前显现在人们面前，告诉人们超然的宇宙中的事物：那里的一切都是永恒的，所有的事物全都为绝对者服务。但是最近，某些厚颜无耻的人充作主柴坦尼亚的代表，把主最崇高的哲学歪曲为社会上最劣等的崇拜。今晚，我们愉快地宣布：阿查尔亚德瓦以他贯有的仁慈，把我们从这种可怕的堕落中拯救出来。为此我们谦卑地拜倒在他的莲花足下。
    先生们！当今的文明（或未开化）社会有一疯狂症，只承认人格神的非人格特征。并声言他无感官、无形象、无行为、无头、无腿，无享乐，从而愚蠢地抵毁他。当代学者们由于缺乏正确的引导，缺乏灵性领域的真正洞察，也对此津津乐道。所有这些经验主义者们都这样认为：所有可享乐的事物都应该由人类垄断，或仅由某个特定的阶级垄断，而非人格神只不过是他们种种异想天开之举的秩序维护者。我们很高兴在世尊Paramhamsa Parivrajakacarya 巴克提希丹塔·萨茹阿斯瓦提·哥斯瓦米·玛哈茹阿佳的恩泽下，我们避免了这种可怕的疾病。他是启亮我们双眼的人，是我们永恒的父亲，我们永恒的导师，和我们永恒的向导。为此，在这吉祥的日子里让我们拜倒在他莲花足下。
    先生们，尽管我们对于超然知识象孩童一样无知，世尊——我的古茹戴瓦仍然在我们心中点燃星星之火，以驱散经验主义知识的顽固不化的黑暗。我们现在是这样的安全，无论经验主义学派怎样进行哲学争辩，都不能使我们从永恒地依靠圣恩莲花足的位置上偏离一寸。不但如此，我们还准备向麻亚瓦迪学派最博学的学者挑战，证明单单人格神和他在哥珞卡(Goloka)的逍遥时光，便构成《韦达经》最崇高的讯息。《昌窦给亚·乌帕尼沙德(Chandogya Upanisad)》(8.13.1)清楚地表明：
syamac chavalam prapadye
savalac chyamam prapadye
    “为了接受奎师那的恩泽，我皈依于他的能量（茹阿妲）；而为了接受他的能量的恩泽，我皈依于奎师那。”同样在《瑞歌韦达(Rg Veda)》（1.22.20）说：

tad visnoh paramam padam
sada pasyanti surayah
diviva caksur atatam
visnor yat paramam padam

    “主维施努的莲花足是所有半神人至高无上的目标。主的莲花足象天空中的太阳一样光芒万丈。”
    这简洁的真理在《韦达经》的核心课程《歌伊塔》中有生动的讲解，但经验主义学派最权威的学者却不理解，甚至不加猜测。这就是施瑞·维亚萨戴瓦·菩佳的秘密。当我们冥想着绝对神超然的逍遥，我们骄傲地感觉到，我们是他永恒的仆人。我们变得兴高采烈，高兴地跳起舞来。所有的荣耀归于我的世尊导师，是他，出于源源不断的仁慈，在我们中间掀起了这样一个永世长存的运动。让我们拜倒在他的莲花足下。
    先生们！如果没有他出现在我们前面，把我们从这粗糙物质假象的奴役中解救出来，我们必会在无助的黑暗监禁中停留生生世世。如果没有他出现在我们前面，我们不会懂得主柴坦尼亚的崇高教导是永恒真理。如果没有他出现在我们前面，我们就不会知道这《布茹阿玛·萨密塔(Brahma-samhita)》第一个sloka的重要性：

isvarah paramah krsnah
sac-cid-ananda-vigrahah
anadir adir govindah
sarva-karana-karanam

    “以哥文达(Govinda)而知名的奎师那，是至尊神。他具有永恒、极乐和灵性的身体。他是万物之源，他本身没有源头，他就是万源之源。”
    就我个人而言，即使在今后一千万次投生的短暂生命中，我也没有任何希望作直接服务。但我坚信，总有一天，我会被拯救出目前深陷的假象的泥沼中。因此让我以全部热忱在我世尊导师的莲花足下祈祷，让我承受由于我过去的错误注定要遭受的苦难命运。但请允许我有能力这样想：我什么都不是，只是全能的绝对神的渺小仆人。只是出于圣恩无限的仁慈，我才能觉悟到这一点。因此，让我以我全副的谦恭拜倒在他的莲花足下。


博伽梵歌的不朽甘露

三、发掘根源

1.《巴嘎瓦德·歌伊塔》(又译博伽梵歌)的不朽甘露

    多少世纪以来，印度最伟大的哲学家和灵性主义者赞扬《巴嘎瓦德·歌伊塔》是永恒的韦达智慧之精华。六世纪声誉极高的哲学家商卡尔在《对〈巴嘎瓦德·歌伊塔〉的冥思》中，作诗荣耀《歌伊塔》和它神圣的作者，圣主奎师那。虽然商卡尔通常以非人格主义者著称，但这里商卡尔却显示出他对圣主奎师那，神原本的人格形象的奉爱。圣帕布帕德作了解释。
1. 《巴嘎瓦德·歌伊塔》啊，
通过你的十八个篇章
你洒向人间
来自绝对智慧者
那不朽的甘露。
噢，神圣的《歌伊塔》，
通过你，主奎师那亲自
启迪了阿尔诸那。
而后，远古的圣人维亚萨
在《玛哈巴茹阿特》中蕴含了你。
敬爱的母亲啊，
毁灭人类
进入这黑暗必朽世界中轮回的毁灭者
我冥想你。

2. 维亚萨啊，向你致敬
你蕴藏无穷的智慧
你的双眼一如饱绽的莲花花瓣。
正是你啊
点燃了这盏智慧之灯，
又以《玛哈巴茹阿特》
给它灌满油。

要旨：
    从物质主义者的观点看，施瑞帕德·商卡尔阿查尔亚(sripada Sankaracarya)是非人格主义者。但他从未否认存在于物质创造之前的以sad-cid-ananda-vigraha著称的永恒、极乐和充满知识的灵性形象。当他讲到至尊布茹阿曼是非人格时，他的意思是主的永恒、极乐、充满知识的形象是不能与物质的人格主义概念相混淆的。在他为《歌伊塔》注释的最开始，他就坚持纳茹阿亚纳(Narayana)、至尊主，超然于物质创造之上。神作为超然的人格，存在于物质创造之前，他与物质的人格观念没有任何关联。主奎师那是同一位至尊人物，他与物质身体毫无关系。他以他灵性的、永恒的形象降临，但愚人误以为他的身体与我们相同。商卡尔传播的非人格主义观点是特别针对这些愚人的，他们以为奎师那是由物质构成的普通人。
    如果《歌伊塔》是由一位俗人讲说的，则没有人愿意留心阅读它，当然维亚萨戴瓦也用不着费心将它并入史诗《玛哈巴茹阿特》。根据上述诗节，《玛哈巴茹阿特》是远古时代的历史，而维亚萨戴瓦是这部伟大史诗的作者。《巴嘎瓦德·歌伊塔》与奎师那是同一的；因为奎师那是绝对至尊人格神，所以奎师那和他所说的话没有区别。因此《巴嘎瓦德·歌伊塔》同奎师那一样值得崇拜，两者都是绝对的。谁聆听到“原本的”《巴嘎瓦德·歌伊塔》，谁就实际上直接从主的莲花口听到了讲话。但不幸的是，人们说《梵歌》对现代人太陈旧了，他们企图用心智推敲或冥想来发现神。

3. 奎师那啊，我敬仰祢，
祢是庇护所
庇护海中诞生的拉珂施密(Laksmi)
和祢莲花足下的
投庇者。
祢确是
如愿树
满足祢的奉献者。
祢一手持拐杖，
驱赶母牛
另一支手高举
姆指触着食指尖，
象征神圣知识。
至尊主啊，向祢致敬
祢是挤奶者
挤出《歌伊塔》的美味圣餐。

要旨
    施瑞帕德·商卡尔阿查尔亚清楚地说道：“你们这群傻瓜，只要崇拜哥文达，以及纳茹阿亚纳亲自讲述的《巴嘎瓦德·歌伊塔》。”而愚蠢的人仍然进行研究，企图发现纳茹阿亚纳，结果他们是如此可怜，浪费了时间而一无所获。拿拉央拿既不可怜也不贫穷，相反，他受到幸运女神拉珂施密和所有生物的崇拜。商卡尔宣称他自己是“布茹阿曼(Brahman)”，然而他承认纳茹阿亚纳，或奎师那是远超物质创造的至尊人物。他将奎师那当作至尊布茹阿曼，或帕茹阿布茹阿曼(Parabrahman)来敬仰，因为奎师那值得所有人的崇拜。只有愚人和奎师那的敌人不会明白《巴嘎瓦德·歌伊塔》说的是什么(虽然他们为《巴嘎瓦德·歌伊塔》做注解)，他们说：“我们必须全然皈依的并不是奎师那这个人，而是那位通过奎师那讲话的无生、无始的永恒者。”天使恐于落足之处正是愚人蜂拥而至之所。然而最伟大的非人格主义者商卡尔向奎师那和他的书《巴嘎瓦德·歌伊塔》致敬，而愚蠢的人们却说：“我们不必皈依奎师那这个人”。这群愚昧的人不能知道奎师那的绝对，也不能知道奎师那的内在和外在没有区别。内在和外在的区别是在这二元的物质世界中经验到的。在绝对的世界里没有这种区别，因为在绝对之中一切都是灵性的(sac-cid-ananda)，而纳茹阿亚纳、或奎师那，是属于绝对世界的。在绝对的世界里，只有实在的人格，不存在身体和灵魂的区别。

4. 《乌帕尼沙德》仿佛一群母牛，
牧牛郎之子，主奎师那
是挤奶的人。
阿尔诸那象只小牛犊
《巴嘎瓦德·歌伊塔》的至尊甘露
象牛奶一般。
智者们
纯净了智慧
把这奶汁啜饮。

要旨：
    除非懂得灵性生活的多姿多彩，否则就不能理解主的超然的逍遥时光。《布茹阿玛·萨密塔》中说，奎师那的名字、形象、品质、逍遥、随从甚至他的随身用具都是ananda-cinmaya-rasa，简而言之，一切与他超然地联系着的事物，全都是由同样的成份——灵性极乐、知识和永恒——组成的。奎师那的名字、形象等等都是无限的，不象在物质世界里，一切都有尽头。正如《巴嘎瓦德·歌伊塔》中所说，只有傻瓜笨蛋才嘲笑奎师那；而正是这位伟大的非人格神主义者商卡尔却崇拜奎师那和他的牛群，崇拜他作为瓦苏戴瓦(Vasudeva)的儿子和黛瓦克伊(Devaki)的喜悦的逍遥时光。

5. 祢，瓦苏戴瓦的儿子，
魔鬼康萨(Kamsa)和查努尔(Canura)的毁灭者，
黛瓦克伊母亲的最大悦喜，
祢啊，整个宇宙的古茹，
全世界的导师，
奎师那啊，我向祢致敬。

要旨
    商卡尔将奎师那描写为瓦苏戴瓦和黛瓦克伊的儿子，这是否意味着他所崇拜的奎师那是物质世界里的一位普通人?商卡尔崇拜奎师那，因为他知道奎师那的出生和行动都是超然。恰如《巴嘎瓦德·歌伊塔》(4.9)所阐述的，奎师那的出生和行动是神秘而超然的，因此只有奎师那的奉献者能完美地了解这些。商卡尔不是一个把奎师那当作凡人加以虔敬顶拜的笨蛋，他知道奎师那是黛瓦克伊和瓦苏戴瓦的儿子。依据《巴嘎瓦德·歌依塔》，仅靠了解奎师那的降生和逍遥的超然本质就可使人得到解脱，获得和奎师那一样的灵性身体。有五种不同的解脱。当一个人汇入奎师那的灵性光辉——被称为非人格布茹阿曼光辉之中，则不能充分发展他的灵性身体。而当一个人充分发展了他的灵性存在，就会成为纳茹阿亚纳或奎师那在不同灵性居所中的同游。进入纳茹阿亚纳居所的人，便发展出完全象纳茹阿亚纳一样的(四臂)灵性身体；而进入奎师那最高的灵性居所——被称为哥珞卡·温达文(Goloka Vrndavana) ——的人，便发展出象奎师那一样的两臂形式的灵性身体。商卡尔作为主希瓦(Siva)的一个化身，了解所有这些灵性的存在，但他并不将这些揭示给他当时的佛教追随者，因为了解灵性世界对于他们是不可能的。主布达(Buddha--佛祖)传教“虚无”为终极目的，则他的追随者又怎能了解灵性的多姿多彩呢?所以商卡尔说，brahma satyam jagan mithya：物质的丰彩是假的，而灵性的丰彩才是事实。在《帕德玛·普然纳(Padma Purana)》中，主希瓦承认，在卡利年代，他不得不传播玛亚或假象哲学，作为布达“虚无”哲学的另一翻版。由于特别原因他必须遵照主的指令如此行事。然而，他推荐世人崇拜奎师那，从而揭示了他的真实想法，因为无人能够靠着由文字戏法和语法花招组成的心智推敲而获救。商卡尔进而指示道：

bhaja govindam bhaja govindam
bhaja govindam mudha-mate
samprapte sannihite kale
na hi na hi raksati dukrn-karane

    “你们这些笨蛋，唯有崇拜哥文达，唯有崇拜哥文达，唯有崇拜哥文达。你们的语法知识和文字戏法并不能在死亡的时刻拯救你们。”

6. 潘达瓦兄弟(Pandavas)胜利地渡过了
库茹柴陀(Kuruksetra)战场
这险恶的河流，
彼士玛(Bhisma)和朵纳(Drona)是高耸的河岸
佳亚铎塔(Jayadratha)好象河水
甘达尔(Gandhara)国王是蓝色的睡莲
沙力亚(Salya)象鲨鱼，奎帕(Krpa)象激流
卡尔纳(Karna)仿若巨浪，
阿施瓦塔玛(Asvatthama)和维卡尔纳(Vikarna)好比致命的鳄鱼
杜尢丹(Duryodhana)是漩涡
而祢，奎师那呀，却是梢公。

7. 从维亚萨话语
那泉水中，生长出
《玛哈巴茹阿特》这无瑕的莲花。
《巴嘎瓦德·歌伊塔》是它
无可抗拒的馨香
英雄们的传说
仿若盛开的莲花瓣。
摧毁
喀利年代罪恶的主哈瑞
用话语将它摧开。
在这莲花每日的光辉中
渴望甘露的灵魂
象众多蜜蜂
快乐地云集
愿《玛哈巴茹阿特》这朵莲花
赐予我们最高的福荫

8. 向主奎师那致敬
他是极乐的化身
藉着他的恩慈和怜悯
哑巴能滔滔不绝
瘸子可以翻山越岭
我向他致敬！

要旨：
    愚蠢思辩家的愚蠢追随者们不懂得向奎师那这极乐的化身致敬的意义。商卡尔亲自向主奎师那致敬，以便他的一些聪明的追随者能够靠着他们伟大的导师商卡尔（主希瓦的化身）树立的榜样而了解真象。但有许多商卡尔冥顽不化的追随者拒绝向奎师那致敬，相反他们往《巴嘎瓦德·歌伊塔》中搀入物质主义误导无知的人们并以他们的注释迷惑单纯的读者，结果使人们丧失了向万原之原主奎师那致敬而获赐的机会。这种歪曲《巴嘎瓦德·歌伊塔》的含义使人类陷入对奎师那科学或称奎师那知觉的无知黑暗中的作法，是对人类最大的危害。

９. 我向那位至尊耀眼的人物致敬
创造者布茹阿玛(Brahma)、瓦茹纳(Varuna)、
因铎、茹铎、玛茹特(Indra,Rudra,Marut)和一切神圣的生物
以赞歌赞美他
《韦达经》的诗节
吟颂他的荣耀
《萨玛》(Sama)的歌者歌颂他
《乌帕尼沙德》则放声共赞
他的荣名
瑜伽师专注心意
于完美的冥想中
观想他
诸神和恶魔无从了解他的极限
一切敬意归于他——至尊神奎师那
我们向他致敬！我们向他致敬！我们向他致敬！

要旨：
    通过吟颂这首在冥想中引述《施瑞玛德·巴嘎瓦谭》所作的第九段诗，商卡尔指出主奎师那受所有人（包括他自己）崇拜。他暗示物质主义者、非人格主义者、心智思辩家、“虚无”哲学家和所有应受物质苦难惩罚的后选人们——只要崇拜受布茹阿玛、瓦茹纳及所有其他半神人崇拜的主奎师那。他却没有提维施努的名字，因为维施努与奎师那是同一的。《韦达经》和《乌帕尼沙德》是为了让人们了解如何皈依奎师那的程序。瑜伽师企图靠着冥想看见他们自身之中的奎师那。换句话说，商卡尔的教导是针对所有不知道终极目标的半神人和恶魔而言的，并且他特别训示恶魔和愚蠢的人们要跟随他的足迹，向奎师那和他说的话《巴嘎瓦德·歌伊塔》致敬。只有靠这样的行为恶魔们才能受益，而不是靠着所谓的心智臆测和装模作样的冥想来误导无知的追随者。商卡尔直接向奎师那致敬，就好象在告诉那些寻找光芒的傻瓜们：这儿有太阳般的光芒。但堕落的恶魔们就象猫头鹰，由于惧怕阳光而不肯睁开眼睛。这群猫头鹰永远不会睁开眼睛来看奎师那和奎师那之所言《巴嘎瓦德·歌伊塔》的崇高光辉，他们只会闭着猫头鹰似的眼睛评论《巴嘎瓦德·歌伊塔》误导不幸的读者和追随者们。然而，商卡尔却向他那些智慧稍逊的追随者们揭示了真理，表明《巴嘎瓦德·歌伊塔》和奎师那是光明的唯一源泉。这是为了教导那些诚恳的真理追求者向主奎师那致敬从而毫无疑虑地皈依奎师那。那是生命的最高的完美，而且也是商卡尔这位伟大而渊博的学者的最高教诲（他的教导曾把布达的虚无主义哲学赶出了印度——这知识的大陆）。欧姆．它特．萨特(Om tat sat)。


奎师那知觉的经典基础

2．奎师那知觉的经典基础

    一九七零年一月十一日，《洛杉矶时报》上有一篇文章报道说，包括哲学和南亚语言学教授Ｊ·Ｆ·斯达尔博士在内的加里福尼亚大学伯克利分校的全体教师，驳回了要求批准开设奎师那知觉实验课的申请，该课将由伯克利奎师那知觉活动中心的负责人汉斯·喀瑞(Hans Kary)教授。在拒绝批准的理由中，斯达尔博士声言，奉献者们“为形成一门哲学唱颂的时间太长”。当这篇文章引起圣帕布帕德——哈瑞·奎师那运动的创始人和灵性导师——的注意后，他主动同这位有名望的教授进行了一系列非同寻常的通信往来。

《洛杉矶时报》文章的摘录

    “伯克利加里弗尼亚大学哲学和近东[原文如此]语言学教授，及印度哲学讲师，J·F·斯达尔博士确信，奎师那宗是真正的印度宗教，其信徒笃信忠诚。他把奎师那协会成员迅速增长的原因归于当今青年一代一方面拒绝有组织的教堂活动，另一方面又追求神秘主义信仰的满足。
    “他指出，那些从基督教、伊斯兰教和犹太教转移信仰的人们通常对这些宗教的人格神失去了信心，他们想寻找不存在绝对的神秘的宗教。
    “‘这些在奎师那运动中的人转向了印度教，但令人奇怪的是，这是一种高度人格化的崇拜’，斯达尔说，‘他们接受人格化的神奎师那，而基督教里也有这些。我以为他们把他们基督教的一些背景转移进了印度教’。
    “他还认为，他们为了形成一门哲学耗费太多的时间念诵。由于这些原因，他和系里的其他人驳回了要求开设奎师那知觉试验课的请求，该课将在冬季学期由这个教派在伯克利庙的主持汉斯·喀瑞讲授。”。

圣帕布帕德给《洛杉矶时报》的信

一九七零年一月十四日
致《洛杉矶时报》编辑

亲爱的先生：
    关于你在一九七零年一月十一日星斯日的《洛杉矶时报》上以“奎师那念诵”为题目的文章，请允许我指出印度宗教是完善地建筑在神（或维施努）的人格概念基础之上。神的非人格概念是次要方面，或称神的三个特征之一。绝对真理最终指至尊人格神，帕茹阿玛特玛(Paramatma)概念是他遍存万有的区域化部分，而非人格概念是神的伟大和永恒的一面。而所有这些组合在一起才是完全的整体。
    Ｊ·Ｆ·斯达尔博士说，崇拜奎师那是基督教和印度教的组合，好象用混合办法制造出来的某样东西，这是不正确的。如果基督教、穆罕默德教或佛教是人格的，那很好。但奎师那宗教在很久很久以前基督教、穆罕默德教和佛教尚不存在时就是人格的。根据韦达的观点，宗教主要是人格神作为法律创造出来的。除了高于人的神之外，任何人都不能创造宗教。宗教只是神的法律。
    不幸的是，在我之前来到这个国家的所有斯瓦米只强调神的非人格方面，没有神的人格方面的充足知识。而《巴嘎瓦德·歌伊塔》中说只有缺乏智慧的人才认为神原本是非人格的，当他化身时，才以某种形象出现。建立在《韦达经》权威基础之上的奎师那哲学认为：原本的绝对真理是至尊人格神。他的全权扩展以他的区域化部分出现在每个生物的心中，而非人格布茹阿曼的光辉是他放射四面八方的超然的光和热。
    《巴嘎瓦德·歌伊塔》清楚地说道，使用韦达方法探索绝对真理的目的，是发现人格神。一个仅满足于绝对真理的其它方面——即帕茹阿玛特玛(Paramatma)特征或布茹阿曼(Brahman)特征——的人，被认为知识贫乏。最近我们出版了一部韦达文献，《施瑞·伊首帕尼沙德》(Sri Isopanisad)，在这本小册子里我们透彻讨论了这一点。
    就印度教而言，印度有上百万座奎师那的庙宇，没有一个印度人不崇拜奎师那。所以奎师那知觉运动不是虚构的概念。我们欢迎所有的学者、哲学家、宗教人士和社团成员以通过批判性的研究来了解这一运动。谁认真地研究，谁就会懂得这一伟大运动的崇高地位。
    念诵的方法同样是权威的。斯达尔教授对不断念诵奎师那圣名的厌恶，确凿地证明了他对这个权威的奎师那知觉运动的无知。斯达尔教授和伯克利加里弗尼亚大学其他渊博的教授们不应该拒绝给喀瑞的课程拔款，相反，他们应该耐心地听取在现今这个无神论的社会里如此需要的这一权威运动的真相。（一段时间之后，学校通过了对这个课程的拨款）。这是能够拯救困惑的年轻一代的唯一运动。我邀请这个国家的所有负责的监护人了解这一超然的运动，从而给予我们一切真诚的便利，为所有人的利益传播这一运动。

Ａ·Ｃ·巴克提韦丹塔·斯瓦米
哈瑞·奎师那运动的灵性导师

圣帕布帕德和斯达尔博士的通信往来

一九七零年一月二十三日
Ａ·Ｃ·巴克提韦丹塔·斯瓦米

亲爱的斯瓦米吉：
    非常感谢您寄给我一份您给《洛杉矶时报》的信，《加里弗尼亚人日报》也刊登了这封信。我想您会同意我的观点：除了起到一点儿宣传效果之外，通过采访或报刊杂志上的信件往来讨论宗教或哲学问题，收获甚微。但请允许我提两点简单的看法。
    首先，我知道对奎师那的奉爱是古老悠久的（虽然肯定没有《韦达经》古老悠久），而且从未受过基督教、伊斯兰教和犹太教（我从未将佛教与这事联系在一起）的影响。人格和非人格之间的区别相对而言比较含糊，但简单起见，我承认二者的区别。我只是看到在注重人格化的西方文化中长大的人，修习同样注重人格的印度崇拜感到惊讶。当人们不满西方一神论，转而接受强调非人格的绝对的印度哲学时，我从来没有这样惊奇过。
    再者，我从来没有表示过、也没觉得唱颂奎师那的圣名令人厌恶。我不仅不厌烦它（象某些人那样），而且我还喜欢它。然而《巴嘎瓦德·歌伊塔》（更不要说《韦达经》）并未要求这样持续的念诵却是无可争辩的事实。《歌伊塔》涉及内容迥异的题旨，而我由于教授印度哲学课程的关系，对此曾作过透彻的研究。
    谢谢您。

您忠实的
哲学及南亚语教授
Ｊ·Ｆ·斯达尔
一九七零年一月三十日

Ｊ·Ｆ·斯达尔
哲学及南亚语言学教授
加里弗尼亚大学
加里弗尼亚伯克利

亲爱的斯达尔教授：
    非常感谢您署期为一九七零年一月二十三日的善意的回信。您信中的最后一段提到您不讨厌念诵哈瑞·奎师那曼陀（象某些人那样），反而喜欢它。这使我很高兴，因而我连同这封信一起寄给您一份第２８期我们的《回归神》杂志，从中您会读到（在美国俄亥俄州立大学举办的一次活动中）学生们多么喜爱念诵哈瑞·奎师那曼陀，虽然他们还都是这一念诵风尚的初学者。实际上这一唱颂非常令身心愉快，并且是将灵性知觉（或称奎师那知觉）灌输到一般大众心中去的最好方法。
    唱颂是灵性觉悟的最简便的程序，因而《韦达经》中推荐了这一方法。《毕尔汉·纳茹阿迪亚·普然纳》(Brhan-naradiya Purana)中清楚地说道：在卡利年代，只有唱颂哈瑞（奎师那）的圣名才能将人们从物质存在的问题中解救出来，再无其它选择，再无其它选择，再无其它选择。
    西方文化是一神论的，但西方人士却被印度的非人格的心智推敲所误导了。西方的年轻人由于得不到关于一神论的循循善诱的教导而心灰意冷。他们对这种教导和理解的方法感到不满。奎师那知觉运动对他们是一个福音，因为他们得以在韦达的权威体系下得到真正的训练，从而了解西方的一神论。我们不是简单地从理论上讨论，而是按照韦达原则规定的方法学习。
    然而我惊讶地看到您信中最后一段说：“《巴嘎瓦德·歌伊塔》（更不要说《韦达经》）并未要求这样持续不断地念诵却是无可争辩的事实。”我想您可能疏漏了《巴嘎瓦德·歌伊塔》中以下一节诗，除此之外，还有很多类似的诗节：

satatam kirtayanto mam
yatantas ca drdha-vratah
namasyantas ca mam bhaktya
nitya-yukta upasate
--（《巴嘎瓦德·歌伊塔》9.14）

    脱离了幻象，完美地觉悟到神的伟大灵魂，所从事的活动被描述为：satatam kirtayanto mam－－他们恒常地(satatam)唱颂(kirtayantah)我的荣耀，并且--nitya-yukta upasate--总是崇拜我（奎师那）。
    所以我不知道您怎会说“无可争辩”。如果你想参照《韦达经》，我可以提供给您许多。《韦达经》中主要的超然颤音“欧姆卡尔”(omkara)也是奎师那。Pranava Omkara是《韦达经》的神圣实质。追随《韦达经》意味念诵《韦达经》的曼陀。任何一个缺少“欧姆卡尔”的韦达曼陀都是不完整的。在《曼杜克亚·乌帕尼沙德》(Mandukya Upanisad)中，“欧姆卡尔”被称为至尊主最吉祥的声音代表。这一点在《阿塔尔瓦·韦达》(Atharva Veda)中也得到证实：“欧姆卡尔”是至尊主的声音代表，所以是《韦达经》的主要词汇。就这一点，至尊主奎师那说，pranavah sarva-vedesu：“我是所有韦达曼陀中的音节欧姆”（《巴嘎瓦德·歌伊塔》7.8）
    不但如此，奎师那在《巴嘎瓦德·歌伊塔》15章诗节15说：“我处于每个人心里。所有《韦达经》要了解的只是我，我是《韦丹塔》(Vedanta)的编撰者，我精通《韦达原义》”处于每个人心中的至尊主在《蒙达卡·乌帕尼沙德》(Mundaka Upanisad)和《水塔刷塔尔·乌帕尼沙德》(Svetasvatara Upanisad)中都有描述：dva suparna sayuja sakhaya...：至尊主和个体灵魂处于生物身体中，象两只友好的鸟栖于同一棵树上。一只鸟吃树上结的果子，或称物质活动的反应，而另一只鸟，超灵，在旁作为见证。
    研究《韦丹塔》的目的，是了解至尊主奎师那。《巴嘎瓦德·歌伊塔》第八章第１３节强调了这一点。其中说，靠着玄秘瑜伽的程序，终极地震荡这神圣的音节“欧姆”，就能够到达他的至尊的灵性星球。你肯定读过《韦丹塔·苏陀》(Vedanta-sutras)，其中第四章，adhikarana 4,sutra 22明确地说：anavrttih,sabdat：“靠着声音的震荡，人可获解脱。”凭借奉献服务，靠着完美地了解至尊人格神，人就能够到达主的居所，并且再不重返这个物质的境况中。这怎么可能？回答是：只要不断地念诵主的名字。
    这被典范的门徒阿尔诸那接受了；他通过尤给士瓦尔(Yogesvara) ——玄秘知识之主奎师那——完美地学习了灵性科学的概要。阿尔诸那认识到奎师那就是至尊布茹阿曼。他对他说：sthane hrsikesa...：“由于听到你的名字，这个世界变得快乐，从而依附于祢。”（《巴嘎瓦德·歌伊塔》11.36）”在这里，念颂的程序被授权作为直接与至尊绝对真理、人格神联系的方法。仅仅念诵奎师那的圣名，灵魂就被至尊的人奎师那吸引了，得以重返家园，回归神。
    《纳茹阿达·潘查茹阿陀》(Narada-pancaratra)说，所有的韦达仪式、曼陀和觉悟都浓缩进八个字中了：哈瑞奎师那，哈瑞奎师那，奎师那奎师那，哈瑞哈瑞。同样，《喀历·桑塔茹阿那·乌帕尼沙德》(Kali-santarana Upanisad)中说，这十六个字：哈瑞奎师那，哈瑞奎师那，奎师那奎师那，哈瑞哈瑞，哈瑞茹阿玛，哈瑞茹阿玛，茹阿玛茹阿玛，哈瑞哈瑞是特别为抵消这个物质的卡利年代的堕落影响和污染。
    所有这些观点都在我的书《主柴坦尼亚的教导》中详细地解释过。
    因此，念诵的程序不仅是实际地完善生命的崇高途径，也是权威的韦达原则，由最伟大的韦达学者和奉献者——主柴坦尼亚（我们认为他是奎师那的化身）——发起。我们只是在追随他那权威的足迹罢了。
    奎师那知觉运动的范畴是全宇宙的。这个重获原本的充满知识和极乐的永恒生命的方法，不是抽象枯燥的理论。《韦达经》中描述灵性生活不是单纯理论的、枯燥的和非人格的。《韦达经》的目的只在反复灌输对神的纯粹的爱，这一和谐境地已由奎师那知觉运动或念诵哈瑞·奎师那曼陀而真正实现了。
    由于灵性觉悟的目标只有一个，即爱神，所以《韦达经》在超然领悟方面是一个综合的整体，除了真正的韦达传系外，其他各派不完整的观点都使《巴嘎瓦德·歌伊塔》看似支离破碎。《韦达经》中看似无关的各种建议的调和因素，即是韦达或奎师那知觉和核心（爱神）。
    再次谢谢您。
您忠实的
Ａ·Ｃ·巴克提韦丹塔·斯瓦米

一九七零年二月八日
Ａ·Ｃ·巴克提韦丹塔·斯瓦米

亲爱的斯瓦米吉：
    非常感谢您这样好心地寄给我这样长，这样有趣的信（一月三十日），连同最近一期《回归神》。讫今为止我同你们这里协会的成员进行过几次讨论，但从我的角度讲，他们不能令我完全满意。而现在我有了您更权威的信件，讨论便进入了更高的层次。但是，我恐怕您还是未能说服我您引述的所有经典规定只唱颂奎师那的名字。请允许我只提出最重要的一些。
    在《巴嘎瓦德·歌伊塔》（9.14）中，kirtayantah不一定意为念诵奎师那的名字，它可以表示荣耀、念诵、背诵、谈论，指歌曲、诗歌、描述或谈话。评论家是这样认为的。商卡尔在他的注释中仅仅重复这个词，但阿南达给瑞(Anandagiri)在他的vyakhya中把克伊尔坦(kirtana)归类为Vedanta-sravanam pranava-japa s ca：“聆听《韦丹塔》，并念颂欧姆”。（《巴嘎瓦德·歌伊塔》中说韦陀的“欧姆”就是奎师那，其中奎师那还被认同为许多其它的事物，《巴嘎瓦德·歌伊塔》是Smrti，而作为Sruti的《韦达经》却没这么说。）另一位评论家哈努曼(Hanuman)，在他的《Paisacabhasya》中说，Kirtayanatah仅表示“谈论”。
    我想，比这个词确切的念义更为重要的，是整个诗节并未要求所有人都恒常地从事克伊尔坦，而只是说一些伟大的灵魂这样做了。这一点在下一节诗说得很明显：anya，“其他人”，从事jnana-yajnena...yajanto mam：“崇拜我...以知识崇拜我”。《巴嘎瓦德·歌伊塔》很开明，容忍各种宗教方法，虽然在各方面中，它也强调最重要的一点（例如sarva-phala-tyaga：弃绝一个人工作的成果）。
    最后，在《韦丹塔·苏陀》最后一个苏陀当中说：anavrttih sabdat。sabda指经典或《韦达经》的启示。从上下文，从阐释家的观点可以看得很清楚。商卡尔引述了一些经典（末尾是adi-sabdebhyah“根据这些sabdas”）支持这点，例如，支持这句话：“根据经典，不用再回来”。在同一个苏陀中，他说：mantratha-vadadi...“曼陀，描述，等等”，也是指sabda。Vacaspati Misra在《Bhamati》中赞同这一点。他补充说，一个相反的看法是sruti-smrti-virdhah，“同smrti和sruti相冲突”，从而进一步证实了这一点。
再次感谢您的关注。
您极忠实的
Ｊ·Ｆ·斯达尔

一九七零年一月十五日
哲学及南亚语言学教授
Ｊ·Ｆ·斯达尔

亲爱的斯达尔博士：
    非常高兴收到您署期一九七零年二月八日，星期日的来信。并非常高兴地注意到您信中的内容。
    为使您确信所有的经典都规定念诵奎师那的圣名，我只须提供主柴坦尼亚的权威。主柴坦尼亚推荐：kirtaniyah sada harih 【“须不断荣耀哈瑞·奎师那”（八训规三）】同样地，玛德瓦查尔亚引用：vede ramayane caiva harih sarvatra giyate【《韦达经》和《茹阿玛亚纳》中无处不唱颂哈瑞。”】同样，在《巴嘎瓦德·歌伊塔》（15.15）中主说，vedais ca sarvair aham eva vedyah（所有《韦达经》要了解的只是我）。
    这样一来我们发现所有经典的目标在于至尊的人格。《瑞歌·韦达》(Rg Veda)[1.22.20]中的曼陀是：om tad visnoh paramam padam sada pasyanti surayah（“半神人总是向往维施努的至尊居所”）。所以整个韦达的程序是了解主维施努，而任何经典都是在直接或间接地念诵至尊主维施努的荣耀。
    至于《巴嘎瓦德·歌伊塔》9.14节诗，正如你说的，kirtayantah当然意味着荣耀、念诵、背诵和谈论；但荣耀、念诵和背颂谁？当然是奎师那。这里用的一个词是玛姆(mam)（“我”）。所以谁要是象苏卡戴瓦(Sukadeva)在《施瑞玛德·巴嘎瓦谭》中所做的那样去荣耀奎师那，我们不会反对他。这也是克伊尔坦(kirtana)。最杰出的韦达文学就是把荣耀至尊主奎师那放在恰当的位置上。这一点可从下一诗节中得到很好的了解：

nigama-kalpataror galitam phalam
suka-mukhad amrta-drava-samyutam
pibata bhagavatam rasam alayam
muhur aho rasika bhuvi bhavukah

    “深思熟虑的人啊！要知道《施瑞玛德·巴嘎瓦谭》是韦达文献如愿之树的成熟果实，自施瑞·苏卡戴瓦·哥斯瓦米的口中述出，因此这甘露的果实更为解脱了的灵魂所乐尝”。
(请品尝《施瑞玛德·巴嘎瓦谭》，它是韦达文学如愿树上的熟果。它从施瑞·苏卡戴瓦·哥斯瓦米的口中流淌出来，因而更加甜美。虽然它本身已非常鲜美，为所有包括已经解脱的灵魂在内的人乐于品尝，。（《施瑞玛德·巴嘎瓦谭》1.1.3）
    据说玛哈茹阿佳·帕瑞克西特(Maharaja Pariksit)仅靠聆听便获得了解脱，同样苏卡戴瓦·哥斯瓦米仅靠念诵获得解脱。在我们的奉献服务中有九种不同的方法可达到同样的目的－－爱神，而首要的程序就是聆听。聆听的程序被称作sruti。下一个程序就是念诵。念诵的程序是smrti。我们同时接受sruti和smrti。我们将sruti当作母亲，而将smrti当作姊妹，因为孩子是从母亲那里听，而后靠姊妹的解释再学习。
    sruti和smrti是两条平行线。因此圣茹帕·哥斯瓦米说：

sruti-smrti-puranada-
pancaratra-vidhim vina
aikantiki harer bhaktir
utpatayaiva kalpate
--《巴克提·茹阿萨姆瑞塔·心都》[Bhakti-rasamrta-sindhu 1.2.10]

    那就是说，不参考sruti和smrti、《普然纳》、《潘查茹阿陀》绝不可能获得纯粹的奉献服务。因此任何不参考韦达经典而表现出奉爱狂喜征候的人只是在制造混乱；另一方面，仅仅执著于sruti，就变成veda-vada-ratah（《巴嘎瓦德·歌伊塔》2.42，单纯背诵经典的话语，并不理解也不实践）《巴嘎瓦德·歌伊塔》不怎么欣赏这种人。所以，《巴嘎瓦德·歌伊塔》虽然是smrti，却是所有韦达文献的核心，sarvopanisado gavah（参阅商卡阿查尔亚冥思四）。《巴嘎瓦德·歌伊塔》恰如一头提供牛奶的母牛，它是所有《韦达经》和《乌帕尼沙德》的核心。所有阿查尔亚，包括商卡尔阿查亚也都这样认为。因而您不能因为《巴嘎瓦德·歌伊塔》是smrti而否认它的仅威，这种看法恰如您很正确地说过的，是sruti-smrti-virodhah，与smrti和sruti冲突”。
    关于阿南达给瑞的引述：克伊尔坦意思是vedanta-sravanam pr anava-japas ca（“聆听《韦丹塔》，念诵欧姆”）。奎师那是《韦丹塔》的知悉者，也是编撰者。他是veda-vit和vedanta-krt。因此，对vedanta-sravana来说，有什么比从奎师那本人那里聆听更好的机会呢？
    关于下一节，其中提及jnana-yajnena...yajanto mam。mam（“我”）这个词表明崇拜的对象是奎师那。《伊首帕尼沙德》(Isopanisad)曼陀描述了这一过程：

vidyam cavidyam ca yas
tad vedobhayam saha
avidyaya mrtyum tirtva
vidyayamrtam asnute

    “只有同时了解导致无知的过程和获得超然知识的程序的人，才能超越生死轮回的影响并享受不朽的全然的喜乐”。
    vidya文化，或超然知识，对人类至关重要。否则，avidya文化，或无知就会把人束缚在物质层面上受条件限制的生存中。物质存在意味着追求或培养感官享乐，而这种感官享乐的知识avidya则意味着不断生死轮回。沉迷于这种知识的人不会从自然法则中学到任何教训，他们迷恋于假象事物的美丽，一再地做着同样的事情。另一方面，vidya，真正的知识，意味着彻底认识无知行为的过程，同时培养超然知识，以便不偏离地追随解脱的道路。
    解脱是全然地享受永恒存在的赐福。在神的永恒王国，至尊人格神的领域中，人人享受着不朽(sambhuty-amrtam asnute)，它是崇拜至尊主，万原之原sambhavat的结果。如此一来，真正的知识，vidya，意味着崇拜至尊人格神首奎师那，这便是jnana-yajnena，对知识的崇拜。
    jnana-yajnena...yajanto mam是知识的完美。正如《巴嘎瓦德·歌伊塔》（7.19）中所说：

bahunam janmanam ante
jnanavan mam prapadyate
vasudevah sarvam iti
sa mahatma sudurlabhah

    “经历无数生死，真正在知识境界中的人皈依我（奎师那），了解我是万原之原，是一切存在之因。这样的伟大灵魂，绝无仅有。”
    如果谁还没有达到这一知识的结论，仅仅沉浸在枯燥的没有奎师那的心智推敲中，那么他的艰辛的推敲努力不过是类似敲打空稻壳一般的行经。未脱壳的稻米和空稻壳非常相象。知道如何从未脱壳的稻米中得到大米的人是聪明人；而那些击打空稻壳，试图取得结果的人只是白费力气。同样地，如果谁研究《韦达经》，却不寻找《韦达经》的目的——奎师那，他不过是在浪费宝贵的时间。
    所以，当一个人经历无数次生死，变得真正聪明时，就会最终培养崇拜奎师那的知识。当一个人以这样的方法变得聪明时，他便皈依主奎师那，最终觉悟到奎师那乃是万原之原，是一切存在之因。这样的伟大灵魂是极其罕见的。所以把生命和灵魂都皈依了奎师那的灵魂是罕有的sudurlabha mahatmas。他们不是普通的玛哈特玛。
    凭借主柴坦尼亚的仁慈，这种生命的最高完美境界得以被自由地派发，它的效果也是令人鼓舞的，否则，这些没有韦达文化背景的姑娘、小伙儿怎能仅凭震动这超然的声音“哈瑞·奎师那”，就迅速地占据了罕有的玛哈特玛(mahatma)的地位？而只是在念诵的基础上，他们之中的大多数（那些非常认真的人）便坚持奉献服务并且没有堕入四项罪恶的物质生活原则中，即（１）食肉；（２）非法的性关系；（３）服麻醉品，包括咖啡、茶和烟；（４）赌博。这是《韦丹塔·苏陀》的最后一个苏陀，比如anavrttih sabdat（“通过音震，获得解脱”）。
    人应该学会吸取经验(通过结果来学习——phalena pariciyate)，我的学生被要求这样做，他们没有堕落。他们保持在纯粹灵性生活的层面上，不渴望培养上述avidya，感官享乐的原则。这是他们正确理解《韦达经》的证据。他们没有返回物质层面，因为他们正在品尝神爱的甘甜果实。
    在《巴嘎瓦德·歌伊塔》中，主以下面的话亲自解释了sarva-phala-tyaga（“弃绝一个人的工作成果”），sarva-dharman parityajya mam ekam saranam vraja：“放弃一切，只是皈依我（奎师那）”。这个哈瑞·奎师那曼陀的意思是“奎师那的至尊能量啊，主奎师那，请让我从事于对你永恒的服务”。所以我们放弃一切而只从事对主的服务。我们只做奎师那让我们做的。我们放弃了一切果报活动：卡尔玛、格亚纳、瑜伽。而这才是纯粹奉献服务的层面，bhaktir uttama。

您忠实的
Ａ·Ｃ·巴克提韦丹塔·斯瓦米

一九七零年二月二十五日
Ａ·Ｃ·巴克提韦丹塔·斯瓦米
国际奎师那知觉协会的创办阿查尔亚

亲爱的斯瓦米：
    非常感谢您一九七零年二月十五日的非常有趣的来信和附件。
    我恐怕一旦您引出一节诗，想说明只需要唱颂奎师那的名字，我也能引出另外一节作别的要求的诗，并加上yadi sloko 'pi pramanam,ayam api slokah pramanam bhavitum arhati：“如果仅仅诗便是权威的，这节诗也应该被看作权威。”在可以预见的将来，这样的争论会没完没了。就象帕谭佳里(Patanjali)说过的，mahan hi sabdasya prayoga-visayah：“最广阔的领域是使用语言的领域。”

您非常忠诚的
Ｊ·Ｆ·斯达尔

Watseka大街，3764
加里弗尼亚·洛杉矶90034

一九七零年四月二十四日
亲爱的斯达尔博士：

    请允许我感谢您署期为一九七零年二月十五日的善意的来信。我很抱歉未能尽早给您回信，因为我在忙着购买一所新教堂房产，（地址如上所写的）。我们已经搞到了一个很好的地方，有单独的庙房，讲课房，我的住所、奉献者的住所。总之，周围环境很好，有现代化的设施。
    请允许我邀请您在方便的时候来访问这个地方，如果您能好心地提前一天通知我，我的学生会不胜愉快地恰当款待您。
    谈到我们之间的通信，其实这个引述和反引述并不能解决问题。在法庭上，双方的有学识的律师都引述法律条文，但都不是最终裁决，只有首席法官才能给予最终判决。争论并不能使我们得出结论。
    经典的引述有时是相互矛盾的，而每一位哲学家都有着不同的见解，因为不提出一个与众不同的理论，谁也不能成为著名的哲学家。因此要得出正确的结论是困难的。结论便是，如上所述，接受权威的判决。我们服从主柴坦尼亚·玛哈帕布的权威，他与奎师那是没有区别的；而他根据韦达文献提出的观点是：在这个年代里，唱颂是解决生活中所有问题的唯一办法。通过实践也的确证实了这一点。
    最近我的博克利的学生们在主柴坦尼亚的显现日举行了一个大规模的游行，公众是这样评论的：“这群人不象那些成群结伙砸窗户制造混乱的人。”而警察也评论说：“奎师那知觉运动的成员与警察充分合作，在整个游行过程中，他们维护和平秩序的努力非常成功，只需要最少的警察就可以了。”
    同样，在底特律也有一个巨大的和平游行，我们的人被誉为队伍里的“天使”。可见这一奎师那知觉运动是确实需要，它是医治当前人类社会的各种问题的灵丹妙药。
    在这个年代，其他引述的作用不会那么明显。药铺里有许多药，可能全都是货真价实的，但具体某一病人需要什么药却要遵照有经验的医生的医嘱。在这种情况下我们不能说：“这也是药呀，这也是药呀。”不。对某个人有效果的药才是他的药——pha lena pariciyate。

您忠实的
Ａ·Ｃ·巴克提韦丹塔

帕布帕德的后记
    在法庭上，两位律师为了确定一点，依据权威的法律经典申诉各自的理由。但只有法官才有权决定赞同哪位当事人。当对立的双方律师提出他们的理由时，都是合法的和真实的，但判决是依据哪方理由更适合当前案情。
    主柴坦尼亚对圣典的权威性作出了他的判决，即念诵主的圣名是将人提升到超然层面的唯一方法，而我们能够切实看到它的效力。我们的学生们当中凡是认真地修习这一程序的人，都可以个别地接受考验，任何公正的法官都会很容易地看到，他们的超然觉悟超过任何哲学家、宗教家、瑜伽师、卡尔弥等等。
    我们必须接受有利于环境的一切。在特定的环境中排斥其他方法，并不意味被排斥的方法不是真正的方法。但在目前，考虑到年代、时间、对象，即使一些真正的方法也被排斥。我们必须按照事物的实际效果进行考察。根据考察，在这个年代，不断唱颂哈瑞 奎师那玛哈曼陀无疑被证明是非常有效的。

Ａ·Ｃ·巴克提韦丹塔 斯瓦米


印度崇拜，还是神圣的文化？

3．奎师那知觉：印度崇拜，还是神圣的文化？

    当人们试图把奎师那知觉运动放在一个适当的历史文化背景之中，许多人就把这个运动认同为印度教。但这是误解。圣帕布帕德否认奎师那知觉同充斥了现代印度教的泛神论、多神论、等级意识有任何联系。虽然奎师那知觉和现代印度教是出身同一历史根源——印度古老的韦达文化——但和其他“伟大的宗教”一样，印度教也变成一个宗教派别，而奎师那知觉却是宇宙性的，超越了相对的宗派的头衔。
    有一个误解，认为奎师那知觉运动代表印度教。事实上，奎师那知觉绝不是一种寻求打败其他宗教信仰的宗教信仰。相反，它是整个人类社会不可缺少的文化运动，不关心哪个特殊的宗派信仰。这一文化运动是特别为教育人们如何爱神。
    有时，住在国内和国外的印度人都以为我们正在传播印度教，但实际上我们不是。从《巴嘎瓦德·歌伊塔》中找不到“印度”(Hindu)这个词。事实上，在全部韦达文献中也找不到“印度”这么一个词。这个词由住在印度附近省份，如阿富汗、巴鲁奇斯坦和波斯的穆斯林叫开的。在印度西北边界有一条河，叫辛度河(Sindu)。由于那儿的穆斯林们发不好“辛度”这个音，他们就称这条河为“印度”，称住在这片土地上的居民为印度人。在印度，根据韦达语言，欧洲人被称为“摩累查”(mlecca)或“亚瓦纳”(yavana)。同样，“印度”是由穆斯林起的名字。
    在《巴嘎瓦德·歌伊塔》中描写了印度的真实文化，其中说到，根据品质和自然形态的不同，有着不同类型的人，通常分为四个社会阶层和四个灵性阶层。这种社会阶层和灵性阶层的划分系统被称为varnasrama-dharma。四个varna，社会阶层是：布茹阿玛纳、查锤亚、外夏和庶铎(brahmana,ksatr iya,vaisya,sudra)。四个asrama，灵性阶层是：布茹阿玛查瑞、贵哈斯塔、瓦纳帕斯塔、萨尼亚斯(brahmacary ,grhastha,vanaprastha,sannyasa)。varnasrama系统在韦达文献《普然纳》一书中有所描述。韦达文化的这一制度的目的，在于教育所有的人在奎师那或神的知识方面进步，这便是全部韦达的体系。
    当主柴坦尼亚与伟大的奉献者茹阿玛南达·拉雅(Ramananda Raya)交谈时，主问他：“人类生活的基本原则是什么？茹阿玛南达·若依回答说，当varnasrama-dharma被接受时，人类文明才开始。在达到varnasrama-dharma的标准以前，并没有人类文明可言。因此，奎师那知觉运动试图建立这一正确的人类文明体系，这就是奎师那知觉或daiva-varnasrama，神圣的文化。
    在印度，varnasrama-dharma体系已被歪曲，而这样一来，一位出生在布茹阿玛纳（最高的社会阶层）家庭的人便宣称他应被接受为布茹阿玛纳。但sastra，经典并不接受这种声明。根据家族世袭制度，某人的祖先可能是布茹阿玛纳。但真正的varnasrama-dharma是以人所获得的真实品质为根据的，不管一个人的出生、家族传统如何。所以我们不传播当今的印度体系，尤其那些在商卡尔影响下的下的体系，因为商卡尔教导绝对真理是非人格的，而这样他就间接地否认了神的存在。
    商卡尔的使命是特殊的；他在佛教产生巨大影响之后显现，目的是重新建立韦达的影响。由于佛教受到皇帝阿首卡(Asoka)的赞助，两千六百年前佛教事实上遍及整个印度。根据韦达文献，布达(Buddha)是奎师那的一个化身，他有着特别的力量并为着特殊的目的而显现。他的思想体系，或称信仰被广泛地接受，但布达否定了韦达的权威。当佛教普及时，韦达文化在印度和其它地方都停止了。所以，因为商卡尔的唯一目的是驱逐布达的哲学体系，他便引进称为玛亚瓦达（Mayavada）的体系。
    严格地说，玛亚瓦达（mayavada）哲学是无神论，因为它的方法是想象有神。这一玛亚瓦达（mayavada）哲学体系从不可记忆的时候起就有了。当代印度的宗教、文化体系就是以商卡尔的假象宗哲学为基础的，该哲学是与佛教哲学的一个折衷。根据玛亚瓦达（mayavada）的哲学，神其实是没有的，或如果神存在的话，他是非人格的和遍存万有的，因此可想象神为任何形式。这一结论不符合韦达文献。韦达文献列举了许多半神人，而这些半神人受到人们不同目的的崇拜，但在任何情况下，至尊主——人格神，维施努——都被接受为至尊的操纵者。这才是真正的韦达文化。
    奎师那知觉的哲学并不否定神和半神人的存在，但玛亚瓦达（mayavada）哲学却两者都否定；它坚持既没有半神人也没有神。对玛亚瓦迪(mayavadi)来说，最终一切都是零。他们说谁都可以想象出任何权威——不论是维施努、杜尔嘎、主希瓦(Visnu,Durga,Siva)或是太阳神－－他们是通常受到社会上崇拜的半神人。但是玛亚瓦达（mayavada）哲学实际上并不接受他们中的任何一位的存在。玛亚瓦迪们说由于谁也不能将心意专注于非人格布茹阿曼，因此谁都可以想象出任意一位这样的形象。这是一个新的体系，被称作pancopasana。它是由散卡拉所介绍的，《巴嘎瓦德·歌伊塔》并没有教授任何这样的学说，因此它们并不权威。
    《巴嘎瓦德·歌伊塔》承认半神人的存在。《韦达经》中描述了半神人，谁也不能否认他们的存在，但不应该按照散卡拉的方式了解和崇拜他们。
    《巴嘎瓦德·歌伊塔》反对崇拜半神人。《歌伊塔》（7.20）中清楚地说道：

kamais tais tair hrta-jnanah
prapadyante 'nya-devatah
tam tam niyamam asthaya
prakrtya niyatah svaya

    “心意为物质欲望扭曲的人皈依半神人，依照自己的本性，遵守特殊的崇拜规则。“在《巴嘎瓦德·歌伊塔》（2.44）中奎师那说道：

bhogaisvarya-prasaktanam
tayapahrta-cetasam
vyavasayatmika buddhih
smadhau na vidhiyate

    “心意过份依附感官享受、物质富裕的人为两者所眩，也就不会坚定地为至尊主作奉献服务。”那些追随不同的半神人的人被称为hrta-jnanah，意思是“失去理智的人”。《巴嘎瓦德·歌伊塔》（7.23）进一步解释这一点到：

antavat tu phalam tesam
tad bhavaty alpa-medhasam
devan deva-yajo yanti
mad-bhakta yanti mam api

    “小智者崇拜半神人，所得有限，而且短暂。崇拜半神人，便到半神人的星宿去；但我的奉献者，最终到达我至高无上的星宿。”半神人所给予的回报是暂短的，因为任何物质的便利条件只与短暂的躯体发生联系。无论是用现代科学方法还是由半神人那儿所取得祝福，得到怎样的物质设施，都会随同身体一道结束。但灵性的进步却不会完结。
    人们不应以为我们在传播宗派性的教义。不，我们只是传播怎样去爱神。关于神存在的理论有很多。例如无神论者，永远也不会相信神。象曾获诺贝尔奖的杰奎斯·摩诺德(Jacq ues Monod)教授这样的无神论者就宣称一切均属偶然（一个很久以前就已经由印度无神论哲学家——Carvaka——提出的理论）。还有其它的哲学，比如Karma-mimamsa哲学，相信如果人很好地忠诚老实地作事，自然会得到结果，不必依赖神。至于证据，这个理论的倡导者举出的论据是：如果人生了某种传染病并服药治疗它，这病就会被抵消。但与此相关的我们的论据是：即使有谁给了这人最好的药，他还是会死。结果往往是不能预料的。因此存在一位更高的权威daiva-netrena，至尊的指挥者。否则，一位虔诚的富人家的儿子怎么会成为街头的嘻皮士，而一位艰苦奋斗成为富翁的人又怎会受到医生的嘱咐：“现在你不能吃任何食物，只能喝大麦汁。”
    Karma-mimamsa的理论认为，这个世界在没有神的至尊指挥下运转。这样的哲学说：每件事的发生都是由于色欲(kama-haitukam)。因为色欲，男人受女人吸引。出于偶然，男女发生性关系，女人便怀孕了。男人本身并没打算使女人怀孕，但自然的结果是，当男人和女人结合时，便有了结果。《巴嘎瓦德·歌伊塔》第十六章把无神论理论描述为恶魔理论。按照这种理论，万事万物都是以这种方式运转，是出于偶然，并由于自然吸引的结果。这一恶魔理论支持这种观点，如果人不想要孩子，他便可采用避孕的手段。
    实际上，万事万物都有计划和安排——韦达的计划。韦达文学就有关男女怎样结合、他们怎样产生孩子和性生活的目的是什么给予了指导。奎师那在《巴嘎瓦德·歌伊塔》中说，由韦达制度允许的性生活，或在韦达的规范原则指导下的性生活是真正的性生活，为他所接受。但随机的性生活是不被认可的。如果有谁碰巧受到性的吸引而有了孩子，这孩子被称为Varnasankara；不想要的人口。那是低等动物的方式，不被人类接受。对于人类来说，是有计划的。我们不能接受这种理论，认为一切由机遇和物质的需要产生。商卡尔的理论，即没有神，一个人可以继续做自己的事，并把神想象成任何形象，从而保持社会的平静和安宁，这种理论也或多或少基于这种偶然性和需要性观点。而我们的方法是完全不同的，它建立在权威的基础之上。奎师那所推荐的是神圣的varnasrama-dharma，并不是人们今天所理解的阶层制度。在印度这一现代阶层制度也受到遣责，而它应受遣责。根据出身来划分人的各种类型不是韦达或神圣的阶层制度。
    社会上有许多阶层的人——有些人是工程师，有些人是医生，有些人是药剂师生意人、商人等等。这些不同的阶层并不是因出身决定的，而是由品质决定的。以出生来划分阶层的制度并未得到韦达文献的认可，我们也不采纳它。我们与这种阶层制度毫不相干，这一体系如今在印度也受到公众的排斥。相反，我们给每个人成为布茹阿玛纳的机会以便由此达到生命的最高层面。
    由于当前匮缺布茹阿玛纳——灵性的向导和查锤亚——管理人员，又由于整个世界都被庶铎（手工劳动阶层的人士）统治着，所以社会充满了不调和。为了平息所有这些不调和，我们进行了奎师那知觉运动。如果布茹阿玛纳阶层真的重新建立，其他的社会福利秩序也会自动而来。正如当大脑工作正常时，身体的其它部分，如胳膊、肚子和腿，便都能很好地工作了。
    这个运动的最终目的是教育人民如何去爱神。主柴坦尼亚·玛哈帕布同意这个结论：人体生命的最高完美就是学会如何去爱神。奎师那知觉运动与印度教或任何宗教体系毫不相干。没有哪位基督教的先生有兴趣改变信仰，从基督教转变为印度教。同样，也没有哪位有印度教文化背景的先生打算改信基督教。这种变来变去只会发生在那些没有固定社会地位的人身上。但所有的人都会有兴趣了解神的哲学和科学并认真地对待。应该明确，奎师那知觉运动不是在传播所谓的印度教。我们奉献的是灵性文化，而这一灵性文化可以解决生命的所有问题，因此它正在为整个世界所接受。


理解奎师那和基督

四．理解奎师那和基督

1. 奎师那，奎斯托(Christos)和奎斯特(Christ--基督)

    一九七四年，在西德梅茵河畔法兰克福奎师那知觉中心附近，圣帕布帕德和他的几位门徒与艾摩努尔·君格克劳森(Emmanual Jungclaussen)神父（一位从尼德拉尔泰茨(Niederalteich)修道院来的班尼狄克教派神父）一同作清晨散步。艾摩努尔注意到圣帕布帕德手中拿的冥想念珠类似于基督教的念珠，他便表白说他也不停地念诵一段祷文：“主耶稣基督，请给我们仁慈。”于是便引出下面这段谈话。

圣帕布帕德：“奎斯特（基督）”是什么意思？
艾摩努尔神父：‘奎师特’来自希腊语奎斯托（Christos），是‘涂上油膏的人’的意思。
圣帕布帕德：奎斯托是奎师那的希腊读音。
艾摩努尔神父：这很有趣儿。
圣帕布帕德：当印度人称呼奎师那，他们常常说“奎师塔”。奎师塔是一个梵文词，意思是“吸引力”。所以当我们称呼神为“奎斯特”，“奎师塔”。或“奎师那”，我们指的是同一位最具有吸引力的至尊人格神。当耶稣说：“我们在天之父，愿人们尊祢的名为圣。”那个神的名字就是指“奎师塔”或“奎师那”。你同意吗？
艾摩努尔神父：我认为基督作为神的儿子，实际上已经启示给我们神真实的名字：“奎斯特”。我们可以称神为“父亲”，但如果我们想称呼神真实的名字时，就应该说“奎斯特”。
圣帕布帕德：是的。“奎斯特”是发“奎师塔”的另一方式，而“奎师塔”是“奎师那”的另一读音。基督说，应该荣耀神的名字，但昨天我听一位神学家说神没有名字——所以我们只称神为“父亲”。儿子可以称其父为“父亲”，但父亲也有确切的名字。同样，“神”是对至尊人格神的通称，而至尊人格神的确切名字是“奎师那”，因此，不管你称神为“奎斯特”、“奎师塔”还是“奎师那”，归根结底，你称呼的是同一位至尊人格神。
艾摩努尔神父：是的，如果我们说神的实际名字，那么我们必须说奎斯托。在我们的宗教里，我们有着三位一体——圣父、圣子和圣灵。我们相信只有通过神的儿子的启示我们才能知道神的名字，耶稣基督揭示了父亲的名字，所以我们把奎斯特这个名字作为已揭示的神的名字。
圣帕布帕德：其实，这并不重要，不管是奎师那还是奎斯特，名字是一样的。关键在于遵循韦达经典的训谕。经典推荐人们在这个年代唱颂神的名字。最简单的方法就是念诵玛哈·曼陀：哈瑞·奎师那，哈瑞·奎师那，奎师那·奎师那，哈瑞·哈瑞／哈瑞·茹阿玛，哈瑞·茹阿玛，茹阿玛·茹阿玛，哈瑞·哈瑞。茹阿玛和奎师那是神的名字，而哈瑞是神的能量。所以当我们念诵这首玛哈曼陀，我们是在呼唤神和他的能量。这能量分为两种：灵性能量和物质能量。此时此刻我们在物质能量的控制下。所以我们祈求奎师那将我们从对物质能量的服务中拯救出来，并接受我们去为灵性能量服务。这就是我们全部的哲学。哈瑞奎师那的意思是，“噢，神的能量，噢神，奎师那啊，请允许我为你服务。”服务是我们的本性。不知怎的，我们在为物质的事物服务，而当这一服务转化为为灵性能量服务时，我们的生命便完美了。实践奉爱瑜伽（对神做奉爱服务）意味着从“印度教徒”，“穆斯林”，“基督徒”等这类标记中解放出来，仅仅服务于神。我们创造了基督教，印度教，穆罕默德教，而当我们来到一个没有标记的宗教，当我们不认为我们是印度教徒或基督徒或穆罕默德教徒时，我们才谈得上纯粹的宗教，或巴克提(bhakti)。
艾摩努尔神父：穆克提(mukti)？
圣帕布帕德：不，巴克提。当我们说巴克提时，穆克提（从物质苦难中解脱出来）也包括在内了。没有巴克提就没有穆克提，而如果我们在巴克提的层面上行动，穆克提便包括在其中。我们从《巴嘎瓦德·歌依塔》（14.26）中懂得了这一点：

mam ca yo 'vyabhicarena
bhakti-yogena sevate
sa gunan samatityaitan
brahma-bhuyaya kalpate

    “完全从事奉献服务，在任何情况下都不会堕落的人，立即超越物质自然的型态，并且到达布茹阿曼的境界。”

艾摩努尔神父：布茹阿曼是奎师那吗？
圣帕布帕德：奎师那是帕茹阿布茹阿曼(Parabrahman)。布茹阿曼由三个方面被觉悟：非人格布茹阿曼、区域化帕茹阿特玛和人格的布茹阿曼。奎师那是人格的；他是至尊的布茹阿曼，因为神终极为一个人格。《施瑞玛德·巴嘎瓦谭》（1.2.11）中这样确认：

vadanti tat tattva-vidas
tattvam yaj jnanam advayam
brahmeti paramatmeti
bhagavan iti sabdyate

    “认识绝对真理的、有学识的超然论者称这种非二元性质为布茹阿曼、帕茹阿玛特玛和巴嘎万(Brahman,Paramatma,Bhagavan)。”

    了解至尊人物的特征就是对神的终极觉悟。他具有全部六项富裕：他最强、最富裕、最美丽、最出名、最智慧和最弃绝。
艾摩努尔神父：是的，我赞成。
圣帕布帕德：因为神是绝对的，所以他的名字、他的形象和他的品质也都是绝对的，并与他本人没有什么不同。所以念诵神的名字意味着直接和他联谊。谁与神联谊，谁就获得神圣的品质；而谁完全被净化，谁就成为至尊主的同游之一。
艾摩努尔神父：但我们对神的名字的了解是有限的。
圣帕布帕德：是的，我们是有限的，但神是无限的。由于他是无限的，或绝对的，他便有无限的名字，每一个名字都是神。我们的灵性了悟发展多少，我们就会对他的名字了解多少。
艾摩努尔神父：我能问一个问题吗？我们基督徒也传播说要爱神，并且我们试图以我们整个的心和灵魂去觉悟对神的爱和对他作奉献服务。那么现在，你们的运动和我们的运动区别在哪儿呢？为什么在耶稣基督的福音还传播同样信息的时候你派你的门徒到西方国家传播爱神？
圣帕布帕德：问题在于基督徒们并未遵守神的戒律。你同意吗？
艾摩努尔神父：是的，在很大程度上，你是正确的。
圣帕布帕德：那么基督徒的爱神还有什么意义？如果你不遵循神的指示做，那么你对神的爱在哪里？所以我们是来教授爱神的意义是什么：如果你爱他，你就不能违背他的指示。而如果你违背了，你对他的爱就不是真实的。
    全世界的人都不爱神却爱他们的狗。因此奎师那知觉运动有必要教育人们怎样复苏人们忘却了的对神的爱。不仅基督徒，而且还有印度教徒、穆斯林和其他人都是有罪的。他们给自己盖上戳，我是“基督徒”、“印度教徒”、“穆斯林”，但便是他们却不服从神。问题就在这儿。
艾摩努尔神父：您能否说一说基督教徒在哪方面不服从神的？
圣帕布帕德：可以。首先，他们维护屠场，从而违反了“汝勿妄杀”的命令。你是否同意这条命令被违反了？
艾摩努尔神父：就个人观点而言，我同意。
圣帕布帕德：很好。所以如果基督教要爱神，他们就必须停止杀戮动物。
艾摩努尔神父：但最重要的一点不是……
圣帕布帕德：如果你漏掉一点，你的计算就会出错。之后你无论加上或减去什么，计算总是错的，而接着得出的一切也都是错的。我们不能只接受经典中我们喜欢的部分，而拒绝我们不喜欢的，并仍渴望取得结果。例如，母鸡用它的后半身下蛋，而用它的嘴吃东西。农夫或许想到：“母鸡的前半部分太费钱了，我还得喂养它。最好是把这部分砍下来”。但是如果没有了头也就再不会有蛋了，因为身体死了。同理，如果拒绝经典中难做的部分而服从所喜欢的部分，这样的解释毫无帮助。必须接照经典的原话来接受经典中的全部教导。不能只接受适宜自己的部分。如果不能遵循这首要的训示“汝不可妄杀”，那么对神的爱又在哪里？
访问者：基督徒认为这条戒律适用于人类社会，而不是动物。
圣帕布帕德：这说明基督没有足够的智慧，不知道该怎么正确地使用“屠杀”这个词。有“杀”，也有“屠杀”。屠杀是指对人类社会。您以为耶稣没有足够的智慧不知道怎么正确地用“屠杀”这个字，而不是“杀”？“杀”的意思是指任何形式的杀生，特别指杀动物。如果基督只是指杀人类，他会用“屠杀”这个字眼儿的。
艾摩努尔神父：可是《旧约全书》中的训戒“汝不可妄杀”确实是指屠杀。当耶稣说：“汝不可妄杀”时，他扩展了这条戒律的含义，意思是：人类不该杀人，而且还应以爱来对待他人，他从未谈及人与其它生物的关系，却只是人与人的关系。他说“汝不可妄杀”时，也指从心意和情感的角度——即你不可侮辱和伤害任何人、恶劣地对待他人等等。
圣帕布帕德：我们并不关心这个约或那个约，我们只关心训戒里用的字。如果你想解释这些字，那是另一回事。我们明白直接的含义“汝不可妄杀”意思是“基督徒们不可妄杀。”你可以为了继续现在的作法而提出解释，但是我们非常清楚地知道：没有解释的必要。如果事情不清楚则解释是必要的。但在这儿意思很清楚。“汝不可妄杀”是一条清晰的指示。为什么还要解释它？
艾摩努尔神父：吃植物不也是杀吗？
圣帕布帕德：外士那瓦的哲学教导说：我们甚至不应无必要地杀掉植物。在《巴嘎瓦德·歌依塔》（9.26）中奎师那说：

patram puspam phalam toyam
yo me bhaktya prayacchati
tad aham bhakty-upahrtam
asnami prayatatmanah

    “以爱和奉献，不管向我供奉一片叶、一朵花、一个水果，还是一杯水，我都接受。”

    我们供奉给奎师那的仅仅是他所要的那种食物，而后我们吃这些祭馀。如果供奉素食给奎师那是犯罪，那么这是奎师那的罪，不是我们的。但神是apapaviddha——罪恶报应永不适用于神。神就象太阳，他是这样的强有力以至他可以纯净一切甚至是尿——而我们是决不可能做到的。奎师那又象一位国君，他或许会命令绞死一个杀人犯而他自己却远离报应，因为他异常强大。吃的东西首先供给主又好比战争期间士兵的杀戮。在战争中，当统帅命令士兵去袭击，遵命的士兵杀死敌人会得到勋章。但如果这同一士兵为了他自己而杀人，他就要受到惩罚。同样，当我们仅仅吃帕萨达姆(prasadam)（供奉过奎师那的食物祭馀），我们就不犯罪。这一点在《巴嘎瓦德·歌伊塔》（3.13）中得以确认：

yajna-sistasinah santo
mucyante sarva-kibisaih
bhunjate te tv agham papa
ye pacanty atma-karanat

    “奉献者吃先供奉给神的食物，便脱离一切罪业，为个人享受而吃，吃下去的，其实是罪业。”

艾摩努尔神父：奎师那不允许吃动物吗？
圣帕布帕德：可以——在这动物的国度里。但对文明的人类、虔诚的人类，不应该杀动物和吃动物。如果停止杀动物，并念诵基督的圣名，一切就都完美了。我不是来教诲你，只不过是请求你念诵神的名字。圣经也这样要求你。让我们友好地合作并念诵，如果你有偏见不愿念诵奎师那的名字，那么就念“奎斯托”或“奎师塔”——并没有什么区别。施瑞·柴坦尼亚说，namnam akari bahudha nija-sarva-saktih：“神有无数圣名。神的圣名和他本人没有区别，所以神的每个名字都和神有相同的能量”。所以，即使你接受了象“印度教徒”，“基督徒”或“穆斯林”的这样的称号，如果你只是念诵从你们的圣典中发现的神的名字，你就会到达灵性的层面。人体生命的意义在于自我觉悟——学会怎样地爱神。那才是人真实的美丽所在。无论您作为印度教徒、基督教徒、或是穆罕默德教徒来履行这一责任，都没关系——但要履行它！
艾摩努尔神父：我同意。
圣帕布帕德（指着一串108颗的念珠）：我们总是带着念珠，就象你们也有念珠一样。你正在念诵，而其它的基督徒为什么不念诵？为什么他们要错过作为人的这一机会？猫和狗不能念诵，但是我们能，因为我们有人类的舌头。如果我们念诵神的圣名，我们并不会失去任何东西，相反地，我们收益极大。我的门徒们不断地唱颂哈瑞 奎师那。他们也可以去电影院或做其它任何事情，但他们放弃了这一切。他们既不吃鱼也不吃肉也不吃蛋，他们不服麻醉品、不喝酒，不抽烟，他们不参予赌博，不作心智推敲，并且他们不维持非法的性关系。然而他们念诵神的圣名。如果你愿意与我们合作，就去教堂并且念“奎斯特（基督）”“奎师塔”或“奎师那”。谁会反对？
艾摩努尔神父：不会。从我这方面，我很愿意加入你们。
圣帕布帕德：不，我们正在将您当作基督教的代表与您说话。与其把这些教堂关闭，何不把它们给我们？我们将在那里一天二十四小时地念诵圣名。我们已经在许多地方买了教堂，这些教堂已经关闭，因为没有人去。在伦敦我看到几百个教堂关闭了或用于俗务。在洛杉矶我们买了一座这样的教堂。它被卖了，因为没有人去。但如果今天您去访问这座教堂，你会看到成千上万的人们。任何一位聪明的人都会在五分钟内明白神是什么，决不需要五个钟头。
艾摩努尔神父：我明白。
圣帕布帕德：但人们却不明白。他们的症结在于：他们不想明白。
访问者：我认为了解神不是智慧的问题，而在于谦卑。
圣帕布帕德：谦卑意味着智慧。谦虚和恭顺赢得神的王国。《圣经》中说了这一点，不是吗？但流氓的哲学却是：每个人都是神，且现今很流行这一主张。所以就没有人谦虚和恭顺了。一旦每个人认为自己是神，他又何必谦虚和恭顺？因此我教我的门徒怎样变得谦卑和恭顺。他们总是在神庙作虔诚的顶拜或向灵性导师作崇敬的顶拜，他们以这样的方法取得进步。谦卑和恭顺的品质导致极快的灵性觉醒。在韦达经典中说道：“对那些坚信神和坚信神的代表灵性导师的人，韦达经典的意义是开启的。”
艾摩努尔神父：但对其它所有的人难道不应该也是这样的谦虚吗？
圣帕布帕德：也应是这样的谦虚。但尊敬有两种：特殊的和一般的，施瑞·奎师那·柴坦尼亚教导说，不应期待受到别人尊敬，而应该永远尊敬其它所有的人，甚至那些对我们无礼的人。但特殊的尊敬应该给予神和他纯粹的奉献者。
艾摩努尔神父：对，我同意。
圣帕布帕德：我认为基督教的牧师们应该同奎师那知觉运动合作。他们应该念诵“奎斯特（‘基督’的发音——译者）”或“奎斯托”的名字，并且停止容忍宰杀动物。这个运动遵循《圣经》的教导，它并不是我的哲学。请你们也这样做，而后你将看到世界的局面将怎样变化。
艾摩努尔神父：非常感谢你！
圣帕布帕德：哈瑞·奎师那。


耶稣基督是一位古茹

2．耶稣基督是一位古茹

    奎师那知觉运动的灵性领袖在这里把主耶稣基督当作“神的儿子，神的代表……我们的古茹，……我们的灵性导师”，但他对眼下那些宣称自己是基督的追随者的人作了犀利的评判……
    《施瑞玛德·巴嘎瓦谭》说道，任何真正的传播神觉的人必须具备titiksa容忍和karuna同情的品德。在主耶稣基督的性格里我们发现了这两种品德。他是这样的容忍甚至当他正在被钉死在十字架上的时候，他也没有遣责任何人。而他又是这样地富有同情，以至于他祈祷神宽恕那些企图杀害他的人。（当然他们不能真正的杀害他。但他们以为他可以被杀死，所以他们犯了一个极大的冒犯。）当基督被钉在十字架上的时候，他祈祷：“父亲呀，原谅他们吧。他们不知道他们正在干什么。”
    一位神觉的传教者是所有生物的朋友。耶稣基督在这一点作了示范，他教导“汝不可妄杀。”但基督徒们喜欢曲解这个训示。他们以为动物没有灵魂，所以他们认为可以在屠宰场自由地杀戮成千上万无辜的动物。这样一来，尽管有着许多人声称是基督徒，却很难发现一位严格遵循主耶稣基督教导的人。
    一位外士那瓦看到他人受苦是不能愉快的，所以主耶稣基督同意被处死——以便使他人免受苦难。但是他的追随者却是这样不忠诚，他们决定，“让基督为我们受苦，而我们将继续犯罪。”他们这么爱基督，以至于他们想，“我亲爱的基督，我们非常软弱。我们不能放弃我们的罪恶行为。因此请为我们受苦。”
    耶稣基督教导说：“汝不可妄杀。”但他的追随者们现在决定：“不管怎样让我们妄杀吧。”他们开办了大型的、现代化的屠场。“如果有什么罪，基督会为我们受苦。”这是最可恶的结论。
    基督可以为他的奉献者们先前的罪恶承担苦难。但首先他们必须知情达理：“为什么我要使基督为了我的罪行去受苦？让我停止我的罪恶行为吧！”
    假设一个人——父亲的宠儿——犯了杀人罪。假设他想：“如果有什么惩罚降临，我的父亲可为我受过。”法律允许这样吗？当杀人犯被捕并且说：“不，不。你们可以释放我而逮捕我父亲去，我是他的爱子。”警官会听从那个笨蛋的请求吗？他犯了杀人罪，但他认为他父亲应该受惩罚！这是合理的要求吗？“不。你已经犯了杀人罪，你必须被绞死。”同理，当你犯了罪，你必须受过——而不是基督。这是神的法律。
    耶稣基督是如此伟大的一个人物——他是神的儿子，是神的代表。他不犯错。他却仍然被钉死在十字架上。他想传播神觉，但作为报答，他们把他钉死在十字架上。他们竟这样忘恩负义。他们不欣赏他的传教。但我们欣赏他，并把他作为神的代表给予他全部荣耀。
    当然，基督传播的讯息是根据他所处的具体时代，地域和国家，适合具体的一群人。但他当然地是神的代表。所以我们崇敬主耶稣基督并向他致以顶拜。
    有一次，在墨尔本一群基督教的牧师来访问我。他们问：“你对耶稣基督有什么评价？”我告诉他们：“他是我们的古茹，他在传播神觉，所以他是我们的灵性导师。”这些牧师为此而非常高兴。
    实际上，任何传播神的荣耀的人都必须被接受为古茹。耶稣基督是如此伟大的人物，我们不应把他当作普通人。经典说任何把灵性导师当作普通人的人都处在地狱般的心态中。如果耶稣是普通人，那他就不可能传扬神觉。


“汝不可妄杀”还是“汝不可杀人”？

3．“汝不可妄杀”还是“汝不可杀人”？

    一九七三年七月，在巴黎附近的一个修道院的静修地，圣帕布帕德对杰恩·丹尼洛红衣主教说道：“……《圣经》并非只是说，‘不要杀人’。它广泛地说，‘汝不可妄杀’。…为什么你们为了方便自己来解释这句话？”

圣帕布帕德：耶稣·基督说：“汝不可妄杀”。那么为什么基督徒还在从事宰杀动物？
丹尼洛主教：我们相信只有人体生命是神圣的。
圣帕布帕德：那是您的解释。这条戒律是“汝不可妄杀。”
丹尼洛主教：为了取得食物裹腹，人类杀动物是必须的。
圣帕布帕德：不。人类可以吃谷物、蔬菜、水果和牛奶。
丹尼洛主教：不吃肉？
圣帕布帕德：是的。人体生命意味着吃素食。老虎不会来吃你的水果。给它规定的食物是动物肉。但人类的食物是蔬菜、水果、谷物和奶制品。因此，你怎么能说杀动物无罪呢？
丹尼洛主教：我们认为这是个动机问题。如果杀动物是为了充饥，那么它就是正当的。
圣帕布帕德：但是，想想牛吧：我们喝她的奶，所以她是我们的母亲。你同意吗？
丹尼洛主教：是的，当然啦。
圣帕布帕德：那么如果牛是你的母亲，那你怎么能赞成杀她？你从她那里得到奶，而当她老了，不能给你奶了，你就割断她的喉咙。这是一个很仁道的提议吗？在印度，肉食者被劝告杀一些低等的动物，象山羊、猪甚至水牛。但屠杀奶牛是最大的犯罪。在传播奎师那知觉中，我们请人们不要吃任何种类的肉食，而我的门徒们严格遵守这条原则。但是如果在特定条件下，其他的人不得不吃肉，那么他们应该吃某些低等动物的肉。不要杀害奶牛、那是最大的犯罪。当一个人有罪时，他不会了解神。人体生命的主要事务是了解神并去爱神。但如果你坚持犯罪，你就永远不能了解神——又怎能谈得上去爱神？
丹尼洛主教：我认为或许这一点并不很关键。重要的是去爱神。各个宗教奉行的实际戒律会有所变化。
圣帕布帕德：所以，在《圣经》中神的实际戒律是：你们不可妄杀；因此你们杀奶牛是有罪的。
丹尼洛主教：神对印度人说杀戮不好，而神对犹太人说……
圣帕布帕德：不，不。耶稣基督教导说：“汝不可妄杀”。为什么你们为了自己的方便来解释这句话？
丹尼洛主教：但是耶稣允许祭祀复活节羊。
圣帕布帕德：但他从不维护屠宰场。
丹尼洛主教：（笑）是的，但他确实吃肉。
圣帕布帕德：一旦没有其它的食物，可以为了免于饿死而吃肉。这是另一回事情。但有规律地维护屠宰场以便满足你们的舌头——那是最有罪的。除非停止残酷地维护屠宰场，你们甚至不会有人类社会。虽然有时为了生存必须杀动物，至少母亲般的动物，奶牛，不能杀。这是简单的人类规矩。在奎师那知觉运动中，我们奉行的是不许杀任何动物。奎师那说：patram puspam phalam toyam yo me bh aktya prayacchati：“应以爱心供奉我蔬菜、水果、牛奶和谷物。”（《巴嘎瓦德·歌依塔》9.26）我们只吃奎师那吃剩下的食物(prasadam)。树为我们提供了各种水果，但是树没被杀死。当然，一种生物体是另一种生物体的食物，但这并不是说你可以杀了母亲当食物吃。牛是无辜的。它们为我们提供牛奶。你们喝了它们的奶——而后在屠宰场杀死它们。这是罪孽。
学生：圣帕布帕德，基督教允许吃肉是基于低等生命不象人一样有灵魂的观点上。
圣帕布帕德：那是愚蠢的。首先我们必须了解灵魂在身体中存在的证据。然后我们就能知道是不是人类有灵魂而母牛没有。母牛和人的不同点是什么？如果我们发现了不同点，就可以说动物没有灵魂。但如果看到动物和人类有着相同点，那么怎么能说动物没有灵魂？最基本的特征是动物吃，你也吃；动物睡，你也睡；动物交配你也交配；动物防卫，你也防卫。区别在哪里？
丹尼洛主教：我们承认动物可能有着与人类相似的生物存在特征，但它们没有灵魂。我们认为灵魂是指人类的灵魂。
圣帕布帕德：我们的《巴嘎瓦德·歌伊塔》说，sarva-yonisu：“在一切生命物种中，灵魂都存在。”身体就象一套衣服。你穿着黑衣服，我穿着橘黄色衣服。但在衣服里边，你是人，我也是人。同样，不同种类的躯体就象不同类型的服装。有八百四十万种生命，或称服装，但每个里面都有灵魂，是神的所属部分。假设一个人有两个儿子，并非一样值得赞扬。一个或许是最高法院的法官，另一个或许是普通劳工。但父亲认为两者都是他的儿子。他并不区别对待作法官的儿子非常重要，而作劳动者的儿子不重要。如果当法官的儿子说：“我亲爱的父亲，你的另一儿子没有用；让我砍了他并且吃掉他吧。”父亲会允许这样做吗？
丹尼洛主教：当然不会。但这种认为所有的生命都是神的生命的一部分的观点，我们很难认同。人类生命和动物生命之间存在着巨大的差异。
圣帕布帕德：这差异在于知觉的发展。人体有发达的知觉，甚至一棵树也有灵魂，但树的知觉未得以很好发展。如果你砍一棵树，它不反抗。其实它反抗了，但仅仅是非常微小的程度。有一位名叫佳嘎迪施·昌铎·博施(Jagadish Chandra Bose)的科学家，他制造了一部机器，可显示出树和植物在被砍的时候会感觉痛疼。我们可直接看到，当某人来杀动物时，它反抗，叫喊，它发出可怕的声音。所以这是知觉发展的问题。而灵魂在所有的生物体中。
丹尼洛主教：但根据形而上理论：人类的生命是神圣的。人体生命比动物在更高的层面上思索。
圣帕布帕德：更高的层面是什么？动物吃以维持身体，而你为了维持你的身体也进食。母牛在草场上吃草，而人类从巨大的、充满现代化机器的屠宰场里获取肉吃。只是因为你有大机器和恐怖的地方，而动物光吃草，这并不意味着你就那么进步，仅仅你的身体里有灵魂而动物的身体里没有灵魂。这不合逻辑。我们能够看到，动物和人的基本特征是相同的。
丹尼洛主教：但我们只在人类身上发现了对生命意义的形而上的研究。
圣帕布帕德：是的。所以形而上地探询为什么你们相信在动物体内没有灵魂——这才是形而上学。如果你们在形而上地思索，那很好。但如果你们在象动物般地思索，那么你们形而上的研究又有什么用？形而上的意思是“超越物质”，或换句话说，“灵性地”。在《巴嘎瓦德·歌依塔》中奎师那说，sarva-yonisu kaunteya：“在每一个生物体中都有灵魂。”这才是形而上的理解。现在你或者接受奎师那的教导为形而上理论，或者把一个三流傻瓜的见解当作形而上学。你选择那个？
丹尼洛主教：可是为什么神创造一些动物来吃另一些动物？看起来创造中有错误。
圣帕布帕德：没有错误。神非常仁慈。如果你想吃动物，那么，他给你充分的方便。神会在你的下一世给你一个老虎的身体以便你能非常自由地吃肉。“为什么你要维护屠场？我给你尖牙和利爪。现在吃吧！”所以食肉者正在等待这样的惩罚。食肉者在他们的下一世变成老虎、狼、猫和狗——取得更多的方便。


当代可行的瑜伽

五．当代可行的瑜伽

1. 超知觉

    当代西方的瑜伽热衷者的目标与印度古代瑜伽师的成就相比，真是小巫见大巫（可谓相形见绌）。根据历史记载，印度古代瑜伽师可以变得比原子还小，比空气还轻，并且能够不需要任何帮助在宇宙的任何地方旅行。而即使这样高超的成就，据圣帕布帕德说，仍是“仅前进了一步”。真正的人类知觉的顶点，超知觉如何获得——在这儿，现在，圣帕布帕德通过1967年作的下述谈话给予了揭示。

    奎师那知觉是训练有素的奉爱瑜伽师的最高瑜伽成就。主奎师那在《巴嘎瓦德·歌依塔》中给出的标准的瑜伽修习公式中，以及在帕谭佳里(Patanjali)的瑜伽体系中所推荐的瑜伽系统，不同于西方国家通常所了解的、当今人们修习的hatha瑜伽。
    真正的瑜伽修行意味着控制感官，并当达到这种控制后，将心意专注于至尊人格神奎师那的纳茹阿亚纳形象。主奎师那是原本的绝对人物，是神，而所有其他维施努形象——以海螺、莲花、神锤和神碟装饰的四臂的形象——是奎师那的全权扩展。
    《巴嘎瓦德·歌依塔》建议我们冥想主的形象。为了锻炼心意的专注，应该坐在被圣洁的气氛圣化了的偏僻的地方，而瑜伽师须实行布茹阿玛查瑞的法则和法规——过着一种严格的自我控制的贞守生活。没人可以一边在闹市过着奢侈的生活，放纵地沉浸于性生活和舌头的满足，一边修习瑜伽。
    我们已经说过了瑜伽修习意味着控制感官，而控制感官始于控制舌头。你不能允许舌头攫取各种被禁止的食物和饮料，而同时又在瑜伽修习中进步。但令人遗憾的是，许多偏门左道、未经授权的所谓瑜伽师来到西方，利用了人们对瑜伽的倾向心理。这种未经授权的“瑜伽师”甚至敢于公开声称：可以一边酗酒，一边修习冥想。
    五千年前，在《巴嘎瓦德·歌依塔》的对话中，主奎师那向他的门徒阿尔诸那推荐瑜伽修习，但阿尔诸那坦白地说，他没有能力遵守瑜伽的严格的法则和法规。人应该在各个领域的活动中实际一些，不应把宝贵的时间浪费在以修习瑜伽为名义的体操表演上。真正的瑜伽是在内心寻找四臂的超灵形象并且在冥想中永恒地观想他。这样持续不断的冥想称为萨玛迪(samadhi--神定)。如果一个人想冥想虚无和非人格的事物，则需要很长时间的瑜伽修习才能达到。我们无法将心意专注于虚无和非人格的事物。真正的瑜伽修习是将心意固守在居于每一生物心中的四臂的纳茹阿亚纳身上。
    据说，有的时候，靠冥想可以使人了解神总是坐在每个人的心中，尽管人们并不知道这一点。神坐在每个生物心中。他不仅坐在人的心中，也坐在猫和狗的心中。《巴嘎瓦德·歌依塔》证实说：伊士瓦尔(Isvara) ——世界的至尊控制者，坐在每一生物心中。他不仅在每一生物心中，而且还在每一原子中。没有一个地方是空白的，没有一个地方，主不存在。
    主无处不在的特征被称为帕茹阿玛特玛(Paramatma)。Atma的意思是个体灵魂，而帕茹阿玛特玛的意思是个体超灵。atma和帕茹阿玛特玛都是个体。他们的区别是：atma，灵魂仅在一个具体的地方出现，而帕茹阿玛特玛则遍存万有。
    与此相关，太阳就是个很好的例子。一个人可能位于某处，但太阳尽管是特殊的个体，仍旧出现在每个人头上。《巴嘎瓦德·歌依塔》中对这一点有着非常好的解释。所以，包括神在内的所有的生物体的品质虽然相同，但由于扩展的数量不同，超灵区别于个别灵魂。主或超灵，可以将自身扩展为上百万不同形象，而个别灵魂则做不到这一点。
    处在每一生物心中的超灵，可以观察每一生物的行为，过去的，现在的和将来的。《乌帕尼沙德》(Upanisads)中说超灵象朋友和证人一样和个别灵魂坐在一起。作为朋友他总是急于带个别灵魂回家，回归神。作为观察者，他是生物体活动结果的赐福者。超灵给个体灵魂以所有的方便去达到他渴望的一切。但他指引他的朋友，以便这朋友能够最终放弃一切其它活动，为了永恒的极乐、永恒的生命和完备的知识而仅仅皈依神。这是《巴嘎瓦德·歌依塔》的最终教导，《巴嘎瓦德·歌依塔》乃是所有瑜伽形式最权威、广为阅读的著作。
    《巴嘎瓦德·歌依塔》的结束语，如上所述，也是完美瑜伽体系的结束语。《巴嘎瓦德·歌依塔》中进一步解释这一点说：一位永驻于奎师那知觉的人是最高超的瑜伽师。这奎师那知觉是什么呢？
    正如个体灵魂通过遍布全身的知觉存在一样，超灵——帕茹阿玛特玛通过他的超知觉遍存于整个创造。这种超知觉，个体灵魂以有限的知觉是无法模仿的。我能够明白在我有限的身体内正在发生什么，但我不能觉察在另一个身体内正在发生什么。我凭着我的知觉存在于整个身体，但我凭我的知觉并不存在于另一个身体。而超灵——帕茹阿特玛则遍存万有，无处不在，能够觉察到一切存在。认为灵魂和超灵是同一个的理论不能被接受，因为个体灵魂的知觉无法象超知觉一样行事。只有当个体知觉和超知觉联系在一起时，才能达到超知觉。这种连接的过程称为皈依，或奎师那知觉。
    从《巴嘎瓦德·歌依塔》的教诲中我们非常清楚地知道，阿尔诸那最初不愿与他的亲戚作战，但当他明白了《巴嘎瓦德·歌依塔》之后，他使自己的知觉与奎师那的超知觉联系在一起，这时他的知觉就是奎师那知觉。一个全然处于奎师那知觉的人靠着奎师那的指示行动，因此阿尔诸那同意了在库茹柴陀战场上去作战。
    在奎师那知觉的初期，主的这种指示是通过灵性导师这一透明媒介而获得的。一旦在真正的灵性导师的指导下，一个人得到了充分的训练并表现出对奎师那的谦卑的信念和爱时，这连接过程就变得更加坚定和精确了。达到这一层次时，奎师那从内心指导他。从外部，奉献者得到奎师那的真正代表，灵性导师的帮助，在其内心，主作为坐在每一生物心里的Caitya-guru来帮助奉献者。
    仅知道神坐在每个生物心中是不够的。必须从内在和外在熟悉、了解神并如此地在奎师那知觉中行动。这是人体生命形式的最高最完美的层次，是所有瑜伽系统中最高级的阶段。
    一位完美的瑜伽师有八种超然的功夫：
    １、可变得比原子还小；
    ２、可变得比山脉还巨大；
    ３、可变得比空气还轻；
    ４、可变得比任何金属还重；
    ５、可随心所欲地取得任何物质成果（比如创造一个星球）；
    ６、可象主一样，能够控制他人；
    ７、可自由地在这宇宙之内（甚至在宇宙之外）任意地方旅行；
    ８、可以自由选择死亡的时间和地点，并随心所欲地在任何地方投生。
    然而，人一旦升至从主那得到指示的完美层次，便高于上面所提到的物质成就的层次。
    人们通常修习的瑜伽体系的调息方法只是这个系统的初级阶段。冥想超灵仅仅向前迈了一步。获得奇妙的物质成就同样只是向前跨了一步。然而达到与超灵直接交往并从他那儿取得指示则是最高的完美阶段。
    瑜伽的呼吸锻炼和冥想修习在这个年代是极困难的。它们甚至在五千年前也是困难的，否则阿尔诸那就不会拒绝奎师那的建议、这个卡利年代被称为堕落的年代。在现今时代，人们大体都是短寿的，并在了解自我觉悟或灵性生活方面非常迟钝。多数人极为不幸，因此，如果有谁对了解自我觉悟有了一丁点兴趣，又被众多骗子误导。觉悟瑜伽完美层面的唯一可行的方法是象主柴坦尼亚·玛哈帕布曾实践过的那样遵循《巴嘎瓦德·歌依塔》的原则。这是最简易的、瑜伽修习的最高完美。
    主柴坦尼亚仅仅凭借念颂奎师那圣名便亲身示范了奎师那知觉瑜伽，恰如《韦丹塔》(Vedanta)、《施瑞玛德·巴嘎瓦谭》和许多重要的《普然纳》(Puranas)中所提到的。这一瑜伽修习被印度的绝大多数人所遵循，在美国和其它国家的一些城市里也有越来越多的人开始修习。对于这个年代，它是简单可行的，尤其对那些认真要获得瑜伽的完美的人更是如此。在这个年代没有其它的方法可以成功。
    在黄金时代，萨提亚－尤嘎，以极其认真的态度修习冥想程序是可能的，因为那时人们平均能活十万年。
    但在当今的年代如果你想修习瑜伽成功，可以采取念诵“哈瑞奎师那，哈瑞奎师那，奎师那奎师那，哈瑞哈瑞／哈瑞茹阿玛，哈瑞茹阿玛，茹阿玛茹阿玛，哈瑞哈瑞”，而后你可以体会你自己怎样取得进步。应该亲身体会自己在瑜伽修习中取得了多大进步。
    奎师那知觉在《巴嘎瓦德·歌依塔》中被描写为raja-vidya，一切知识之王；raja-guhyam，灵性觉悟的最机密系统；pavitram，纯粹中的最纯粹者；susukham，实践起来充满喜乐的；avyayam，无穷无尽的。
    那些修习这一最崇高的巴克提瑜伽体系，在对奎师那超然之爱中为他作奉爱服务的人们，可以证明他们正在怎样很好地享受这一愉快和简易的修行。瑜伽意味着控制感官，而巴克提瑜伽意味着纯净感官。当感官被纯净后，它们便自然被控制了。靠人为的方法不能阻止感官的活动。但如果你纯净了感官，感官不仅会避开无聊的活动，而且会积极地从事于对主的超然服务。
    奎师那知觉不是我们以臆想杜撰出来的。《巴嘎瓦德·歌依塔》描述了它。《巴嘎瓦德·歌依塔》说：一旦我们在奎师那知觉中思想、唱颂、生活、吃饭、交谈、希望、生存，我们就毫无疑义的返回奎师那。而这就是奎师那知觉的实质。


主柴坦尼亚的显现

2．主柴坦尼亚的显现

    仅仅在五百年前，主柴坦尼亚·玛哈帕布，一位伟大的圣人和玄秘家，他预言说哈瑞·奎师那曼陀将会回响在世界的每一个城市和乡村。正当西方人将他们的探索精神用在研究物质宇宙和环球旅行的时候，施瑞·柴坦尼亚在印度发起并策划了一场内在的革命。这个运动席卷整个次大陆，追随者达数百万之众，对无论印度还是西方的未来宗教和哲学思考都产生了深刻影响。圣帕布帕德在下面一九六九年十二月于伦敦肯威大厅发表的讲话中，讲述了圣柴坦尼亚的神圣的显现。

    施瑞·柴坦尼亚·玛哈帕布，金色的阿瓦塔尔（Avatara），在距今近五百年前在印度显现了。按照印度的风俗，当一个孩子降生了，要请来占星家。当主奎师那，至尊人格神五千年前显现的时候，奎师那的父亲请来嘎尔戈牟尼，嘎尔戈牟尼说：“这个孩子以前曾以如红色和金黄色等三种肤色化身，而现在他以黑色肤色显现。奎师那的肤色在经典中被描述为云一般的黑色。主柴坦尼亚被认为是奎师那以金黄肤色的显现。
    在韦达文献中有许多证据证明柴坦尼亚·玛哈帕布是奎师那的化身，这一点被学者和奉献者确认。《施瑞玛德·巴嘎瓦谭》确认：在这个年代，卡利尤嘎，奎师那或神的化身总是从事于描绘奎师那。柴坦尼亚就是奎师那，但他以奉献者的身份描述他自己。而在这个年代他的身体的肤色将不是黑的。这意味着或许是白的，或许是红的，或许是黄的，因为这四种颜色——白、红、黄和黑——是不同年代的化身的肤色。所以，由于红色、白色和黑色已经由以前的化身所用，那么剩下的颜色，金黄色，则由柴坦尼亚·玛哈帕布采纳了。他的肤色不是黑的，但他是奎师那。
    这位神的化身的另一特点是：他总是由他的同游伴随着。在柴坦尼亚·玛哈帕布的像片中，人们会发现他总是被许多奉献者跟随着唱颂。神无论何时化身而来都有着两项使命，正如《巴嘎瓦德·歌依塔》所述。其中，奎师那说道：“无论我何时出现，我的使命是拯救虔诚的奉献者和消灭恶魔。奎师那一经显现，他就要杀死许多恶魔。我们看维施努的像片时会发现他持有海螺、莲花、神锤和神碟。这后两样是杀恶魔的武器。世界上的人有两类——恶魔和奉献者。奉献者被称为半神人，因为他们有着神的品质，他们几乎象神一样。那些成为奉献者的人被称作神圣的人，而那些非奉献者，无神论者，被称作恶魔。所以奎师那，神来执行两项使命：保护奉献者和消灭恶魔。在这个年代，柴坦尼亚·玛哈帕布的使命也是如此，解救奉献者和消灭非奉献者——那些恶魔们。而在这个年代他带来了跟以前不一样的武器，既不是神锤，也不是神碟，也不是致命武器——他的武器是桑克伊尔坦运动。他通过推广桑克伊尔坦运动来杀掉人们的恶魔般的心态。这就是主柴坦尼亚独特的重要品质。这个年代的人们正在自我毁灭。他们发明了用来自杀的原子武器，所以用不着神来杀他们。但是神显现以杀掉他们恶魔般的心态。这靠奎师那知觉运动才有可能。
    因而，在《施瑞玛德·巴嘎瓦谭》中说柴坦尼亚是这个年代的神的化身。那么怎样崇拜他呢？程序很简单。只需有一张主柴坦尼亚和他的同游的像片。主柴坦尼亚在中间，被他的主要同游——尼提阿南达、阿兑塔、嘎达达尔、施瑞瓦斯(Nityanan da,Advaita,Gadadhara,Srivasa)围绕着。只须保存这张照片，在哪儿都可以。并不是必须到我们这儿来才能看这张像片。任何人都可在家中安放这张像片，念诵哈瑞·奎师那曼陀，以这种方法崇拜柴坦尼亚。这是简捷的方法。然而谁能抓住这一简捷的方法？那些有着好脑筋的人。这并不麻烦，只须在家中安放一张施瑞·柴坦尼亚·玛哈帕布的像并念诵哈瑞·奎师那，便可以认知神。任何人都可采取这一简捷的手段。不必破费，不必纳税，也不必修建高大的教堂或庙宇。任何人，可以在任何地点，或坐在路旁，或坐在树下念诵这首哈瑞·奎师那曼陀来崇拜神。这是极其可贵的机会。例如，在作买卖或政治生涯当中有时会发现极好的机遇，那些聪明的政治家善于一下子就抓住这种机会，并利用它取得成功。同样，在这一年代，有着丰富智慧的人参与这一桑克伊尔坦运动，而他们的进步非常之快。
    主柴坦尼亚被誉为“金色的阿瓦塔尔（Avatara）”，阿瓦塔尔（Avatara）意思是“降临、降下”。好象人从五层楼或一百层楼下来一样，一位阿瓦塔尔（Avatara）从灵性天空中的灵性星球降临下来。我们用肉眼或望远镜看到的只是物质天空。但在此之上，有着另一个天空，它用我们的肉眼或仪器是看不见的。这是《巴嘎瓦德·歌依塔》中的讯息，并非想象出来的。奎师那说，在物质天空之外有着另一天空，灵性的天空。
    我们必须照原样来接受奎师那的话。譬如，我们教给小孩子们说：在英国之外有其它叫作德国、印度等的地方，小孩只能从教师的话里了解，因为它们超越了他的活动范围。同样，远离这个物质天空有着另一天空。就好象小孩无法亲自证明德国和印度的存在，人们也无法用实践发现灵性天空。这是不可能的。如果谁想获得知识，那么就必须接受权威。同样，如果谁想要知道物质天空之外还有什么，就必须接受韦达权威，否则没有知道的可能性。它超越了物质知识。人甚至无法到达这个宇宙之内的遥远星球，更何况到宇宙之外去呢。据估算，为到这个宇宙中最高的星球上去，用现代化设备须要旅行四万个光年。所以，我们甚至在这个物质天空中也不能旅行。我们的寿命和工具是这样的有限，即使这个物质世界的适当知识，我们也无法获得。
    在《巴嘎瓦德·歌依塔》中，当阿尔诸那问奎师那：“你能否仁慈地给我解释一下你能量运作的范畴吗？”至尊主给他举了许多例子，末了他说：“我亲爱的阿尔诸那，我怎样解释我的能量呢？你是不可能明白它的。但你可以想象我的能量的扩展：这一物质宇宙由上百万个宇宙组成的，却仅仅展示了我的创造的四分之一。”我们甚至不能估算出哪怕一个宇宙的地位，然而却有着成百万个宇宙。在此之上，是灵性的天空，那儿有着成百万的灵性星球。这所有的信息都可从韦达文献中得到。如果接受韦达文献，那就可以得到这知识。如若不接受韦达文献，便没有办法了解。这是我们的选择。所以，根据韦达文明，无论何时一位阿查尔亚一开口，他便立即引述韦达文献。其他人便接受它：“是，这是对的。”在法庭上律师引述法庭以前的判决，如果他的理由很严谨，法官就会接受。同理，谁能够给出来自《韦达经》的证据，就可认为他的地位正确。
    这个年代的化身——主柴坦尼亚曾被韦达文献描述。除非谁具备韦达文献所描述的特性，否则我们不接受他为化身。我们不是按照选票异想天开地选择柴坦尼亚为化身。今天，谁都可以来说他是神或神的化身，这已经成了时髦，而一些傻瓜和恶棍便接受它：“噢，他是神。”我们不是象这样接受一位化身。我们参考《韦达经》的证据。化身必须符合《韦达经》的描述。符合，我们便接受他；否则就不接受。《韦达经》对每一位化身都有描述：他会显现在如此这般的地方，以如此这般的形式，而他将会象如此这般地来行动。这才是《韦达经》证据的本质特征。
    在《施瑞玛德·巴嘎瓦谭》中有一个化身表，那里提到布达的名字。这部《施瑞玛德·巴嘎瓦谭》是五千年前写出来的，它提到未来时代的化身的不同名字。它说主将来会作为主布达显现，他的母亲名字叫阿格亚娜(Anjana)，他将在嘎亚(Gaya)显现。因此布达两千六百年前显现了。而五千年前写成的《施瑞玛德·巴嘎瓦谭》提到了他会显现。同样还提到了主柴坦尼亚的显现。而卡利年代的最后一位化身同样也在《巴嘎瓦谭》中提到了。它提到卡利年代的最后一位化身叫考克依(Kalki)。他将在一个叫桑巴拉(Sambhala)的地方以一位布茹阿玛纳儿子的身份显现。这位布茹阿玛纳名叫维施努·亚沙(Visnu-yasa)。印度有叫这名字的地方所以主可能将在那儿出现。
    因此一位Avatara必须符合《乌帕尼沙德》(Upanisads)，《施瑞玛德·巴嘎瓦谭》、《玛哈巴茹阿特》和其他韦达文献的描述。根据韦达文献的权威性以及伟大和坚定的六哥斯瓦米，如全世界最伟大的学者和哲学家吉瓦·哥斯瓦米的注释，我们便可以接受主柴坦尼亚为奎师那的化身。
    主柴坦尼亚为什么而显现呢？在《巴嘎瓦德·歌依塔》中主奎师那说：“放弃其它一切活动，只从事于为我服务。我会保护你免于一切罪恶活动的反应。”在这个物质世界里，在条件化的生命当中，我们只是在创造罪恶活动的报应。这就是一切。而由于罪恶活动的报应，我们接受了这个身体。如果我们的恶报终止，我们不必再得到物质躯体，我们会取得灵性身体。
    灵性身体是什么？灵性身体是免于生、老、病、死的身体。它是永恒的身体，充满了知识和极乐。不同的身体由不同的欲望创造出来。只要我们有各种物质享乐的欲望，我们就必须接受不同种类的物质躯体。奎师那，神是这样的仁慈，他给予我们所想要的任何东西。如果我们向往一个老虎的身体，有着老虎般的力气和牙齿以用于捕获动物并吸吮鲜血，那么奎师那会给我们这样的机会。而如果我们想要一位圣人——只从事为主服务的奉献者的身体，那么他就会给我们这样的身体。这在《巴嘎瓦德·歌伊塔》中都说过。
    如果一个人从事修习瑜伽这自我觉悟的程序，由于某种原因半途失败了，他会被赐予另一个机会；他会被赐予诞生在纯粹的布茹阿玛纳或富人家中，如果一个人足够幸运投生在这样一个家庭，他获得一切便利条件认知自我觉悟的重要性。奎师那知觉的小孩从生命的最初就得到机会学习怎样念诵和舞蹈，这样他们长大后就不会变卦，反而会自动地争取进步。他们非常幸运。无论小孩是出生在美国还是欧洲，如果父母都是奉献者他就会进步。他获得了这一机会。如果一个孩子出生于奉献者家庭，就说明在他的上一生他已经进行过瑜伽修练，但因某种缘故他没有坚持到底。于是这孩子被赐予另一次良机，在父母的精心照顾下，再一次取得进步。以这样的方式，一旦谁完成了他的神觉的发展，他便不必再投生于这个物质世界之中，而返回灵性世界。
    在《巴嘎瓦谭》中奎师那说：“我亲爱的阿尔诸那如果谁了解了我的显现、消失和活动，仅仅由于这一了解他便有机会在放弃这个身体以后投生于灵性世界。”谁都要放弃这个身体——今天、明天、或可能是后天。谁都必须如此。但是一位了解奎师那的人，不必再接受另外一个物质身体。他直接到灵性世界去，并在一个灵性星宿上投生。奎师那说，一旦一个人得到这个身体——无论是在印度还是在月亮、太阳或布茹阿玛珞卡，或这个物质世界的任何地方，应该知道这是他罪恶活动的结果。有程度各异的罪行，根据犯罪的程度，灵魂得到一个物质身体。所以我们真正的问题不是怎样吃、怎样睡、怎样交配和怎样防卫——我们真正的问题是怎样取得灵性的而不是物质的身体。这是所有问题的最终解决。因此奎师那保证：谁皈依他，谁具有全然的奎师那知觉，他就会给谁保护，以免除罪恶生活的全部报应。
    这一保证是奎师那在《巴嘎瓦德·歌依塔》中给出的。然而却有许多不理解奎师那的蠢人，他们在《巴嘎瓦德·歌依塔》中被形容为mudhas。Mudhas意思是“恶棍”。奎师那在《歌依塔》中说：“他们不知道我是谁。”有这么多人误解奎师那。尽管奎师那给予我们这《巴嘎瓦德·歌依塔》的信息，以便我们能了解他，但许多人却错过了这一机会。所以奎师那出于同情再次到来，作为一位奉献者示范我们怎样皈依奎师那。奎师那自己来教我们怎样去皈依。他在《巴嘎瓦德·歌依塔》中的最后指示是皈依他，但人们——MUDHAS，恶徒们——说：“我为什么要皈依？”因此，尽管柴坦尼亚·玛哈帕布是奎师那自己，这一次他亲自地教我们怎样执行《巴嘎瓦德·歌依塔》的使命。仅此而已。柴坦尼亚·玛哈帕布没有教什么特殊的东西，除了皈依至尊人格神的程序。而《巴嘎瓦德·歌伊塔》教导了这一点。再没其它的教导，不过是以不同的方式呈现同一教导，以便不同类型的人可以采纳它并取得接近神的机会。
    柴坦尼亚·玛哈帕布给予我们直接接触神的机会。当主柴坦尼亚的主要门徒茹帕哥斯瓦米第一次看到柴坦尼亚·玛哈帕布时，他是孟加拉政府的一位大臣，但他想要参加采坦·玛哈帕布的运动。他便放弃了大臣的职位，加入这一运动。当他皈依时，他向主献上一首优美的祷文。祷文是：

namo maha-vadanyaya
krsna-prema-pradaya te
krsnaya krsna-caitanya-
namne gaura-tvise namah

    “我亲爱的主，你是所有化身中最慷慨的。”为什么？Krsna-prema-pradaya te：“你直接赐予对神的爱。你没有其它的目的。你的方法如此美妙，一个人能够马上学会去爱神。因此你是所有化身中最慷慨的。除非奎师那本人，其他人不可能赐予这一祝福。所以我说祢就是奎师那。”Krsnaya krsna-caitanya：“祢就是奎师那，但祢以奎师那·柴坦尼亚的名义到来。”
    所以，这就是方法。柴坦尼亚·玛哈帕布是奎师那自己，他教导怎样以一个极简便的方法发展对神的爱。他说只要念诵哈瑞·奎师那。

harer nama harer nama
harer namaiva kevalam
kalau nasty eva nasty eva
nasty eva gatir anyatha

    “在这一年代，只有不断地念诵哈瑞·奎师那曼陀。再无其它选择。”人们困惑的是，有这么多的觉悟方法。他们无法采纳真正的瑜伽或冥想的仪式性办法，那不可能。所以主柴坦尼亚说如果谁修习这一念诵的方法，那么马上他就达到觉悟的层面。
    柴坦尼亚倡导的为了获得对神的爱的念诵程序称为桑克伊尔坦。桑克伊尔坦是梵语。桑（Sam）的意思是Samyak——“完全”。克伊尔坦的意思是“荣耀”或“描述”。因此“完全地描述”意思是“完全地荣耀至尊或至尊完整的整体。并非描述任何事，荣耀任何事都是克伊尔坦。从语法的角度看或许是克伊尔坦，但是根据韦达体系，克伊尔坦的意思是描述至尊的权威，绝对的真理，至尊的人格神。这叫作克伊尔坦。
    这一奉献服务以刷瓦纳(sravana)开始。刷瓦纳的意思是“聆听”，而克伊尔坦意思是“描述”。应该有一位来描述，而另一位来聆听。或者一个人既描述又聆听，无需他人帮助。当我们念诵哈瑞·奎师那时，我们念诵并聆听。这就是一切。这是一个完整的方法。但念诵和聆听什么呢？须念诵和聆听维施努，奎师那。决非其它。Sravanam kirtanam visnoh：以聆听的方法可以了解维施努，这遍存万有的绝对真理，至尊人格神。
    我们必须聆听，只要简单地聆听，便是开始。无需受过什么教育或有丰富的物质知识。就象一个孩子：只要他一听见，他马上就会反应和舞蹈。所以人一生下来，神已经给了我们这样好的器官——耳朵——以便我们能够听。但我们必须从正确的渠道来听。这在《施瑞玛德·巴嘎瓦谭》中已说过。必须从奉爱于至尊人格神的人那里听。他们称为Satam。如果从正确的渠道——从自觉的灵魂那里听了，就会见效。而神，或奎师那的这几个词是极有滋味的。如果谁足够聪明，他就会去听自觉的灵魂说些什么。然后他很快就会从物质束缚中挣脱。
    这一人类生命意味着应该在解脱的道路上进步。这称为apavarga，从束缚中解脱出来。我们都被束缚着。我们接受了这个物质身体就表示我们已经受束缚。但我们不应在束缚的道路上前进。这个束缚程序称为卡尔玛(Karma)。只要心意专注于卡玛，就必须接受物质身体。在死亡的时刻，心意或许想着：“噢，我做不完这件事了。噢，我要死了！我必须干这个，我必须干那个。”这意味着奎师那将给予我们另一机会去做，因而我们势必要接受另一身体。他会给予我们机会：“好吧。你过去做不了，现在做吧，接受这个身体。”因此，《施瑞玛德·巴嘎瓦谭》说：“这些恶棍已成为疯狂的醉汉，因为醉了，他们便干着不应干的事情。”他们在干什么？玛哈茹阿佳·兑塔瓦施陀是一个极好的榜样。他狡诈地策划杀掉潘达瓦兄弟以利于他自己的儿子。于是奎师那派他的叔父阿库茹阿(Akrura)去劝告他不要那样做。兑塔瓦施陀明白阿库茹阿的指示，但他却说：“我亲爱的阿库茹阿，你所说的都非常正确，但我听不进去，所以我不能改变我的政策。我必须执行这个政策，任凭发生什么事，都随它去吧。”
    所以人为了满足感官会变得疯狂，而在疯狂之中他们会干出任何事情来。譬如，在物质生活中许多例子，有些人疯狂地追求某件事，以至于犯下杀人罪。他无法控制他自己。同样我们也习惯于感官享乐。我们是疯狂的，所以我们的心意才完全专注于卡尔玛。这是非常不幸的，因为我们的躯体尽管短暂，却是一切不幸和苦难的根源，它总是带给我们麻烦。应该好好研究这些事。我们不应该疯狂。人体生命不意味着疯狂。现代文明的缺陷就是人们在疯狂地追求感官享乐。这便是一切。他们不知道生命的真正价值，所以他们疏乎了最可贵的生命形式——这一人体生命。
    当这一人体生命结束后谁也不能保证下一生获得哪种身体。假设我在下一生里碰巧取得一棵树的身体。我须得站立在那儿几千年之久。但人们并没意识到这件事的严重性。他们甚至说：“那又怎样？即使我必须站着，我也什么都记不得。”低等的生命形式处于健忘的状态中。如果一棵树不忘却它便不可能活下去。假使我们被命令说：“你在这里站三天！”因为我们没有丧失记忆，我们会因此而发狂。因此依照自然法律，所有的低等生命都是健忘的。他们的知觉不发达。树有生命，但即使有谁砍他，由于它的知觉不发达它便没有反应。所以，我们应该非常小心，恰当地利用这一人体生命形式。奎师那知觉运动的目的是让人们取得生命的完美。这不是欺骗或利用。但不幸的是人们惯于受欺骗。一位印度诗人写过一首诗：“如果谁说真话，人们会与他争吵：‘噢，你在胡说些什么。’但谁若吓唬和欺骗他们，他们会非常高兴。”于是如果一个骗子说：“照这样做，给我报酬，六个月内你会变成神，”那他们便会同意：“好的，给你钱，我将在六个月之内变成神。”不。这种骗人的方法不会解决问题。如果有谁确实想在这个年代解决生命的问题，那他则必须接受克伊尔坦的方法。那才是受推荐的办法。

harer nama harer nama
harer namaiva kevalam
kalau nasty eva nasty eva
nasty eva gatir anyatha

    在这个年代，卡利尤嘎(Kali-yuga)，除了克伊尔坦不可能修习任何自我觉悟或完善生命的方法。克伊尔坦对这个年代至关重要。
    所有的韦达文献都确认必须冥思至尊绝对真理，即维施努，而不冥思其它别的什么。但是不同年代受推荐的冥想修习方法也各不相同。玄秘的瑜伽冥想修习在萨提亚·尤嘎(Satya-yuga)年代是有可能的，那时人可以活上万年。现在人们不相信这个，而在以前的年代人可以活十万年。那个年代称为萨提亚年代，玄秘的瑜伽冥想在那个年代才有可能。在那个年代，伟大的瑜伽师瓦勒弥尔依·牟尼(Valmiki Muni)冥想了六万年之久。所以那是一个漫长岁月的修习，这个年代是不可能进行的。如果谁想导演一场滑稽剧，那是另外一码事。但若真想修习这样的冥想，则需要极长的时间才能成功。在接下来的年代，特瑞塔·尤嘎(Treta-yuga)，觉悟的方法是进行韦达经中推荐的各种祭祀活动。再接下来的年代，杜瓦帕尔·尤嘎(Dvapara-yuga)，方法是神庙崇拜。在现在这个年代，哈瑞克伊尔坦方法——荣耀哈瑞奎师那，至尊人格神，可获同样结果。
    经典并没推荐其他克伊尔坦。哈瑞克伊尔坦是五百年前在孟加拉由主柴坦尼亚发起的。在孟加拉，外士那瓦与萨克塔斯（Saktas）之间有竞争。萨克塔斯（Saktas）向人们介绍了某种克伊尔坦称为卡利·克伊尔坦(kali-kirtana)。但在韦达文献中没有推荐卡利·克伊尔坦。克伊尔坦的意思是哈瑞·克伊尔坦。不能说：“噢，你是外士那瓦，你可以举行哈瑞·克伊尔坦。我要举行希瓦·克伊尔坦(siva-kirtana)或黛薇·克伊尔坦(devi-kirtana)或甘内什·克伊尔坦(ganesa-kirtana)。”不，韦达文献除了哈瑞克坦那并未授权任何克伊尔坦。克伊尔坦意味着哈瑞克伊尔坦，即荣耀奎师那。
    这一哈瑞克伊尔坦的程序极为简单：哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞／哈瑞 茹阿玛，哈瑞 茹阿玛，茹阿玛 茹阿玛，哈瑞 哈瑞。其实只有三个词：哈瑞、奎师那和茹阿玛。但为了便于念颂，这几个词安排得很好，这样每个人都能采用这曼陀并念诵哈瑞奎师那 哈瑞奎师那 奎师那 奎师那 哈瑞哈瑞。自从我们在西方国家开始了这一运动，欧洲人、美国人、非洲人、埃及人和日本人都在念诵。这并不困难。他们很高兴念诵，并正在见到效果。哪儿来的困难？我们免费传播这一念诵，它很简单。只要念诵，就可以觉悟自我、觉悟神，而一旦觉悟了神，对大自然的觉悟也自然包括在内。例如，如若学会了一、二、三、四、五、六、七、八、九、零，那就学会了整个算数，因为算数的函义只不过是改变这十个符号的位置罢了。不过如此。同理，如若只学习奎师那，一切知识都会完备。只要简单地念诵这哈瑞·奎师那曼陀，便很容易了解奎师那。那么为什么不利用这一机会？
    不要错过提供给人类社会的这个机会。这是非常古老的和科学的。这并不是一个仅能持续三、四年的虚构出来的东西。不，《巴嘎瓦德·歌依塔》中奎师那自已说道：“这一哲学是永不枯竭的，不可摧毁的。它从来没有遗失过，也没有毁灭过。”它也许在某段时间被掩盖了，但它永不毁灭。所以它被称为avyayam。vyaya的意思是“耗尽”。例如某人可能有一百美元，如果它们被用于买这买那第二天它就成了零。这就是vyaya，用尽。但奎师那知觉不象那样。如果你培养奎师那知觉这一知识，那么它就会不断增加。这已被柴坦尼亚·玛哈帕布证实了。Anandambudhi-Vardhanam。Ananda的意思是“快乐”、“超然的极乐”，而ambudhi意思是“海洋”。在物质世界里我们看到的海洋不会增大。但若培养奎师那知觉，那么超然的极乐便会不断增长，Anandambudhi-vardhanam。我要不断提醒各位：这个方法非常简单。任何人在任何地点都可念诵，不用纳税也无损失，但收获却是巨大的。
    施瑞·柴坦尼亚·玛哈帕布在他的Siksastaka(八训规)中解释了这个克伊尔坦运动。siksa的意思是“教导”，而astaka的意思是“八”。他给了我们八条教导来帮助我们了解这一奎师那知觉运动，我要解释这些教导中的第一条。主说，ceto-darpana-marjanam：要净化心灵。我已多次解释过这点，但它永远不会使人感到单调乏味。就象念诵哈瑞·奎师那，它不会使人讨厌。我们的学生们可以一天二十四小时念诵哈瑞·奎师那，却永不疲倦。他们可以不停地舞蹈和唱颂。任何人都可以试一试，因为它不是物质的，念诵哈瑞·奎师那永远不会让人厌倦。在物质世界，无论谁念什么譬如他喜爱的名字，念三、四遍或十遍就会对它产生厌倦。这是事实。但由于哈瑞·奎师那不是物质的，所以念诵这曼陀永不会产生厌倦。念诵得越多，心灵上沾染的物质灰尘就会清除得越干净。而这物质世界里的生命问题就会解决得越彻底。
    我们的生命问题是什么？我们不知道。现代教育从不在生命的真正问题上给人以启蒙。《巴嘎瓦德·歌依塔》中说到这一点。那些受过教育，并不断积累知识的人应该知道生命的问题是什么。《巴嘎瓦德·歌依塔》中说到这一问题：应该总是看到生、老、病、死的不便。不幸的是，没人注意这个问题。当人患了病他就想：“好吧，我去找大夫。他会给我一些药，我的病就会治好。”但他并没严肃地考虑这一问题。“我并不想生病，为什么生病？有没有可能不生病？”他从来不这样想。这是由于他的智力太低下，就象动物。动物受苦，但它不去思考。假如一个动物被带到屠场看着它面前的动物被宰杀，但它他仍会满意地站在那儿吃草。这是动物生命。它不知道下次就要轮到它被宰杀。我见过这种事。在一个卡利庙里我看到一只山羊站在那儿准备被作为祭祀牺牲，而另一只山羊正高兴地吃着草。
    同样，当亚玛茹阿佳(Yamaraja)问玛哈茹阿佳·尤帝士提尔(Maharaja Yudhisthira)：“什么是这个世界上最奇妙的事情，你能解释吗？”而玛哈茹阿佳·尤帝士提尔答道：“是的。最奇妙的事情是每时每刻，人们都能看到他的朋友、父亲和亲戚死去，但他却想，‘我会永远活着’。”他从不想他会死，恰如一头动物从不想再下一刻它也将被宰杀。只要有草吃，它就满足了，就是这样。它满足于感官享乐。他不知道他也要死。
    我的父亲死了，我的母亲死了。他死了，她也死了。所以我也要死。那么死后是什么样呢？我不知道。这便是一个问题。人们并不认真考虑这个问题，但《巴嘎瓦德·歌伊塔》解释说这是真正的教育。真正的教育是探询为什么尽管我们不想死，但死亡却要来临。这是真正的探询。我们不想变为老人，为什么老年降临于我们头上？我们有许多问题，但这是所有问题的核心。
    为了解决这一问题，主柴坦尼亚·玛哈帕布指示念诵哈瑞·奎师那。一旦我们的心灵因唱颂哈瑞·奎师那曼陀得到净化，我们充满问题的物质存在的熊熊火焰就会被熄灭。如何被熄灭？当我们净化了心灵便会意识到我们不属于这个物质世界。因为人们认同于这个物质世界，他们便想着：“我是印度人，我是英国人，我是这，我是那。”但如果念诵哈瑞·奎师那曼陀，他会觉悟他不是这个物质身体。“我不属于这个物质躯体，也不属于物质世界。我是一个灵魂，至尊的所属部分。我与他有着永恒的联系，我与这个物质世界毫不相干。”这称为解脱，知识。如果与这个物质世界毫不相干，那就解脱了。而这知识称作布茹阿玛-布塔（brahma-bhuta）。
    一个有如此觉悟的人便再无什么职责要履行。由于我们将我们的存在与这个物质世界认同，我们便有这样多的责任。《施瑞玛德·巴嘎瓦谭》说：只要还没觉悟自我，就有许多职责和债务。我们亏欠了半神人。这些半神人并非仅是虚构，他们是真实的。有控制太阳、月亮和空气的半神人。正如政府部门有主管。所以对于供热部门有太阳神，空气部门有瓦茹纳(Varuna)同样还有其它部门的半神人。在韦达经中他们被描述为控制神，所以我们不可忽视他们。也有许多伟大的圣人和哲学家给我们知识，而我们也欠他们的。只要我们一出生，就欠下许多生物体的债，而清偿所有这些债务是不可能的。所以韦达文献建议人们争取奎师那莲花足的庇护。奎师那说，“如果谁托庇于我，那么他就不必再争取任何人的庇护。”
    因而，这些具有奎师那知觉的奉献者便托庇于奎师那，开始阶段是聆听和念诵。Sravanam kirtanam visnoh。我们热情而谦卑地希求所有的人接受这一念诵。这一奎师那知觉运动是主柴坦尼亚五百年前在孟加拉发起的，现在整个印度尤其是孟加拉有上百万柴坦尼亚·玛哈帕布的追随者。现在这一运动正在西方国家兴起，所以只须严肃认真地了解它。我们不是批评任何其它的宗教。不要这样以为。我们没有义务批评任何其它的宗教程序。奎师那知觉正在给予人们最崇高的宗教——爱神。就是这样。我们教授爱神。所有的人都在爱着，但爱得不是地方。我们爱这个男孩、这个姑娘或这个国家或那个社会，甚而至于猫和狗，但并不觉满足。所以必须把爱置之于神。如果有谁将他的爱诸于神，他就会快乐。
    不要认为这奎师那知觉运动是新式的宗教。哪个宗教会不认识神？人们可以称神为“安拉”(Allah)或“奎师那”，或其它的什么，但如果不认识神，又哪儿来的宗教？我们只是教人们：只要简单地去爱神。吸引我们的事情如此之多，但如果我们将爱寄托于神，我们就会快乐。我们不必学习爱其它任何事务；一切都自动包含在内了。只要尽力去爱神。不要去爱树木或植物或昆虫。这将永不会令人满足。学会去爱神。这是柴坦尼亚·玛哈帕布的使命，也是我们的使命。


念诵哈瑞·奎师那曼陀

3．念诵哈瑞·奎师那曼陀

    虽然“哈瑞·奎师那”已成为家喻户晓的字眼儿，实际上却无人明白它的含义。它仅仅是为了催眠念诵者而设计的重复性的咒语吗？还是逃避主义的一种形式？或它是一种能够实际地召唤起更高的知觉的真正冥想？在这篇短文里，记载了圣帕布帕德一九六六年底在他的第一张唱片上阐明的哈瑞·奎师那曼陀的内在含义。

    靠念诵哈瑞 奎师那 哈瑞 奎师那 奎师那 奎师那 哈瑞 哈瑞／哈瑞 茹阿玛 哈瑞 茹阿玛 茹阿玛 茹阿玛 哈瑞 哈瑞而形成的超然音振，是恢复我们的超然知觉的崇高方法。作为活的灵魂，我们原本都是具有奎师那知觉的生物体，但由于我们从不可记忆的时候起与物质接触，我们的知觉现在便被物质氛围给污染了。我们现在生活其中的物质氛围称作“玛亚”(maya)，或称假象。玛亚的意思是“那不是的。”而这假象是什么？假象是我们都企图成为物质自然之主宰，然而事实上我们却在物质自然严格的法则掌握之中。当一个仆人人为地想要模仿全能的主人，他便被称作是在假象之中。我们试图利用物质自然的资源，而实际上我们却越来越深地陷入它的复杂性束缚当中。因此，纵然我们如此艰苦地从事于征服自然的斗争，我们却更加依赖于自然。这种反抗物质自然的假象斗争可以凭着复苏我们永恒的奎师那知觉而马上停止。
    哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞是复苏这一原本的、纯粹知觉之超然程序。靠念诵这超然的音振，可以清除掉我们心中的所有忧患。所有这些忧患的基本要害是错误地觉得我是眼底下一切的主宰。
    奎师那知觉不是人为地强加于心意的知觉。这一知觉是生物体原本的自然能量。一旦听到这超然的音振，这一知觉便被复苏。这一最简易的冥想方法是推荐给这个年代的。谁都可以凭着实际的体验，觉察到念诵这玛哈曼陀（或称伟大的拯救颂歌）可以马上感觉到来自灵性层次的超然极乐。在生命的物质概念中人们为了感官满足而忙碌，如同处于低等的动物层次。比这感官满足的形式稍加提高的，是为了挣脱这物质的利爪而进行的心智推敲。在心智推敲层面再作提升，如果人有足够的智慧，他就会试着找出内在和外在的所有原由之至尊原由。而当谁真正到达了灵性领悟的层面，越过了感官、心意、智性的层面，他于是就到了超然的层面。哈瑞·奎师那曼陀的念诵是来自灵性层面的，而这样一来这一声音的震动便超越了所有的低级知觉层次——称为感官的、心意的和智性的层面。所以，念诵这一玛哈曼陀罗不必了解曼陀的语言，也不必作心智推敲或进行智慧的调整。它是自发的，来自灵性的层面，正因如此，任何人无需任何事先的资格便可以参加念诵。当然在更高级的阶段，人便不应在灵性觉悟领域里有什么冒犯。
    最初或许体会不到所有八种超然的狂喜，它们是：（１）象哑了一样停止念诵，（２）冒汗，（３）身上毛发直竖；（４）声音变调；（５）颤抖；（６）全身无力；（７）乐极而泣；（８）神定。毫无疑问只要念诵一会儿便可立即到达灵性层面，其第一个特征表现就是有想要随着曼陀的念诵而起舞的欲望。我们确实见到过。甚至孩子也能够参加念诵和舞蹈。当然，过于纠缠于物质生活的人则需要多一点儿的时间才能达到这一标准点，但即使这样一位专注于物质化的人也能很快升至灵性层面。当这首曼陀被主的纯粹奉献者以爱心来念诵时，它对听众有着最强大的影响力。因为这个缘故，应该从主的纯粹奉献者的唇齿间聆听这一念诵，以便最快地见到效果。应该尽可能地避免聆听来自非奉献者唇齿间的念诵。被毒蛇的嘴唇碰过的牛奶也是有毒药的。
    “哈茹阿”一词是对主的能量的称谓。而“奎师那”和“茹阿玛”则是称呼主本人。“奎师那”和“茹阿玛”二者的意思是“至尊的快乐”。而哈茹阿是主的至尊快乐能量，在发音时改作“哈瑞”。主的至尊快乐能量帮助我们到达主。
    物质能量称作玛亚，也是主的多种能量之一。而我们生物体也是能量，是主的边际能量。生物体被形容为优于物质能量。当高等能量与低等能量相接触时，不协调的情形便发生了。而当高等的边际能量与高等能量哈茹阿相接触时，就处于快乐、正常的情形中。
    哈瑞，奎师那和茹阿玛的这三个词是这首超然曼陀的种子。念诵是对主和主的能量的灵性呼唤，请求他们保护受条件限制的灵魂。这一念诵如同孩子为寻找母亲的纯真叫喊。母亲哈茹阿帮助奉献者获取父亲——主——的恩慈，而主就会在诚心唱颂曼陀的奉献者心中展示他自己。
    在这个纷争、虚伪的年代，再没有别的灵性自觉方法象念诵这首玛哈曼陀一样的见效：哈瑞 奎师那 哈瑞 奎师那 奎师那 奎师那 哈瑞 哈瑞／哈瑞 茹阿玛 哈瑞 茹阿玛 茹阿玛茹阿玛 哈瑞 哈瑞。


奎师那知觉——当代瑜伽

4．奎师那知觉——当代瑜伽

    如今，人们发现众多教授瑜伽的课程，以及大量兜售瑜伽的书籍。瑜伽被当作一种强身健体、减肥、控制他人、发财、增强性功能的手段。但真正的瑜伽完全是另一码事。在此圣帕布帕德引导我们窥视到瑜伽古老真正的奥秘。

ceto-darpana-marjanam bhava-mahadavagni-nirvapanam
sreyah-kairava-candrika-vitaranam vidya-vadhu-jivanam
anadambudhi-vardhanam pratipadam purnamrtasvadanam
sarvatma-snapanam param vijayate sri-krsna-sankirtanam

    荣耀归于桑克伊尔坦运动。Param vijayate sri-krsna-sankirtanam。五百年前，当主柴坦尼亚·玛哈帕布仅仅是一名十六岁的少年时，他在印度的那瓦兑帕(Navadvipa)发起了这一桑克伊尔坦运动。并非他创造了什么宗教体系，如同今日有这样多的宗教体系创造出来。事实上，宗教不能被创造，Dharmam tu saksad bhagavat-pranitam。宗教的意思是神的法典，神的法律，就这么简单。不遵守国家法律当然不能生活，同样不遵守神的法律也不能生活。主在《巴嘎瓦德·歌依塔》（4.1）中说：无论何时当宗教行为执行有误(yada yada ni dharmasya glanir bhavati bharata)，而反宗教活动盛行(abhyutthanam adharmasya)，那时我（奎师那）就出现(tadatmanam srjamyaham)。在物质世界可以看到同样的原则，即：无论何时有违背国家法律的行为，便有某些特殊的政府官员或警察到来“恢复秩序”。
    主柴坦尼亚·玛哈帕布被哥斯瓦米所崇拜。有六位哥斯瓦米：茹帕·哥斯瓦米，萨纳坦·哥斯瓦米，茹阿古纳特，巴塔·哥斯瓦米，吉瓦·哥斯瓦米，哥帕勒·巴塔·哥斯瓦米及施瑞·茹阿古纳特·达斯·哥斯瓦米(Rupa Gosvami,Sanatana Gosvami,Raghunatha ,Bhatta Gosvami,Jiva Gosvami,Gopala Bhatta Gosvami,Sri Raghunatha dasa Gosvami)。“哥”有三种含义。“哥”的意思是“土地”，“哥”意味着“奶牛”，“哥”还意味着感官。斯瓦米的意思是“主人”。因此，哥斯瓦米的意思是，他们是感官的主人。一旦谁成为感官的主人或哥斯瓦米，谁就能够在灵性生活中取得进步。这是斯瓦米的真正含义。斯瓦米意味着一个人不再是感官的奴仆，而是感官的主人。
    这六位哥斯瓦米之一，茹帕哥斯瓦米是为首者，他作过一首优美的荣耀主柴坦尼亚·摩阿巴布的诗。他说：

anarpita-carim cirat karunayavatirnah kalau
samarpayitum ummntojjvala-rasam sva-bhakti-sriyam
harih purata-sundara-dyuti-kadamba-sandipitah
sadahrdaya-kandare sphuratu vah saci-nandanah
                             （Caitanya-caritamrta,Adi 1.4）

     Kalau是指这个年代，这个卡利年代——铁器时代是一个被污染得非常厉害的纷争与不和的年代。茹帕·哥斯瓦米说，在这个卡利年代，每件事都充满不和与争吵，“祢降临，来给予对神最崇高的爱。”Samarpayitum unnatojjvala-rasam。不仅是最崇高的，而且是最灿烂的rasa，是超然的情愫，Purata-sundara-dyuti。你的皮肤就象金子，象金子的光辉。“你是如此的仁慈，我赐福每个人（哥斯瓦米能够赐福他人，因为他们是感官之主），愿主的这一形象，主柴坦尼亚·玛哈帕布，永远在每个人心中翩翩起舞。”
    当茹帕·哥斯瓦米在帕亚哥（Prayaga）第一次遇到主柴坦尼亚·玛哈帕布时，主柴坦尼亚正在街上唱诵和舞蹈：“哈瑞 奎师那，哈瑞 奎师那”。
    在当时茹帕·哥斯瓦米也献上一首祷文。Namo maha-vadanyaya krsna-prema-pradaya te：“噢，祢是所有化身中最慷慨的，因为祢在派发神爱。”Namo maha-vadanyaya krsna-prema-pradaya te/krsnaya krsna-caitanya-namne gaura-tvise namah：“祢是奎师那自己，因为祢如果不是奎师那就不能分发Krsna-prema，对神的爱。因为爱奎师那不是轻而易举获得的。但是你却免费地把这爱分发给所有的人。”
    就这样，桑克伊尔坦运动在孟加拉、印度、那瓦兑帕(Navadvipa)建立起来。在这种意义上说，孟加拉人非常幸运，因为主柴坦尼亚在他们的国家里创始了这一运动，他预言道：

prthivite ache yata nagaradi grama
sarvatra pracara haibe mora nama

    “桑克伊尔坦运动必将传播到全世界的每一个乡村和城镇，传到四面八方。”这便是他的预言。
    于是这一运动凭着主柴坦尼亚的仁慈被介绍到了西方国家，从纽约开始。桑克伊尔坦运动最初被介绍到纽约是在1966年。那时我来到美国，并在汤普金斯广场开始唱诵哈瑞·奎师那曼陀。我在那儿用一个小嘧瑞当嘎(mrdanga)唱诵了三个小时，便有这些美国小伙子聚集起来并渐渐加入进来，就这样人数不断增加。最初是在纽约第二大街26号，一个临街店铺起步的，而后我们在旧金山，在蒙特利尔，波士顿，在洛杉矶，在布法罗，在哥伦比亚建立了分部。我们现在（1970年）有二十四个分部，包括伦敦和汉堡各有一个分部。在伦敦的都是美国的小伙、姑娘，在传教。他们既不是萨尼亚西，也不是韦丹塔学者，不是印度教徒，也不是印度人，但他们非常认真地进行这一运动。甚至在伦敦《泰晤士报》上有一篇文章，标题是：“哈瑞·奎师那唱颂叫伦敦人吃了一惊。”因此我们的运动现在人数众多。我所有的门徒，至少是在这个国家里的，都是美国人和欧洲人。他们唱颂、舞蹈和派发“回归神”杂志。现在我们已经出版了许多书——《施瑞玛德·巴嘎瓦谭》、《巴嘎瓦德·歌伊塔原义》、《主柴坦尼亚的教导》和《伊首帕尼沙德》(Isopanisad)。这个运动决不是什么感情用事的运动。不要以为这些小伙子是出于宗教的感情用事和宗教狂热在那儿舞蹈。不，我们拥有最高的哲学和理论基础。
    柴坦尼亚·玛哈帕布便是一个范例。他传教时就去玛亚瓦德萨尼亚西的中心Benares，在那儿常常能见到散卡拉的追随者。柴坦尼亚·玛哈帕布在那儿唱颂和舞蹈，得到一些人的欣赏，所以他很快就出了名。一位著名的萨尼亚西，帕卡沙南达·萨茹阿斯瓦提(Prakasananda Sarasvati)，几千名玛亚瓦德萨尼亚西的领袖，被告知道：“哎呀，从孟加拉来了一位年青的萨尼亚西，他的唱颂和舞蹈优美极了。”帕卡沙南达·萨茹阿斯瓦提是一位伟大的韦丹塔学者，而他不喜欢这消息，他说：“噢，他是一个假萨尼亚西。他唱颂和跳舞，这不是萨尼亚西做的事。萨尼亚西应该总是研究哲学和《韦丹塔》。”
    而后，一位不喜欢帕卡沙南达·萨茹阿斯瓦提的评论的奉献者，回来告知主柴坦尼亚他受到批评的事。于是，这个奉献者安排了一次全体萨尼亚西的聚会，聚会上主柴坦尼亚·玛哈帕布与帕卡沙南达·萨茹阿斯瓦提就《韦丹塔》做了哲学的讨论。《主柴坦尼亚的教导》记载了这些细节和哲学讨论。令人惊异的是帕卡沙南达自己以及他的众门徒后来都成了外士那瓦。
    同样地，柴坦尼亚·玛哈帕布与萨尔瓦宝玛·巴塔查尔亚(Sarvabhauma Bhattacarya)也曾有过一次重大的讨论；后者是当时最伟大的逻辑学家，也是一位玛亚瓦迪，非人格主义者；而他也转变了。所以柴坦尼亚·玛哈帕布的运动并非仅是感情用事。如果有谁想通过哲学和逻辑来了解这一桑克伊尔坦运动的话，则有着丰富的背景知识可供参考。他有充分的机会了解，因为这一运动是建立在科学的和韦达权威的基础之上。而它已被大大地简化了。这正是这一运动的美之所在。无论是一位伟大的学者或哲学家或孩童，都可以毫无困难地参加这一运动。其它自我觉悟的系统，思辨方法或瑜伽方法也是认可的，但在这个年代不可能修习它们。这便是《韦达经》的论断：

krte yad dhyayato visnum
tretayam yajato makhaih
dvapare paricaryayam
kalau tad dhari-kirtanat

——（《施瑞玛德·巴嘎瓦谭》12.3.52）

    在萨提亚·尤嘎——黄金时代，有可能修行冥想程序。例如瓦勒弥克伊·牟尼(Valmiki Muni)为了达到完美，冥想了六万年之久。而我们能活多久？除此之外，正如《巴嘎瓦德·歌依塔》描述的，为了修习冥想人须以挺直的姿势坐着，过完全贞守的生活，等等。有许许多多的法则和规范。因此修习satanga-yoga现在是不可能的。如果有谁满足于模仿，那则是另外一码事。但谁要想欲求完美，他必须修习完所有八个阶段。假如这是不切实际的，那便是在浪费时间。
    什么是瑜伽修练和冥想的终极目的？与至尊、超灵、至尊主接洽，乃是所有瑜伽修练的目标和目的。同样，哲学研究、思辨程序也是以了悟至尊布茹阿曼为目标的。毫无疑问这也是被认可的方法，但根据权威的阐述，它们在卡利这一铁器时代是行不通的。所以必须接受这一哈瑞·桑克尔坦的修习方法。任何人不需要取得预先的资格就可以参加不必研究哲学和《韦丹塔》。这便是主柴坦尼亚与帕卡沙南达·萨茹阿斯瓦提会见的要旨。
    当主柴坦尼亚与帕卡沙南达·萨茹阿斯瓦提深入探讨韦丹塔哲学时，帕卡沙南达·萨茹阿斯瓦提首先问主柴坦尼亚·玛哈帕布：“我知道你的早年是一位非常优秀的学者。（主柴坦尼亚实际上是一位非常伟大的学者。他的名字是尼迈·潘迪特(Nimai Pandita)，在十六岁时他就击败了从克什米尔来的伟大学者凯沙瓦·喀什米瑞(Kesava Kasmiri)）。我还知道你是一位伟大的梵文学者，而且尤其在逻辑方面你是一位非常渊博的学者。并且你出生于布茹阿玛纳家庭，现在你是萨尼亚西。为什么你不读《韦丹塔》而唱颂和舞蹈呢？”这是帕卡沙南达·萨茹阿斯瓦提提出的第一个问题，主柴坦尼亚答道：“是的，这是因为我的灵性导师启迪我的时候曾说我是头号的傻瓜。‘你不要讨论《韦丹塔》。’他告诉我：‘你会白白浪费时间。只要念诵哈瑞·奎师那，你就会成功。’”这就是他的回答。当然，柴坦尼亚·玛哈帕布并非傻瓜；《韦丹塔》也肯定不是为傻瓜准备的。一个人必须受过充分教育，达到一定阶段之后，才能理解《韦丹塔》。其中每个字都有丰富的涵义。商卡尔阿查尔亚和茹阿玛努佳查尔亚都曾用梵文写过大量的注释，有很多卷。而我们怎可了解《韦丹塔》？那是不可能的。也许一两个人可以了解，但对大众则是不可能的。他们也不可能修练瑜伽。所以，如果谁采纳柴坦尼亚·玛哈帕布的方法念诵哈瑞·奎师那，第一个收获将是，ceto-darpana-marjanam：只靠唱诵便可清除心中的所有污垢。只要念诵。无需破费也没有损失。谁只要念诵一周，就可以发现他在灵性知识方面进步了多少。
    我们仅仅靠了念诵便吸引着许多学生，而他们正在了解整个哲学并且变得净化。这一协会运动仅仅在四年前，于一九六六年才开始，而我们已经有了许多的分部。美国的小伙们和姑娘们很认真地修习，他们很快乐。你们可以去问他们中的任何一位。Ceto-darpana-marjanam：他们只是凭着念诵哈瑞奎师那 哈瑞奎师那 奎师那 奎师那 哈瑞哈瑞／哈瑞茹阿玛 哈瑞茹阿玛茹阿玛茹阿玛 哈瑞哈瑞，而正在清洁他们心中的污垢。
    第二点是bhava-mahadavagni-nirvapanam ：当心灵的污垢全部被清洁掉，则物质存在的所有问题便立即得到解决。这个世界被喻为达瓦格尼(davagni)，其意思是燃烧着的森林大火。在这个物质世界中没有谁想要痛苦，但痛苦不请自来。这就是物质自然的法律。没人希望着火，但无论走到哪个城市消防队总是忙着。总是有火灾。同样，有许多事情并非出自人的愿望。没人愿意死——但死亡就在那儿；没人愿意生病——但疾病就在那儿；无人愿意老——但老年就在那儿。尽管我们不愿意，也不希望，它们就在那儿。
    为此我们必须考虑这一物质存在的状况。人类的生命形式是为了觉悟，不是为了象动物一样吃、睡、交配和防卫，浪费宝贵的生命。那并非文明的发展。《博伽瓦谭》说这身体不是拼命干活获得感官享乐的工具。

nayam deho deha-bhajam nr-loke
kastan kaman arhate vid-bhujam ye
--（《巴嘎瓦谭》5.5.1）

    拼命干活并从感官享乐中获得满足乃是猪的行径，而不是人的事务。人体生命应该学会塔帕夏(tapasya)，尤其在印度，许多伟大的圣人，许多伟大的国王，许多布茹阿玛查瑞和萨尼亚希在巨大的塔帕夏中度过了一生，为着不再进一步昏睡。主布达是一位王子，他放弃了一切从事于塔帕夏。这才是生活。当巴茹阿特国王（印度以他的名字命名为Bharata-varsa）二十四岁之时，他放弃了王国、娇妻和幼子们，离开家修习塔帕夏。当主柴坦尼亚·玛哈帕布只有二十四岁时，他放弃了年轻的妻子、母亲和一切。有许许多多的例子。印度是塔帕夏之邦，但我们正在遗忘这点，而把她变成科技大国。令人吃惊的是印度曾是达尔玛(darma)之乡：dharma-ksetre kuru-ksetre，而今却不再宣扬塔帕夏。
    不仅在印度，在这个铁器时代所有地方，一切都在下面的意义上衰退：prayenalpayusah sabhya kalav asmin yuge janah（《巴嘎瓦谭》1.1.10）在这卡利年代，人的寿命被缩短了，人们没有了解自我觉悟的倾向。即使他们想了解，却总是被如此之多的骗子领袖误导。这个年代是非常腐败的。因此柴坦尼亚·玛哈帕布发起的念诵哈瑞·奎师那程序是最好和最简便的方法。

harer nama harer nama
harer namaiva kevalam
kalau nasty eva nasty eva
nasty eva gatir anyatha

    “在卡利年代除了靠唱颂主的圣名来荣耀主，再无其它宗教，这是所有的启示经典的训谕。再无其他方法，再无其他方法，再无其他方法。”这节诗出自《毕尔汉·纳茹阿迪亚·普然纳》(Brhan-naradiya Purana)：harer nama harer nama harer namaiva kevalam。只要念诵哈瑞·奎师那，再无其它的选择。kalau nasty eva nasty eva nasty eva gatir anyatha。在卡利年代，再没有其他自我觉悟的方法。所以我们必须接受它。
    在《施瑞玛德·巴嘎瓦谭》中有相同的话。在第十二篇第三章，帕瑞克西特·玛哈茹阿佳(Pariksit Maharaja)被苏卡戴瓦·哥斯瓦米(Sukadeva Gosvami)告知这个年代的错误，以及现在卡利年代的所有特征出现了。然而，在结论部分，苏卡戴瓦·哥斯瓦米说道，kaler dosa-nidhe rajann asti hy eko mahan gunah：“我亲爱的国王，这个卡利年代充满了不祥事物，但却有一个好机会。”那是什么呢？Kirtanad eva krsnasya mukta-sangah param vrajet：“只要念诵这哈瑞·奎师那曼陀就能获解脱，并回归神。”
    这是切实可行的和权威的，单凭念诵还可检验自己，看自己如何仅靠念诵便进步了。这奎师那知觉运动不是什么新东西，不是什么我们介绍的或杜撰的东西。它是权威的，建立在韦达原则基础上的，被柴坦尼亚·玛哈帕布和其它阿查尔亚授权的。且这一方法非常的简单；毫无损失。我们不向任何人收费。我们不会索取报酬来给人们某个神秘的曼陀，并保证他们六个月之内成为神。不，这是对所有人开放的——儿童，妇女，姑娘们，小伙子们，老人们——所有的人都可念诵并见效。
    为了进一步达到目的，我们不仅正在西弗吉尼亚州建立新温达文——我们的农庄项目，而且正在建立其它的灵性化公社，如新那瓦兑帕(New Navadvipa)和新佳嘎纳特·普瑞(New Jagannatha Puri)。我们已经在旧金山兴建了新佳嘎纳特·普瑞，并在那里举行茹阿妲·亚陀(Ratha-yatra)节。今年在伦敦也将举行一个大型的茹阿妲·亚陀庆典。将有三辆车载着佳嘎纳特、苏巴朵和巴拉茹阿玛(Jagannatha,Subhadra,Balarama)，他们将被带到泰晤士河。而美国已引进新英格兰和纽约（新约克郡），所以为什么不可以引进新温达文？我们特别应该建立这样的新温达文，因主柴坦尼亚推荐道，aradhyo bhagavan vrajesa-tanayas tad-dhama vrndavanam：“南达·玛哈茹阿佳(Nanda Maharaja)的儿子奎师那居住在温达文·达玛(Vrndavana-dhama)的布阿佳布弥(Vrajabhumi)，是值得崇拜的至尊神祗。”西方国家的姑娘、小伙修习奎师那知觉，他们也应该有一块象温达文那样的地方。两年前陪同我去温达文的斯瓦米·克伊尔坦阿南达(Swami Kirtanananda)知道温达文是什么样的，所以我已指示他至少建起七座庙宇。在温达文，有五千所茹阿妲·奎师那庙宇，但最重要的庙有七个，由哥斯瓦米们所建立。我们的计划是住在新温达文，依靠农业和奶牛解决经济问题，平和地修习奎师那知觉，念诵哈瑞·奎师那——这就是温达文的规划。人体这一生命形式不是增加人为的需求。我们应该满足于仅仅维持身体和灵魂在一起，其余的时间我们应提升自己的奎师那知觉，以便在离开这一身体时不必再换另外一个物质身体，而是能够回到家园，回归神。这应成为人类生活的座佑铭。
    物质生活的含义是吃、睡、交配和防卫，而灵性生活的含义是比这更多的东西。这也是人类生命与动物生命之间的区别。动物生活中的普遍公式就是吃、睡、交配和防卫。狗吃东西，人也吃东西。人睡觉，狗也睡觉。人有性生活，狗也有性生活。狗以它自己的方式防卫，而人也以他自己的方式防卫，或许用原子弹。这四项要素对人类和动物都是共同的，而这四项要素的进步不是人类文明乃是动物的文明。人类的文明意味着athato brahma-jijnasa。《韦丹塔》中的第一格言就是athato brahma-jijnasa：“现在该探索布茹阿曼了。”这才是人类生命。只要谁不进行灵性的探求，jijnasuh sreya uttamam，他就是个动物，因为他不过是依据四要素活着，仅此而已。他应该想要了解他是什么和他为什么被置于这生、老、病、死的苦痛之中。有什么疗法？应该询问这些问题。这才是人的生活，这才是灵性的生活。
    灵性生活意味着人的生活，而物质生活意味着动物的生活。如此而已。应该按照《巴嘎瓦德·歌依塔》的建议，调整我们的生活。例如，我要成为一个灵性化的人并不等于我要放弃吃饭。而是说，我的饮食要调整。《巴嘎瓦德·歌依塔》中描述了哪类食物是第一流的，是善良形态的，哪类食物是激情形态的，而第三流的是愚味形态的。必须将自己提升到人类文明sattvic(善良)层面，而后恢复自己的超然知觉，或奎师那知觉。一切在圣典中都有阐述，不幸的是人们不参考经典。

eva prasanna-manaso
bhagavad-bhakti-yogatah
bhagavat-tattva-vijnanam
mukta-sangasya jayate
--（《巴嘎瓦谭》1.2.20）

    “除非一个人从这三种物质自然形态的的控制下挣脱出来，否则他不能了解神：prasanna-manasah。必须成为觉悟了布茹阿曼的灵魂。Brahma-bhutah prasannatma na socati na kanksati”（《巴嘎瓦德·歌伊塔》18.54）。这些训谕就在那儿，所以人应该利用经典，并传教。这是聪明人的职责。大众知道神伟大，但他们不知道神究竟是怎样的伟大。那是我们可从韦达文献中发现的。这便是铁器时代的我们的责任。这便是hari-kirtana,param vijayate sri-krsna-sankirtanam：荣耀至尊。


冥想与内在自我

5．冥想与内在自我

    冥想能够解决我们每天的问题吗？死亡之后还有生命吗？药物能够帮助我们达到自我觉悟吗？在1976年访问南非期间，帕布帕德对《德班当地信使》的记者比尔·费利回答了这些问题及其它一些问题。

圣帕布帕德：奎师那是神的一个名字，意思是“最具吸引力的”。除非最具吸引力，否则他就不是神。所以奎师那知觉意思是神觉。我们全都是神的微小部分。在质量上与他相同。我们作为生物体的地位就象是一小粒金子与大量金子的关系。
费利先生：我们就象是火焰的火花吗？
圣帕布帕德：是的。火焰和火花都是火。但一个大，一个极小。与火焰和火花的关系不同，我们与神的关系是永恒的，虽然在目前时刻我们由于同物质能量接触而忘记了这一关系。只因这一忘却我们面临着这样多的问题。如果能恢复我们原本的神觉，那么我们就会快乐。这便是奎师那知觉的全部实质。这是恢复我们原本的奎师那知觉的最好程序。有许多不同的自觉的程序，但在目前的卡利年代，人们非常堕落，因而他们需要简单的奎师那知觉程序。现在他们正在想着所谓物质的进步可解决他们的问题，但这并非事实。真正的解决是凭借具有奎师那知觉而完全摆脱物质条件。因为神是永恒的，我们也是永恒的，不过在物质境遇下我们想着：“我是这个身体，”所以我们必须重复地从一个身体转换到另一个身体。这是由于愚昧。实际上我们不是身体而是灵性火花，是神的部分和分子。
费利先生：身体恰如灵魂的交通工具吗？
圣帕布帕德：是的。它就象一辆汽车。正象你坐车从一个地方到另一个地方，由于在物质生命条件下心意混杂，我们才从一个地方转到另一个地方，试图变得快乐。但除非我们回到自己真实的地位，否则没有什么能使我们快乐。而我们真实的地位是神的所属部分，且我们真正的事务是与神沟通，跟他合作，帮助所有的生物体。文明的人类生活是在经过八百四十万种生命的进化之后才可获得的。所以如果我们不利用文明的人类生命去了解神是谁，我们是谁，我们同神有什么关系，相反地只是象猫与狗那样到处寻找感官的满足，浪费我们的生命，那么我们就错过了这一巨大机遇。奎师那知觉运动是教给人们怎样充分利用人体生命形式以便努力了解神及我们与神的关系。
费利先生：如果我们没有充分利用这一生，下一生我们还有第二次机会吗？
圣帕布帕德：是的。根据你死亡时刻的愿望你会取得另一身体。但那一身体不一定是人的身体。正象我已经解释过的，有八百四十万种不同的生命种族。根据你死亡时刻的心态，你可进入其中任一种。我们死亡时刻所想的事物由我们此生的所做所为决定。只要我们是在物质的知觉里，我们的行动就在物质自然的支配下，而这物质自然是在三种形态下运作的：善良的、激情的和愚昧的。这三种形态就象三种基本颜色：黄色，红色和蓝色。正象混合红、黄、蓝可以产生上百万种颜色，这三种自然形态混合在一起就产生了生命的多样性。为了终止在各种生命中的生死往复，就必须超越物质自然的覆盖并达到纯粹知觉的层次。但如果不学习奎师那知觉的超然科学，那么死亡之时势必会进入另一身体，或者比现在这个身体好，或者更差。如果培养善良型态，那就能提升到较高等的星宿，那儿有着更高水平的生活。如果培养激情形态，那就会保持现在的状况。但如果出于愚昧型态犯了罪并破坏了自然法律，那就会被降低为动物或植物。之后，我们必须再次进化到人体生命。这个过程可能需要上百万年的时间。所以人必须负责，利用人体生命的可贵机遇去了悟他与神的关系并依此行事，然后才能摆脱在不同生命形式中的生死轮回而回到家园，回归神。
费利先生：您认为超然的冥想对人们有帮助吗？
圣帕布帕德：他们并不知道真正的冥想是什么。他们的冥想只是滑稽剧——由所谓的“斯瓦米”和“瑜伽师”上演的另一个骗人的把戏。你在问我冥想对人们是否有帮助，但是你知道什么是真正的冥想吗？
费利先生：一种心意的平静——努力居于中央，不左右摇摆。
圣帕布帕德：这个中央是什么？
费利先生：我不知道。
圣帕布帕德：所以大家都在大谈冥想，但却无人知道真正的冥想是什么。这些骗子使用了“冥想”这个字眼儿，但他们不知道冥想的恰当内容。他们只是在作骗人的宣传。
费利先生：只要冥想使人想法正确，不也是有价值的吗？
圣帕布帕德：不，真正的冥想意味着达到使心意充满神觉的境地。但如果你不知道什么是神，你怎么冥想？再者，这个年代的心意是如此容易受波动，他们不能够精力集中。我见过这种所谓的冥想；他们不过是在睡觉和打鼾。不幸的是，许多骗子打着“神觉”或“自我觉悟”的名义，把不标准的冥想方法介绍给人们。他们从不参照权威的韦达知识书籍，他们只是在进行着另一形式的剥削。
费利先生：其他一些老师如何呢？象奥斯本斯基和古德耶夫？他们从前曾给西方带来过类似于你们的信息。
圣帕布帕德：必须研究他们具体的教导，以了解这些教导是否符合韦达的准则。神学是一门科学，好比医学或任何其它的科学。神学不能因为不同的人宣讲，就不同。在哪儿都是二加二等于四，不会是五或三。这才是科学。
费利先生：您认为他人或许也教授过神觉的真正方法吗？
圣帕布帕德：除非我仔细研究了他们的教导，否则就很难说。骗子太多了。
费利先生：只是为了钱。
圣帕布帕德：正是如此。他们没有标准方法。因此我们出版了不加任何个人见解的《巴嘎瓦德·歌伊塔原义》，这是标准的。
费利先生：但是，如果要打扮某样东西，你不可避免要改变它们。
圣帕布帕德：奎师那知觉不是新程序。它是非常非常古老的和标准的，不可以被篡改。一旦你试图改变它，它的能量就没了。能量好比电。如果要发电，必须遵循标准的法则，恰当地安置所有的正负极。胡乱地安装一个发电机是不可能发电的。同样，如果要了解奎师那知觉的哲学，也要遵循标准的方法，从正确的权威那儿理解。如果遵循他们的教导，这个方法就见效。不幸地，现代人的危险病症之一是每个人都要按自己异想天开的想法做事。没有人想遵循标准方法。所以每个人都失败，不论灵性方面还是物质方面。
费利先生：奎师那知觉运动在发展吗？
圣帕布帕德：噢，是的，发展很快。如果你知道我们正在成千上万册地售书，你一定会吃惊。我们有五十多种书。许多图书馆和大学教授都非常欣赏这些书，因为直到它们得以出版，以前没有过这样的书。这是对世界的新贡献。
费利先生：奎师那知觉看起来还包括剃头和穿桔黄袍。一个受家庭生活限制的普通人在家中怎样才能修习奎师那知觉呢？
圣帕布帕德：穿桔黄袍和剃头并不是关键的，虽然它们能创造一种良好的心境，恰如一个军人全副武装后，会充满斗志——他感觉到象一个军人。这是不是说除非他穿军装，否则就不能战斗呢？不。同样，神觉不能被阻止——在任何环境下，都能恢复神觉。然而某些条件是有帮助的。所以我们规定：要以一定的方式生活，以一定的方式穿，以一定的方式吃等。这些事务是有助于修习奎师那知觉的，然而那并非必不可少。
费利先生：那么，一个人既能成为奎师那知觉的学生，又能过日常生活喽？
圣帕布帕德：是的。
费利先生：药物怎么样？在修习神觉的过程中，药物有帮助吗？
圣帕布帕德：如果药物对觉悟神有帮助，那么药物就比神还有力量。这怎能令人接受？药物是化学物质，它是物质的。神是全然灵性的，物质的东西又怎能帮助觉悟神呢？那是不可能的。服药的经验只不过是一种麻醉和幻觉，不是神觉。
费利先生：您认为各个年代的伟大玄秘家真的看见过您前面提到过的灵性火花吗？
圣帕布帕德：你说的“玄秘家”是指什么？
费利先生：这只是对那些拥有另一个层面的真实体验的人的称呼。
圣帕布帕德：我们不用“玄秘家”这字眼。我们的真实体验是神觉，当我们达到灵性层面后它就会出现。只要我们有着生命的躯体概念，我们的理解就仅限于感官满足，因为躯体是由感官组成的。当我们从躯体的层次进步并明白了心意乃是感官行为的核心时，我们便会把心意当作觉悟的最后层次。这是心意的层面。从心意的层次可达至智慧的层次；而从智慧的层次可升至超然的层次。最终我们甚至可升至超然层次之上，达至成熟的灵性层次。这些就是神觉的阶段。这个年代由于人们是如此的堕落，sastra，经典便特别向人们推荐靠念诵神的圣名而直接达至灵性层面：哈瑞 奎师那 哈瑞 奎师那 奎师那 奎师那 哈瑞 哈瑞／哈瑞 茹阿玛 哈瑞 茹阿玛 茹阿玛 茹阿玛 哈瑞 哈瑞。如果我们在灵性层面培养这一修习，那么就立即能够觉悟到我们的灵性身份。而后神觉的进程便会很快成功地实现。
费利先生：今天很多人谈论着必须向内寻找真理，而不是向外部感官世界寻找。
圣帕布帕德：向内寻找意味着了悟你是个灵魂。除非你悟到你不是身体而是灵魂，否则就谈不到向内寻找。
    首先我们必须研究，“我是这个身体呢，还是这个身体里面别的东西？”不幸的是，这一科目在任何学校、学院和大学都未有教授。每个人都以为“我是这个身体。”例如，在这个国家里，各个地方的人们都在想：“我是这个身体，我是南非人，他们是印度人；他们是希腊人”等等。实际上这个世界上的所有人都是在生命的躯体化概念之中。一旦谁超越躯体化概念，奎师那知觉就开始了。
费利先生：因此对灵性火花的认知是第一步？
圣帕布帕德：对，认知身体内的灵魂的存在是第一步。除非了解这一简单事实，否则就谈不到灵性的进步。
费利先生：是不是只要在理智上了解？
圣帕布帕德：最初是的。知识分为两个部分：理论的和实践的。首先必须理论地学习灵性科学，然后凭着在灵性层面上实践，便可达至实际的觉悟。
    很不幸，当今绝大多数人都在黑暗的躯体化生命概念之中。所以这一运动是极为重要的，因为它能够将文明的人类从黑暗之中提升。只要他们还在这生命的躯体化概念之中，他们就不比动物好多少。“我是狗”、“我是猫”、“我是牛”，动物们这样想。一旦谁走过，狗会叫嚷，它想：“我是狗。我被指定为这儿的看门狗。”同样，如果我采取狗的心态，质问外国人：“你们为什么到这个国家来？为什么来到我的管辖区？”——那么狗与我又有什么区别呢？
费利先生：没有。稍微换一下话题，灵修生活必须遵守一定的饮食习惯吗？
圣帕布帕德：是的，整个过程都是为了净化我们，而饮食是净化的一部分。我想你们有一句谚语：“你是你吃的东西”，那是事实。我们的身体构造和心境是由我们怎样吃和吃什么决定的。所以圣典推荐的是为了具有奎师那知觉，你应该吃奎师那吃剩下的食品。如果你吃了结核病人吃剩下的，你就会感染上结核病。同理，如果你吃奎师那的祭馀，你就会感染上奎师那知觉。因此我们的方法便是：我们不立刻吃东西，首先我们把食物供奉给奎师那，然后我们再吃。这有助于我们奎师那知觉的进步。
费利先生：你们都是素食者？
圣帕布帕德：是的，因为奎师那是素食者。奎师那可以吃任何东西，因为他是神。但他在《巴嘎瓦德·歌依塔》（9.26）中说：“如果谁以爱心和奉献心供奉给我一片叶子，一朵花，一个水果或一点水，我都接受。”他从未说过：“供奉给我肉和酒。”
费利先生：您怎么看待烟草问题呢？
圣帕布帕德：烟草也是一种麻醉品。我们已经被生命的躯体化概念麻醉了，如果再进一步麻醉，我们就会迷失。
费利先生：您的意思是象肉、酒精和烟草只是增强身体的知觉？
圣帕布帕德：是的。假设你有病想医治，你必须遵守医嘱。如果他说：“不要吃那个，只吃这个。”你必须按照他的吩咐。同样，我们也有治疗生命躯体化概念的处方：念诵哈瑞·奎师那，聆听奎师那的逍遥，并且吃奎师那的祭馀。这就是奎师那知觉的治疗方法。


物质问题的灵性解决办法

六．物质问题的灵性解决办法

1． 犯罪：为什么，怎么办？

    世界各国逐年花费更多的经费防止和控制犯罪，无论他们多么努力，犯罪率仍不断高涨。值得一提的是美国的公立学校里，犯罪几乎失去控制。1975年施瑞拉·帕布帕德与芝加哥警察局新闻媒体关系官员大卫·莫瑞中尉的谈话时，提出一项叫人难以置信的简单但实际的办法，解决看似无法克服的犯罪问题。

莫瑞中尉：我知道你有办法帮助我们防止犯罪，我有兴趣想听一听。
施瑞拉·帕布帕德：虔诚的人和罪犯的区别是：虔诚的人内心纯洁，罪犯内心肮脏。罪犯内心的肮脏就象得病，表现为失去控制的色欲和贪婪。当今普通大众便处在患病状态，所以犯罪现象普遍。只有净化这些肮脏，犯罪才能消失。最简单的净化办法是聚集起来唱颂神的圣名，这叫sankirtana,是我们奎师那知觉运动的基础。你们想停止犯罪，应该聚集尽可能多的人，进行集体sankirtana。齐颂神的圣名会清除心中的肮脏。随后犯罪现象就消失。
莫瑞中尉：和你的国家印度相比，你怎样看待美国的犯罪现象？
施瑞拉·帕布帕德：你们怎样定义犯罪？
莫瑞中尉：权利被他人践踏。
施瑞拉·帕布帕德：是的，我们的定义一样。《乌帕尼沙德》说：isavasya idam sarvam:万事万物属于神。人有权利用神分配给他的财产，但不能侵犯其他人的财产。侵犯的人就是罪犯。事实上，第一个犯罪的是你们美国人认为美国的土地属于你们。虽然两百年前并不属于你们。你们从世界上其他地方来，声称它属于你们。事实上它是神的土地，它属于所有人，因为所有人都是神的孩子。但是绝大多数人没有神的概念。实事求是地说，人人都是无神论者。因此，应该教育他们爱神。在美国，你们的政府有一个标语：我们信仰上帝。对吗？
莫瑞中尉：是的。
施瑞拉·帕布帕德：但是神的教育在哪里？相信固然好，但除非有关于神的科学知识，简单地相信不会持久。一个人可能知道他有父亲，除非他知道他的父亲是谁，他的知识是不完美的。有关神的科学的教育非常缺乏。
莫瑞中尉：你认为只有美国缺乏吗？
施瑞拉·帕布帕德：不，所有地方。我们所处的这个年代叫卡利年代：忘记神的年代。是误解和争吵的年代。人们内心充满肮脏的东西。但神的力量是强大的。我们唱颂他的圣名，就净化了。就象我的门徒，他们清除了坏习惯。我们的运动建立在唱颂神的圣名的原则上。我们给每个人机会，不加区别。人们可以到我们的庙，唱颂哈瑞 奎师那，吃一点供奉过的点心，逐渐净化。所以政府给我们提供条件，我们就可以举行大规模的sankirtana。随后，毫无疑问，整个社会都将改变。
莫瑞中尉：如果我没有理解错，先生，您是说我们应该强调恢复宗教原则？
施瑞拉·帕布帕德：当然，没有宗教原则，狗和人有什么区别？人可以理解宗教，但狗理解不了。这就是区别。人类社会若停留在猫狗的层面，哪能指望社会和平？如果把十几条狗关在一间房子里，会有和平吗？同样，人类社会充斥狗一样心态的人，怎么能指望和平？
莫瑞中尉：如果我的问题听上去欠尊敬，是由于我不完全理解你们的宗教信仰。我不是不尊重您。
施瑞拉·帕布帕德：不，这不是我的宗教信仰。我只是指出人类生活和动物生活的区别。动物不可能了解神。人可以。如果不给人们条件，了解神，他们就停留在猫狗的层面。猫狗的社会不可能有和平。政府的责任就是保证人们受到神的知觉的教育，否则就有麻烦。没有神的知觉，狗和人没有区别。狗吃，我们也吃；狗睡觉，我们也睡觉；狗交配，我们也交配；狗努力保护自己，我们也努力保护自己。这些是共同之处，唯一的区别是不能教狗它和神的关系。人却可以。
莫瑞中尉：和平不是恢复宗教的先兆吗？难道不应先有和平吗？
施瑞拉·帕布帕德：不，不，这就是困难。现在没有人真正了解宗教的含义。宗教的意思是遵守神的法律。就象好市民遵守政府的法律。因为没人了解神，所以没有人了解神的法律和宗教的意义。这就是当今社会人们的状况。他们忘记宗教，以为是信仰。信仰可能是盲目的信仰，信仰不是宗教的确切描述。宗教意味神制定的法律。遵守这些法律的人是虔诚的，不管是基督教徒，印度教徒，还是穆斯林。
莫瑞中尉：请原谅，印度人沿袭宗教传统几千年，我们看到他们不是恢复灵性生活，而是远离灵性生活。这难道不是事实吗？
施瑞拉·帕布帕德：是的。这只是因为错误的领导。否则，大多数印度人都将具有完全的神觉。他们努力遵守神的法律。在西方，即使出名的大学教授也不相信神，或死后的生命。但是最穷的印度人也相信神和下一生。他知道犯罪，他将受惩罚；行为虔诚，他就能享受。直到今天，两个村民发生争执，他们会到庙里解决。他们知道，另一方会迟疑，不愿在神像面前撒谎。多数方面，印度人百分之八十是虔诚的，这就是在印度投生的特别优势，也是印度人的特殊责任。施瑞·柴坦尼亚·玛哈帕布说：

bharata-bhumite haila manusya-janma yara
janma sarthaka kari'kara para-upakara
-- (Caitanya-caritamrta,Adi9.41)

    在印度出生的人应该成为奎师那知觉，使生命变得完美。随后他应该把奎师那知觉传播给全世界。
莫瑞中尉：先生，基督教有句格言：让富人来到神的宝座面前，比骆驼穿针眼还难。你认为美国和西方国家的富裕是不是灵性信仰的障碍呢？
施瑞拉·帕布帕德：是的。太多的财富是障碍。奎师那在《巴嘎瓦德·歌伊塔》（2.44）说：

bhogaisvarya-prasaktanam
tayapahrta-cetasam
vyavasayatmika buddhih
samadhau na vidhiyate

    物质上太富裕的人忘记神。太多的物质富裕使人丧失了解神的资格，虽然没有绝对的法律说只有穷人才能了解神，但谁若特别富裕，他唯一的愿望就是赚钱。他很难理解灵性教诲。
莫瑞中尉：美国属于基督教信仰的人也相信这些东西。我看不出一个宗教团体的灵性信仰和其他的差异很大。
施瑞拉·帕布帕德：是的。所有宗教的核心是一样的。我们建议不管遵守什么宗教系统，应该努力了解神，并且爱神。如果是基督徒，我们不说：“那不好，你必须象我们一样。”我们的建议是，不管基督教徒，穆斯林还是印度教徒，只要努力了解神，并且爱他。
莫瑞中尉：回到我这次来的原来目的，我可不可以问，您能给我们哪些帮助减少犯罪的建议？我意识到最首要的办法是返回神，就象你说的——这一点没有疑问——有没有可以立即采取的办法，减少正在蔓延的犯罪心态吗？
施瑞拉·帕布帕德：是的。就象我在谈话的一开始提出的，你们应该给我们方便，让我们唱颂神的圣名，派发prasada，市民就会有巨大的转变。我孤身一人从印度来，现在我有很多追随者。我做什么？我要求他们坐下来唱颂哈瑞 奎师那，然后我派一点帕萨达么。大范围地这样做，整个社会就会变得令人愉快，这是事实。
莫瑞中尉：你想在富裕地区还是贫困地区实施这个计划呢？
施瑞拉·帕布帕德：我们不区别。任何人们方便去的地方都适合举行桑克伊尔坦，没有规定穷人需要这个益处，富人不需要。每个人都需要净化。你认为只有社会的贫困地区有犯罪吗？
莫瑞中尉：我是说，在相对贫穷的地区和富有地区，哪个影响更有效，更加强社区。
施瑞拉·帕布帕德：我们的治疗方法是针对灵性上生病的人，不管是穷人还是富人，谁生病都要进同一所医院。好比医院应该设在穷人和富人都方便去的地方，桑克伊尔坦的地点也应该设在所有人方便去的地方。每个人都受到物质污染，每个人都应该获益。问题在于富人自认为健康，虽然他病得最重。你身为警察，很清楚富人和穷人同样存在犯罪。我们的唱颂方法是给每个人，它清洁内心，不管是穷人是富人。要永远改变犯罪习惯，唯一方法是改变罪犯心理。你了解许多贼被逮过无数次，投进监狱，他们知道偷窃要坐牢，还是被迫去偷窃，只因为他们心灵不干净。不改变犯罪的心理，仅仅强化法律，不能停止犯罪。小偷和谋杀犯懂得法律，却仍然犯法，只因为他们内心不干净。我们的方法是净化心灵。心灵净化了，这个物质世界的所有问题都能解决。
莫瑞中尉：先生，这是一项艰巨的任务。
施瑞拉·帕布帕德：这不困难。只要邀请每个人：“来吧，只要唱颂哈瑞 奎师那，跳舞，吃丰盛的帕萨达么。”哪有困难？我们的中心这样做，人们便来了。但是我们钱不多，只能在小范围进行桑克伊尔坦。我们邀请每个人，人们逐渐到我们的中心来，变成奉献者。如果政府给我们便利条件，我们就能无限地发展。问题非常严重，否则这些国家的新闻媒介会为什么询问办法？没有哪个国家希望犯罪，这是事实。但是领袖们不知道阻止的办法。他们听我们的，我们会给他们答案。为什么会犯罪，因为不相信神。怎么办？唱颂哈瑞 奎师那，吃帕萨达么。你们愿意，可以接受桑克伊尔坦的方法。不然，我们会继续在小范围内做这件事。我们就象穷医生，只能开私人小诊所。条件允许，我们就可以开大医院，政府是行政部门，要是他们接受建议采用桑克伊尔坦的办法，犯罪问题就可以解决。
莫瑞中尉：美国很多基督教团体派发圣餐，为什么不起作用，不能净化心灵呢？
施瑞拉·帕布帕德：坦率地说，我发现很难找到一个真正的基督徒。那些所谓的基督徒不遵守《圣经》的命令。圣经的十诫之一是“汝当不妄杀”，但哪个基督徒不因吃牛肉而杀生呢？唱颂主的圣名，派发帕萨达么，这个方法只有遵守宗教原则的人实施才有效。我的门徒接受训练严格遵守宗教原则，所以他们唱颂神的圣名和其他人不同。他们的地位不是盖橡皮图章的地位。他们实践，觉悟到圣名的净化力量。
莫瑞中尉：先生，一小部分牧师和奉献者可能遵守宗教原则，但是处在边缘的人会不会偏离并造成麻烦呢？假设奎师那知觉运动象基督教一样发展到巨大的规模，某些运动边际的人可能自称是追随者，但实际上不是。他们会不会给你们带来麻烦？
施瑞拉·帕布帕德：这个可能性永远存在。但我要说：不是真正的基督徒，传教就不会有结果。我们是严格的追随者，我们会非常有效地传播神的知觉，并缓解犯罪的问题。
莫瑞中尉：先生，感谢你的时间。我希望这种方法象你一样有效。
施瑞拉·帕布帕德：非常感谢。


人类社会或动物社会？

2． 人类社会或动物社会？

    1976年八月，印度《巴万》杂志采访施瑞拉·帕布帕德，帕布帕德问：“在动物社会怎会有幸福与和平？他们希望人们象动物一样。他们制造联合国……只是狗的种族。狗用四条腿跑，你们用四个轮子跑——仅此而已。你们却认为四轮种族是文明的进步！”

采访者：第一个问题：宗教的影响力是不是衰弱了？如果是，腐败增长和道德价值的普遍堕落是不是可以归咎于这个事实呢？
施瑞拉·帕布帕德：是的。宗教在衰弱。《施瑞玛德·巴嘎瓦谭》（12.2.1）预言：

tatas canudinam dharmah
satyam saucam ksama daya
kalena balina rajan
nanksyaty ayur balam smrtih

    “在卡利年代（当今争吵和虚伪的年代），以下事物将衰落：宗教，真诚，清洁，仁慈，寿命，体力，记忆力。”
    这些是人类的财富，这些财富使人类区别于动物，但这些将衰落。不再有仁慈，不再有真诚，记忆力将减退，寿命也将缩短。同样，宗教将消失，这意味着我们逐渐堕落到动物的层面。
采访者：宗教消失？我们会变成动物？
施瑞拉·帕布帕德：特别是当没有宗教时，只是动物生活，任何普通人都能分辨出，狗不理解什么是宗教。狗也是生物体。但它对理解《巴嘎瓦德·歌伊塔》，《施瑞玛德·巴嘎瓦谭》不感兴趣。它不感兴趣。这就是人和狗的区别：动物不感兴趣。
    所以，当人类对宗教事物不感兴趣时，他们就是动物。在动物社会，怎么能有快乐、和平。他们想让人们象动物一样，他们制造了联合国。这怎么可能？联合起来的动物，联合起来的动物社会。这些事情仍在继续。
采访者：您看到任何希望的迹象吗？
施瑞拉·帕布帕德：至少他们已经觉察到宗教在衰落。这便是好的。“衰落”意味着他们将变成动物。从逻辑上讲，人是理性的动物。当理性失去，就不称为人，只是动物而已。在人类社会，无论你是基督徒，穆斯林，印度教徒还是佛教徒，都无关紧要。但必须有某种宗教体系。没有宗教的人类社会是动物社会。这是明摆的事实。为什么当今人们不快乐，因为没有宗教。他们忽视了宗教。
    一位绅士给我的信中说，托尔斯泰曾说过：“除非把人的精力置于教堂之下，否则不可能有和平”。直到现在，俄国政府仍严厉反对神觉，他们认为宗教会破坏整个社会的气氛。
采访者：看上去这里面也有一些真理。
施瑞拉·帕布帕德：宗教体系可能被误用，但这并不意味着应该避开宗教。应该接受真正的宗教。并不是意味因所谓的牧师没有恰当地执行宗教，就摒弃宗教。白内障给我的眼睛带来麻烦，并不意味着应该摘除眼睛。应该去除白内障。这就是奎师那知觉。
采访者：历史表明许多人误用了宗教。这不是事实吗？
施瑞拉·帕布帕德：这些人没有神的概念，他们却在传播宗教。什么是宗教？Dharmam tu saksad bhagavat-pranitam：“宗教之途是直接由至尊主指明的。”他们没有神的概念——他们不知道神是什么——他们却声称自己信仰某种宗教。这种人为的做法能持续多久？这种做法会变质。
    这就是现在的状况，他们没有神的概念。他们怎么能知道神的训谕是什么呢？宗教意即神的训令。就象法律代表国家的指令。没有国家哪有指令？我们有清楚的神的概念——奎师那。他制定法则，我们接受训令。这就是真正的宗教。没有神，没有神的概念，没有神的训令，哪来的宗教？没有政府，哪里有法律。
采访者：没有法律。这将是罪犯的社会。
施瑞拉·帕布帕德：罪犯——每个人都是罪犯，创造他自己虚构的宗教。这种事仍在继续。
    只要问一问——在任何宗教体系里，他们的神的概念是什么？谁能说清楚？没人能说清楚。但我们可以立即回答：

venum kvanantam aravinda-dalayataksam
barhavatamsam asitambuda-sundarangam
kandarpa-koti-kamaniya-visesa-sobham
govindam adi-purusam tam aham bhajami

    “我崇拜原始的主高文达，他善于吹笛，双眼好比盛开的莲花瓣，他头上饰着孔雀羽毛，皮肤象彩云般篮色，他独一无二的俊美迷住了千百万的丘比特。”（brahma-samhita.30)。我们可以立即描述神的形象。
    如果没有神的概念，那会是什么宗教？
采访者：不知道。
施瑞拉·帕布帕德：是伪宗教。人们没有神的概念，因此他们不会理解宗教。这就是衰落。也正因为宗教衰落，人们越来越象动物。
    “动物”意思是没有记忆力。狗看见吃的跑过来。我说：“嘘！”，它走开了，但过一刻又回来了，它没有记性。所以当对神的记忆力衰弱时，就意味人类的品质减少。在卡利年代，人的品质将减少。这意味人们逐渐变得象猫和狗一样。
采访者：第二个问题是，传统上，反对韦达文化的人攻击它是宿命论。说它把人们变成相信命运的奴隶。说这种观点使人们不思进取。这种指控在多大程度上是事实？
施瑞拉·帕布帕德：什么是进步？狗的跳跃是进步吗？到底什么是进步？狗用四条腿跑来跑去，你们用汽车的四个轮子跑来跑去，那是进步吗？那不是韦达传统。按照韦达制度。人类有一定的能力。因为人类比动物有更高的知觉。人类的能力比动物的更有价值。
采访者：我想，可能没人反对人类比动物有更多的自由，或更大的责任。
施瑞拉·帕布帕德：所以人的精力应该用于灵性进步，而不是和狗竞争。圣人们不象狗一样忙碌。当今人们认为狗主义是生活，但真正的生活是追求灵性进步。因此韦达文献说，

tasyaiva hetoh prayateta kovido
na labhyate yad bhramatam upary adhah
tal labhyate duhkhavad anyatah sukham
kalena sarvatra gabhira-ramhasa

    “真正有智慧和有哲学倾向的人应该只为最终极的目的努力。这种最终极的目的即便从最高的星宿(bramaloka)漫游到最低的星宿(patala)也得不到。就感官享乐得到的快乐而言，这种快乐会随着时间自动而来，就好象随着时间的推移得到痛苦一样，即使我们不渴望。”SB（1.5.18）
采访者：你能进一步解释这点吗？
施瑞拉·帕布帕德：人类应该把精力用于追求他在许许多多生都没有获得的事物上。在许多许多次生命中，灵魂处在狗的身体，半神人的身体，猫，鸟，动物和其他身体之中，有八百四十万种躯体。所以灵魂的投生持续不断，而每一生的事务都是感官享乐。
采访者：那意味？
施瑞拉·帕布帕德：例如狗在忙于感官享乐：食物在哪？住所在哪？异性在哪？防卫在哪？人类也在做着同样的事情，只是方式不同。这种事情仍在继续，一世复一世。即使小昆虫也追求同样的事务。鸟类，兽类，鱼类——无论在哪，都进行同样的奋斗。食物在哪？性在哪？住所在哪？怎样防卫？庇护所在哪？韦达文献说，生生世世我们都在做这样的事情。如果不摆脱这种窘境，我们还要一世复一世地做下去。
采访者：我开始明白了。
施瑞拉·帕布帕德：是的。所以这类事情应该制止。帕拉达·玛哈茹阿佳说：

sukham aindriyadam daitya
deha-yogena dehinam
sarvatra labhyate daivad
yatha duhkham ayatnatah

    “我亲爱的生于恶魔家庭的朋友们，按照一个人过去的果报活动，由躯体和感官对象接触而体验到的快乐在任何生命形式中都能得到。这样的快乐无需努力也能获得，就象痛苦不请自来一样。”（《巴嘎瓦谭》7.6.3）
    狗有一个身体，我也有一个身体，所以我的性快乐和狗的性的快乐没有区别。从性交得来的快乐是一样的。一条狗从不在乎在大街上当着众人的面前享乐交配，而我们只是隐藏起来罢了，仅此而已。人们以为在舒适的公寓里享受性的快乐是进步，然而这不是进步。这种所谓的进步制造了狗的种族。人们不知道无论一个人获得怎样的身体，其快乐已经贮藏起来了。
采访者：快乐已经贮藏起来是什么意思？
施瑞拉·帕布帕德：这叫做命运。一头猪获得特定类型的躯体，它的食物是大粪，你无法改变。猪不喜欢halvah（一种甜的加黄油的烤谷物）。这不可能。因为它有一个特定的身体，它必须象那样吃。哪个科学家可以提高猪的生活水平？
采访者：我对此感到怀疑。
施瑞拉·帕布帕德：因此，帕拉达·玛哈茹阿佳说“已经贮存起来了”。快乐基本上是一样的。但是按照身体的不同，有一点变化。丛林里的野蛮人也拥有同样的事物。现在人们认为文明意味建造摩天大楼，但是韦达文明说：“不，那不是进步”，人类真正的进步是自我觉悟。你觉悟自我的程度。不是你建筑的摩天大楼。
采访者：你说的大多数人能不能理解呢？
施瑞拉·帕布帕德：有时候人们误解。在高等法庭，法官庄严地坐在那里，好象什么也没做。但他却得到很高的薪水。另外一个人想，我也在同一个法院工作这么努力，盖图章，但得到的薪水还没有法官的十分之一。他想，“我这么忙碌，工作这么努力，我得到的薪水还没有坐在椅子上的那个人多。”情况就是这样。韦达文明意味自我觉悟。不是创造狗的种族。
采访者：但是努力工作，奋斗，最终出人头地通常不是被认为是光荣的吗？
施瑞拉·帕布帕德：karmi，果报工作者在《巴嘎瓦德·歌伊塔》中被描述为mudhas，驴子。为什么把他们比作驴？因为驴身体驼着重物，非常努力地工作。而它的主人只给它一点草回报。它站在洗衣工人的门口吃草，而后洗衣工人又在它背上放上东西。它不会有知觉这样想：“如果我走出洗衣工人茅舍，到处都有草吃。为什么我要驼这么多东西？”
采访者：这使我想起我认识的一些人。
施瑞拉·帕布帕德：果报工作者就是这样。他在办公室非常忙碌，如果你想见他，他会说：“我非常忙。”那么，你这么忙，结果怎么样。他只吃两片面包，一杯茶。为了这个目的你这么忙吗？他不知道为什么他这么忙。在他的户头上，他会发现他的余额是一百万美元，现在变成两百万美元，他对此心满意足。而他只吃两片面包，一杯茶。他仍旧工作非常努力。这就是karmi的意思——驴。他们象驴子一样工作。毫无生命的目标。但是韦达文明则不同。对它的指控是不正确的。具有韦达知识的人一点也不懒惰，他们忙于追求更高的目标。帕拉达·玛哈茹阿佳强调，这种忙碌如此重要，应该从童年就开始。kaumara acaret prajnah:人不应该虚度光阴。这就是韦达文明。驴子们看到：这些人不象我一样工作——象狗和驴子。他们认为我们在逃避，是的，逃避你们的徒劳无功的努力。韦达文明意味自我觉悟。
采访者：你能给我们描述韦达文明是什么样的吗？
施瑞拉·帕布帕德：韦达文明从varnasrama制度开始。在varnasrama制度中有下面的安排：布茹阿玛纳（有智慧者，顾问），查锤亚（管理者），外夏（商人，农民），庶铎（劳动者），布茹阿玛查瑞（贞守生），贵哈斯塔（居士），瓦那帕斯塔（退出婚姻生活的人），萨尼亚西（弃绝的僧人）。终极的目标是崇拜奎师那——至尊主。如果崇拜奎师那，你就实现了赋定职责，不管你是布茹阿玛纳, 查锤亚, 外夏, 庶铎, 布茹阿玛查瑞，还是别的。立刻就接受它——接受奎师那知觉，这是如此重要。
采访者：如果人们真正了解这种更自然，更充实的生活方式，哪会有问题？他们会真正象你说的那样接受它。
施瑞拉·帕布帕德：但他们确实不知道。因此没有宗教，只有狗的种族，狗用四条腿奔，你们用四个轮子跑，仅此而已。而你们认为四轮种族是文明的进步。因此，现代文明实际上什么成就也没取得。不管你在哪，不管你要得到命运注定属于你的什么东西。都不如接受奎师那知觉。帕拉达·玛哈茹阿佳举的例子是，你不想要不愉快的，但它仍然会降临到你身上。同样，即使你不想要快乐，命中注定的快乐也会降临到你身上，不应该把精力浪费在追求任何物质的快乐上。你不可能得到比命里注定的更多的快乐。
采访者：你怎么能肯定？
施瑞拉·帕布帕德：我怎么能肯定？因为你处在痛苦的境况，但你不想要它。例如肯尼迪死在他自己的国人手里。谁希望这样，为什么事情就发生了？他是伟大的人物。这么多人保护他。他还是注定要被杀死。谁能保护你？
    所以，如果痛苦注定会降临到我头上。那么相反的状况——快乐——也会自动而来。我为什么要浪费时间调整呢？让我把精力用于奎师那知觉。这是智慧的。你不能阻止你的命运。每个人都能体会到一定数量的快乐和一定数量的痛苦。没人能不受打扰地享受快乐。这是不可能的。就象你不能阻止你的痛苦，你也不能阻止你的快乐，它会自动而来。所以不要浪费时间追求这些。相反，你应该利用时间在奎师那知觉中进步。
采访者：一个奎师那知觉的人不会追求进步吗？
施瑞拉·帕布帕德：问题是如果你徒然地追求进步有什么用呢？事实上如果你不能改变命运，努力有什么用？我们会满足于我们注定应该得到的快乐和痛苦。韦达文明意味着觉悟神。这是要点。在印度仍旧会发现在重要的节日期间，成千上万的人远道而来在恒河中沐浴，因为他们感兴趣的是如何解脱。他们并不懒惰，他们千里迢迢来恒河沐浴，他们并不懒惰。但是他们并非在狗的种族中忙碌，相反，他们从童年时代起就忙碌，努力成为自觉之人。Kaumara acaret prajno dharman bhagavatan iha。他们如此忙碌，他们想从童年起就开始这件事。所以认为他们懒惰是无稽之谈。
采访者：那么随之而来的问题是，如果命运不能阻止，为什么不让每个新生儿象动物一样四处乱跑，让命中注定要发生的事发生好了。
施瑞拉·帕布帕德：不，优势是你可以在灵性上训练他。因此说,tasyaiva hetoh prayateta kovidah，你应该把精力用在自我觉悟。Ahaituky apratihata：奉献服务，即奎师那知觉，不能被阻止，就象命运不能被阻止一样，如果你努力追求，你在灵性上的进步也不能被阻止。
    实际上，奎师那能改变命运——但只改变他的奉献者的命运。他说，aham tvam sarva-papebhyo moksayisyami：“我会保护你免于罪恶活动的反应。”（《巴嘎瓦德·歌伊塔》18.66）
    再举个例子，如果一个人被法院判处绞邢。没人能阻止。即使宣判的法官也不能阻止。但如果被告祈求国王的仁慈，因为他不受法律限制，国王可以阻止。
    因此，我们的事务是皈依奎师那。如果我们人为地想要靠经济发展来变得快乐，这是不可能的。这么多人努力工作，是不是所有人都成为亨利·福特或洛克菲勒？每个人都做了最大努力。福特先生的命中注定是富人，是不是其他象福特一样努力工作的人能成为象福特一样的富人呢？不。这是现实，你不能仅仅因为象驴子和狗一样辛勤工作就能改变你的命运。但你可以善用精力提高你的奎师那知觉。
采访者：到底什么是奎师那知觉？你能告诉我们更多的吗？
施瑞拉·帕布帕德：爱神。这就是奎师那知觉。如果你还没学会爱神。那么你的宗教有什么意义。如果你真正达到在爱神的层面，就能理解你和神的关系——“我是神的所属部分”，你就把爱也延伸到动物。如果你真正爱神，你对昆虫的爱也在那里。你理解“这个昆虫有不同的身体，但也是我父亲的所属部分，因此他是我的兄弟。”你就不可能维持屠宰场，如果你维持屠宰场，违抗基督的训令“汝当勿妄杀”，你宣称自己是基督徒，或印度教徒，这不是宗教。这只是浪费时间，因为你不理解神，你不爱神。你把自己贴上某种宗派的标签，但那不是真正的宗教，这种事仍在全世界发生着。
采访者：我们怎么能改变这个境况？
施瑞拉·帕布帕德：奎师那是至尊人格神首，如果你不接受奎师那是至尊主，那么努力去理解，这就是教育。有个至尊的人，奎师那不是印度人，是神。太阳首先从印度升起，但不意味着太阳是属于印度的。同样道理，虽然奎师那在印度显现，但现在他通过奎师那知觉运动来到西方国家。


短暂与永恒的利他主义

3． 短暂与永恒的利他主义

    一九七二年，南印度省Andhra Pradesh遭受严重干旱，上百万人受到影响。Andhra Pradesh赈灾资金委员会秘书长T.L.Katidia写信给施瑞拉·帕布帕德，希望国际奎师那知觉协会提供帮助。施瑞拉·帕布帕德用下面这封出人意料的启发性信予以回答。

尊敬的斯瓦米吉：
    两个姐妹城市的居民非常高兴有机会遇见您和您令人尊敬的追随者。您可能知道由于过去两年间雨水不足，及今年滴水未降。我们省（Andhra Pradesh，南印度一省）的大部分都在严重干旱控制下。为了帮助政府克服这场天灾。由各行各业市民组成了中央自愿组织。这个组织成员考察了被干旱影响的地区。境况非常悲惨。有的村民几英里内得不到饮用水。因为缺乏饲料，牲畜主人不得不低价出售牲口。许多走失的牲口因为缺乏饲料和水奄奄一息。食物问题也非常严重。公开市面的谷物价格昂贵。贫穷村民无力以市场价格购买谷物。结果至少五百万到六百万人几乎每天只吃一顿。还有许多人处在饥饿的边缘。整个境况惨不忍睹，令人痛心。因此我们请求您尊敬的阁下，考虑您的协会如何能最好地拯救这些处在无法想象的痛苦之中的上百万灵魂。我们委员会建议您的协会成员恳求参加你们讲演的巴克塔奉献者，捐助一份力量给Andhra Pradesh赈灾资金委员会。
    委员会准备派出代表和你们协会的成员一起到你们愿意去的地方派发prasada给上百万饥民。
    manava seva就是madava seva(“服务人即服务神”）。委员会相信，贵协会即使一点点努力，也能缓解成千上万人的痛苦。

印度海德拉巴邦Andhra Pradesh赈灾基金委员会秘书长
T.L.Katidia服务主 敬启

亲爱的Katidia先生：
    请接受我的问候。关于你的来信和你的亲自接见，我恳请告诉你，不取悦至尊人格神首，没人能快乐。不幸的是人们不知道神是谁，怎样使他快乐。我们奎师那知觉运动就是把至尊人格神首直接呈现给人们。《施瑞玛德·巴嘎瓦谭》（7.6）说，tuste ca tatra kim alabhyam ananta adyel kim tair guna-vyatikarad iha ye sva-siddhah。
    这节诗的意思是，靠取悦至尊人格神首，我们取悦每个人，因此不存在食物短缺问题。因为人们不知道这个成功的秘诀，他们制定独立计划想要快乐。然而，以这种方式不可能获得快乐。在你的信首，我发现这个国家的许多重要人物对减轻人民的痛苦感兴趣。但是他们应该确切知道，不取悦至尊人格神首，他们的努力终究会徒劳无功。病人不可能仅仅依靠外科专家和药物的帮助活着。如果这样，富人就不会死。人必须取得奎师那——至尊人格神首的仁慈。如果想仅仅靠募捐赈灾，我认为不可能成功。你们必须取悦至尊权威。这是成功的办法。例如，由于在这里举行sankirtan。两年干旱之后，这里开始降雨。上次我们在德里举行哈瑞奎师那节日时，巴基斯坦宣战的危险迫在眉捷。报纸记者询问我的观点时，我说一定会打起来，因为对方气势咄咄逼人。由于我们的桑克伊尔坦运动，印度最终取胜。同样，由于我们在加尔各答举行节日。纳萨尔派分子(共产主义)运动停止了。这也是事实。通过桑克伊尔坦运动，我们不仅能获得种种生活便利，而且最终能重返家园，回归神首。那些只有邪恶品性的人不能理解。但这是事实。
    因此，我请求你，作为协会的领袖人物加入这个运动。任何人唱颂哈瑞奎师那曼陀罗都没有损失。但得益是巨大的。按照《巴嘎瓦德·歌伊塔》（3.21）：领袖们的一举一动，普通人都会效仿。

yad yad acarati sresthas
tat tad evetaro janah
sa yat pramanam kurute
lokas tad anuvartate

    “伟大的人一举一动，四方均起而踵至。他通过模范行为所建立的标准，整个世界遵行。”
    奎师那知觉的桑克伊尔坦运动非常重要。因此，我希望通过你请求印度的所有领袖人物非常严肃地接受这个运动，给我们充分的便利把这个运动传播到全世界。之后不仅在印度，而且在全世界就会出现快乐的环境。

希望身体健康
你永恒的祝福者
A.C.巴克提维丹塔·斯瓦米


依赖神的宣言

4． 依赖神的宣言

    美国的二百周年纪念日对许多人是盛事。１９７６年３月在印度玛亚普尔。《回归神首》杂志的编辑专门采访施瑞拉·帕布帕德。帕布帕德严厉看待美国的口号，如“人生而平等”，“我们相信上帝”，“神之下的一个国度”。

BTG：托马斯·杰弗逊把美国革命的基本哲学写进“独立宣言”中，当中签署这份文件的重要人物同意存在显而易见的真理。首要的是“人生而平等”。他们说这句话的意思是法律面前人人平等。每个人受到法律的同等保护。
施瑞拉·帕布帕德：是的。在这个意义上，象你说的，人生而平等。
BTG：《独立宣言》的另一个观点是“上帝赋予所有人某些无法剥夺的天生权利”，例如：生存权，自由权……
施瑞拉·帕布帕德：但动物也有生存权。为什么动物没有生存权利？例如，兔子按照自己的方式在森林里生活。为什么政府允许猎人到森林里捕猎？
BTG：他们只讨论人权。
施瑞拉·帕布帕德：那么他们没有真正的哲学。认为我的家庭，我的兄弟好，我可以杀其他人，这种狭隘的观点是有罪的。假设为了我的家庭，我杀了你的父亲，这是哲学吗？真正的哲学是suhrdam sarva-bhutanam：对所有生物友爱。当然这适用于人类，如果你毫无必要地杀死一只动物，我立刻就会抗议：“你们在做什么乱七八遭的事？”
BTG：美国奠基人说，另一个天生权利是自由权，或自由。政府无权命令你应该做什么工作。在这个意义上的自由。
施瑞拉·帕布帕德：如果政府不完美，就不应该告诉人们做什么。如果政府完美，他们可以。
BTG：第三个天生权利是他们说每个人都有权追求幸福。
施瑞拉·帕布帕德：是的，但你们的幸福标准可能跟我的不一样。你们可能喜欢吃肉。我痛恨吃肉。你们的快乐标准怎么可能跟我的一样？
BTG：是不是每个人都有自由争取他想要的快乐标准？
施瑞拉·帕布帕德：不。快乐标准应该按照人的品质规定。你们必须把整个社会划分四个阶层：布茹阿玛纳（brahmana） 品质的人，查锤亚（ksatriya） 品质的人，外夏（vaisya） 品质的人，庶铎（sudra）品质的人。每个人应该有好的便利条件按照她自然本性工作。你不能让公牛干马的活。也不能让马干公牛的活。当今实际上每个人都受到大学教育。但这些大学教什么？大部分是技术知识。这是庶铎的教育。真正的高等教育意味着学习韦达智慧。这是为布茹阿玛纳预备的。庶铎教育导致混乱的状况。应该试验所有人，找出他适合哪种教育。有些庶铎可以被授予技术教育。但大部分庶铎应该在农场工作。因为每个人都来到城市获得教育。他们想：“我们可以赚更多的钱。”农业就被忽视了。现如今存在食品短缺，是因为没人生产优质食物。这些反常现象都是由糟糕的政府造成的。政府的责任是保证每个人按照他的自然本性工作，那样，人们就会快乐。
BTG：政府人为地把所有人放在一个阶层，人民不可能快乐。
施瑞拉·帕布帕德：不。那是不自然的，会造成混乱。
BTG：美国的奠基之父们不喜欢阶级。他们有过糟糕的体验。美国在独立之前，被君主统治，但君主通常会变得残暴，不公平。
施瑞拉·帕布帕德：因为他们没有受到训练，成为圣洁的君主。在韦达文明，男孩们从生命之初就受到训练成为一流的布茹阿玛查瑞（贞守生）。他们到gurukula（灵性导师学校）学习自我控制，清洁，真诚和其他圣洁品质。他们之中的佼佼者适合将来统治国家。美国革命没有特别意义。关键是当人们不快乐时，他们就造反。美国这样，法国这样，俄国也这样。
BTG：美国的革命者说：“如果政府不能好好地统治人民，人民有权推翻政府。”
施瑞拉·帕布帕德：是的。象尼克松的例子。他们把他搞下台。如果另一个尼克松代替尼克松，有什么意义。他们必须知道怎么用圣洁的领袖代替尼克松。因为人们没有这种训练，没有这种文明，他们将继续选举一个又一个尼克松，永远不快乐。人们可以快乐。快乐的公式在《巴嘎瓦德·歌伊塔》中。首先他们要了解土地属于神。为什么美国人声称土地属于他们？第一批拓荒者到美洲时说：“这块土地属于神，我们有权居住在这里。”为什么他们现在不允许其他人定居这块土地？他们的哲学是什么？许多国家人口过剩。美国政府应该让这些人到美国，给他们提供条件，开拓土地，种植庄稼。他们为什么不这么做？他们用武力占据别人财产，又用武力阻止其他人到那里。这种做法的背后有什么哲学？
BTG：没有哲学。
施瑞拉·帕布帕德：无赖主义是他们的哲学。他们强占土地，又制定法律规定：不能强占其他人的财产。他们是小偷。他们不能限制神的土地被神的儿子居住。美国和联合国的成员应该同意，哪里有足够的土地，哪里应该被人类社会利用，生产粮食。政府应该说：“好吧，你们国家人口过剩，你们的人民可以到这里来。我们给他们土地，他们可以生产食物。”我们就能看到好的结果。但他们会这样做吗？不。那么他们的哲学是什么。无赖主义。“我要使用武力，侵占这块土地，然后我不允许其他人到这里来。”
BTG：美国的格言之一是“神统治下的一个国度。”
施瑞拉·帕布帕德：是的。那就是奎师那知觉。在神的控制下应该只有一个国家。和神控制下的一个世界政府。一切属于神。我们是他的儿子。需要的是这种哲学。
BTG：但美国人害怕中央政府。他们认为中央政府强大时，就会专制。
施瑞拉·帕布帕德：如果领袖们受到恰当训练，就不会专制。
BTG：但美国政府制度的前提是：如果领袖权利过大，他不可避免地会腐败。
施瑞拉·帕布帕德：必须训练他不腐败！
BTG：这种训练方法是什么？
施瑞拉·帕布帕德：方法是varnasrama dharma。按照人的品质划分社会。按照原则训练人们：一切属于神。应该用来服务神。然后就出现真正的“神之下的一个国度”。
BTG：如果把社会划分为不同阶层，不会有嫉妒吗？
施瑞拉·帕布帕德：不，不。就好象我的身体里，各器官协调工作。社会也可以有各个器官。为了同一目标工作。我的手和腿不同。但当我告诉手“拿一杯水”。腿就会帮忙。需要腿，也需要手。
BTG：但在西方国家，我们有劳工阶层和资本家阶层，这两个阶层总打仗。
施瑞拉·帕布帕德：是的。需要资本家阶层，也需要工人阶层。
BTG：但他们总打架。
施瑞拉·帕布帕德：因为他们没有被训练好。他们没有共同利益。手和腿的分工不同，但共同目标是维持身体。如果你找出资本家和劳工的共同利益，就不会有争斗。如果你不知道共同利益，永远会有斗争。
BTG：革命？
施瑞拉·帕布帕德：是的。
BTG：那么最重要的是找出人们团结在一起的共同的事业？
施瑞拉·帕布帕德：是的。就象在我们奎师那知觉协会，你们来参考我对每件活动的意见，因为我可以给你们共同事业。否则就会有争吵。政府应该善长了解生命的目标——共同事业。应该训练人民为共同事业工作。人民就会快乐、和平。如果人们选举象尼克松这样的无赖，他们永远不会找到共同事业。每个无赖都可以靠手段拉选票，当政府首脑。后选人在贿赂，欺骗，宣传来赢得选举，最后登上最高位置。这种制度非常糟糕。
BTG：假如不通过普选选举领袖，怎么管理社会？
施瑞拉·帕布帕德：需要布茹阿玛纳，查锤亚，外夏，庶铎（brahmana,ksatriya,vaisya,sudra）。如果你想盖楼，需要工程师。你不需要清洁工，是吧？清洁工会做什么？不，必须有建筑师。如果遵守varnasrama的划分。只有ksatriya允许统治。立法会议——议员——只有合格的布茹阿玛纳才可以进入。现在屠夫占据立法会议。他懂怎么制定法律？他是屠夫，靠赢得选票成为议员。当今靠普选原则，屠夫进入立法会。一切依靠训练。在我们奎师那知觉协会，我们事实上在这样做，但关于政治他们忘记了。不能只有一个阶层，那是愚蠢的。因为我们必须让各阶层的人从事不同活动。不知道技巧就会失败。不划分工作，就会有混乱。我们在《施瑞玛德·巴嘎瓦谭》讨论了国王的所有职责。社会各阶层应该象身体的各个器官一样合作。虽然各部分职能不同，他们只为一个目标工作：很好地维持身体。
BTG：政府的职能是什么？
施瑞拉·帕布帕德：理解神需要什么。监督社会朝这个目标工作。人们就会快乐。如果人们朝错误的方向工作，怎么能快乐呢？政府的职责是保证人们向正确的方向工作。正确的方向是了解神，按照他的训谕行动。但如果领袖自己都不相信神的至高无上，神想做什么，或者他希望我们做什么，怎么能有好政府？领袖们被误导了，他们也误导其他人。这就是当今世界的混乱状况。
BTG：美国传统上政教分立。
施瑞拉·帕布帕德：我没有说教堂，不管有没有教堂——不是关键。关键是领袖们应该接受有至尊控制者。他们怎么能否定这点？自然界万事万物都在至尊主的控制下。领袖们不能控制自然，为什么不接受至尊控制者？这是社会的失败。在每方面领袖们都能感觉到肯定存在至尊控制者，但他们仍然否定至尊控制者的存在。
BTG：假设政府是无神论的？
施瑞拉·帕布帕德：那么不可能有好政府。美国人说他们相信神。但没有神的科学，他们的相信是虚假的。首先严肃地接受神的科学，然后相信他。他们不知道神是什么，我们知道。我们真正相信神。
    他们在创造自己的统治办法，这是他们的失败，他们永远不会成功。他们不完美，如果他们继续创造自己的办法，他们仍然停留在不完美中。他们将永远有革命——一个接一个，不会有和平。
BTG：谁制定人们应该遵循的宗教原则？
施瑞拉·帕布帕德：神。神是完美的。他制定了原则。按照韦达观点，神是所有生物体的领袖（nityo nityanam cetanas cetananam)。我们和他不一样。他是完美的，我们非常渺小。我们有神的品质，但数量很少。因此我们只有一点知识——仅此而已。用这点知识你可以制造波音747飞机。但不能制造蚊子。神创造了称为“飞机”的蚊子的身体。这就是神和我们的区别。我们有知识，但不象神那样完美。所以政府领袖必须询问神的意见。然后他们就能完美地统治。
BTG：神是否创造了最完美的政府呢？
施瑞拉·帕布帕德：噢，是的。韦达时代，查锤亚统治政府。每当有战争。国王是第一个战斗的。就象你们的乔治·华盛顿：有战争时，他参战。现在什么样的总统统治呢？战争时，他安全地坐着，用电话命令，他不适合当总统。有战争时，总统应该是第一个出来领导战争。
BTG：如果人是渺小的，不完美的，他怎么能执行神的完美命令，组成完美的政府？
施瑞拉·帕布帕德：虽然你可能不完美，但你执行我的命令，你就变得完美，你必须接受我为你们的领袖。我接受神是我的领袖。这样社会就能完美地得到统治。
BTG：那么，好的政府意味必须接受至尊主是政府真正的统治者？
施瑞拉·帕布帕德：你不能直接接受至尊主。你必须接受至尊主的仆人——布茹阿玛纳或外士那瓦（主的奉献者）——为你们的指导者。政府官员是ksatriya——第二阶层。查锤亚应该接受布茹阿玛纳和外士那瓦的建议。据此制定法律。外夏应该执行查锤亚的命令，庶铎应该在这三个阶层下工作，社会就会完美。


和平公式

5． 和平公式

    一九六六年下半年的反战抗议声中，施瑞拉·帕布帕德从纽约第二大街临街小庙中写出一份用油印机打印的传单（帕布帕德在美国的首批出版物之一）。施瑞拉·帕布帕德的追随者和同情者把这份传单递给纽约街头成千上万的人，随后又在旧金山，蒙特利尔等城市派发这些传单。他的“和平公式”是对反战问题的新看法。对于成千上万的美国人，他提供了完美的答案。

    现代文明巨大错误之处是侵占别人的财产，据为已有，给自然法律制造不必要的混乱。这些法律是非常强大的。没有一个生物体可以违背它们。只有在奎师那知觉中的人才能轻而易举地超越自然的严厉法则，在世界上快乐和平地生活。
    就象国家受到法律部门保护，宇宙这个国家也受到自然法律的保护。在宇宙之中，地球只是微不足道的碎片。物质自然是神的多样能力之一。神是万事万物的至尊拥有者。因此地球是神的财产，而我们生物体，特别是所谓的文明人类，出于个人的虚假概念，以及集体的虚假概念，声称神的财产属于我们。如果想要和平，必须从你们的思想上和整个社会消除这种错误概念。人类这种虚假的拥有权是造成整个社会骚乱的部分，或者认为是根本原因。愚蠢和所谓文明的人不相信神，却声称拥有神的财产。在无神论的社会，人们不可能快乐，和平。主奎师那在《巴嘎瓦德·歌伊塔》说，他是生物体一切活动的真正享受者，他是所有宇宙的至尊主，他是所有生物的祝愿者，朋友。如果世人知道这个和平公式，才能处处有和平。因此如果希望和平，必须把你们的知觉变成奎师那知觉。不管是个人的还是集体的。只要简单地唱颂神的圣名，这是达到世界和平的标准认可方法。因此我们推荐每个人成为奎师那知觉，唱颂哈瑞 奎师那，哈瑞 奎师那，奎师那 奎师那，哈瑞 哈瑞，哈瑞 茹阿玛，哈瑞 茹阿玛，茹阿玛 茹阿玛，哈瑞 哈瑞。
    这是简单、实用而又最为崇高的方法。四百八十年前，主柴坦尼亚在印度介绍了这个公式。如今你们国家也能获得这个公式。接受上面所说的简单的唱颂办法；阅读《巴嘎瓦德·歌伊塔》；觉悟你真正的地位；重建你和神——奎师那失落的关系。和平和繁荣立刻就会在全世界显现。


灵性共产主义

6． 灵性共产主义

    一九七一年，施瑞拉·帕布帕德对苏联进行历史性的访问，访问期间他被介绍给Grigoriy Koto
vsky教授——苏联科学院印度所所长，莫斯科大学印度研究系主任。当这位灵性领袖和共产主义学者非正式地坐在Kotovsky的办公室，有力地讨论相互关心的话题。施瑞拉·帕布帕德提出对现代共产主义进行根本改革。

施瑞拉·帕布帕德：几天前，我读了《莫斯科新闻》报，有一个共产主义议会，议长宣布“我们准备采纳其他人的经验进行提高”。我认为《韦达经》的社会主义和共产主义的概念可以改进当代共产主义观念。例如，共产主义国家的思想是没人挨饿，人人有饭吃。同样，韦达文化关于贵哈斯塔（居士）生活的概念是推荐居士保证他房间里的一只蜥蜴或一条蛇都不会挨饿。即使低等动物都有食物，更何况人类。韦达文化还推荐贵哈斯塔吃午饭前站在路上，大声说：“谁没吃饱，请到这儿来，饭熟了！”要是没有人响应，房子的主人才吃饭。现代社会认为全体人民是国家主人；韦达文化的概念是isavasyam idam sarvam——isa，至尊控制者拥有一切。 tena tyaktena bhunjithah——你可以享受他分配给你的财产。Ma grdhah kasya svid dhanam：但是不要侵占别人的财产。这是伊首帕尼萨德（isopanisad veda）。普然纳（Puranas）也描述了同样的观点。韦达文献有许许多多好的共产主义观点，我认为应该传播给你们国家最深思熟虑的人。因此我渴望讲演。
考托夫斯基教授：有趣的是我们国家，人们逐渐对非常，非常古老的思想产生浓厚兴趣。从这个角度出发，我们研究所翻译出版了印度文化的多部文学巨著。你将高兴地发现我们出版了几部《普然纳》，部分《茹阿玛的漫游》（ramayana），几卷《玛哈巴茹阿特》（mahabharata），以及第二版《玛哈巴茹阿特》的完整译著。我们还出版了《玛努法典》（manu smrti）的全译本及其评论。人们对他们的兴趣如此巨大，这些书上市一个星期就告罄销，现在已没有库存，仅过一个月市面上已经见不到它们。苏联及莫斯科的读者对古老的韦达文化非常感兴趣，从这个观点，我们出版了许多这类书籍。
施瑞拉·帕布帕德：在《普然纳》中，《施瑞玛德·巴嘎瓦谭》被称为《玛哈普然纳》。
教授：《玛哈普然纳》？
施瑞拉·帕布帕德：是的。我们翻译了全诗——首先是原梵文诗节，其次有音译，逐字英文对照，译文，要旨或评论。《施瑞玛德·巴嘎瓦谭》一万八千诗节，我们逐字翻译了每节诗。你可以看到，整部《施瑞玛德·巴嘎瓦谭》每节诗都是这样翻译。阿查尔亚——传播《巴嘎瓦谭》的伟大圣哲——的观点是nigama-kalpataror galitam phalam：这部书是韦达如愿树的成熟之果（《施瑞玛德·巴嘎瓦谭》（1.1.3）。所有印度学者都接受这本书。主柴坦尼亚尤其传播《巴嘎瓦谭》。我们有整部《巴嘎瓦谭》的英文翻译。如果你想看，我可以拿给你。
教授：在我看来，在莫斯科和列宁格勒图书馆几乎包括从最古老的梵文文献《韦达经》开始印度古文化的所有重要经典。我们研究所在列宁格勒的分部有六至八个《玛努法典》（Manu Smrti）版本。这个研究所是沙皇俄国在列宁格勒成立的。在列宁格勒有我们所的分部，主要研究亚洲文化的历史。你可以在那里发现翻译了哪些书，对印度宗教历史，当今印度宗教——印度教的现状做过哪些研究。
施瑞拉·帕布帕德：印度教是复杂的话题。
教授：噢，是的。（他们笑）。事实上，我的理解是它不是宗教，从欧洲的观点看，它是生活方式——宗教，哲学，生活方式，无论你想象什么。
施瑞拉·帕布帕德：Hindu不是梵文。它是穆斯林创造的。你知道有条河叫印度河。梵文叫sindhu。穆斯林发Ｓ音为Ｈ。他们不说sindhu，而说hindu。梵文字典没有这个词。但人们用了这个词。真正的文明制度叫varnasrama。有四个varna（社会划分）——布茹阿玛纳，查锤亚，外夏，庶铎（brahmana,ksatriya,vaisya,sudra）——和四asrama（四灵性阶层）——布茹阿玛查瑞，贵哈斯塔，瓦那帕斯塔，萨尼亚西（brahmacarya,grhasta,vanaprastha,sannyasa）。按照韦达生活观点，除非人们接受四varna和四asrama制度，否则他们不是文明人类。必须接受社会阶层和灵性阶层划分。这叫varnasrama。印度文明建立在这个古老的韦达制度基础上。
教授：varnasrama。
施瑞拉·帕布帕德：varnasrama。《巴嘎瓦德·歌伊塔》——可能你读过《巴嘎瓦德·歌伊塔》？
教授：是的。
施瑞拉·帕布帕德：《巴嘎瓦德·歌伊塔》（4.12）说，catur-varnyam mayasrstam：这个制度由维施努（神）创建。既然varnasrama是至尊的创造，就不能改变。它随处可见。就象太阳，太阳是至尊的创造。在美国，俄国，印度——无论哪里都有阳光。同样，varnasrama制度以一种形式或另一种形式存在每个地方。例如。布茹阿玛纳，最有智慧的阶层是社会的大脑；查锤亚是管理阶层，外夏是生产阶层；庶铎是劳工阶层。所有地方这四阶层以不同名义存在。因为它由原始创造者创造，所以varnasrama-dharam无处不在。
教授：有趣的是按照某些欧洲和旧时代俄国学者的观点，varnasrama制度是后来的创造。你读韦达文献的古老经文，会发现相对简单的农业社会。这些学者认为varnasrama制度于韦达时代末期被引进到印度社会，不是从一开始。你分析旧经文，会发现这制度在古代印度不十分盛行。
施瑞拉·帕布帕德：对我们来说，《巴嘎瓦德·歌伊塔》提到这制度catur-varnyam maya srstam。《巴嘎瓦德·歌伊塔》是五千年前讲述的，它说：“我向太阳神讲述《巴嘎瓦德·歌伊塔》制度。”如果估算时间，它来自四千万年前。欧洲学者能追溯五千年前的历史吗？能回到四千万年前吗？我们有证据varnasrama制度至少五千年就存在。《维施努普然纳》（3.8.9）也提到，carnasramacara-vatapurusena parah puman。这是《维施努普然纳》讲的。Varnasrama-dharma不是现代社会能衡量的历史现象，是自然的。《施瑞玛德·巴嘎瓦谭》打比方，好象身体有四部分——大脑部分，臂膀部分，腹部，腿部。按照自然方式，社会躯体也存在四部分。有所谓大脑阶层，所谓国家臂膀阶层，所谓生产阶层等。没必要追溯历史。从创造之初，它自然存在。
教授：你说任何社会都有四个划分，但有时很难区分。例如可以把社会分成四个社会阶层和职业群。这是不难。唯一困难是，例如在社会主义社会——在我们国家和其他社会主义社会——怎么区分生产群体和劳工？
施瑞拉·帕布帕德：例如，我们属于有智慧阶层。这是一个划分。
教授：有智慧阶层，布茹阿玛纳，可以把所有知识分子划归这类。
施瑞拉·帕布帕德：是的。
教授：还有管理阶层。
施瑞拉·帕布帕德：是的。
教授：哪些人是外夏和庶铎？难点在这。因为剩下的都是工人——工厂工人，集体农庄工人等等，所以从这个角度来看。在社会主义社会和其他朝社会主义迈进的社会之间有很大区别。因为在现代西方社会，你可以把所有社会阶层，各社会职业阶层划归某一特定社会阶层——布茹阿玛纳，查锤亚，外夏，庶铎：知识分子，劳动阶层，生产资料的拥有者（例如工厂老板）和低贱工人，但在这里，没有外夏。工厂行政人员可以称为查锤亚，还有庶铎——工人本身。没有中间阶层。
施瑞拉·帕布帕德：经典说Kalau sudra-sambhavah。这个年代，事实上所有人都是庶铎。但如果只有庶铎就会扰乱社会秩序。即使在庶铎阶层也能找到布茹阿玛纳，这是必须的。如果不以这种方式划分社会，就会混乱。这是《韦达经》的科学判断。你可能属于庶铎阶层，但为维持社会秩序，必须训练某些庶铎成为布茹阿玛纳。社会不能依靠庶铎，也不能依靠布茹阿玛纳。为满足身体需要，必须有大脑，胳膊，胃，腿。需要腿，大脑和胳膊合作实现身体的使命。可以看到任何社会没有这四个划分，社会就会混乱。不会正常运转。就会成为玛亚，给社会带来骚乱。必须有大脑。现在缺乏大脑。我没谈论你们国家或我的国家；我在谈论整个世界。以前印度政府是君主制。例如，摩哈茹阿佳·帕瑞克西特（Maharaja Pariksit）是一名查锤亚国王。他临死前，弃绝了皇位。他来到森林里聆听自我觉悟的话题。要维护全世界社会的和平和繁荣，需要创造高度智慧的阶层，擅长管理的阶层，擅长生产的阶层，以及劳动阶层。需要这样。你不能避免它。这是韦达观点。mukha-bahuru-pada-jah(SB11/17/13)。mukha意思是“脸”，bahu意思是“胳膊”，uru意思是“腰”，pada意思是“腿”。不管哪个国家，除非有系统平稳地建立这四个阶层，否则，国家或社会无法正常运作。
教授：在我看通常整个varnasrama制度在某种程度上在古代社会创造了自然的劳动划分。但划分现代人的工种更复杂。很难把他们划为四阶层。
施瑞拉·帕布帕德：混乱是由于后来在印度，布茹阿玛纳的儿子，没有资格却声称自己是布茹阿玛纳。其他人或迷信或按照传统，接受他是布茹阿玛纳。造成印度社会秩序的瓦解。但在我们奎师那知觉运动，我们在全世界训练布茹阿玛纳，因此世界需要布茹阿玛纳的大脑。摩哈茹阿佳·帕瑞克西特虽然是一国之君，他有一个布茹阿玛纳和圣哲组成的团体为他出谋划策，一个顾问团。他不自作主张。历史上当某些君王不起作用，就被布茹阿玛纳顾问团赶下台。虽然布茹阿玛纳不参与政治，他们建议君主如何行使皇权。不久之前仍是这样。阿首卡是什么时候的皇帝？
教授：相当于我们定义的古代中印度时期。
施瑞拉·帕布帕德：是的。
教授：在古代封建印度——你说对了——非常开明。高层立法部门的行政官大都是布茹阿玛纳。即使在莫卧尔人时代，也有布茹阿玛纳提建议给穆斯林皇帝和当政者。
施瑞拉·帕布帕德：这是事实——他们接受布茹阿玛纳，布茹阿玛纳成立了国王顾问委员会。例如印度国王Candragupta和亚里山大大帝同时期。在Candragupta执政之前，亚里山大大帝从希腊入侵并征服了部分印度。Candragupta成为皇帝后，他请Canakya当首相。或许你听说过Canakya这个名字？
教授：是的。
施瑞拉·帕布帕德：他是伟大的布茹阿玛纳政治家。新德里外国使馆区因他而名为Canakya Puri。Canakya Pandita是伟大政治家，著名的布茹阿玛纳。他非常博学。他的道德教诲到今天仍有价值，是印度的学生学习的课目。身为首相，他保留布茹阿玛纳精神，不接受薪金。如果布茹阿玛纳接受薪水，可以认为他变成一只狗。这是《施瑞玛德·巴嘎瓦谭》说的。布茹阿玛纳可以建议，但他不能受雇佣。Canakya Pandita住在茅屋里，但他却是首相。这种布茹阿玛纳文化和布茹阿玛纳头脑是韦达文明的标准。《玛努法典》（Manu-smrti）是布茹阿玛纳文明的典范。人无法追溯《玛努法典》（Manu-smrti）在历史上是何时写的，它如此完美，被视为印度法典。立法院不必每天通过新法律，改善社会结构。玛努制定的法律如此完美，适用于一切时代。梵文叫tri-kaladau，意思是“适于过去，现在，将来”。
教授：抱歉打断您，据我了解，印度社会十八世纪下半叶受英国统治，已偏离了印度法律，有巨大改动。印度人使用的真正法律和原本的Manu-smrti差别很大。
施瑞拉·帕布帕德：他们现在改变了法律。即使死掉的Pandit Jawaharlal尼赫鲁也引介他制定的印度法律。他引进《玛努法典》（Manu-smrti）里没有的离婚权，他们改变了许多。在现代社会之前，整个人类社会由Manu-smrti统治。严格来说，现代印度没有严格遵守印度经典。
    但我们的观点不是努力恢复古老的印度社会模式。这不可能。我们的思想是从原始思想中吸收最佳观点。例如，《施瑞玛德·巴嘎瓦谭》描述了共产主义思想。它被讲述给尤迪斯提尔·摩哈茹阿佳（Maharaja Yudhisthira）。如果有好的事物，好经验，为什么不吸收？
    这是我们的看法。除此以外，现代文明忽略了最重要的一点——人类生命的使命。科学地说，人类生命的使命是自我觉悟,atma-tattva.据说人类社会成员不达到自我觉悟的层面，他们做的一切都是失败的。这种事正在现代社会进行。虽然科技和其他在进步，但非但没有和平宁静，他们还在争吵——个人之间，社会之间，政党之间，国家之间。如果我们头脑冷静地思考一下，可以看到虽然许多学科进步了，但我们的心态仍和低等动物社会的一样。按照《施瑞玛德·巴嘎瓦谭》，我们的结论是，人类身体不是为了努力工作以获得感官享受。但人们不知道感官享乐之外的东西。他们不知道来生。没有哪个学科研究身体结束后发生的事。这是巨大的知识学科。
    《巴嘎瓦德·歌伊塔》（2.13）说，dehino 'smin yatha dehe.Deha意思是“这具躯体”。Dehinah意思是“拥有躯体的人”Dehino 'smin yathadehe kaumaram yauvanam jara。dehi，躯体主人在身体内，身体从一个变成另一个。小孩有特定类型的身体，当他老了，就变成另一类型的身体。但躯体主人从始至终都存在。同样，这具身体完全改变时，我们接受另一具身体。人们不理解。我们在这一生也接受不同躯体，从婴儿到孩童，到少年到青年。它是事实——每个人知道。我原来是小孩，但孩子的身体不见了，现在是另一个身体。当这个躯体不在，我必须接受另一个躯体呢，这有什么难理解呢？这是伟大的科学。
教授：你知道对这个问题有两种完全相反的态度。宗教不同，态度也略微不同，但同时任何宗教都承认，寻找变换躯体的体验，或称灵魂的轮回。在基督教，犹太教，在……
施瑞拉·帕布帕德：我没和你谈论宗教。我在谈科学和哲学。一种宗教可能接受一种方式，对此我们不关心。我们关心的是虽然身体变化，但如果身体主人是永恒的，那么，就不难理解当这个身体完全改变时，身体的主人将拥有另外一个身体。
教授：另一种态度没有分离，不存在两种现象，身体和身体主人是同一个。
施瑞拉·帕布帕德：（强调地）不。
教授：身体死亡时，主人也死了。
施瑞拉·帕布帕德：不，不。为什么大学里没有这门学科科学研究这个事实呢？这是我的观点。他们缺乏这门学科。不管你说还是我说，必须有一门知识研究这些。最近，有一位多伦多的心脏病专家接受有灵魂。我和他有一些信件。他坚定相信有灵魂。不管另一方的观点是什么，我们的方法是从权威那时接受知识，我们有奎师那对这个问题的结论。奎师那是权威的，所有阿查尔亚都接受奎师那是权威。《巴嘎瓦德·歌伊塔》被全世界学者和哲学界接受。奎师那说：

dehino 'smin yatha dehe
kaumaram yauvanam jara
tatha dehantara-praptir
dhiras tatra na muhyati

    “如同灵魂放弃童年的身体，进入少年身体又进入青年的躯体，灵魂也将放弃这个躯体，接受另一个躯体”（ＢＧ2.13）。这句话是奎师那说的，根据我们的知识传统，他是最伟大的权威。我们不争辩地接受这种说法。这就是韦达的理解方式。
教授：问题是我们的态度是我们不会不加争论地接受任何东西。我们只相信经过辨论的事物。
施瑞拉·帕布帕德：是的，这是允许的。《巴嘎瓦德·歌伊塔》（4.34）说：Tad viddhi pranipatena pariprasnena sevaya. Pariprasnena争论是允许的，但不以挑战的态度，而以理解的精神。不反对争论。但是韦达结论是不会犯错的。《韦达经》学者这样接受。例如牛粪是动物粪便。《韦达经》的论断是接触到动物粪便，即使接触自己的粪便人就不洁净，需要沐浴，净化自己。按照印度制度排便后人应该沐浴。
教授：这是众所周知的卫生常识。
施瑞拉·帕布帕德：是的。
教授：对，这点很对。
施瑞拉·帕布帕德：但另一个地方说牛粪虽然是动物粪便，却是洁净的。即使把它放在不洁净的地方，那个地方也净化了。表面上矛盾，一个地方说动物粪便不纯洁，一旦接触必须净化自己。另一处说牛粪纯洁。按照我们的知识，它们前后矛盾——但《韦达经》的追随者却接受。事实是，如果分析牛粪，它包含所有防腐成份。
教授：这我不了解。
施瑞拉·帕布帕德：是的。一位医学院教授分析牛粪，发现牛粪充满防腐成份。所以虽然人们有时发现韦达结论是矛盾的，但如果仔细分析，能证明是正确的。可能有个别例外。但人们接受《韦达经》。而且科学研究分析会发现还是对的。
教授：是的。如果从科学角度分析，这是对的。
施瑞拉·帕布帕德：还有另一个例子。例如，海螺。海螺是动物骨骼，按照韦达训谕。碰到动物骨头人会被污染，应该沐浴。但这种动物骨头却被放在神像房内。因为《韦达经》认为它是纯洁的。我的观点是我们不加争论地接受韦达法则。学者们遵守这原则。如果谁引述《韦达经》证明他的观点。他的观点就被接受。不需要别的办法证明。有种种pramana,或称证据。来自《韦达经》的证据被叫做sruti-pramana，就象在法院。如果你引述来自法律书中的论点，那么你的论点就被接受。同样不管你说什么，如果有sruti-pramana作证，就会被学者接受。我想你知道《韦达经》也被称为srutis.
教授：是的。
施瑞拉·帕布帕德：

sruti-smrti-puranadi-
pancaratra-vidhim vina
aikantika harer bhaktir
utpatayaiva kalpate
                         (Brahma-yamala)

我们接受的一切制度都应得到sruti,smrti,Puranas Pancaratra的证据支持。没有得到这些pramanas证明的只能造成混乱。
教授：我能不能说一件事？《韦达经》能否用科学方法证明。当今假设有一所科学实验室。实验室说的就是真理。是真理你便接受，不用考虑是不是合适。假设有间工厂或研究所；假设这间工厂或研究所说：“这不好，”普通人就会理所当然地认为：“是的，科学机构这样说，就该这样理解。”
施瑞拉·帕布帕德：同样。韦达权威的论断也被阿查尔亚们（伟大导师）接受。印度由阿查尔亚们统治－Ramanujacarya,Madhvacarya,Sankaracarya。他们接受《韦达经》，他们的追随者也接受《韦达经》。好处是我不用浪费时间调查牛粪是不是纯净；相反，因为《韦达经》说它纯净，我就接受。接受sriti-pramana使我节省了时间。《韦达经》有各种关于社会学和政治学或其他的论断。因为韦达意思是“知识”。

sarvasya caham hrdi sannivisto
mattah sritir jnanam apohanam ca
vedais ca sarvair aham eva vedyo
vedanta-krd veda-vid eva caham
             (Bg.15.15)

教授：我能不能向您提一个问题？您的协会在全世界有许多分部吗？
施瑞拉·帕布帕德：是的。
教授：您的主要中心在哪儿，奎师那知觉协会的分部在哪里？
施瑞拉·帕布帕德：当然，我有超过六十五所分部。
教授：六十五个分部。
施瑞拉·帕布帕德：是的，我的主要中心在洛杉矶。目前我们正在玛亚普尔——主柴坦尼亚的诞生地建立一个重要中心。你去过印度吗？
教授：去过六七次。现在加尔各答的局势非常紧张，因为从孟加拉涌进大量难民。
施瑞拉·帕布帕德：是的。但我们在哪里举行了十天桑克伊尔坦，非常成功。每天参加集会的不下十三万人。他们非常乐意听我们讲演，因为我们讲演的内容来自《施瑞玛德·巴嘎瓦谭》和《巴嘎瓦德·歌伊塔》。所以人们从世界各地响应，特别是美国的姑娘和小伙子们。他们特别感兴趣，还有英国，德国，法国。从这里我计划去巴黎。那个地方叫什么名字？
门徒：在巴黎？噢，Fontenay-aux-Roses？
施瑞拉·帕布帕德：是的，他们买了一所房子，非常漂亮。我们的方法非常简单。我们要求学生遵守四条戒律——不做非法性生活，不吃肉，鱼，蛋，不赌博，不服麻醉品，包括烟，茶，咖啡。必须遵守这四条原则，唱颂哈瑞奎师那玛哈曼陀，你会发现，仅仅因为这个方法，这些小伙姑娘进步很快。方法非常简单。除此之外，我们还有书——几十卷书——《施瑞玛德·巴嘎瓦谭》，《巴嘎瓦德·歌伊塔》。这些年我写了一打四百页的书——两部《奎师那—至尊人格神首》，六部《施瑞玛德·巴嘎瓦谭》，一部《主柴坦尼亚的教导》，一部《奉爱的甘露》我们正在传播奎师那知觉。奎师那是一位历史人物，就象列宁是历史人物。如同你们努力理解列宁的哲学，我们也努力理解奎师那的哲学。
教授：参加你们六十五个分部的人多吗？
施瑞拉·帕布帕德：噢，是的。超过一千人启迪，庙外还有许多人。启迪的一千人接受原则，就象这些男孩。（施瑞拉·帕布帕德指他的两位秘书）
教授：这是不是意味着这些学生放弃了正常的西方或欧洲的大学教育呢？例如，一名正常上学的大学生能不能接受启迪，接纳进你们的社团？
施瑞拉·帕布帕德：如果你想住在我们的社区，并接受启迪，我们欢迎。如果不想住在中心，来尽量理解我们的哲学，读我们的书籍——有许多书，杂志，提问和回答。尽力去理解哲学。不是一下子学生就来，变成我的门徒。他首先来，联谊，努力理解。我们不拉选票。他自愿说他想成为门徒。
教授：假设他不是学生，而是一名青年工人或年轻的农民的儿子，会怎么样？他会不会弃绝他的整个生活，加入你们的中心？他怎样在物质方面维持他的日常生活？
施瑞拉·帕布帕德：就象我告诉你的。这个宣传是为了在全世界培养布茹阿玛纳，因为缺乏布茹阿玛纳。一位认真来到我们这里的人必须成为一名布茹阿玛纳。所以他要接受布茹阿玛纳的职责，放弃查锤亚或庶铎的职责。但是如果谁想保持职业，同时理解我们的运动，也是允许的。我们有许多追随这个运动的教授，如俄亥俄州立大学教授Howard Wheeler，他是我的门徒。他没有放弃职业，但他赚的钱几乎都花在奎师那知觉上。贵哈斯塔，那些住在中心外面的过居士生活的人，我们期望他们捐出收入的50(给我们协会，25%留给家庭，25%用在个人用途上。主柴坦尼亚教导说，不管一个人是贵哈斯塔（居士），还是处在弃绝阶层，是布茹阿玛纳，是庶铎，都没关系。主柴坦尼亚说：“任何理解奎师那科学的人都将是我的灵性导师。”孟加拉原文是：kiba vipra,kiba nyasi,sudra kena naya.你懂孟加拉语吗？
教授：懂一点。
施瑞拉·帕布帕德：是的，它是音震。Yei krsna-tattva-vetta,sei 'guru'haya.“任何理解奎师那科学的人能成为一名灵性导师”（Caitanya-caritamrtaMadhya 8.128)
教授：但是靠从社会各阶层的人里培养布茹阿玛纳，你们否定了古老的印度经典的描述。
施瑞拉·帕布帕德：不，我建立。
教授：按照经典——《普然纳》等，四varna阶层的每个成员都应该出生于四varna阶层。
施瑞拉·帕布帕德：不，不，不，不。
教授：这是所有varnas的基础……
施瑞拉·帕布帕德：不，不，我非常抱歉。
教授：所有varnas的基础……
施瑞拉·帕布帕德：你说错了。我非常尊敬地恳求告诉你，你说的不对。《巴嘎瓦德·歌伊塔》（4.13）说，catur-varnyam maya srstam guna-karma-vibhagasah.“这四阶层布茹阿玛纳，查锤亚，外夏，庶铎（brahmana,ksatriya,vaisya,sudra）由我按照人的品质和工作性质创造的。”没有提到出生。
教授：我和你的看法一样，它是后来的布茹阿玛纳想永久保持这些品质而增补上去的？
施瑞拉·帕布帕德：这样做实际上扼杀了印度文明。否则就没有必要把印度的一部分划成巴基斯坦。不但如此，从历史的角度看，这个星球以前叫Bharata－varsa，直到maharaja Pariksit时代，一直统治在一面旗帜下。随后，它逐渐分裂。这是历史。最近他们分裂了巴基斯坦。所以Bharata-varsa现在已经削弱成一小块土地。否则，按照韦达经典，这整个的星球叫Bharata-varsa，以前叫Ilavrta-varsa。自从Bharata皇帝统治这个星球，就叫Bharata-varsa。所以这个文化，奎师那知觉，是一直存在的。纵观任何宗教——基督教，穆斯林，犹太教，它们历史最长不过两三千年。但是你无法追溯韦达经典的起始。因此叫sanatana,永恒。这个文化属于整个人类社会。不是宗教信仰。宗教信仰可以改变。但真正的dharma不能改变。试着理解奎师那。在《巴嘎瓦德·歌伊塔》（18.66），他说，sarva-dharman parityajya mam ekam saranam vraja：“放弃一切形式的宗教，皈依我。”这是真正知识——皈依至尊。你，我，或任何人都皈依某个人。这是事实。我们的生命是靠皈依，不是吗？你反对这观点吗？
教授：在某种程度上皈依。
施瑞拉·帕布帕德：是的，完全皈依。
教授：例如，必须皈依社会，皈依全体人民。
施瑞拉·帕布帕德：是的，皈依人民，或国家，或国王，或政府，无论什么。必须有皈依。
教授：唯一的困难是我们不能一半皈依政府或国王。主要的区别是你皈依国王，还是皈依某个人，或皈依社会。
施瑞拉·帕布帕德：不，这只是颜色的改变。主要的皈依在哪里，不管你皈依君主，民主，贵族制度，或独裁制度，你必须皈依。这是现实。不皈依就没有生命。那是不可能的。所以我们教育人们皈依至尊。从至尊那里得到保护。就象奎师那说（sarva-dharman parityajya mam ekam saranam vraja)。没人能说：“不，我不皈依任何人。”没有一个人能说。区别是他皈依哪里。最终的对象是奎师那。因此在《巴嘎瓦德·歌伊塔》（7.19），奎师那说，bahunam janmanam antejnanavan mam prapadyate：“经历无数回生死，真正在知识的境界中皈依我，了解我是万原之原，是一切存在之因。这样的伟大灵魂，绝无仅有。”Vasudevah sarvam iti sa mahatma sudurlabhah：“这样一位mahatma非常罕见。”
教授：但同时，伴随着皈依的好象是反抗的历史证明人类的进步是通过反抗某种皈依。在中世纪有法国革命。法国革命是反抗皈依。但这个革命自身又是皈依人民大众。你同意吗？
施瑞拉·帕布帕德：是的。
教授：所以还没有达到完全停止的地步。伴随皈依的是反抗一些人，皈依另一些人。
施瑞拉·帕布帕德：但如果皈依奎师那，皈依就会完全终止。
教授：啊，啊。
施瑞拉·帕布帕德：那是完全停止——不再有更多皈依。其他皈依都会因革命而改变。但当你皈依奎师那时，就足够了。你就满足了。我给你举个例子：一个婴孩在哭。人们把他从一条腿换到另一条腿。啊，他还哭。一旦婴儿来到母亲膝上……
教授：不哭了。
施瑞拉·帕布帕德：是的，完全满足。所以这些皈依，这些改变，在各个范围内继续。但所有皈依的实质都是皈依玛亚。因此《巴嘎瓦德·歌伊塔》说这种无视奎师那的皈依，都是玛亚。不管皈依这个还是那个，最终的皈依是奎师那；这样你才能快乐。皈依的过程在那，但皈依奎师那使人超然地感到彻底满足。
教授：你遇到过来自印度的正统印度人或正统布茹阿玛纳的敌意吗？
施瑞拉·帕布帕德：我们征服了他们。
教授：啊。
施瑞拉·帕布帕德：任何正统的印度人都可以来挑战，但我们有武器——韦达文献，所以没人来。连美国的基督教牧师都爱我。他们说：“这些男孩是美国人，基督徒，犹太教徒，现在他们这么崇拜神。但我们拯救不了他们。”他们承认。他们的父亲和长辈到我这来，顶拜我，说：“斯瓦米吉，我们非常荣幸你到这里——教导神的知觉。”所以正相反，人们非常欢迎我。在印度，既然你提到印度，所有其他宗派都承认，在我之前，许多斯瓦米来到西方国家，但没有转变一个人变成奎师那知觉。他们承认。就我而言，我不要任何荣誉。但我相信，因为我教导的是真正的韦达知识，不改变，所以有力量。这就是我的信心。如果你有正确的药，你叫病人服用，你能肯定病人会康复。
教授：你的一千名门徒之中，在印度有多少？
施瑞拉·帕布帕德：在印度？
教授：是的。
施瑞拉·帕布帕德：在印度有许多奎师那知觉的人——成百，上千，几百万。在印度没有问题。没有一个印度人不是奎师那知觉。
教授：是的，我明白。
施瑞拉·帕布帕德：外士那瓦。这叫外士那瓦宗派。你去过印度，众所周知，有几百万外士那瓦。例如，这位绅士一位在场的印度绅士）是印度航空公司的指挥官。他不是我的门徒，但他是外士那瓦，具有奎师那知觉。同样，在印度有几百万奎师那知觉的人。甚至有些穆斯林也有奎师那知觉。在Gorakhpur大学有位穆斯林教授是主奎师那的伟大奉献者。因此它是自然的。据Caitanya-caritamrta说，奎师那知觉无处不在，在每个人心里。只要用这种方法把它唤醒。仅此而已。也在你心里。也是你的本性。每个人心里都有奎师那知觉。我们靠这种方法唤醒它。就象日出。不是突然间冒出来。就在那里，但太阳在早晨升起。同样，奎师那知觉无处不在，这样那样它被覆盖了。靠这个方法它被唤醒，靠联谊被唤醒。
教授：您昨天来莫斯科，您在莫斯科见到什么了吗？
施瑞拉·帕布帕德：不，我对观光不感兴趣。
教授：但无论如何，呆在一家老式旅馆很枯燥——没有许多人光顾。您后天就离开吗？
施瑞拉·帕布帕德：这是我的计划。
教授：您要去美国还是欧洲？
施瑞拉·帕布帕德：去欧洲。我们在伦敦和旧金山有两个盛大的方式。他们在准备Ratha-yatra 坛车节。这个坛车节在Jagannatha Puri举行。你去过Jagannatha Puri吗？
教授：是的，坛车节是从不可记忆时起就有的。非常古老的传统，巨大的坛车。
施瑞拉·帕布帕德：是的。现在它被介绍到西方国家，在伦敦和旧金山。逐渐我们还会介绍到其他国家。
教授：在伦敦有很大的印度社区。
施瑞拉·帕布帕德：不，不。它由英国和美国人组织。伦敦和旧金山的印度社区正在谋略变成——你知道那个字吗？Sahib?
教授：（笑）。西化。（他们都笑）。一位著名的大学人类学家写过一篇非常有趣的东西。他说存在两个过程——发生在布茹阿玛纳（主要是上层）中间的西方化过程，以及发生在所谓下等阶层，不可触碰者中间的称作梵文化的过程，即采纳布茹阿玛纳的仪式等。在当代印度的非常有趣的过程。但不幸的是印度的地位很成问题。
施瑞拉·帕布帕德：问题是印度目前不在任何地方。他们谋略模仿西方生活，但从物质或技术角度，他们落后一百年。
教授：是的，说的很对。印度该怎么办？
施瑞拉·帕布帕德：我感觉到如果派发印度的灵魂财产，将会提高印度的声誉。因为我所到之处，人们仍然崇拜印度文化。如果印度灵性知识的宝库被恰当地派发，至少印度之外的人会明白他们正从印度获得某些东西。
教授：当然，你是对的。印度文化遗产应该被全世界人了解。但同时，这样做如何能使印度的普通大众自身受益呢？他们身在印度，却不能从印度遗产传播到全世界一事上得到任何好处。印度村民需要化肥，拖拉机。
施瑞拉·帕布帕德：是的，我们不反对这些。
教授：我不认为你会反对，但与此同时，印度有些事情必须要做。有些人可以称它为西化，但印度生活的各个领域——农业，工业等都需要这种引进工业技术的革命。
施瑞拉·帕布帕德：阿尔诸那在理解《巴嘎瓦德·歌伊塔》之前是战士，理解《巴嘎瓦德·歌伊塔》之后还是战士。我们不想改变人们的地位。例如，您是一位令人尊敬的教授，一位老师，我们不说你必须改变地位。我们是来使你相信我们的哲学。仅此而已。阿尔诸那拒绝战斗，“奎师那，我不想杀死我的亲人。我不想要王国。”但奎师那教导他《巴嘎瓦德·歌伊塔》。最后奎师那问：“你现在的决定是什么？”他说：karisye vacanam tava——“是的，我准备照你说的行动。”（BG.18.72)意思是他的知觉改变了。他是战士，他仍然是战士，但他改变了知觉。我们要的是这个。我们不想扰乱社会现状。我们不反对技术。不。但是我们试图让人们理解奎师那知觉。这是我们的目标。
教授：当然。与此同时，任何知觉的终极目标都是改变社会——使社会更完善。
施瑞拉·帕布帕德：它自动而来。
教授：最终的目标是不扰乱社会，对此，我不欣赏，因为现代社会的许多事情需要通过知觉改变。
施瑞拉·帕布帕德：最初的变化是遵守苦行的规范原则。例如，不吸服麻醉物。
教授：不沉浸于麻醉品——很简单。
施瑞拉·帕布帕德：所以，如果人接受这个方法…
教授：其他的会自动随之而来。
施瑞拉·帕布帕德：人的一生就将改变，因为这四样东西——非法性生活，麻醉品，吃肉，赌博——是社会进步的巨大障碍。
教授：这会使生活自动变得简单。因为一个不沉迷于非法的性，麻醉这类事务的人生活会更简单。
施瑞拉·帕布帕德：一天我在孟买和一位尊敬的绅士谈话，我告诉他奎师那说：

mam hi partha vyapasritya
ye 'pi syuh papa-yonayah
striyo vaisys tatha sudras
te 'pi yanti param gatim

    “即使那些出生低贱的人(papa-yonayah)-妇女（stri）,外夏（vaisya）, 庶铎（sudra）－因为接受我也被我接纳。因为接受我的庇护，他们也被提升到超然的地位。”（Bg.9.32) 为什么当今印度社会的高等阶层无视《巴嘎瓦德·歌伊塔》的这条训谕？假设人是papa-yonayah，出生低贱。奎师那说他也可以被“提升到超然地位，只要他接受我。”为什么高级阶层的人不广泛传播这信息以使那些所谓出生低贱的人也能被提升呢？为什么他们排斥他们？结果是，印度人没有接受穆斯林，而是排斥他们。现在他们被分裂出去。成为印度永远的敌人。所以这是第一次我们试图把人们提升到奎师那知觉的更高地位。即使一个人出生低贱。因为灵魂是纯粹的。《韦达经》说灵魂不会碰到任何物质污染；只是暂时被覆盖。这种覆盖应该清除。随后人就净化了。这是人类的使命－把自身从这种物质环境中清除出来，到达灵性理解，皈依奎师那。然后生命就完美了。


现代科学的渺小世界

7． 现代科学的渺小世界

    一九七三年四月，一次施瑞拉·帕布帕德在洛杉矶威尼斯海滩做长时间清晨漫步，他转到现代科学和科学家的话题。他以哲学的敏锐，深奥的常识和不招敌意的坦诚，揭露了藏在科学家被普遍接受的生命起源理论背后的狭隘性，不合逻辑性。他身边的学生包括有机化学家Thoudam Singh博士，他用录音机录下了这段对话。

施瑞拉·帕布帕德：整个科技世界都建立在生命来自物质的错误概念上。我们不能坐视这种无稽的理论大行其道。生命不是产生于物质，相反物质起源于生命。这不是理论；这是事实。科学建立在错误理论上；因此所有推理和结论都是错误的，人类也正因此而受苦。只有纠正这些错误的现代科学理论，人们才能快乐。所以我们必须向科学家挑战，打败他们。否则他们将误导整个社会。
    物质经历六个阶段的变化：出生，成长，持续，产生副产品，衰老，死亡。但物质里的生命——灵魂永恒不变；它不经历这些变化。生命看似在发展，衰落，但事实上只是通过这六个阶段，直到物质躯体无法再维持。然后旧的躯体死亡，灵魂进入新的躯体。当衣服破旧了，人们换一件。同样，一旦我们的身体变得衰老无用，我们就进入一个新的身体。
    如同奎师那在《巴嘎瓦德·歌伊塔》（2.13）所说，dehino 'smin yatha dehe kaumaram yauvanam jaral tatha dehantara-praptih：“就象体困灵魂在躯体里经历童年青年老年的变化一样。躯体死亡时灵魂进入另一具躯体”。再下几节（2.18）anta-vanta ime deha niytasyoktah saririnah.这句话的意思是说生物永恒，无法测度，不会毁灭。这个物质身体可以毁灭，但身体里的灵魂是nitya，永恒的。
    按照《韦达经》，体内的灵魂的大小是发尖的万分之一。非常微小；象原子一般。但是正是这种原子般的灵性能量，使我的身体工作。有这么难懂吗？假设一个男人认为他很壮实。为什么他壮实？只是因为他体内有一个微小的灵性火花。灵性火花一旦离开，他的躯体立即死掉，他的力量和精力也化为乌有。科学家说物质是生命的起因，那么让他们给一个死人注射化学物质，使他复活。但他们办不到。
辛博士：既然科学家看不见灵魂，他们说灵魂的存在就很值得怀疑。
施瑞拉·帕布帕德：他们怎么能看见？灵魂这么微小，哪儿有这种视力？
辛博士：他们还想靠某种方法觉察到它。
施瑞拉·帕布帕德：假设你给一个人注射一喱毒药，他立刻死掉。没人能看见毒药是怎样产生效果的。但毒药仍旧起作用。同样，《韦达经》说由于称为灵魂的微粒原子在体内，整个身体才能和谐地运作。如果我捏自己一下，我立刻会感觉到，因为我全身上下的皮肤都有知觉。一旦灵魂不在了，即死亡，无论你怎样切剁同样的皮肤，没人会反对。为什么这样简单的事情这么难懂？这样还觉察不到灵魂吗？
辛博士：这是灵魂。那么神呢？
施瑞拉·帕布帕德：首先理解灵魂。灵魂是小的神。如果你理解了样品，就能理解全部。
    这儿是物质。（施瑞拉·帕布帕德用手杖指一棵枯萎的树）。原先这棵树有叶子和树枝。为什么现在不长了？科学家能回答这个问题吗？
Karandhara dasa：他们会说化学成份改变了。
施瑞拉·帕布帕德：好吧，那么他们的化学知识这么进步，他们应该提供恰当的化学物质使它重新生出树枝和树叶。
Brahmananda Swami：知识意味着能演示他的理论。他们应该在实验室里演示生命是由化学物质合成的。
施瑞拉·帕布帕德：是的。科学方法的意思是首先观察，其次提出假设，然后验证。但这些科学家不能证实他们的假设。他们仅仅观察然后胡说八道。
    科学家说化学物质是生命的起源。但树活着时的所有化学物质都在那儿，生命力也在那儿——树里有千千万万个细菌，都是生命。没人说这棵树体内缺乏生命力。
辛博士：但这棵树的生命力呢？
施瑞拉·帕布帕德：是的，区别就在这儿。生命力是个体的。树的个体的生命力离开了。一定是这样，因为维持生命的一切必需化学物质还在，但树死了。
    这儿还有一个例子：假设我一直住在公寓里，然后我离开了。我走了，可其他生物还在：蚂蚁，蜘蛛等等。不能说仅仅因为我走了，公寓就不能再容纳生物了，这是错误的。其他生物还住着。只是我——一个个体生物——走了。树体内的化学物质好比公寓，只是生命个体——灵魂活动的环境。科学家在实验室里永远制造不出生命。
    所谓科学家说生命起源于化学物。但真正问题是：“化学物质从哪儿来？”化学物来自生命，这意味生命有神秘力量。例如，一棵桔树长满桔子。每个桔子都包含化学物。他们的研究从化学物开始，但他们不能确定化学物的起源。化学物来源于至尊生物——神。好比人体能产生许多化学物，至尊生物（至尊主）也产生许多化学物，这些化学物可以在大气，水，人类，动物，大地中发现。这叫神秘力量。不承认至尊主的力量，就解决不了生命起源的问题。
辛博士：科学家会回答说他们不相信神秘力量。
施瑞拉·帕布帕德：他们必须解释化学物的起源。人人都看到普通的树能产生多种化学物；他们不否认。但怎样产生的呢？他们既然不能回答，就必须承认生命力具有神秘力量。我解释不出我的手指头怎么长出指甲，我的大脑想不出来。换句话说，指甲靠不可思议的力量，或称acintya-sakti生长。就算普通生物也有acintya-sakti，想像一下神拥有多少acintya-sakti。
    神和我的区别是虽然我和神都有力量，但我只能产生少量化学物，他却能产生大量化学物。我流的汗变成一点一滴的水，神却能产生海洋。分析一滴海水能准确地分析海洋的性质，同理普通生物是神的微粒，分析他们能就了解神。神有巨大的神秘力量。神的神秘力量能迅速工作，就象电机。机器靠特定能量运行，它们制造得这么精巧，只要简单地按一下电钮，一切就按步完成了。同理，神说：“创造吧。”创造就发生了。这样想就不难理解大自然的工作。神的能量这么奇妙，只要他命令，创造就马上发生了。
Brahmananda Swami：科学家不承认神，也不承认acintya-sakti（不可思议的力量）。
施瑞拉·帕布帕德：这是无赖。神存在，他的acintya-sakti（不可思议的力量）也存在。
Karandhara dasa：科学家说生命是生化作用的产物。
施瑞拉·帕布帕德：我对他们说：为什么你们不创造生命？你们的生物和化学这么发达，为什么你们不创造生命？”
Karandhara dasa：他们说他们将来会创造出生命。
施瑞拉·帕布帕德：为什么将来？如果科学家知道创造的过程，为什么现在不创造？如果生命起源于生化作用，生物学家和化学家又这么进步，他们为什么不在实验室造出生命？一提到关键，他们就说：“我们会在将来实现。”为什么将来？这是胡说八道。不管未来多么美妙，也不要相信。他们的进步有什么意义？他们只是讲空话罢了。
Karandhara dasa：他们说他们快要创造出生命了。
施瑞拉·帕布帕德：那也是将来，是另一种方式。他们必须承认他们不懂生命起源的真理。既然他们期望将来创造出生命，目前他们的知识是不完美的。他们的提议象给别人一张期票(postdated check)。假设我欠你一万美金，我说：“好的，我用这张期票付你所有的钱，行吗？”你若聪明，会说：“你现在就给我至少五美金的现钞，让我看到实实在在的东西。”同理，科学家的生化学甚至制造不出一根草，他们却声称生命是物质创造的。这是什么谬论？没人提出这个疑问吗？我们可以证明生命来自生命。这就是证据：父亲生孩子时，父亲是活生生的，孩子也是活生生的。但科学家的生命来自物质的证据在哪？我们能证明生命来自生命，我们也能证明生命的本源是奎师那。有什么证据能证明孩子是死石头生的？科学家证实不了生命来自物质，就留给将来。
Karandhara dasa：科学家所谓的“科学的诚实”的基础是他们只谈论他们通过感官体验到的。
施瑞拉·帕布帕德：那么他们就会因为我们称作“青蛙博士的哲学”而受苦。曾经有一只青蛙住在井里。一天有个朋友拜访它，告诉它有个大西洋。
    “噢，这个大西洋是什么？”井里的青蛙问。
    “一个非常大的水体，”朋友回答。
    “多大？有这口井的两倍大吗？”
    “噢，不，大得太多了，”朋友回答。
    “大多少？有十倍大吗？”
    青蛙就这样估算下去。它怎么可能了解大海的深广程度呢？我们的感官，经验和思考力总是有限的。青蛙总按照它的井考虑。它不能换一种想法。同理，科学家在用不完美的感官和心意估计至尊真理——万源之源，他们注定会困感。这些所谓科学家的本质错误在于他们采用归纳法得出结论。例如，假设科学家想用归纳法判断人是不是必死，他必须研究每个人，来找出某些人是不是不必死亡。科学家说：“我不接受所有人必死的论断，必定有不死的人，我还没察看每个人，怎么能接受人都要死的说法呢？”这叫归纳法。而演绎法的意思是你的父亲，老师或你的古茹说人必死，你就接受这为事实。
辛博士：这么说取得知识有上行方法和下行方法了？
施瑞拉·帕布帕德：的是。上行方法永远不能成功，因为这套方法依赖感官得到的信息，而感官是不完美的。所以我们接受下行的方法。
    神无法通过归纳的方法了解。所以他也叫adhoksaja，意思是“不被直接觉察的”。科学家说没有神，因为他们试图用直觉了解神。但神是adhoksaja，无视了解神的方法的科学家不知道神。要理解超然科学，一个人必须接近一位真正的灵性导师，顺从地聆听，并为他服务。主奎师那在《巴嘎瓦德·歌伊塔》（4.34）解释说：tad viddhi pranipatena pariprasnena sevaya. 努力接近灵性导师，学习真理；训以疑难，全然顺从，而且为他服务。
辛博士：有本科学杂志叫《自然》，里面的文章涉及大自然的产物如动植物，但没有提到神－只有自然。
施瑞拉·帕布帕德：我们可以正确地观察到植物是自然产生的，但我们必须询问：“谁创造了自然？”
    自然的意思是能量，一说到能量，你必须承认存在能量的来源。例如，电能的来源是发电厂，电不能自动产生的。我们必须建造发电厂和安装发电机。同理《韦达经》说物质自然在奎师那的指令下运作。
辛博士：你的意思是不是说科学从中间点——而不是从起点出发？
施瑞拉·帕布帕德：是的，完全正确。他们忽视了起源。科学家从一点出发－但那一点从哪儿来？虽然他们作了大量研究，但他们不知道。人必须接受本源是神，神充满神秘力量，一切自他流衍。他亲自在《巴嘎瓦德·歌伊塔》（10.8）说：aham sarvasya prabhavo mattah sarvam pravartate：“我是一切灵性和物质世界的起源，一切从我流衍。”我们的结论基础不是盲目的信仰，是最科学的。物质来自生命。在生命里——在起源里——有无限的物质资源，这是创造的巨大秘密。
    现代科学研究正象分析物质元素的桑克亚哲学。桑克亚的意思是“数”。我们在某种程度上也是桑克亚哲学家。因为我们计算分析物质元素，这是土地，这是水，这是空气，这是阳光，这是火。而且我还数我的心意，我的智性，和我的假我。但是自我以外，我数不了。然而奎师那说除了自我外，还有其他存在，这种存在是生命力——灵魂。这是科学家不知道的。他们以为生命只是物质元素的合成而已，但奎师那在《巴嘎瓦德·歌伊塔》（7.5）否认这种说法，Apareyam itas tv anyam prakrtim viddhi me param：“在这个低等自然之外是我的高等能量。”低等能量是物质元素，高等能量是生物体。

bhumir apo 'nalo vayuh
kham mano buddhir eva ca
ahankara itiyam me
bhinna prakrtir astadha

    “土，水，火，空气，以太，心意，智性，假我——这八种合起来构成了游离于我的物质能量。”（Bg7.4) 奎师那在这里《巴嘎瓦德·歌伊塔》解释说vayu（空气）来自他，比空气更好的是kham（以太）。比以太更好的是心意，比心意更好的是智慧，比智慧更好的是灵魂。但是科学家不知道。他们只能察觉粗糙的事物。他们提到vayu，但vayu从哪来？空气从哪来？
辛博士：他们回答不上来。
施瑞拉·帕布帕德：但是我们可以回答。我们的知识是空气来自kham——以太，以太来自心意，心意来自智慧，智慧来自奎师那的高等能量——灵魂。
辛博士：低等能量和高等能量桑克亚哲学都研究吗？
施瑞拉·帕布帕德：不。桑克亚哲学不知道高等能量。他们只分析物质元素，象科学家一样。无论科学家还是桑克亚哲学家都不了解灵魂。他们只分析奎师那的物质能量。
辛博士：他们分析的是创造性的物质元素吗？
施瑞拉·帕布帕德：物质元素不能创造！灵魂有创造力。没人可以单靠物质创造，物质本身不能创造。你，生物体，可以混合氢气和氧气创造出水。但物质本身没有创造力。假设你把一瓶氢气放在氧气旁边，没有你的帮助它们能自动合成吗？
辛博士：不能，必须混合在一起。
施瑞拉·帕布帕德：是的。需要高等能量——生物体。氧气和氢气是低等能量，当高等能量混合它们，就能变成水。
    除非有高等能力参与，否则低等能量是没有力量的。这个海洋（指着太平洋）是平静的，但受到高等力量——空气——推动时，就产生巨浪。没有高等力量，海洋没有动力涌动。同样有另外一种高于空气的力量，以及另一种，再一种，直到奎师那，至尊力量。这是真正的研究。假设列车启动，发动机带动一节车箱，一节车箱又拉动另一节，就这样，直到整节列车开动。列车的运动由火车司机－生物体发起。同样，在宇宙创造中奎师那推了第一下，随后靠依次的推动，整个宇宙展示产生了。《巴嘎瓦德·歌伊塔》（9.10）解释说mayadhyaksena　　　　 prakrtih suyate sa-caracaram，“琨缇之子呀！物质自然依照我的指示活动。它产生了所有能走动和不能走动的生物。”接着：

sarva-yonisu kaunteya
murtayah sambhavanti yah
tasam brahma mahad yonir
aham bija-pradah pita

    “一切生命物种在物质自然中诞生始能存在，而我是播种的父亲。”（ＢＧ14.4）例如，我们播下一粒榕树籽，最后长出一棵大树，生出百万新种籽。每粒种子依次又长出一棵树，这棵树又产生百万新种子，周而复始。而奎师那是原始的播种的父亲。
    不幸地科学家只观察近因；看不到远因。原因有两种——近因和远因。《韦达经》描述奎师那是sarva-karana-karanam，万原之原。如果你明白万原之源，就能明白一切。Yasmin vijnate sarvam evam vijnatam bhavati，“若能了解最初的原因，其次的附属的原因也自动了解。”虽然科学家在寻找最初的原因，当包含完美知识的《韦达经》提供最初的原因时，他们却不接受，仍然固守狭隘的不完美的知识。
辛博士：科学家担心能量来源，他们正试图利用太阳能做饭，发电，以及其他用途。他们希望当能量枯竭时，他们能利用太阳能。
施瑞拉·帕布帕德：这不是什么新理论。人人都了解树根贮藏了太阳能，所以能用木头生火。这些科学家是渺小的生物，却十分骄傲。我们不赞扬他们，因为他们说的都是人人知道的事情。一棵刚刚砍倒的树，不能用来生火。必须放在太阳下晒干。树在太阳下吸收了能量就能生火。实际上太阳能量维持着万事万物，但科学家不知道太阳能从哪来。奎师那在《巴嘎瓦德·歌伊塔》（15.12）说:

yad aditya-gatam tejo
jagad bhasayate 'khilam
yac candramasi yac cagnau
tat tejo viddhi mamakam

    “驱散世界黑暗的太阳的光华从我而来，月亮的光华，火的光华也从我这儿来。”
    奎师那还说，jyotisam ravir amsuman：“光辉之中我是闪耀的太阳。”（ＢＧ10.21) 《巴嘎瓦德·歌伊塔》第十一章阿尔诸那告诉奎师那，sasi-surya-netram：“太阳和月亮是祢无限的巨眼之一。”这门知识包含在《巴嘎瓦德·歌伊塔》中，但科学家的心智推敲达不到这门知识。他们能吗？
辛博士：不可能。
施瑞拉·帕布帕德：他们的知识是什么？经典说即使数清地球上的所有沙子也不能了解神。这些物质的计算说明不了有能力理解无限。就连数清所有物质的东西他们也做不到。科学家为什么对自己的力量和能力这么骄傲？他们甚至不了解物质事物，更何况灵魂。就科学家和其他生物而言，他们的知识是有限的。但奎师那不是。如果我们的知识来自奎师那，这知识就是完美的。在经典里我们得到信息说海洋里生活着九十万种生物。经典的信息是正确的，因为它来自奎师那，而奎师那本人说：“作为至尊人格神，我了解一切过去，现在以及将要发生的事。”（《巴嘎瓦德·歌伊塔》7.26）
辛博士：我们必须从至尊了解者那里接受知识。
施瑞拉·帕布帕德：为了获得完美知识必须接近一位高级的人，一位古茹。人可以在家读书来研究一门知识，但上大学接近一位教授可以学得更好。同理我们必须接近一位古茹。当然，如果遇到假古茹，我们的知识也是假的。但如果古茹是完美的，我们的知识也是完美的。我们接受奎师那做我们的古茹。如果他的知识是完美的，我们的知识也是完美的。就我们个人而言，我们不必完美，但如果我们从完美的人那里接受知识，我们的知识也是完美的。不可以说我们知道海洋里有九十万种生命，因为我们研究了所有海洋。相反我们从经典那里得到信息，所以这信息是完美的。这是韦达方法。
    科学家从事研究，但无论科学家多伟大，他的感官不完美。因此他不可能有完美的知识。我们的眼睛有什么价值？没有阳光就看不见，没有显微镜也看不见微小的东西。眼睛是不完美的，因此眼睛发现的事物也不完美。但有没有可能得到完美的知识？因为生物体是有限的，他的知识也有限。小孩子可能知道二加二等于四，但他说高等数学，我们就不以为然。科学家用来获得知识的感官既有限又不完美，因此他的知识也是有限不完美的。由于愚昧他声称了解一切，但这只是胡说八道。
    瞎子可能领导另一个瞎子，但如果他们都掉到沟里又有什么用？自然法律束缚着我们的手脚，然而我们却以为可以自由地臆测。这是假象。无赖们受这么多自然法则限制，却认为自己很自由。但是有云在，他们就看不见太阳。我们有什么力量去看？只有自然法则提供一些便利条件我们才能看见。实际上，我们只能在特定条件下实验，如果条件不利，实验便失败。我们为什么这么骄傲于实验知识？
    为什么实验？事物已经存在。太阳能在，是神给我们利用的。还需要了解什么？树上掉下来这么多苹果，有什么必要解释引力法则？实际上科学家缺乏常识。他们只关心“科学的”解释。他们说引力只在一定条件下才起作用，这些条件又是谁制定的呢？当奎师那显现为主茹阿玛昌铎，他把石头扔在海水里，而石头却浮在海面上。引力法则在这里不起作用。所以说引力法则只在至尊主的指令下起作用。法则本身不是最终极的。国王可以制定一条法则，但他可以立即改变这条法则。终极的立法者是奎师那，只是由于他的意志法则才起作用。科学试图以种种方式解释神的法律，但受玛亚——假象限制，他们就象鬼魂附体的人在说话。告诉我，科学上是怎么解释树的众多种类的？
Karandhara dasa：他们说不同自然造成这些种类的变化。
施瑞拉·帕布帕德：那么必定是自然的意志。自然的意志是什么？土地有意志吗？
Karandhara dasa：他们对此很模糊。
施瑞拉·帕布帕德：这说明他们没有完美的知识，他们不知道自然的背后是奎师那的意志。
辛博士：他们解释说这些植物的化学成份不同。
施瑞拉·帕布帕德：不错，但这些化学成份是谁制定的？只要一提“化学组成”就必定有神。
Karandhara dasa：他们说不需要神，因为如果你混合两种化学物质…
施瑞拉·帕布帕德：不管有神没有神，必须有某种意志。必须有知觉。两种化学物质混合产生这那。是谁混合的？存在知觉。这个知觉就是奎师那。到处都有知觉，只要你承认知觉，必须接受知觉是一个人。因此我们说奎师那知觉。《巴嘎瓦德·歌伊塔》说知觉遍存万有。你有知觉，我也有知觉，但有另外一个知觉，它无所不在。我的知觉限制在我的身体里，你的知觉限制在你的身体，但有另外一个知觉在你，我体内。这就是奎师那知觉。
    事实上世界上的万物都是相对的。这是科学事实。我们的身体，生活，智慧，一切都是相对的。 在我们看，蚂蚁的寿命非常短；但对于蚂蚁，它的寿命大约一百年。这一百年是相对于身体而言。同样，在我们看来布茹阿玛活的时间相当长，但在他看来只有一百年。这就是相对性。
Karandhara dasa：那么相对性是相对于个体的环境。
施瑞拉·帕布帕德：是的。因此说一个人的食物是另一个人的毒药。人们以为他们不能在月亮上生活，其他生物也不能。每个人都以相对的思考方式进行思考，从自身出发。这就是“青蛙哲学”的含义。青蛙总是相对于它的井思考。它没有能力想象大西洋，井是他唯一的经验。神是伟大的，但我们按照自己的经验想象神的伟大，以相对伟大的角度出发。有些昆虫在夜里出生，夜里长大，夜里繁殖，夜里死亡。它们从没见过太阳；他们的结论是没有白天这种东西。如果你问昆虫早晨是什么，他会说：“不可能有早晨。”同样当人们从经典上听说布茹阿玛漫长的寿命，他们不相信。他们说：“一个人怎么可能活这么长？”奎师那在《巴嘎瓦德·歌伊塔》（8.17）说：

sahasra-yuga-paryantam
ahar yad brahmano viduh
ratrim yuga-sahasrantam
te 'no-ratra-vido janah

    “按照人类的计算，一千个年代的总和是布茹阿玛的一个白天，也是他的一夜长。”
    按照这个计算布茹阿玛的寿命有百亿年。我们无法相信，虽然经典提出证据。换句话说，我们的结论是奎师那的话没有意义，而我们的话是权威。即使大学者也说这些经典的结论是心智臆测，虽然这些人只是些无赖，但他们被当作受尊敬的学者。他们试图反驳或否定神在启示经典里的结论，从而把自己的地位置于神之上。这么多伪装成学者，科学家，哲学家的傻瓜在误导整个世界。
辛博士：当然。有许多有关达尔文理论的文章。每所图书馆都有上百本关于他的理论的书籍。
施瑞拉·帕布帕德：他们接受还是拒绝？
辛博士：他们通常接受，但有些人持批评态度。
施瑞拉·帕布帕德：达尔文谈论生命的物种起源，但他没有灵性进化的信息，他不了解灵魂从低等的生命形式进化到高等的生命形式的过程。他声称人是从猿猴变的，但我们看到猴子没有绝种。如果猿猴是人类的直接祖先，为什么猿猴还在？
辛博士：达尔文说物种不是独立创造的，但是从另一个物种进化来的。
施瑞拉·帕布帕德：如果不存在独立的问题，他怎么能莽撞地从一些物种开始呢？他必须解释最初的物种怎么来的。
Karandhara dasa：科学家声明地球是生化作用创造的。他们拒绝教导神创造了地球。那样每个人就会认为他们是傻瓜。
施瑞拉·帕布帕德：如果他们的生物和化学这么进步，他们为什么不创造呢？他们说将来会创造生命，为什么将来？生命已经创造了。难道科学建立在未来吗？不要相信未来，不管我们以为未来多么美好。每个人都认为将来非常美好，但我们有什么证据？他们必须承认他们不知道真理到底是什么。他们的生化实验甚至不能创造一片草。他们仍声称创造是生化方法产生的。为什么没人怀疑这些没意义的话？
辛博士：分析到最后，当他们考虑生命起源时，他们说一切由物质开始。换句话说，有生命物质来自无生命物质。
施瑞拉·帕布帕德：有生命物质现在从哪儿来呢？是不是过去从无生命物质来，现在不了呢？蚂蚁从哪儿来？是不是土变的？即使蚂蚁都不是无生命物产生的，什么证据能证明他们的理论？达尔文声称远古时代没有真正有智慧的人存在，人类简单地从猿猴进化而来。如果过去没有智慧的大脑，韦达经典是如何在千万年前写的？他们怎么解释维阿萨戴瓦这样的圣哲？
辛博士：没有解释。他们只说这些是隐姓埋名的森林圣哲。
施瑞拉·帕布帕德：他们可能不知道维阿萨戴瓦，但维阿萨戴瓦存在。他怎么会有这样的大脑？也许你和我不知道他。但他的成果，他的哲学，他的语言，语言学，诗，声音力量在。你可能不认识这个人，但你能理解他的大脑。
辛博士：各种各样的动物不是一开始就存在吗？
施瑞拉·帕布帕德：是的。《巴嘎瓦德·歌伊塔》证实创造是同时发生。各种各样的动物，人类，半神人从开始就存在。生物体希望特定的躯体，奎师那就提供给他。因为他以特定方式渴望事物，他和特定物质自然品质联谊。按照他的联谊，他得到特定的身体类型。心理力量，心意，思想，感情，愿望，决定了生物体得到的环境和躯体。进化过程在，但不是种类的进化，一种生命不是从另一种生命进化而来，因为奎师那说：

avyaktad vyaktayah sarvah
prabhavanty ahar-agame
ratry-agame praliyante
tatraivavyakta-samjnake

    “当布茹阿玛纳的白天展示时，各种生物体显现出来，当布茹阿玛纳的夜晚来到，他们又归于毁灭。”（Bg.8.18)
    进化是指个体生物体在不同生命种类中的灵性进化。假设谁进入鱼的躯体，他必须一步步经历进化过程。如果他从最高的阶梯掉下来，他必须重新一步步在进化阶梯中上升。当然科学家忙着研究这么多东西，他们不能理解。如果你告诉他们下一生他们将变成树，他们会认为你胡说八道。说到底靠研究能知道什么呢？如果人知道了万原之原，便了解了一切可知事物，无一遗漏。如同《韦达经》说：yasminvijnate sarvam evam vijnatam bhavati。了解了绝对真理，便了解其他真理；不知道绝对真理，便在愚昧中。人可能不是正式的科学家或哲学家，但如果他知道一件事——奎师那，他可以向任何人挑战，勇敢地说话。
    这个现代文明为它的独立如此骄傲，而事实却这么依赖石油。如果石油来源停止，这些无赖科学家怎么办？他们无能为力。让他们在试管里制造出石油，足够提供给现代文明用。目前印度缺水，科学家对此怎么办？他们可能知道水的成份，但严重缺水时，他们却制造不了。他们需要云的帮助，而这些都是神的操纵。事实上他们无能为力。他们到了月球，但他们的实验仅仅是带回一些土和石块。无赖政府不必要地征税，花钱，这就是他们的智慧。驴子的国家，仅此而已。政治家们没有同情怜悯。他们不考虑这些辛苦钱是公民赚来的，他们把钱花在发射巨大的火箭到其他星球，却许诺带回更多的尘土。他们首先拿回一把尘土，然后他们答应带回成吨尘土。这样做有什么意义！
Karandhara dasa：他们相信火星上有生命。
施瑞拉·帕布帕德：他们可以相信或不相信——有什么好处？我们确实知道那儿有生命。他们知道这点，然而他们却在打仗杀生。这里有生命。这里有人类。无疑这儿就有生命。但他们却在忙着制造巨大的炸弹毁灭生命。这就是他们的科学进步。
辛博士：他们非常好奇想知道其他星球上发生着什么事情。
施瑞拉·帕布帕德：这说明为了孩子般的好奇心，他们花这么多钱。他们可以花这么多钱满足他们的好奇心，但当许多穷国要求他们援助时，他们说没钱。他们非常骄傲上月球，为什么不询问怎么到奎师那的哥珞卡温达文？如果他们到了那里，一切好奇心都会满足。他们会明白在这个低等的能量之外，确实有更高的灵性能量存在。这个物质能量不能独立工作，必须有灵性能量加入。物质元素自身不能创造。创造的是灵魂。我们可以试图用物质创造，但物质自已不能创造。氢气和氧气只有被更高的能量移动，才能接触。只有傻瓜期望整个宇宙展示（只是物质）自动发生。我们可能有辆好车，但如果没有司机有什么用？除非人知道怎么操纵机器，除非有人按动按钮，否则机器无法工作。同理没有高等能量，物质能量不能运作。在这个奇妙的宇宙展示背后，是一个更高能量的指令。所有这些信息都写在经典里，人们仍然不相信。
    事实上一切都是神的财产，但人们声称这些财产属于他们或他们的国家。目前他们讨论人口过剩的问题，事实是神提供了足够资源。如果恰当使用，有足够土地，足够粮食。人们人为地制造问题，而科学家给他们提供这么多毁灭的工具来帮助他们。他们鼓励试图用尽神的财产的无赖和骗子。如果你帮助谋杀犯或贼，你也是罪犯，不是吗？因为科学家帮助所有的骗子，世界上有这么多麻烦。因此他们都是罪犯。stena eva sah。不承认至尊主的拥有权的人是盗贼。
    我们的使命是使这些无赖恢复理智。现在必须找到办法。无赖们在受苦，因为他们是神的儿子们，他们不应该受苦。他们不知道有神，不知道有快乐。他们不知道极乐或永恒生命。他们进行众多研究，生活五十，六十，或七十年。而后他们不知道会发生什么。他们不知道生命是永恒的。他们的真实地位就好象动物。动物不知道死后会怎么样，也不考虑死亡。它不知道为什么在这里，不知道生命的价值。在玛亚的影响下，动物只是吃，睡，防卫，交配，死亡。仅此而已。人们这么努力，但目的是什么？他们说他们努力奋斗为了下一代人作准备，但准备什么？他们不能回答。这个奎师那知觉运动通过建立奎师那——神是一切的中心，提供给人们生命的真正目的。因此理解这个重要的运动是为了科学家的益处。


探索灵性边疆

七．探索灵性边疆

1. 施瑞拉·帕布帕德到达美国

    施瑞拉·帕布帕德到达美国后过了几年，他的一个门徒发现他从印度到美国途中在佳拉都塔轮船上写的日记。里面有一首手写的孟加拉语诗，是施瑞拉·帕布帕德刚刚到达波士顿港口时在船上写的。这首诗优美地表达了施瑞拉·帕布帕德对西方文明的初次印象，揭示了他内心改变美国人的知觉的决心。

1.亲爱的主奎师那,你对这个无用的灵魂这样仁慈,但我不知道祢为什么把我带到这里。现在祢可以对我做祢想做的。
2.但我猜想祢一定有事在这里,否则为什么把我带到这个可怕的地方?
3.这里大多数人被愚昧和激情型态覆盖,他们沉迷物质生活,自以为快乐和满足,对华苏德瓦（Vasudeva）的超然讯息不感兴趣。我不知道他们如何能理解。
4.但我知道祢的无缘仁慈能使一切变得可能,因为祢是最干练的神秘主义者。
5.他们如何理解奉献服务的甘露?主啊,我只是祈求祢的仁慈,以便能说服他们相信祢的信息。
6.在祢的愿望下,所有生物体处在虚幻能量的控制下,因此,如果祢愿意,他们也能摆脱假象的束缚。
7.我希望祢拯救他们,只有祢想这样,他们才能明白祢的讯息。
8.Srimad Bhagavatam(《施瑞玛德·巴嘎瓦谭》)的话是祢的化身,严肃认真的人通过反复恭顺地聆听,就能明白祢的讯息。
9.《施瑞玛德·巴嘎瓦谭》(1.2.17-21)说:"圣主奎师那,至尊人格神,每个人心中的超灵(paramatma),真诚奉献者的祝福者,祢清除品尝祢的讯息的奉献者心中的物质享乐欲望,当人恰当地聆听和唱颂这些讯息时,这些讯息本身就是美德。通过规范地聆听《巴嘎瓦谭》Bhagavatam,向纯粹奉献者做出服务,心中所有困扰都被真正地消除,对被超然的颂歌赞颂的光荣的主的奉爱服务,会象不可撤消的事实在心中确立起来。一旦心中确立爱心服务,激情型态(rajas),愚昧 (tamas)以及欲望(kama)便从心中消失。奉献者便处在善良之中,感到快乐。这样处于善良形态之中,由于对主的爱心服务感到快乐的人,便解脱出物质联谊(mukti),科学地了解了人格神，心中的缠结和误解都被切成碎片。当人把至尊当作主人时,果报活动(karma)的索链便随之中止。"
10.他将从愚昧和激情型态的影响下解脱出来,心中积累的一切不吉祥事物也将消失。
11.我怎么能使他们理解奎师那知觉的讯息呢?我非常不幸,没有资格,是最堕落的人。因此,我祈求祢的祝福,使他们相信,因为靠我自己,我无能为力。
12.不管怎样,主啊,祢把我带到这里讲述祢。现在,我的主,不管成功还是失败,都取决于祢。
13.世界的灵性导师啊!我只要简单地重复祢的讯息,如果祢愿意,就让我能恰当地讲述,让他们理解。
14.只有靠祢的无缘仁慈,我的话才能纯粹,我相信,当超然讯息渗透他们的内心,他们一定能感到快乐,从不快乐的受条件限制的生活中解脱出来。
15.主啊,我象祢手中的木偶。如果祢把我带到这里跳舞,就让我起舞吧,让我跳舞,主啊,让我如祢所愿地跳舞。
16.我没有奉爱,也没有知识,但我对奎师那的圣名有强烈的信心。我被冠以巴克提韦丹塔（bhaktivedanta）的头衔,现在,如果祢愿意,就让巴克提韦丹塔（Bhaktivedanta）名副其实吧。
署名:最不幸的,微不足道的乞丐 A.C.Bhaktivedanta Svami
     美国玛塞诸塞州,波士顿,共荣码头,Jaladuta甲板上.
1965年9月18日


在灵性层面上建立你们的国家

2．在灵性层面上建立你们的国家

    一九七二年九月，内罗必大学校园的Taifla（独立）大厅，施瑞拉·帕布帕德应邀向全场爆满的学生以及政府官员讲演。讲演过程中他建议发展中国家肯尼亚的市民，“…请在灵性上发展，因为灵性发展是牢固的发展。不要模仿美国人和欧洲人，他们生活得象猫和狗。原子弹已经有了，下一次战争一旦爆发，他们的摩天大楼和一切都将被毁灭…”

    女士们、先生们，感谢你们仁慈地来参加这个传播奎师那知觉的聚会。奎师那知觉运动试图使人类社会达到一点——使每个人的生活完美。今天的题目是人类生命的真正意义。我们正努力教导全世界这个意义。
    人类生命是经历几百万年的进化才获得的。我们应该记住按照《帕德玛·普然那》（Padma Purana）所言，有八百四十万种生命。生命从水生物种开始，从韦达文献可以理解在创造开始整个星球沉浸在水中。这个物质世界由五种粗糙元素组成——土，水，火，空气，以太。除此之外，有三种精微元素——心意，智慧，假我。在这些遮盖后面是灵魂，被这八种元素覆盖。这个信息在《巴嘎瓦德·歌伊塔》以有描述。
    人类不是拥有灵魂的唯一生物。动物，鸟类，爬行动物，昆虫，树林，植物，水族等等——都是灵魂。灵魂被各种装束覆盖，就象你们有些人穿着白色衣服，有些穿绿色，有些穿红色的等等。但我们关心的不是衣服，我们关心的是你们的灵魂。因此（5.18）说：

vidya-vinaya-sampanne
brahmane gavi hastini
suni caiva svapake ca
panditah sama-darsinah

    “谦恭的圣人，凭借真正的知识，以平等的眼光看待博学温和的布茹阿玛纳，母牛，大象，狗，吃狗者。”
    圣人不以肤色，智力，物种区分。他看待每个生物体都是灵性微粒。据说，

kasagra-sata-bhagasya
satamsah sadrsatmakah
jivah suksma-svarupo 'yam
sankhyatito hi cit-kanah

    “有无数灵性原子，大小为头发尖的万分之一。”因为没法测量灵魂的大小，便如此形容灵魂微粒。换句话说，灵魂这么小，比一粒原子还小。这个微小的粒子在你身体内，在我的身体内，在大象的身体内，在巨大的动物体内，在所有人，蚂蚁，树体内，无所不在。然而科学知识不能测量灵魂的大小，医生也不能找到灵魂在身体里的位置。因此物质科学家得出结论没有灵魂。但这不是事实。有灵魂。灵魂的存在造成活的身体和死的身体不同。灵魂一旦离开身体，躯体便死亡。不再有价值。不管科学家或哲学家多伟大，他必须承认灵魂一旦离开身体，身体就死亡了。变得无用而抛弃。我们应该努力理解这点；有价值的是灵魂，不是身体。灵魂转生的事实在《巴嘎瓦德·歌伊塔》（2.22）中被解释说：

vasamsi jirnani yatha vihaya
navani grhnati naro 'parani
tatha sarirani vihaya jirnany
anyani samyati navani dehi

    “仿佛除去旧衣，换上新袍，灵魂离开衰老无用的旧物质躯体，进入新的。”
    当衣服破旧了，我们就扔掉换一件；同样灵魂也根据愿望改变服装。因为灵魂是神的微粒，它有神的品质。神拥有至尊意志，至尊力量，至尊独立性。我们作为他的微粒，在微量上拥有所有这些品质。我们有愿望，思想，感情，欲望。《韦达经》说神是生命力中的至尊生命力(cetanas cetananam)。他提供所有生物的必需品。
    有无数生物体，我们生物体的数量是无限的；但神只有一个。如同我们一样，他也活着，但我们是这生命力的微粒。例如，一粒金子的品质和金矿一致。如果我们分析一滴水的成份，会发现海洋所包含的所有成份。同理我们作为神的部分和微粒与神一致，这个神性微粒，灵魂或称生命力，从水族转生到树木植物，从树木植物转生到昆虫生命，爬行动物，转生到鸟类和兽类的身体。达尔文的进化理论是对灵魂转生的部分解释。达尔文只从韦达文献获得信息，但他没有灵魂的概念。区别是灵魂从水族生命转生到植物树木，再到昆虫生命，鸟类生命，动物生命，到人类生命。在人类生命中他从不文明生命提升到文明生命。文明的人类生命代表进化终点。这是一个交叉点：从这点我们可以再次滑入进化的循环过程，或提升到神圣的生命。选择权在我们手里。《巴嘎瓦德·歌伊塔》证实了这点。
    人体生命的真实含义是发达的知觉；我们不应该象猫狗猪一样浪费生命。这是不允许的。虽然这个身体象狗或猫的躯体一样要毁灭，区别是人可以在这一生达到最高完美。我们是神的部分和微粒。但不知怎地我们堕入了物质存在；现在我们进化到这种地步，可以回归家园，回归神首。这是最高的完美。
    事实上有另外一个世界，灵性世界，正如《巴嘎瓦德·歌伊塔》（8.20）所说：

paras tasmat tu bhavo 'nyo
'vyakto 'vyaktat sanatanah
yah sa sarvesu bhutesu
nasyatsu na vinasyati

    “然而有另外一个本性，永恒并超然于这个展示与不展示的物质。它是至尊的永不毁灭的。当这个世界毁灭时，那一部分保持不变。”
    在物质世界，一切被创造出来，停留一段时间，产生副产品，衰退，最后消亡。我们的躯体在某个时刻由性交产生。父亲的精子乳化，变成豌豆形状，生物体或灵魂托庇于这个形体，因为它托庇，便发展了手，腿，眼等等，到七个月便完成发展，九个月人从子宫里诞生。因为有灵魂，胎儿才发展。如果灵魂不在了，发展便停止，胎儿一出生便死掉。我们可以把这个死胎在化学物中保存起来，它不会成长。成长意味着改变身体。我们都有婴儿的身体，但婴儿的身体不在了。婴儿身体长成幼儿的身体，又长成少年的身体，青年的身体，最后变成老人的身体。最后身体完全消失。整个宇宙展示——物质世界的巨大形体按照同样的过程运作。在某一时刻它被创造，发展，维持，在某个阶段解体。这是物质世界的本性。在某个阶段展示，随后消失（bhutva bhutva praliyate）。
    bhava的意思是“本性”。还有另外一个本性，永不解体，永恒不灭。作为jiva，灵魂，我们也是永恒的，《巴嘎瓦德·歌伊塔》（2.20）证实说：

na jayate mriyate va kadacin
nayam bhutva bhavita va na bhuyah
ajo nityah sasvato 'yam purano
na hanyate hanyamene sarire

    “灵魂无生无死。一旦存在，永不消失。他非生永恒，长存不朽，原始太古。身体被杀戳，灵魂不被杀戳。”
    如同神无生无死，我们灵魂也无生无死。但是因为我们想：“我是这个身体，”我们便以为我们出生，死亡。这种想法叫玛亚，或假象。一旦谁脱离把灵魂认同为躯体的假象，便达到布茹阿玛-布塔（brahma-bhuta）阶段。当人觉悟到aham brahmasmi，“我不是身体，我是灵魂，是至尊布茹阿曼的部分和微粒”便达到称为布茹阿曼觉悟。一旦达到布茹阿曼觉悟，人便会快乐。
    难道不是事实吗？如果你清晰地认识到你无生无死，你是永恒的，你难道不会快乐吗？是的，毫无疑问。因此当人达到布茹阿曼觉悟，灵性觉悟时，他不再渴望、悲伤。整个世界都在渴望和悲伤。你们非洲人渴望象欧洲和美国人那样，但欧洲人失去帝国，正在悲伤。这样，一些人在渴求，另一些人在悲叹。同样物质生活只不过是渴求和悲伤的混合。我们渴求不拥有的事物，悲伤我们失去的事物。这是我们的物质事务。一旦觉悟到我们是至尊人格神首（Parabrahman）的部分和微粒，是布茹阿曼，我们便超越这种渴求和悲伤。
    所谓的四海之内皆兄弟或者联合国试图达到的统一只有达到灵性层面，或布茹阿曼觉悟才能实现。布茹阿曼觉悟是人类生命的目标。人不应该象猫、狗、猪一样地工作。猪日夜忙着找食粪便，一旦找到便吃掉感到性的刺激，不加区别地性交。猪会和它的母亲姐妹或任一头猪交配，这是猪的生活。然而经典指示人体生命不应象猫狗猪一样努力工作获得感官享受，是为了觉悟：“我不属于这个物质世界。我是永恒的灵魂，不知怎地我堕入了生老病死的受条件限制的生命。”这个人体生命是为了解决这四种物质痛苦——生、老、病、死。这是人类生命的目标。请尝试明白人类生命不是为了象猪一样努力工作，获得一些感官享乐，然后突然死掉。
    不相信灵魂的人在最不幸的境地。他们不知道自己从哪儿来，到哪里去。灵魂的知识是最重要的知识，但没有任何大学讨论它。这个躯体的构成地位是什么？死尸和活体有什么区别？躯体为什么活着？身体的地位和价值如何？现在没人研究这些问题。但我们试图以这个奎师那知觉运动教育大众，使他们明白他们不是身体而是灵魂。人体生命的事务不同于猫狗，这是我们的讯息。
    就灵魂而言，进化的过程继续着，我们为生存而挣扎，努力达到永恒的生命。永恒的生命是可能的。如果你在这个人体生命中尽你最大的努力，下一生你就能获得灵性身体。灵性身体已经在你体内。一旦摆脱物质存在的污染，它便发展起来。这是人体生命的目标。人们不知道什么是真正的自我利益；真正的自我利益是觉悟自我，觉悟：“我是神的部分和微粒，我应该回归神的王国，加入神。”如同我们在这里生活，神在灵性王国也有生活。你可以加入他。并非这个身体结束之后你就成虚无。不。这是错误概念。在《巴嘎瓦德·歌伊塔》（2.12）奎师那在库茹柴陀（Kuruksetra）战场告诉阿尔诸那：

na tv evaham jatu nasam
na tvam neme janadhipah
na caiva na bhavisyamah
sarve vayam atah param

    “从未有一个时刻我，你，这些国王不存在；将来我们中的任何人也不会不存在。”
    达到永恒生命的方法非常简单，同时非常难。难是因为人们最初不相信灵魂转生。然而如果我们简单地从权威那里接受知识，方法就非常简单。奎师那知觉的方法是从奎师那，最完美的生物那里接受知识，不是从普通的受物质自然法则限制的生物那里。后者的知识注定犯错。
    受限制的灵魂的缺陷是什么？他肯定会犯错，肯定被迷惑，肯定欺骗他人，肯定有不完美的感官。我们无法达到完美的知识，因为我们想欺骗他人，我们的感官不完美。虽然我们的感官不完美，我们却非常为自已的眼睛骄傲，并且想看见一切。因此有人说：“你能让我看见神吗？”事实上回答是肯定的。为什么你不能每时每刻见到神呢？奎师那说，raso 'ham apsu kaunteya，“我是水之甘味。”每个人都喝水，水有味道——如果我们认为水的味道是神，便开始神觉的过程。奎师那还说，prabhasmi sasi-suryayoh，“我是日月之光芒。”我们每天见到阳光和月光，假如我们想着太阳和月亮如何散发着光芒，我们最终就能达到神。类似的例子很多。如果你想具有神觉，亲身觉悟神，并不困难。只要遵守规定的方法。如《巴嘎瓦德·歌伊塔》（18.55）所说，tato mam tattvato jnatva。只要努力按照神的本来面目理解神，试着了解他的显现，隐迹和活动。当我们真正理解他，便能立刻进入神的国度。在离开身体后，理解神或奎师那的人不用返回再次接受物质身体。奎师那说，mam eti：“他到达我。”这是我们的目标。
    因此不应该浪费时间象猫狗一样地活着。生活应该舒适，但同时应该具有奎师那知觉或神觉。这会使我们快乐。不理解神，成为神觉，就不可能有和平和快乐。《巴嘎瓦德·歌伊塔》指出了和平和快乐的方法。
    要想真正理解神，神很容易理解。神是万物的拥有者。Isavasyam idamsarvam。不幸地我们想：“我是拥有者。”例如英国人曾声称拥有你们国家，现在你们声称是拥有者——谁知道将来怎么样？事实上没人知道真正的拥有者是谁。土地在那里，是神的财产，但我们想：“我是拥有者。我拥有这，我拥有那。”事实上在欧洲人到来之前美洲便存在。现在美洲人想：“我们是拥有者。”同样在他们之前红色印第安人想：“我们是拥有者。”事实是谁也不是真正的拥有者；拥有者是神。

isavasyam idam sarvam
yat kim ca jagatyam jagat
tena tyaktena bhunjitha
ma grdhah kasya svid dhanam

    “宇宙间一切活动和不活动的事物在主的控制下，由主拥有。因此人只应接受额定给他的必需品，不接受其他的，并且明白它们属于谁。”(Isopanisad)
    需要这种觉悟。奎师那声称拥有一切形体——包括美国人的形体，非洲人的形体，猫的形体，狗的形体，树的形体等等——因为他是真正的拥有者和至尊父亲。如果简单地意识到这点，便达到神觉。事实上只要按照权威书籍和韦达文献的描述觉悟神，便能发现派别之间不再有争吵。一切都是和平的。
    人有权使用神的财富，就象儿子有权在父亲的开销下生活。经典说即使家里的小动物也必须有食吃。这是灵性共产主义。谁也不应该挨饿，即使是蛇。人们通常害怕蛇，但如果我们发现家里生活着一只蛇，我们的责任是保证蛇得到食物吃。这是神觉或奎师那知觉的观点：samah sarvesu bhutesu。超然而处的人对所有生物一视同仁。因此《巴嘎瓦德·歌伊塔》指出谁以同等眼光看待所有人是至尊主的部分和微粒，谁真正开始奉爱生活。这个奎师那知觉运动努力以权威的方法使所有人明白他是谁，生命的目标是什么。这个净化心灵的方法很容易实施。只要简单地唱颂玛哈曼陀——哈瑞奎师那，哈瑞奎师那，奎师那奎师那，哈瑞哈瑞；哈瑞茹阿玛 哈瑞茹阿玛，茹阿玛茹阿玛 哈瑞哈瑞。可以实际地看到在这个运动中有来自各个国家各个宗教的小伙子们和姑娘们，但没人关心地区，国家或宗教团体。我们只关心了解自己以及我们和神的关系。
    神是至尊拥有者，我们是他的儿子或仆人。因此让我们如同《巴嘎瓦德·歌伊塔》推荐的那样服务主。一旦理解神是万物的拥有者，便能立刻解决世界上的一切麻烦。这可能需要时间。我们不期望人人都能理解这门崇高的哲学，只要每个国家的有智慧的人试图理解它，就足够了。《巴嘎瓦德·歌伊塔》（3.21）说：

yad yad acarati sresthas
tat tad evetaro janah
sa yat pramanam kurute
lokas tad anuvartate

    “伟大的人一举一动，四方均起而踵至。他通过模范行为所建立的标准，整个世界遵行。”
    因此我们请世界上最有智慧的人理解这个奎师那知觉哲学，并努力派发给全世界。我们现在来到这些非洲国家，我邀请所有有智慧的非洲人来理解这门哲学并派发它。你们正在发展自己，所以请在灵性上发展，因为灵性发展是坚实的发展。不要模仿美国人和欧洲人，他们象猫和狗一样地生活。这种建立在感官享乐知觉上的文明不能持久。原子弹已经有了，下一次战争一旦爆发，他们的摩天大楼和一切都将完蛋。试着从真正的人类生命的观点——灵性角度理解它。这就是奎师那知觉运动主旨。因此我们请求你们努力理解这门哲学。非常感谢。


圣人的怜悯

3．圣人的怜悯

    每个宗教都有自己的圣人，但所有圣人都有共同的超然品质：怜悯。施瑞拉·帕布帕德解释道……

    今天我要和你们谈神的圣名的荣耀。关于这点，帕瑞克西特·玛哈茹阿佳(Maharaja Pariksit)和苏卡戴瓦·哥斯瓦米进行了讨论，他们谈起一位非常堕落的沉迷于各种罪恶活动的布茹阿玛纳仅仅因为唱颂圣名得以救赎。这个故事在《施瑞玛德·巴嘎瓦谭》第六篇。
    《施瑞玛德·巴嘎瓦谭》第五篇详细地描述了宇宙间的星系。宇宙内有些星宿是地狱星宿。实际上不仅《巴嘎瓦谭》，各种宗教的经典都描述了地狱和天堂。在《施瑞玛德·巴嘎瓦谭》中你可以发现这些地狱星宿的位置以及他们与这个星球之间的距离，正如你可以从现代天文学获得信息一样。天文学家测量月球离这里多远，太阳和这个星球的距离；同样《巴嘎瓦谭》包括了对地狱星宿的描述。
    即使在这个星球我们也有对不同大气环境的体验。靠近北极的西方国家，气候和接近赤道的印度相差很远。就好象在这个星球上有不同的气候和生存条件，同样其他许多星球具有不同的气候和生存条件。
    帕瑞克西特·玛哈茹阿佳听完苏卡戴瓦·哥斯瓦米描述地狱星球说：

adhuneha maha-bhaga
yathaiva narakan narah
nanogra-yatanan neyat
tan me vyakhyatum arhasi

    “先生，我从你那得知地狱星宿。罪恶的人被送到这些星宿。”（《施瑞玛德·巴嘎瓦谭》6.16）帕瑞克西特·玛哈茹阿佳是位外士那瓦（奉献者），外士那瓦恒常地怜悯其他人的痛苦，为其他人的痛苦感到不安。例如当主耶稣基督降临时，他为人们的悲惨状况感到非常难过。无论外士那瓦或奉献者（具有神觉或奎师那知觉的人）属于哪个国家哪个地区，他们同情他人。因此亵渎外士那瓦——神的荣耀的传播者，是巨大的冒犯。
    奎师那，神绝不容忍对外士那瓦莲花足的冒犯。Krpambudhi：外士那瓦是仁慈之洋。Vancha-kalpa-taru：每个人有欲望，外士那瓦能满足所有愿望。Kalpa-tatu的意思是“如愿树”。灵性世界有种树叫如愿树。在物质世界，从一种树可以得到一种果实。但在奎师那珞卡以及外琨塔星宿，所有树都是灵性的，能满足所有愿望。《布茹阿玛·萨密塔》(Brahma-samhita)描绘道:cintamani-prakara-sadmasu kalpa-vrksa。
    外士那瓦被称为maha-bhaga，意思是“幸运的”。谁成为外士那瓦，具有神觉，就可以理解这个人罕有地幸运。
    柴坦尼亚·玛哈帕布解释说生物在宇宙间所有星系的生命物种中轮回。生物体可以到任何地方去——到地狱或天堂——按照他的喜好和他的所欲。有许多天堂星宿，许多地狱星宿，许多物种。有八百四十万种生命。生物体在轮转，在这些物种间漫游，按照这一生的心态创造身体。正所谓种瓜得瓜，种豆得豆。
    柴坦尼亚·玛哈帕布说无数在物质世界旅游的生物中，有人幸运，不是每个人。如果每个人都幸运，他们就会接受奎师那知觉。到处都在免费派发奎师那知觉。为什么人们不接受？因为他们不幸。因此柴坦尼亚·玛哈帕布说有幸者接受奎师那知觉，得到充满希望的生命，快乐的，喜乐的，充满知识的生命。
    外士那瓦的责任是挨家挨户地使不幸运的人幸运。外士那瓦想：“这些人怎样才能被拯救出地狱般的生活呢？”这是帕瑞克西特·玛哈茹阿佳的询问，“先生”他说：“你已经描述了按照人的罪恶活动，人被置于地狱般的生活状况或置于地狱星系。那么，有什么抵消的办法能拯救这些人呢？”这是问题。当外士那瓦，或神本人，或神的儿子，或他机密奉献者降临时，他们唯一的使命是拯救罪恶的受苦人。他们知道怎么办。
    当帕拉德·玛哈茹阿佳遇见尼尔星哈戴瓦时，他说：

naivodvije para duratyaya vaitatanyas
tvad-virya-gayana-mahamrta-magna-cittah
soce tato vimukha-cetasa indriyartha-
maya-sukhaya bharam udvahato vimudhan

    “我亲爱的主，”帕拉德说：“我并不急于自已获得拯救。”（《巴嘎瓦谭》7.9.43）玛亚瓦迪(Mayavadi)哲学家非常小心他们自己的救赎不受打扰。他们想：“如果我传教，和其他人联谊，我就会堕落，我的觉悟就完了。”因此他们不来。只有外士那瓦来，冒着堕落的危险——但他们不会堕落。他们甚至去地狱拯救受限制的灵魂。这是帕拉德·玛哈茹阿佳的使命。他说，naivodvije：“我不担心住在这个物质世界。”
    帕拉德·玛哈茹阿佳进一步说：“我不担心我自己，因为不管怎样我受过训练永远处在奎师那知觉中。”因为他有奎师那知觉，他相信自己下一生必定回归奎师那。《巴嘎瓦德·歌伊塔》说人如果小心履行奎师那知觉的规范原则，他下一生必定到达至尊的目的地。
    帕拉德·玛哈茹阿佳继续说：“我只担心一件事。”看，虽然他不担心自己，他仍然担心。他说soce tato vimukha-cetasah：“我担心那些没有奎师那知觉的人，这是我的担心。对我自己我不忧虑，但我想着那些没有奎师那知觉的人。”为什么他们没有奎师那知觉？Maya-sukhaya bharam udahato vimudhan。这些无赖为获得短暂快乐创造了汉堡包文明。
    Maya-sukhaya。这是事实。我们有汉堡包文明。每年有这么多汽车制造出来，为此又修建这么多道路。这引发一连串的问题。因此说maya-sukhaya，虚幻的快乐，然而我们试图这样快乐。我们想方设法快乐，结果只带来麻烦。
    在你们国家汽车数量最多，但不解决任何问题。你们制造汽车解决生活中的问题，但我的体验是这只能制造更多的麻烦。我的门徒Dayananda想带我去洛杉矶见医生，我不得不跋涉三十英里去询问医生。一旦有汽车，你必须走三四十英里去会见朋友。
    从纽约坐飞机到波士顿只需一小时，可是到机场却不止一小时。这种状况叫maya-sukhaya。玛亚的意思是“假的”，“虚幻的”。我们努力制造舒适的环境，但却制造另一种不舒适的环境。这是物质世界的方式；如果我们对神和自然提供的天然舒适不满意，想创造人为的舒适，不舒适也同时被创造出来。多数人不知道这一点。他们以为他们创造了舒适的环境，但事实上他们得跑五十英里到办公室谋生，再跑五十英里回家。因为这种情况，帕拉德·玛哈茹阿佳说这些vinudhan——物质主义者，这些无赖——给自己创造不必要的负担，只为了短暂快乐。Vimudhan,maya-sukhaya bharam udvahato。因此韦达文明建议人摆脱物质生活，接受萨尼亚希，弃绝生活阶层，完全避免焦虑地履行灵性生活。
    如果人在家庭生活中履行奎师那知觉，同样很好。巴克提维诺德·塔库尔是居家人、法官，他仍然很好地履行奉献服务。朱瓦·玛哈茹阿佳，帕拉德·玛哈茹阿佳是贵哈斯塔，居士，但是他们训练自己，即使作为居士他们的服务也毫不间断。因此帕拉德·玛哈茹阿佳说：“我学会了总是处于奎师那知觉的艺术。”什么艺术？tvad-virya-gayana-mahamrta-magna-cittah。只是荣耀主英勇的活动和逍遥时光。virya的意思是“英勇非凡的”。
    奎师那的逍遥时光是英勇的。你们可以在《奎师那－至尊人格神》中读到。奎师那的名字，声望，活动，同游，和他有关的一切都是传奇。帕拉德为此说：“我肯定无论我到哪儿，我都能荣耀你奇异的活动，感到安全。我不可能堕落。我只担心这些人，他们创造一种总是忙碌工作的文明。我担心他们。”
    帕达德继续说：

prayena deva munayah sva-vinukti-kama
maunam caranti vijane na parartha-nisthah
naitan vihaya krpanan vimumuksa eko
nanyam tvad asya saranam bhramato 'nupasye

    “我亲爱的主，许多圣人和圣哲只对自己的解脱感兴趣。”（《巴嘎瓦谭》7.9.44） munayah的意思是“圣人”或“哲学家”。prayena deva munayah sva-vimukti-kamah：他们有志于自己的解脱。他们居住在喜马拉雅山这样的偏僻场所，不和任何人说话，害怕和城市里的普通人混在一起，害怕受到打扰，甚至堕落。他们想：“最好先救自己。”
    帕拉德·玛哈茹阿佳遗憾这些伟大的圣人不到城市来，城里人创造了一种日夜苦干的文明。这种圣人不很有同情心。他说：“我担心这些堕落的人，他们无谓地为感官享乐辛劳。”即使有必要这样辛苦，这些人也不知道是什么。他们只知道性。他们或去看脱衣舞，或去裸体夜总会诸如此类。帕拉德·玛哈茹阿佳说naitan vihaya krpanan vimumuksa ekah：“主啊，我不想独自解脱，除非带上这些蠢人，我不会走。”他拒绝丢下这些堕落的灵魂去神的王国。这是外士那瓦。nanyam tvad asya saranam bhramato 'nupasye：“我只想教导他们如何皈依祢，仅此而已，这是我的目标。”
    外士那瓦知道人一旦皈依，他的道路就一片光明。naivodvije para duratyaya-vaitatanyas tvad-virya-gayana-mahamrta-magna-vittah：“无论如何，让他们在奎师那面前顶拜。”这是简单的方法。你要做的只是怀着信心在奎师那面前顶拜，说：“亲爱的主奎师那，我许许多多生长时间地忘记你，现在我恢复了知觉；请接受我吧。”仅此而已。只要学会这个技巧真诚地皈依主，他的道路立刻敞开。这是外士那瓦的哲学思想。外士那瓦总是想着怎样拯救堕落灵魂，总是计划着，就象六哥斯瓦米。主柴坦尼亚的直接门徒，温达文的六哥斯瓦米做什么？施瑞尼瓦萨·阿查尔亚（Srinivasa Acarya）说：

nana-sastra-vicaranaika-nipunau sad-dharma-samsthapakau
lokanam hita-karinau tribhuvane manyau saranyakarau
radha-krsna-padaravinda-bhajananandena mattalikau
vande rupa-sanatanau raghu-yugau sri-jiva-gopalakau

    “六哥斯瓦米，即施瑞·萨纳坦·哥斯瓦米，施瑞·茹帕·哥斯瓦米，施瑞·茹阿唬纳特·巴塔·哥斯瓦米，施瑞·茹阿唬纳特·达斯·哥斯瓦米，施瑞·吉瓦·哥斯瓦米，施瑞·哥帕勒·巴塔·哥斯瓦米，擅长仔细地研究启示经典，目的是为了全人类的福祉建立永恒的宗教原则。他们恒常沉浸在哥琵的心态中，从事着对茹阿妲和奎师那的超然爱心服务。”(Sad-gosvamy-astaka 2)
    帕瑞克西特·玛哈茹阿佳怀着同样的外士那瓦同情心，对苏卡戴瓦·哥斯瓦米说：“你已经描述了各种地狱生活条件，现在请告诉我这些痛苦的人怎样才能得救。请仁慈地解释给我听。”

adhuneha maha-bhaga
yathaiva narakan narah
nanogra-yatanan neyat
tan me vyakhyatum arhasi

    nara的意思是人，那些堕落的人。nanogra-yatanan neyat tan me ：“怎样才能拯救他们出深深地苦难和可怕的痛苦？”这是外士那瓦的心。玛哈茹阿佳·帕瑞克西特说：“不管怎样他们堕入了地狱生活，但不等于他们应该留在这状况中。必定有办法拯救他们。请仁慈地解释。”
    苏卡戴瓦·哥斯瓦米回答道：

na ced ihaivapacitam yathamhasah
krtasya kuryan mana-ukta-panibhih
dhruvam sa vai pretya narakan upaiti
ye kirtita me bhavatas tigme-yatanah

    “是的，我描述了各种地狱环境和极度痛苦的生活，但人必须消除它（《巴嘎瓦谭》6.1.7）
    怎么做呢？罪恶活动各式各样。我们可以做罪恶活动，或计划做，想着：“我要杀了那个人。”两种方式都是有罪的。当心意思考，感觉，欲望时，随之而来的是行动。
    一天我在书上读到，按照法律你走在路上，某人的狗朝你叫时，狗主人一方是冒犯。人不应受到狗叫的惊吓，别人应当看好自己的狗。这是书上说的，是你们国家的法律。狗只叫，也有罪。狗不负责，因为它是动物，但动物主人把狗当作最好的朋友，他要对法律负责。如果外来的狗进入你的房间，狗不能被杀死，但狗的主人要受到起诉。
    就象狗叫是非法的，你对其他人讲冒犯的话，也有罪。这就象狗叫。所以罪恶有各种方式。不管想着罪恶活动，讲罪恶的话，还是实际地做罪恶的事，都被认为是犯罪。 Dhruvam sa vai pretya narakan upaiti，人应当为这些罪行受到惩罚。
    人们不相信来生，因为他们想避免麻烦。但我们无法避免。必须依法做事，否则就会受惩罚。同样我无法避免神的法律。不可能。我可以骗人，偷窃，藏起来，免受国家法律的制裁，但我不能躲开高等法律——自然法则。很难躲开。有这么多证人。日光是证人，月光是证人，奎师那是至尊证人。不能说：“我犯了罪，但没人瞧见我。”
    奎师那是至尊证人，他坐在你心中。他记录下你想的做的，给你提供条件。如果你想满足你的感官，奎师那帮助你做这件事。《巴嘎瓦德·歌伊塔》这样说，sarvasya caham hrdi sannivistah：“我处于每个人心中，”mattah smrtirjnanam apohanam ca：“记忆，知识，遗忘从我而来。”
    奎师那就这样给我们机会。如果你想要奎师那，他给你机会得到他，如果你不想要奎师那，他给你机会忘记他。如果你想忘记奎师那，忘记神而享受，奎师那会给你一切便利使你忘记他，如果你想以奎师那知觉享受生命，奎师那会给你机会在奎师那知觉中进步。这取决于你。
    如果你认为你可以没有奎师那知觉而快乐，奎师那不反对。yathecchasitatha kuru，奎师那建议了阿尔诸那之后，简单地说：“我已经向你解释了一切。不管你想做什么，就去做吧。”阿尔诸那立即回答说，karisye vacanam tava：“我要执行祢的命令。”这就是奎师那知觉。
    神不干涉你微小的自由。如果你想按照神的命令行动，神会帮助你。即使你有时堕落了，如果你真诚,“从现在起，我要保持奎师那知觉，执行他的命令。”——奎师那就会帮助你。无论如何，即使你堕落了，他会原谅你，给你更多智慧。这个智慧会说：“不要做这件事。继续你的职责吧。”但如果你想忘记奎师那，如果你想要没有奎师那的快乐，他会给你这么多机会，让你一生又一生地忘记奎师那。
    帕瑞克西特·玛哈茹阿佳在这里说：“不是我说没有神，就没有神，我也不为我的所做所为负责。不是这样。”这是无神论理论。无神论者不想有神，因为他们总是有罪的——他们一想到神存在，就会被迫为惩罚的念头而发抖。所以他们否认神的存在。这是他们的办法。他们以为不承认神，就不惩罚他们，就可以为所欲为。
    当兔子受到大动物攻击时，它们闭上眼睛想：“我不会被杀死。”但它们仍然被杀死。同理我们可以否认神和神的法律的存在，但神和神的法律就在那。你可以在高等法院说：“我不在乎政府法律。”但你会被迫接受政府法律。如果你不承认政府法律，你会被投进监狱，被迫受苦。同理你可以愚蠢地篾视神的存在——“没有神”或“我是神”——但你仍然要为你的行为负责，不管是好是坏。
    有两种活动——好的和坏的。如果你做好事，履行虔诚活动，便得到好运；做恶事，便要受苦。因此苏卡戴瓦·哥斯瓦米说：

tsamat puraivasv iha papa-niskrtau
yateta mrtyor avipadyatatmana
dosasya drstva guru-laghavam yatha
bhisak cikitseta rujam nidana-vit
--(《巴嘎瓦谭》6.1.8）

    有各种赎罪。你若犯了罪，用另外的事补偿，就是赎罪。基督教的《圣经》里不乏这种例子。舒卡戴瓦说：“你要知道你应该负责，你应按照犯罪的严重程度，接受sastra，经典描述的赎罪。”
    事实上如同病人应该找医生看病，付给医生钱作为赎罪的形式，根据韦达生活方式，有一个布茹阿玛纳阶层，人应到他们那里按照人所犯的罪业，履行规定的赎罪。
    苏卡戴瓦·哥斯瓦米说人应该根据罪业的轻重履行规定的赎罪。他继续举例：dosasya drstva guru-laghavam yatha bhisak cikitseta rujam nidana-vit.当人看外科医生时，他根据你病情轻重开便宜或贵的药。如果你只头疼，他可能开阿斯匹林，如果病情严重，他立刻决定做外科手术，可能花一千美元。同样，罪恶生活是病态，人必须遵守规定的治疗方法恢复健康。
    接受生死的信条是灵魂的病态。灵魂无生无死没有疾病，因为它属灵。奎师那在《巴嘎瓦德·歌伊塔》（2.20）说：na jayate ，灵魂没有出生，mriyate 灵魂没有死亡。 Nityah sasvato 'yam puranol na hanyate hanyamane sarire ，灵魂是永恒持续的，躯体消亡灵魂不消失。Na hanyate hanyamane sarire 。Na hanyate的意思是它不被杀或被毁灭，即使躯体毁灭。
    现代文明的失败是教育体系不教育人们死后发生什么。因此我们的教育最失败，因为没有死后的知识，人就象动物一样死亡。动物不知道它将获得另一个身体；它没有这种知识。
    人类生命不是为了变成动物。人不应该仅仅对吃，睡，性和防卫感兴趣。你可以安排吃得很好，睡在许多豪华的房子里，享受性生活，或有强大的防卫力量保护你，但这不等于你是人类。这样的生活是动物生活。动物也对吃，睡，性交感兴趣，它们也有自己的防卫办法。如果你仅仅从事这四项躯体性的原则，那么人类生活和动物生活的区别在哪里呢？
    区别是当人询问：“为什么我被置于这种悲惨境况？有什么解救的办法？有永恒的生活吗？我不想死，我想快乐和平地生活。有没有这种机会？办法是什么？这种科学是什么？”当提出这些询问，并采取办法回答这些问题时，便是人类文明，否则是狗的文明，动物文明。
    动物只要能吃能睡，有一点性生活，有一些防卫便满足了。事实上没有防卫，因为没人能保护自己免于死亡的残酷之手。例如嘿然亚卡西普（Hiranyakasipu）想长生不死，所以他厉行严酷的苦修。所谓的科学家说他们将用科学办法阻止死亡。这是另一种疯话。这不可能。你们可以在科学知识方面取得巨大进步，但没有科学办法能解决这四种问题——生老病死。
    有智慧的人迫切希望解决这四种主要问题。没人想死。但是没有药物。我必须死。每个人都急于采取种种避孕法阻止人口增长，但人口仍然继续增长。所以没人能阻止出生。你们可以依靠科学发明最新的药物，但没人能不生病。没人可以吃片药就不得病。《巴嘎瓦德·歌伊塔》说,janma-mrtyu-jard-vyadhi-dukha-dosanudarsanam：人可以认为他解决了生活中的所有问题，但解决这四样问题——生老病死的办法呢？办法是奎师那知觉。
    奎师那在同一本书中说，

janma karma ca me divyam
evam yo vetti tattvatah
tyaktva deham punar janma
naiti mam eti so 'rjuna
--(Bg.4.9)

    我们每个人每时每刻都在放弃我们的身体。放弃身体的最终阶段叫死亡。但奎师那说：“谁若了解我显现和消失的本质以及我的活动——不是表面上的，而是真实地——放弃这个躯体之际他永远不用接受物质身体。”
    这样的人会怎样呢？mam eti——他回归奎师那。如果你想去奎师那那里，你必须准备你的灵性身体。这就是奎师那知觉。如果你保持奎师那知觉，就在逐渐地准备下一生，准备一个灵性身体，它将立刻带你到奎师那的居所——奎师那珞卡，你将快乐，你将永恒极乐地在那里生活。


保护自己免于假象的侵袭

4．保护自己免于假象的侵袭

    1973年施瑞拉·帕布帕德接到一封不寻常的信，一位加利弗尼亚妇女遇到帕布帕德的两位年青门徒。她抱怨说他们“对遇到的人怀着消极的观点。”施瑞拉·帕布帕德被她真诚的关怀感动，从百忙中挤出时间给她写了这封发人深省的回信。

阁下：
    请接受这封发自爱的信…K-Mart;San Fernando。我们先后分别和您的两个男孩谈过话。他们对遭遇的人都抱着消极的观点。
    不要信以为真。
    这些男孩们恰好代表神。它发自内心。他们的观点必定有仁慈。我们觉悟到了；因此从天堂的小和平（原文如此）手中选出他们放在人群中。不然您的使命会失败。
    是爱。让它真实吧，有爱或根本不爱。
    我的祈祷伴随您…乞求您伴随我。

虔诚的与上帝同在的，
Lynne Ludwig

亲爱的Lynne Ludwig，
    请接受我的祝福，恳请告知收到你寄自加利弗尼亚的信。我仔细地阅读了信的内容，由于我在印度大量旅行传教，现在才有机会详细回复你。你的抱怨是你在加利弗尼亚遇见我的两名年轻门徒，他们看上去“对他们遇到的人带着消极的看法”。当然我不了解情况或当时的环境，但请你仁慈地原谅我的爱徒的任何失礼和不友好。毕生献身服务主毕竟不是件容易的事，玛亚或称虚假的物质能量特别努力重新诱捕离开她的服务而成为奉献者的人。因此为了抵抗玛亚的进攻在一切诱惑面前保持强大，处在奉献服务初级阶段的缺乏经验的年轻奉献者有时会对那些可能威胁或防害他们幼嫩的奉爱爬藤的人或事物采取敌对的态度，甚至为保护自己过分沉浸于这种感情。因此，在极其迷恋玛亚的物质能量的非奉献者眼里，他们是消极或悲观的。
    但真实情形是这个物质世界是苦难的消极的场所，每一步都充满危险；它是dukhalayam asasvatam，生老病死的短暂居所，受罪和痛苦的唯一家园。认清事物的真面目，能达到这个层面非常罕见，因此到达这种理解的人被形容为“伟大的灵魂”。

mam upetya punar janma
dukhalayam asasvatam
napnuvanti mahatmanah
samsiddhim paramam gatah

    这段的意思是谁若了解物质世界是苦难短暂的场所（dukhalayam asasvatam），便永远不用再回来，因为他们是mahatmanah——伟大灵魂。奎师那收留他们，因为他们有资格成为他的纯洁奉献者，逃脱这个肮脏的地方。这节诗是奎师那，神本人在《巴嘎瓦德·歌伊塔》（8.15）中亲口说的。有谁是更终极的权威？要旨就是谁想在灵性生活中进步，必须以悲观的观点看待一切物质事物，除非它们可以用来服务和取悦奎师那。我们并不期望在这个粗糙的物质领域满足我们最深的渴望，期望得到长久的快乐和满足。
    你在信中几次提到“爱”这个字，但真实的情况是在物质世界里没有爱。那是错误的宣传。他们所谓的爱只是色欲，或个人感官享乐的欲望：

kama esa krodha esa
rajo-guna-samudbhavah
mahasano maha-papma
viddhy enam iha vairinam

    奎师那告诉阿尔诸那——他的门徒，“只是由于色欲…它是世界上吞没一切的罪恶大敌。”（BG.3.37）在韦达语言没有哪个词指我们今天所谓的物质主义的“爱”。kama指色欲或物质欲望，不是爱，但是我们在《韦达经》中发现描述真正的爱的词是prema，仅指一个人对神的爱。除了爱神不可能有爱。相反只有色欲。在物质的气氛中，整个人类活动——不仅人类的每样活动，而且所有生物体的活动——都建立在异性的吸引上（从而获得推动力，并被性欲污染）。为了性生活，全宇宙在转动——并且受苦！这是严酷的事实。这里所谓的爱的意思是“你满足我的感官，我也满足你的感官。”一旦满足停止了，立刻就有离婚，分离，争吵和仇恨。在这个虚假的爱的概念下进行着这么多事。真正的爱意味着爱神，奎师那。
    谁都想把爱的倾向放在他认为值得爱的对象上。但唯一的问题是愚昧，因为知识贫乏，人们不知道哪能找到至尊可爱的对象，确实值得接受并回报他们的爱。他们只是不知道。没有正确的信息。一旦你依附某样物质事务，它立刻就会踢你的脸，变质，令你失望，注定令你无法满足，使你受挫。这是事实。但你们国家以及全世界的这些年轻男孩们，他们承认：“是的，这是事实，”而且他们从奎师那得到正确的信息：

bahunam janmanam ante
jnanavan mam prapadyate
vasudevah sarvam iti
sa mahatma sudurlabhah

    “经历许多生死，真正有智慧的人皈依我，了解我是万原之原，是一切存在之始原。这样的伟大灵魂很罕见。”（BG.7.19） 奎师那仍然用了mahatma，伟大灵魂这个词。因此你遇到的奉献者不是普通的男孩女孩。不。应当认为他们是真正有智慧的伟大灵魂，因为他们经历许多生悲惨的物质生活的疾病，变得厌恶。因此他们在寻求更高的知识——他们在寻找更好的——当他们找到奎师那并皈依他时，他们成为mahatma，真正处于知识中的人。这个物质世界好比监狱；它是惩罚罪犯的地方，目的是让我们感到厌恶，最后皈依奎师那，恢复我们原本的极乐和完整知识的永恒生活的本性。因此应该归功于这些奉献者，他们的所做所为是sudurlabhah，在人类社会非常罕见。
    人皈依奎师那，会发现最终的投入爱的对象：神。每个人都有神爱，就象没点燃的火柴，被覆盖了。如果人这样或那样发展了他潜伏的神爱——奎师那成为他至尊爱慕的对象，至尊朋友，至尊主人，或至尊爱侣，他永远不会失望，永远不会不快乐。相反，因为他的爱恋倾向放在正确的地方：

mac-citta mad-gata-prana
bodhayantah parasparam
kathayantas ca mam nityam
tusyanti ca ramanti ca
--(Bg.10.9)

    把生命皈依奎师那的奉献者恒常享受“巨大满足和喜乐。”他恒常地被启迪，总是确定的，而不是消极的，就象你说的。高级奉献者是每个生物的朋友。yoga-yukto visuddhatma，纯净的从事对奎师那的爱心奉献服务的灵魂是sarva-bhutatma-bhutatma对每个人都十分亲切，每个人对他也同样亲切。奎师那在另一处声明yo mad-bhaktah sa me priyah，他的奉献者对他十分亲切，他们advesta sarva-bhutanam maitrah karuna eva ca，不嫉妒，是所有生物体的挚友。不但如此，而且奉献者应该对所有人平等(panditah sama-darsinah）。他从不分辨，说：“这个人好，这个人不好。”不。
    这些是对奎师那知觉高级阶段的描述，奉献者通过发展成熟的知识而达到这阶段。目前，我们许多学生是年轻男孩。他们正在逐步学习，这方法如此有力肯定有权威，如果他们坚持下去会达到正确的要点——爱，如同你说的。但这种爱不是物质的，所以不应该从虚假的普通世俗的感情用事的层面上判断。这是我们的观点。因此从物质主义的角度来看说他们没有爱也许是正确的。他们放弃了爱家庭，朋友，妻子，国家，民族等这些建立在生命的躯体化概念或飘乎不定的感官享乐基础上的事务。他们一点不依附玛亚的爱，或色欲，他们想要奎师那的爱，或无限的完全回报的爱，但他们还没有发展到那一点。仅此而已。我们不能指望你的国人，他们沉溺于这多么多坏习惯，一下子便放弃吃肉，服麻醉品，做非法性生活等诸多坏习惯，一夜之间成为伟大的自我觉悟的灵魂。这不可能。这是乌托邦。但是只要被启迪成为奎师那的奉献者，便进入人类社会的最高阶层。sa buddhiman manusyesu sa yuktah krtsna-karma-krt：“他是人类社会的智者，虽然他从事各种活动，但他处在超然地位上。”即使这种奉献者还没进步到灵性理解的至高层面，不管他有什么暂时的缺点，他仍旧被视为最高尚的人物。

api cet suduracaro
bhajate mam ananya-bhak
sadhur eva sa mantavyah
samyag vyavasito hi sah

    “奉献者即使犯了最可恶的事，仍算是圣洁的，因为他的地位正确。”（BG.9.30）正象你们说“人终会犯错”，所以在开始阶段总有不足。请仁慈地以这种观点看，原谅他们的小缺点。重要的是他们放弃了一切，甚至把生命献给奎师那——这永远没错。

你永恒的祝福者
Ａ.Ｃ.巴克提维丹塔·斯瓦米


意识到什么是最好最美的

5．意识到什么是最好最美的

    1974年五月，著名爱尔兰诗人Desmond James Bernard O'Grady在罗马施瑞拉·帕布帕德的寓所拜访他，两个人展开了长时间的精彩的对话。在所有话题中，这位灵性领袖和诗人讨论了个体身份，个体职责，消除战争，现代教育及其弊病，超越时间的生命和爱的本质。

格雷迪先生：您的《巴嘎瓦德·歌伊塔》版本非常好。
施瑞拉·帕布帕德：这是两年里的第五版
格雷迪先生：哈瑞奎师那运动在哪个国家最成功？
施瑞拉·帕布帕德：到处。在非洲，美洲，加拿大，日本，中国。但事实上在美国最成功。许多美国人接受奎师那知觉。
格雷迪先生：在罗马这里呢？警察有没有找你们麻烦？
施瑞拉·帕布帕德：哪都有麻烦。有时警察骚扰我们，但他们常常疲惫，最后什么也不做。（笑）
格雷迪先生：这个制度放弃了吗？太好了。我对这个制度厌倦透了。当今的政务有问题。也许您能给我一些建议怎样打败这制度。
施瑞拉·帕布帕德：你们这些爱尔兰人！你们永远不会厌烦战斗！
格雷迪先生：是的（笑）。这是内在的。
施瑞拉·帕布帕德：事实上战斗不断进行。
格雷迪先生：您建议我们干什么？我的意思是说从道德上讲我的想法正确吗？
施瑞拉·帕布帕德：只要我们还停留在被躯体概念迷惑，认为我们是身体，一个人想“我是爱尔兰人，”另一个想“我是意大利人”，“…美国人”，“…印度人”等等——只要这样想，就有战斗。你不能阻止猫狗打架。它们为什么打？狗想“我是条大狗”，猫想：“我是只大猫”。同样如果我们想“我是爱尔兰人”或“我是英国人”，那我们不比猫和狗强多少，只要人们停留在躯体化概念中就会有争斗。
格雷迪先生：为什么玛哈特玛甘地在众议院战斗？
施瑞拉·帕布帕德：那是另外一种狗主义。没有区别。一条狗想：“我是狗”因为它有狗的身体。如果我认为我是印度人，因为这个身体是在印度的土地上出生，那我和狗有什么区别？躯体化概念只是动物主义。当我们明白我们不是身体而是灵魂，才有和平。否则不会有和平。sa eva go-kharah。韦达文献声明在生命躯体化概念中的人正象母牛或驴。必须超越自我的低等概念。怎么办？

mam ca yo 'vyabhicarena
bhakti-yogena sevate
sa gunan samatityaitan
brahma-bhuyaya kalpate

    “谁从事纯洁无瑕的奉献服务——这灵性活动，立刻超越物质自然型态，提升到灵性层面。”——（BG14.25）
    我们协会有许多墨西哥人，加拿大人，印度人，犹太人，穆斯林，但他们不再认为他们是穆斯林，基督教，犹太人等。他们都是奎师那的仆人。这是布茹阿曼觉悟。
格雷迪先生：这也不过是起名而已。
施瑞拉·帕布帕德：是的，必须有名字。例如，虽然你的名字和别的爱尔兰人不同，然而你们都觉得你们是爱尔兰人。名称可能不同，这不要紧，品质应该一样，需要的是这样。当我们获得奎师那的品质，名称不同也会有和平。这叫so 'ham。同样国家的人名字可能各不相同，但所有人都觉得国籍相同。可以有多样性，如果品质一致，就是合一，brahma-bhuta。

brahma－bhutah prasannatma
na socati na kanksati
samah sarvesu bhutesu
mad-bhaktim labhate param

    “处在这等超然境界的人，立即能觉悟到至尊梵。他决不会哀伤，也不会欲求得到什么。对每一生物，他都一视同仁。在这种状态下，他达到为我作纯粹奉献服务的境界。”（BG.18.54）
    这个世界对被物质污染的人是痛苦的，但对奉献者不是。整个世界象外琨塔一般。对非人格主义者，达到布茹阿曼层面，和至尊合一是最后的字眼。
格雷迪先生：绝对者是外在的还是内在的？
施瑞拉·帕布帕德：没有外在和内在。绝对者没有二重性。
格雷迪先生：好的，但在个体层面…
施瑞拉·帕布帕德：我们不绝对。当我们处在绝对层面，我们是绝对的。然而，现在我们在相对世界里，绝对真理也在这里，但我们的感官不足以提升到明白绝对真理。一旦我们处在时间控制下，就不可能变得绝对。
格雷迪先生：那么“绝对”的意思是超越时间的生命？
施瑞拉·帕布帕德：《巴嘎瓦德·歌伊塔》（4.9）这样说：

janma karma ca me divyam
evam yo vetti tattvatah
tyaktva deham punar janma
naiti mam eti so 'rjuna

    “人若能了解我显现和活动的超然本质，离开身体后，再也不会降生于这个物质世界。阿尔诸那呀，他将晋升到我永恒的居所。”
    这是绝对——重返家园，回归神首。谁只要在物质世界把自己和躯体认同，他便要从一个躯体轮回到另一个躯体。这便不是绝对，这里讲得很清楚。当人回归灵性世界时，就达到绝对地位。
格雷迪先生：好吧，但这是我的问题：我们坐在这儿——你坐在那儿，我们作为朋友在一起，在倾心交谈，而在海洋那边…
施瑞拉·帕布帕德：你遗漏的一点是虽然你坐在一个地方，我坐在另一个地方，这个区别不影响我们真实的存在。我们都是人类。“爱尔兰人”“英国人”“新教徒”“天主教徒”等不过是不同衣服。必须脱离这些标签。当人获得这种自由，他就净化了。

sarvopadha-vinirmuktam
tat-paratvena nirmalam
hrsikena hrsikesa-
sevanam bhaktir ucyate
(Bhakti-rasamrta-sindhu1.1.12)

    当你净化了感官，把纯净的感官从事服务感官之主——奎师那，你的生命就完美了。这是非二元性，是绝对的。
格雷迪先生：但这个制度坚持要你认为你是美国人或印度人或非洲人或无论什么。
施瑞拉·帕布帕德：是的。物质主义社会就意味着二重性。
格雷迪先生：但这是不可避免的。你怎能避免物质存在？
施瑞拉·帕布帕德：在奎师那知觉中就有可能。莲花出污泥而不染。
格雷迪先生：我不认为您可以用另外一个比喻解释一种境况。您怎么能用模糊的灵性概念争论物质问题呢？他们的性质完全不同。
施瑞拉·帕布帕德：有时各种例子帮助人更好地理解或欣赏问题。花瓶里插着各种花，从哪个角度看，奎师那都能解决一切问题。为什么只是爱尔兰人或英国人的问题呢？一切问题。这叫多样化的一致性。我们的学生来自不同背景，因为他们都在奎师那知觉中，他们保持一致。
格雷迪先生：很好。是的。我承认这一点。我想知道当您说“奎师那知觉”这和基督知觉有什么区别？
施瑞拉·帕布帕德：不，没有区别。基督降世传播神的信息。如果你变成真正的基督知觉，你就成为奎师那知觉。
格雷迪先生：成为奎师那知觉或神觉是不是说成为自我知觉呢？即我们真正是谁的知觉？
施瑞拉·帕布帕德：是的，神觉包括自我知觉，但自我知觉不一定是神觉。
格雷迪先生：也许是？
施瑞拉·帕布帕德：不。
格雷迪先生：人可以获得内在的神觉。
施瑞拉·帕布帕德：那意味着他是神觉。你现在在阳光下，知觉太阳包含看得见你自己。你在黑暗中看不清你自己，夜里你甚至看不见你的手或腿，但如果你来到太阳下，你看见太阳也看见你自己。没有阳光没有神觉，自我觉悟不完整。然而神觉使自我知觉很清晰。
格雷迪先生：我们的教课中遇见许多年轻人，我们不试图教他们任何说教的拯救。不试图引导他们意识到什么是最好最美的，在世界上对他们最有灵性营养的；他们更感情化。我们常常遇到的是“我是谁？”或“这一切是怎么回事？”等基本问题。
施瑞拉·帕布帕德：是的。
格雷迪先生：他们或者问：“我为什么在这里？”
施瑞拉·帕布帕德：是的，非常好。
格雷迪先生：有人问我们：“为什么我在这里？老师，您是谁，谁赋予您权利告诉我们想什么，成为什么或不成为什么？为什么我要读莎士比亚的书？为什么我要听莫扎特的乐曲？我更喜欢Bob Dylan”这些问题好象发自大脑不受困惑的状态，不安全不确定感，缺乏对现有事物整体结构的信心的状态。我们常常不得不以大地震式的方式回答。我们必须间接地回答，考虑到促使学生首先提出这些问题的环境。您是不是认为我们应该更直接地回答他们呢？
施瑞拉·帕布帕德：你说的是…问题。
格雷迪先生：现代教育。
施瑞拉·帕布帕德：是的。有这么多问题，现代教育回答不上来。“我为什么来这里？目的是什么？”这些问题应该得到完美的回答。因此《韦达经》指示：tad-vijnanartham sa gurum evabhiga采访者het.为了解决所有这些问题，人必须接近一位真正的灵性导师。
格雷迪先生：如果没有怎么办？如果有人告诉我们说尼克松先生是真正的灵性导师？我们怎么办？
施瑞拉·帕布帕德：不，不。（笑）真正的灵性导师有标准。你只听了一行诗。谁是灵性导师？下一行：srotriyam brahma-nistham。srotriyam一词指从另外一位真正的来源聆听的人。灵性导师是从另一位有资格的灵性导师那里接受信息的人。就象一位医生向另一位学习医学知识。同样真正的灵性导师必须来自相继的灵性导师的传系。最原始的灵性导师是神。
格雷迪先生：是的，同意。
施瑞拉·帕布帕德：从神那里聆听的人把同样信息解释给他的门徒。如果门徒不改变信息，就是真正的灵性导师。这是我们的方法。我们通过从奎师那——神那里聆听学习，从完美的神那里理解，或聆听他的代表，他不违背奎师那，并且觉悟了他的讯息。而不是言行不一。如果谁这样做就不是灵性导师。
格雷迪先生：我可怜的老父亲住在西爱尔兰。他上年纪已经到了这种地步，他说“他们，牧师们告诉我，他们告诉我神最终知道。但是我想知道谁告诉了神。”然后他来找我说：“你上过学，读过书。告诉我，谁告诉了神？”所以我没有答案。这就是78岁和39岁的区别。
施瑞拉·帕布帕德：不，这不是年龄之差的问题。差别在知识。在Brahma-sutra问题被提出来：谁是神？首先有这个问题。
格雷迪先生：谁教了神？
施瑞拉·帕布帕德：不。头一个问题是神是谁。然后我们再问谁教了神。《韦丹塔苏陀》说，athato brahma－jijnasa：现在应该询问神是谁。除非知道神是谁，怎么能问谁教育了神？如果不了解神，没有谁教神的问题。不是吗？
格雷迪先生：是的。
施瑞拉·帕布帕德：神是谁在《布茹阿玛纳－苏陀》中解释了。janmady asyayatha：神是一切赖以发源的人。这是神——一切发源地的至尊生物。那么至尊生物的本性是什么？他是死的石头还是生物体？这也解释了。Janmady asya yato'nvayad itaratas carthesv abhijnah svarat（《施瑞玛德·巴嘎瓦谭》1.1.1）：至尊生物直接或间接透彻洞察一切，除非透彻洞察一切，否则不能称为神。你提出的问题跟着便来了，谁教育神？这也回答了。svarat：他完全独立。他不需要向别人学习。这是神。如果需要向其他人学习，他就不是神。奎师那讲述了《巴嘎瓦德·歌伊塔》，他不用向别人学习。我必须向我的灵性导师学习，但奎师那不用向谁学。不需要从其他人那里学习的人便是神。
格雷迪先生：人类的爱从哪儿来？
施瑞拉·帕布帕德：一切来自神。我们作为神的部分和微粒，可以展示部分爱，因为原本的爱在他那里。神不拥有的便不存在。因此爱在神身上。
格雷迪先生：展示爱就是神的展示吗？
施瑞拉·帕布帕德：除非爱恋的倾向在神身上，我们怎么能展示？父亲生的儿子有父亲的特征，因为爱恋的倾向在神身上，我们有同样的倾向。
格雷迪先生：也许爱是出于需要在你身上产生的。
施瑞拉·帕布帕德：不，不存在“也许”的问题。我们用绝对的词语定义神。janmady asya yatah：神是一切的发源地。战斗的倾向也在神身上，但他的战斗和他的爱是绝对的。在物质世界我们的体验是战斗和爱正相反，但在神身上战斗的倾向和爱的倾向一致。这就是“绝对”的含义。我们从韦达经典中得知当所谓的神的敌人被神杀死时，他们达到解脱。
格雷迪先生：能不能靠自己达到这种理解呢？
施瑞拉·帕布帕德：不能。因此我们引述这节诗：tad-vijnanartham sa gurumevabhiga采访者het 。abhiga采访者het的意思是“必须”。独自一人不能理解。梵文语法把这叫动词的vidhilin形式，这种形式用在不能选择时。abhiga采访者het一词的意思是人必须接近一位古茹。这是韦达的论断。因此在《巴嘎瓦德·歌伊塔》你会发现阿尔诸那和奎师那谈话，但当他看到事情无法解决时，他皈依奎师那接受他为古茹。

karpanya-dosopahata-svabhavah
prcchami tvam dharma-sammudha-cetah
yac chreyah syan niscitam bruhi tan me
sisyas te 'ham sadhi mam tvam prapannam

    “现在我对我的责任感到困惑茫然，这可怕的脆弱使我失去一切平静。情况如此，我请求祢明确地告诉我，怎样做最好。现在我皈依祢，做祢的门徒，请祢给我指示。”（《巴嘎瓦德·歌伊塔》2.7）所以这里我们看到阿尔诸那对他的职责感到困惑。
格雷迪先生：这是对自我的职责，对其他人的职责，还是对国家的职责？
施瑞拉·帕布帕德：战士的职责是和敌人战斗。阿尔诸那是战士，奎师那建议他：“对方是你的敌人，你是战士，为什么你不试图用暴力？这不好。”然后阿尔诸那说：“事实上，我感到困惑。在这种困惑中我无法作出正确决定。因此我接受祢为我的灵性导师。请给我正确的指示。”在混乱状态下，生命的困惑阶段，人应该接近一位完全了解情况的人。你到律师那里解决法律问题，到外科医生那里解决医学上的问题。物质世界里的每个人都对他的灵性身份感到困惑。因此我们的职责是接近一位能给予我们真正知识的真正的灵性导师。
格雷迪先生：我非常困惑。
施瑞拉·帕布帕德：所以你必须接近一位灵性导师。
格雷迪先生：他能帮助我如何解决这种困惑？
施瑞拉·帕布帕德：是的。灵性导师是能解决所有困惑的人。如果灵性导师不能把门徒从困惑中拯救出来，他就不是灵性导师。这是考验。

samsara-davanala-lidha-loka-
tranaya karunya-ghanaghanatvam
praptasya kalyana-gunarnavasya
vande guroh sri-caranaravindam

    “整个困惑的世界好象熊熊燃烧的森林大火。在森林大火中所有动物困惑。他们不知道往哪儿走能救自己。在物质世界的熊熊烈火中，每个人困惑。怎样能熄灭熊熊燃烧的森林大火？人为的消防队不能，仅仅倒几桶水也不行。解决办法是云雨降下，扑灭森林大火。只有那时火才能扑灭。你没有这种能力，靠的是神的仁慈。所以人类社会处在困惑的状态，找不到解决办法。灵性导师是接受了神的仁慈的人，他能把拯救办法给予困惑的人。接受了神的仁慈的人成为灵性导师，把这仁慈给其他人。
格雷迪先生：问题是找到这样的灵性导师。
施瑞拉·帕布帕德：这不是问题。问题是你是不是诚恳。你有问题，但神在你心里。isvarah sarva-bhutanam，神离你不远。如果你诚恳，神就送给你一位灵性导师。因此神也叫caitya-guru，心里的灵性导师。神内在和外在地帮助你。《巴嘎瓦德·歌伊塔》这样描述了一切。这个物质身体象一架机器，但是坐在内心的是灵魂，和灵魂在一起的是超灵，奎师那，他给予指示。主说：“你想做这件事；现在这就有机会，去做吧。”如果你诚恳，你说：”现在神啊，我想要祢。“然后他就会给你指示，”是的，现在你来这样获得我。“这是他的仁慈。然而，如果我们想要其他的，也可以。我们可以得到。神非常仁慈。当我要某样东西时，他就在我心里指示我，告诉我如何得到。这样他为什么不会指示我怎样得到灵性导师呢？首先我们必须重新渴望恢复我们的奎师那知觉。然后神会给我们一位灵性导师。
格雷迪先生：非常感谢你。
施瑞拉·帕布帕德：谢谢你。我对你的请求是这样。你是位诗人，请描述神。你擅长描述，因此我请你仁慈地用你的职业描述神。那么你的生命就成功了。如果谁聆听了你，他的生命也成功了。这是训谕：

idam hi pumsas tapasah srutasya va
svistasya suktasya ca buddhi-dattayoh
avicyuto 'rthah kavibhir nirupito
yad uttamasloka-gunanuvarnanam
--(《施瑞玛德·巴嘎瓦谭》1.5.22）

    社会上有许多领袖，他们是诗人，科学家，宗教家，哲学家，政治家等等。那些擅长于此的被授予这条训谕：你们的职责是描述至尊生物的荣耀，使你的职业完美。格雷迪先生：我的经验是，一个人为了特殊的原因被挑选来做一件特殊的事。
施瑞拉·帕布帕德：原因在这里指出。avicyutah。不犯错误的选择是：“让他们描述主的荣耀吧。”
格雷迪先生：但是您刚才说灵性导师被挑选的。灵性导师，诗人，牧师被神挑选。这个人被挑选来写诗或绘画或作曲。
施瑞拉·帕布帕德：所以当你谱曲时，创作神的音乐吧，这是你的完美。
格雷迪先生：当人用他的职业为神工作时，他的职业使他变得完美吗？
施瑞拉·帕布帕德：是的。
格雷迪先生：非常感谢。


理解生命目的

八．臻达完美

1． 理解生命目的

    每个思考的人类都会询问这个基本问题：“生命的目的何在？”不幸的是，我们寻找终极意义的困难中混杂着一个事实：千千万万彼此矛盾的哲学，宗教,意识形态以及它们的提出者竞相要我们的忠诚。在这里施瑞拉·帕布帕德提供了一些简单启蒙的指导。

    今天的题目是我们和神的关系，就是觉悟自我。桑克伊尔坦运动是最简单的觉悟自我的方法，因为它清除内心的污垢。我们对自身身份的误解来自心意镜上的尘土。通过被灰尘覆盖的镜子看不见你自己。镜子清晰才能看见。所以冥想是净化内心的办法。冥想的意义是努力理解人和至尊的关系。
    我们接触的一切都和我们有关系。我坐在垫子上，关系是我坐着，垫子支撑我。你们也有各种关系。你们是英国人，印度人，你们和社会，家庭，朋友有关系。那么我们和神是什么关系？
    假如你问人，很少人能解释他们和神的关系。他们会说：“神是什么？神死了。我不相信神，不要谈什么关系。”因为这些脏东西遮住了他们的心灵，他们看不见。我们和一切都有关系，为什么不去明白我们和神的关系？这样做聪明吗？不，是愚蠢。物质世界一切生物都被物质自然三形态覆盖。所以他们看不见神，他们不明白神，也不试图明白。但神存在。在英国，清晨有雾，你们在雾里看不见太阳。这说明没有太阳吗？你看不见是因为你的眼睛被遮住了。你要是给世界上另一个地方发电报，他们会说：“是的，太阳在。我们能看见，非常耀眼，光芒万丈。”所以当你否认神的存在或不确定你和神的关系时，就说明你缺乏知识。不是神不存在，是我们缺乏知识。太阳没有被覆盖。太阳不能被覆盖。雾或云或尘土没有力量覆盖神。太阳多大！比地球大许多倍。云最多覆盖十，二十或上百里。云盖不住太阳，只能挡住你们的眼睛。敌人来了，兔子保护不了自己时，兔子就闭上眼睛想：“现在我的敌人走了。”同样我们被神的外在能量覆盖，我们想：“神死了。”
    主有三种能量。《维施努·普然纳》描述了至尊主的能量。《韦达经》，《乌帕尼沙德》也有关于至尊主的能量的描述。parasya sakir vividhaivasruyate(Svetasvatara Upanisad 6.) sakti的意思是“能量”。主有多种能量。《韦达经》说，“神不用做任何事。”我们需要工作，因为我们没办法生存——我们要吃饭，我们要享受这个，享受那个——神为什么工作？神不用工作。那么怎么说神创造了这个宇宙？这不是工作吗？不是。那么这是怎样发生的呢？他的多种能量如此强大，他们自然运作，充满知识。我们看见花怎样张开，长大，井然有序地展示五颜六色：这边一点，那边一点，一面发白，另一面更多白。蝴蝶也展现这种艺术的对称。这些都是画上的，但是以如此完美的方式，如此迅速，我们看不见怎样画的。我们不能明白是怎么回事，但它是由主的能量做的。
    因为缺乏知识人们说神死了，没有神，我们和神没有关系。这些想法被比喻成被鬼魂附体的人的想法。就象鬼魂附体的人胡说八道，我们被神的虚幻能量覆盖时我们说神死了。这不是事实。因此我们需要这个唱颂方法清洁内心。接受这个简单的唱颂哈瑞 奎师那曼陀的方法。这样无论你在家居生活，在俱乐部，在家里，在路上——无论在哪——唱颂哈瑞 奎师那，覆盖你的内心，覆盖你真实地位的黑暗就会被消除。你会明白你真正的构成地位。
    主柴坦尼亚·玛哈帕布推荐：ceto-darpana-marjanam.marjanam的意思是“清除”，darpanam的意思是“镜子”。心是一面镜子。它是照相机，如同照相机照下白天黑夜的各种景色，我们的心灵也照相，保存在无意识的状态。心理学家明白。心灵照这么多相，所以被覆盖。我们不知道从什么时候开始，但事实是因为物质的接触，我们的真实身份被覆盖了。因此ceto-darpana-marjanam：人必须清除内心的污垢。清洁内心有各种方法——思辨方法，瑜伽方法，冥想方法，虔诚活动。karma也清洁内心。如果人的活动非常虔诚，他的内心会逐渐被清洁。但是虽然推荐了这些方法清除内心，在这个年代非常困难。遵守哲学知识的道路人必须成为非常博学的学者，必须读许多书，必须到博学的教授学者那里，必须臆测。人必须寻找一位见过阳光的人。所以这些是哲学方法。冥想也被推荐，人应该询问：“我是谁？”只要想一想，我是这个身体吗？不。我是这根手指吗？不，这是我的手指。如果你想你的腿，你会看见，“啊，这是我的腿。”同样你会发现每样事都是“我的”，“我”在哪儿呢？什么都是我的，而“我”呢？当人开始询问“我”这就是冥想。真正的冥想意味着以这种方式让所有感官专注。但是这种冥想方法非常困难。人必须控制感官。感官在把人向外拉，人必须收回感官去内省。在瑜伽体系中有八种方法。首先是靠规范原则控制感官。随后是坐姿——这样能帮助集中心意。如果人身体前倾，没有帮助，坐直才有帮助。接下来是控制呼吸，然后是冥想，然后是samadhi。但在今天这些方法非常，非常困难。没人能立即修习它们。所谓的瑜伽方法支离破碎——只修习坐姿和一些呼吸训练，不能把人带到完美层面。真正的瑜伽方法虽然在韦达程序中得到推荐，这个年代非常困难。同样人可以试图靠臆测的哲学办法得到知识：“这是布茹阿曼，这不是布茹阿曼，什么是布茹阿曼，什么是灵魂？”这种经验性的哲学讨论也得到推荐，但在这个年代没有用。
    因此柴坦尼亚·玛哈帕布——不仅柴坦尼亚·玛哈帕布还有韦达文献也说：

harer nama harer nama
harer namaiva kevalam
kalau nasty eva nasty eva
nasty eva gatir anyatha

    kalau 的意思是“在这个年代。”nasty eva nasty eva nasty eva——三遍nasty eva。eva 的意思是“肯定地”，nasty 的意思是“不”。“肯定不，肯定不，肯定不”。“肯定不”什么？人不能靠karma觉悟自我。这是第一个“肯定不”。人不能靠jnana觉悟自我。这是第二个“肯定不。”人不能靠yoga觉悟自我。肯定不。kalau 。kalau的意思是“在这个年代。”kalau nasty eva nasty eva nasty eva gatir anyatha。在这年代人肯定不能靠这三种办法成功。那么推荐的是什么方法？harer nama harer nama harer namaiva kevalam。只要唱颂哈瑞 奎师那曼陀。kevalam的意思是“只”。只要唱颂哈瑞 奎师那。它是最简便最崇高的方法，是得到推荐的，实际的，权威的。所以接受它。在任何生命境况中都接受它。唱颂。不用花费，没有损失。我们不是唱颂一个秘诀。不。它是公开的。靠唱颂你将清除内心的污垢。
    在物质世界没人想要苦难，但是苦难来临。就象森林火灾，没有人划火柴森林就起火，苦难也不期而至。没人要战争，但战争打起来。没人要饥荒，但饥荒来了。没人要瘟疫，但瘟疫来。没人要争吵，但争吵来，没人要误解，但有误解。为什么？这就象森林大火。而且消防车无法熄灭森林大火。这个问题的剧烈火焰也不能靠所谓知识的进步熄灭。不。这不可能。就象人派遣消防车或带些水无法灭火，我们生活中的问题也不能用物质方法解决。
    例子很多。帕拉达·玛哈茹阿佳说：“亲爱的主，父母不是孩子的真正保护者。”父母照顾孩子；这是责任。但他们不是最终的保护者。自然法则呼唤孩子时，父母不能保护他。因此虽然人们普遍认为父母保护孩子，事实上不是。有人在海里航行，他认为他有个好座位，这能保护他吗？不。他仍然会被淹没。一架漂亮飞机在天空飞行，每个人都很安全，但飞行突然间坠毁了。没有哪个物质的东西可以保护我们。假设有人病了，他可以找好大夫，开好药吃，这保证不了他活下来。那么终极的担保是什么？帕拉达·玛哈茹阿佳说：“亲爱的主，如果你忽视谁，没人能保护他。”
    这是我们的实际体验。人能想出各种办法解决物质自然法则带来的问题，但是都不够。它们永远解决不了一切问题，也不能带来真正的安慰。事实是这样。所以奎师那在《巴嘎瓦德·歌伊塔》中说：“玛亚——外在能量非常，非常强大。没人能超越她，几乎不可能。”那怎么逃脱物质自然？奎师那说：“单纯皈依我，便可免于物质自然的屠宰。”事实这样。所以必须清除心灵的污垢，学习人和神的关系。
    Katha Upanisad言，nityo nityanam cetanas cetananam。至尊绝对人格神首，至尊真理是永恒的。神永恒，我们也永恒。但是《韦达经》指出他是至尊生物。他不是死物。神死了，这个世界怎么工作？在《巴嘎瓦德·歌伊塔》，奎师那声明：“一切在我的监督下运转。”《圣经》说：“神创造。”这是事实。并非从前有块东西，随后发生了这，发生了那。不。《韦达经》告诉人们实情，只是没人睁眼睛看。ceto-darpana-marjanam。它是清除内心污垢的办法。当内心纯洁，才能明白奎师那和《韦达经》说的。需要净化。如果谁得了黄胆病，你给他冰糖，他会说味道苦。冰糖会苦？不，非常甜。治黄胆病的药就是糖。现代科学这样处方，韦达文献也这样训谕。所以如果吃很多冰糖，黄胆病便好了。好了之后人会说：“啊，它这么甜。”当代无神文明——黄胆病，靠唱颂哈瑞 奎师那能治。刚开始苦，进步后就会发觉多甜。
    谁明白自己的身份，自己和神的关系，立刻会快乐。我们痛苦，因为我们和物质世界认同。所以我们不高兴。忧虑和恐惧是和物质世界错误认同的结果。前几天我说谁和这个骨头皮肤的皮囊认同，谁就象动物。唱颂哈瑞 奎师那，误解自会消除。清洁内心的意思是明白自己不属于物质世界。aham brahmasmi：我是灵魂。一旦你把自己认同于英国，印度，美国，就陷入愚昧。今天你是英国人，你出生在英国，下一生你不出生在英国，可能出生在中国，俄国等等，你可能得不到人类躯体。今天你是国家主义者，是国家的伟大追随者，明天你可能是你们国家的一只母牛，被带到屠宰场。
    所以必须彻底明白我们的身份。柴坦尼亚·玛哈帕布说，生物体的真实身份是，他是神的永恒仆人。如果谁这样想：“我不是谁的仆人，我的事务是服务神”，那时他就解脱了。他的心立即纯净了，他也解脱了。到达这个层面，人在世界上的所有担心和焦虑便都结束了，因为他知道：“我是神的仆人。神会保护我。有什么可担心的？”就象一个小孩儿。小孩子知道他的父母会照顾他。他是自由的。如果他去摸火，他的妈妈会照顾他：“噢，宝贝，不要碰它。”妈妈总在照料孩子。所以为什么不把信心放在神身上？实际上你们在神的保护下。
    世人到教堂说：“神啊，请赐给我们每天的食粮吧。”实际上如果神不给我们，我们就没办法活下去。那是事实。《韦达经》也说至尊人物供应每个生物必需品。神给所有人提供粮食。我们人类有自身的经济问题，但是除了人类社会其他社会有经济问题吗？鸟类社会没有经济问题。野兽也没有经济问题。总共有八百四十万种生命，除此之外，人类社会非常渺小。因此说他们制造问题——吃什么，在哪睡，怎样交配，怎样防卫。这些是我们的问题，但大多数生物——水生动植物，鱼，植物，昆虫，鸟，兽类，以及千百万生物没有经济问题。他们也是生物。不要以为他们和我们不一样。不能说人类是唯一的生物体，其他生物都是死的。不。谁提供他们食物和庇护所？是神。植物和动物不上班。不为赚钱去大学接受科技教育。那么他们吃什么？神提供他们。大象吃上百磅食物。谁在提供？你们给大象安排食物了吗？大象有几百万头。谁养活他们？
    因此知识是神在养活，而不是认为：“神不存在。为什么要上教堂祈祷神给我们面包？”《巴嘎瓦德·歌伊塔》说：“四种人到达奎师那：痛苦者，需要钱财者，智慧者，好奇者。”好奇的，智慧的，痛苦的，缺钱的——这四种人接近神，“亲爱的神，我很饿，请赐我每天的面包。”这很好。这样接近神的人被推荐是sukrtinah， sukrti的意思是“虔诚的。”这种人是虔诚的。虽然他们要钱，要食物，他们仍然被认为是虔诚的，因为他们接近神。而其他人正好相反。他们是duskrtinah，不虔诚的。krti的意思是“非常配受奖赏的”。而duskrti的意思是他们的能量被误用了，用来制造混乱。就象发明原子武器的人。他有头脑，但他的头脑被误用了。他制造了可怕的东西。创造能保证人不死的东西。创造能立刻要百万人性命的东西有什么用？他们迟早要死，今天，明天，或一百年后。科学家在干什么？制造立即要人命的东西，以便不再有疾病，不再有老年。这样你就做了什么。但是duskrtinas从不到神跟前，从不试图了解神。所以他们的能量被误导了。
    粗俗的无视他们和神关系的物质主义者被《巴嘎瓦德·歌伊塔》形容为mudha，mudha的意思是“驴”“蠢驴”。那些工作非常非常努力的人被比喻为驴子。他们每天吃着同样的四顿capati（全麦面饼），但他们却毫无必要地苦干，为了赚几千美元。其他人被形容为naradhama.naradhama的意思是“人类中最低贱的”人体生命是为了觉悟神。人应该努力觉悟神。一个明白布茹阿曼-神的人是布茹阿玛纳，其他人不是。这就是人体生命的责任。每个人类社会都有所谓的“宗教”制度，让人能努力了解神。不管是基督教，伊斯兰教还是印度教，都没关系。这个制度的目的是了解神及我们和他的关系。就是这样。这是人类的责任。如果人类社会忽视了这个责任，就是动物社会。动物无能力明白神，以及他们和神的关系。他们唯一感兴趣的是吃，睡，交配，防卫。如果我们只关心这些，我们是什么？动物。因此《巴嘎瓦德·歌伊塔》说那些忽视这个机会的人是“最低贱的人类”。在经过八百四十万次出生后，他们得到这个人体生命，然而他们却不利用它觉悟神，只用在动物倾向上。所以他们是naradhama，最低贱的人类。还有那些为他们的知识骄傲的人。但是这知识是什么？“没有神，我就是神”。他们的真正知识被玛亚拿走了。如果他们是神，他们怎么变成了狗？驳斥他们的证据这么多，他们只是不承认神。无神论。因为他们接受无神论，他们的真正知识被偷走了。真正知识的意思是明白神，以及我们和神的关系。如果谁不知道，应该明白他的知识被玛亚拿走了。
    所以，如果想明白我们和神的关系，有许多办法。有书，书里有知识，为什么不利用它们呢？每个人应该利用这门知识，努力明白《巴嘎瓦德·歌伊塔》和其他韦达文献，到处都说神是伟大的，说虽然我们在品质上和神一样，我们是渺小的。大海和小水滴性质相同，但是水滴里的盐和海洋里的盐量是不同的。他们的品质相同，但数量不同。同样，神无所不能，我们也有一点力量。神创造了一切，我们只能发明小飞行器，就象小孩儿玩的小机器。但是神可以创造百万星球在星空中转动。这就是神的资格。你创造不了星球。即使你能创造，又有什么益处？神创造了百万星球。神有力量，你也有力量，但神如此伟大，你无法和他相比。你要是说：“我是神”。那只是愚蠢。你可以声称你是神，但是你展示了什么奇迹，能让你声称你是神呢？愚昧。认为自己是神的人的知识已经被玛亚的影响拿走了。所以我们和神的关系是神是伟大的，而我们是渺小的。在《巴嘎瓦德·歌伊塔》奎师那清楚地说：“一切生物都是我的部分和微粒。品质上他们和我一致，但数量上有差别。”所以我们同时地和神即一即异。这便是关系。我们和神同一，因为我们和神品质相同。但是如果我们仔细研究我们自己，我们发现虽然我们有某些伟大品格，神拥有所有这些品格，而且数量是巨大的。
    我们不可能有神没有的。那不可能。因此《维丹塔·苏陀》说我们具有的一切都能到神身上找到。它来自神。因此我们的关系是因为我们很小，很渺小，我们便是神永恒的仆人。同样在这个物质世界，在通常交往中我们也看到一个人服务另一个人，因为别人比他伟大，可以给他丰厚的薪水。所以自然的结论便是既然我们很渺小，我们的职责便是服务神。没有别的事务。我们都是原始生物的部分和微粒。
    一只螺丝钉和机器联在一起是珍贵的，因为它和整个机器一起工作。如果把螺丝钉拿走，或螺丝钉坏了，这只螺丝钉就没用了。我的手指头和身体联系在一起就值上百万美金。假如切掉它，它的价值呢？没价值。同样我们和神的联系是我们是神的渺小微粒，我们的任务是把自身的能量和神契合，同神合作。这是我们的联系，不然我们毫无价值。我们被切掉了。当手指用不上了，医生会说：“啊，截掉这只指头吧。不然全身都会被感染。”同样，当我们变成无神论时，我们就切断了和神的联系，在这个物质世界受苦。要是我们努力与至尊主在一起，那么我们的关系便恢复了。


最崇高的爱

2． 最崇高的爱

    “爱”。歌手低吟爱，诗人沉醉于爱，小说家编撰复杂的爱心的故事。电影电视充斥爱。但这些爱真实吗？在这篇清晰的短文里，施瑞拉·帕布帕德争辨说我们在物质世界体验到的爱是建立在假象基础上，而且同万事万物一样，是短暂的。然而还有“更高尚的爱”——世俗的浪漫主义者永远想象不到的爱。

    如果人精心保护稚嫩的奉爱服务的藤蔓，这株藤蔓便逐渐地产生无暇的爱神的果实。对神的无暇的爱意味着不被物质得益的欲望、单纯的哲学理解或果报沾染的爱。无暇的爱是清楚明白：“神是伟大的，我是他的部分和颗粒，他是我的至尊爱恋对象。”这种知觉是人类生命的最高完美，也是一切觉悟自我的方法的终极目标。如果人到达这一点——神唯一值得我爱，我只爱奎师那——那么他的生命就完美了。当人品尝到和奎师那这种超然关系，他便体会到真正的快乐。那时奉爱的藤蔓会得到这样强的保护，只要抓住这藤蔓，人就能达到最高的目的地。如果人稳步地爬上树，他最终能爬到树梢。同样，如果人抓住这株奉爱的藤蔓，就能达到对神首的爱，无需怀疑他是否能到达奎师那的超然居所，亲身与他联谊，就象我们面对面坐在这里联谊一样。
    神不是虚构的或想象出来的。他和我们一样真实。（实际上我们在假象下生活；好象这个身体是我们真实的自我，但这具躯体一点儿不真实，只是短暂的展示。）我们胆敢否认神存在，或者他没有形象。这种臆测是由于缺乏知识。主奎师那和他的居所存在，人可以去那，到他那里，和他联谊，这是事实。灵性生活意味着和至尊主联谊，在极乐和知识中永恒地生活。这种永恒的联谊意味着陪奎师那嬉戏，与奎师那共舞，爱奎师那。或奎师那变成你的孩子……不管你喜欢什么。
    和奎师那的关系主要有五种：作为被动的奉献者，作为仆人，作为朋友，作为父母，你作情侣。奎师那住所的母牛也是解脱的灵魂，叫surabhi母牛。许多人喜爱的图画都是奎师那如何爱母牛，拥抱并亲吻这些母牛。这种和奎师那的被动关系叫santa。它们完美的快乐在奎师那到来只需触摸它们就达到了。
    别的奉献者喜欢实在地做服务。他们想：“奎师那想坐下来，我给他找一块地方坐下来，奎师那想吃东西，我给他拿些好吃的。”他们真的做这些安排。还有奉献者作为平等的朋友和奎师那一起玩耍。他们不知道奎师那是神，在他们看来，奎师那是他们的挚友，他们一秒钟也忘不了他。整日整夜他们想着奎师那。夜里他们睡下时他们想：“啊，早晨我要去找奎师那玩。”清晨他们来到奎师那的家里。奎师那的母亲正装饰他，以便他出去和朋友们到田野玩，这些朋友就站在一旁。奎师那珞卡（奎师那的居所）再没有其他活动。不存在工业，不用赶着上班，或其他这种没有意义的事。有足够的牛奶和黄油，每个人都有充足的食物。奎师那很喜欢他的朋友，有时他喜欢从他们那里偷奶油。人可以这样实际地生活，那是完美的存在。我们应该渴望这种完美生活的阶段。奎师那知觉就是得到它的方法。
    只要人对物质世界还有一点点依附，他就要留在这里。奎师那非常严格，他不允许任何沾染物质生命概念的人与他联谊。巴克提必须没有物质污染。不要以为：“我是博学的学者，我要通过心智推敲发现绝对真理。”一派胡言。他可以臆测，臆测，永远找不到万原之原。《布茹阿玛·萨密塔》（Brahma-samhita）说：“人推敲绝对真理千百万年，绝对真理也不会揭示给他。”人可以在物质世界腐烂，继续推敲，但推敲不是正确方法。方法是bhakti-yoga.。
    主柴坦尼亚说对奎师那做奉献服务是生命最高完美阶段，相比之下，人们在物质世界追求的一切就象海洋里的泡沫。人们普遍追求回报，就变得有宗教心。他们说：“我是印度教徒，”“我是基督徒，”“我是犹太教徒，”“我是穆斯林。”“我是这我是那，我不能改变我的信仰，我不能改信奎师那。”这叫笃信宗教（dharma）。如果他们带着这种物质主义的宗派思想，坚守仪式和信仰，他们会在物质世界腐烂。他们的印象是他们遵守他们的宗教原则，就能在物质上繁荣。当然遵守任何宗教信仰都能获得便利的物质生活。
    为什么人们要这种物质繁盛呢？为了感官享乐。他们想：“我会有个好妻子，我会有优秀的孩子，我会有好的职位，我会成为总统，我会成为总理。”都是感官享乐。当他遇到挫败，懂得富裕和做总统都不能让他快乐，当他榨光性生活的所有滋味，当他被彻底挫败后，他就转向LSD，想和空无合为一体。但这种胡来也不能给他快乐。快乐在这儿：必须接近奎师那。否则终点是LSD混乱，和在非人格主义虚无概念里徘徊。人们非常沮丧。没有真正的灵性生活，他们必定沮丧，因为人的本性是灵性的。
    没有奎师那谁能快乐？假设一个人被扔进海洋里，在那他怎么能快乐？海洋不是我们停留的地方，他可能擅游，但他能游多久？最终他会疲倦，被海吞没。同样道理，我们本性是灵性的，在物质世界怎么能快乐？不可能，但人们挣扎着留在这里，制定了许多短暂的计划来调整生存环境。这种繁杂拼凑的生活不是幸福。要想真正快乐，方法如下：他必须达到爱神。不爱奎师那，就会爱猫，狗，国家，民族，社会。不专注于爱奎师那，不可能有快乐。茹帕·哥斯瓦米举了一个很好的例子：很多毒品使人沉醉在幻念或幻觉中。但是茹帕·哥斯瓦米说人除非尝了爱神krsna-prema这最后一幅药，不然会被冥想，非人格的一元论和其他诸如此类的快乐俘获。
    柴坦尼亚·玛哈帕布说达到对奎师那的无瑕的爱必须履行奉献服务，或奎师那知觉。人必须专一地服务奎师那。最高的完美阶段——无瑕奉献服务必须免于一切物质欲望，一切心智臆测，一切果报活动。纯粹奉献服务的基本原则是除了完全的奎师那知觉，人不应保持任何欲望。即使知道神的所有形体都是奎师那也不崇拜，只专注于奎师那的形体。奎师那有无限形体，但人只应崇拜茹阿妲-奎师那神像中奎师那吹奏笛子的形体。人只要专注于这个形体，一切心智臆测和果报活动都会消失。人也必须顺意地培养奎师那知觉，即执行让奎师那满意的服务。奎师那知觉不能靠创造自己的方式获得。我可能想我正在奎师那知觉中做服务，谁允许了？例如《巴嘎瓦德·歌伊塔》里阿尔诸那因为某些道德缘故不愿战斗，他是果报活动的层面看待局面，在这个层面上人必须享受快乐或痛苦的结果。他想他杀了家族成员，他就得承受许多后果。但奎师那不同意这个结论。物质世界的活动和反作用的法则叫karma，然而奉献服务却超越karma。
    纯粹的爱必须没有果报活动（karma)心意推敲和物质欲望的沾染。无瑕的奉献服务必须顺意地专注于奎师那。“顺意”的意思是按照他（奎师那）的愿望。奎师那希望库茹柴陀战争，这是他安排的。他对阿尔诸那说：“你以你的方式思考，但是即使你不参战，该发生的事也一定会发生，因为我已经安排好了，聚集在这里的战士没有谁能回家，他们将被杀死，一切已经安排好了。”神的愿望如此，没人能改变。奎师那拥有两种品格：他可以保护人，也可以杀死人。他想杀死谁，全世界没有一种力量能保护他，他要保护谁，世界上没有一种力量能杀死他。奎师那的愿望是至尊的。我们只要让我们的愿望和他的愿望吻合。不管奎师那希望什么，都不会没有结果，因为他是至尊主。我们的任务是使我们的行为符合奎师那的愿望，不发明哪种行为，并说：“我是出于奎师那知觉做这件事。”必须非常小心，确定奎师那是不是真的希望这件事。这种授权的知识是奎师那的代表训谕的。我们每天给灵性导师的赞颂祷文中我们唱道：“灵性导师满意，神才满意。灵性导师不满意，人无法取悦神。”
    所以，一个人应该尽可能地执行灵性导师的命令，这样做才能进步，它是顺意地执行奎师那知觉的核心。我老年来到美国，努力教导奎师那知觉，因为灵性导师命令我，所以我必须执行，这是我的责任。我不知道我成功还是失败，没有关系，一旦我呈现给你们我从灵性导师那里听到的，我的责任就完成了。这叫顺意地履行奎师那知觉。那些诚恳的人应该通过奎师那的代表接受奎师那的命令，视之为整个的生命和灵魂。一个坚持这项原则的人肯定进步，柴坦尼亚·玛哈帕布这样说，我的灵性导师也常常说：“灵性导师是透明的媒介。”例如，我可以透过这副透明的眼镜看清这本书的字母，没有它我就看不清，因为我的眼睛有缺陷。同样我们的感官有缺陷，我们用这双眼睛看不见神，用这对耳朵听不见哈瑞 奎师那，没有灵性导师的透明媒介我们什么也做不成。正象有缺陷的眼睛不通过眼镜的透明媒介便看不清，人没有灵性导师的透明媒介也无法接近至尊主。“透明”的意思是媒介必须不受污染。如果它是透明的，别人就能通过它看清楚。
    在对神首的无暇的爱中我们必须使用所有感官-sarvendriya。这句话的意思是在奎师那知觉中也可以有性关系。神是父亲或母亲的概念不允许人在服务主时有性活动，因为和父母没有性关系。但是在神是爱侣的概念中，有性的活动。因此柴坦尼亚·玛哈帕布给予我们最完美的与至尊主关系的信息。其他宗教的生命观念里，神至多被当作父母。印度有很多人崇拜卡利女神，认为她是神的代表。这当然是不允许的，但信仰在那里，基督教神的概念是父亲。但是主柴坦尼亚·玛哈帕布告诉我们人甚至可以与主有性关系。这条信息是柴坦尼亚·玛哈帕布独一无二的贡献。在物质世界，性被认为最高的活动，最大的快乐，虽然物质世界的性只是以被歪曲的形式存在。没人想到灵性世界也有性活动。全世界没有一种这样的神学。这条信息是柴坦尼亚·玛哈帕布首次给予人们的：人可以把至尊人格神首当作自己的丈夫，自己的爱人。崇拜茹阿妲-奎师那有可能如此，但是没人，特别是非人格主义者能理解茹阿妲-奎师那。非人格主义者不知道；他们甚至不能想象神有形体。但柴坦尼亚·玛哈帕布说神不仅有形体，他还有性生活。这是柴坦尼亚·玛哈帕布的最高贡献。
    人可以在各种关系中服务至尊主，但在物质世界这些关系只是歪曲的倒影。我们在这物质世界里的各种关系是什么？社会，友谊，爱的概念是什么？都是建立在物质的生命概念基础上。在我们的社会里，有人当儿子的父母，有人当丈夫，妻子，爱人或被爱者。也有其他rasa（关系），比如与另外一个人为敌。共有十二种关系，其中五种是主要的，另外七种是间接关系，比如成为某人的敌人。通常敌人之间有关系，谋杀者和被谋杀者也有关系。至于我们和奎师那的关系，即使与他建立敌人的关系，人的生命也成功了。因此当人把他的感官专注于奎师那，他就和奎师那建立十二种关系中的一种，其中五种是直接的，七种是间接的。
    当奎师那在康萨的角斗场显现时，许多伟大的摔跤手准备杀死他。实际上奎师那的敌人邀请他是为了杀掉他。主的敌人康萨想：“这两个男孩很快就要到，我们努力了十六年去杀他们，都杀不掉奎师那这个男孩。可是现在我邀请他坐客，他一到就会和这些摔跤手摔跤，他们会杀掉他。”恶魔或无神论者总是想着奎师那或神，目的是杀掉他。因此他们提出的理论是神死了。他们认为如果神死了，他们就可以为所欲为。但具体到他们的行为，不管神是死是活，神的代理人，物质能量是如此强大，没人能自由自在地胡作非为。一旦谁做错了，立刻就被惩罚。不需要神亲自在。不管神是死的活的，物质能量足以惩罚任何违反物质定律的人，哪怕最轻微的违背。神制定了这些条件，但蠢人不理解。
    可是主柴坦尼亚谈论在纯粹的奉爱生活中顺意地让所有感官服务奎师那。人应该顺意地从事自己的感官，满足奎师那的愿望。但即使人让自己的感官违背奎师那的意志，仍然想着奎师那，也是有利的。例如女魔普坦纳想着杀奎师那。就象神圣品性的人的职务是服务神，恶魔和无神论者时刻准备消灭神。普坦纳想：“我要杀死奎师那，他不过是个孩子。”这是恶魔的另一个错误。他们以为奎师那或神是普通孩子，是普通人。普坦纳这样想：“让我在乳房上涂上毒药，当这个孩子吸我的奶时，他会死。”当我们研究这个例子时，我们看到她作为敌人接近奎师那，然而奎师那接受她为朋友，因为他这样仁慈。他不考虑她内心的邪恶，仍然接受她。每个生物体都是有限的，但奎师那不。医生或心理学家治疗疯子，但不会变疯。有时病人会对医生发怒，骂他，但医生依然保持镇静，只治疗他。同样如果有人把奎师那当敌人，奎师那不会变成他的敌人。
    普坦纳来毒死奎师那，但奎师那不这样想。他想：“我吸了她的奶，所以她是我的母亲。”奎师那对待她象母亲，因此普坦纳被解脱到和奎师那真正的母亲雅首达同样的地位。结论便是最高的完美是和奎师那建立顺意的关系，即使一个人的行为是逆意的，奎师那仍然仁慈，至少给予解脱。所有被奎师那杀死的人立刻得到解脱。
    两类人溶入非人格的brahmajyoti：那些刻意渴望溶入非人格brahmajyoti的人，以及被奎师那杀死的敌人也可以进入。因此奉献者得出结论，我为什么接受甚至提供给神的敌人的地位呢？
    柴坦尼亚·玛哈帕布推荐纯一的奉献服务。不应该渴望满足自己的物质欲望，不应该试图靠经验哲学理解奎师那，不要有果报活动以从奎师那得到物质好处。唯一的愿望是如他所愿地顺意地服务他。奎师那要什么，我们就应该做什么。假设我对门徒说：“亲爱的学生，请给我一杯水。”他的责任就是给我一杯水。如果他想：“帕布帕德想要水，但是为什么不给他更好的？为什么不给他一杯热奶？”这不是服务。以他的考虑热奶非常可口，比水更好，但因为我要水，他应该给我水，而不是奶。这是顺意的服务。人应该明白奎师那需要什么。当人和奎师那有亲密的关系时，便能最顺意地服务奎师那。一旦没有亲密的关系，人应该通过灵性导师的透明媒介明白奎师那需要什么。
    外士那瓦从不认为他和奎师那有直接关系。主柴坦尼亚说：“我是奎师那的仆人的仆人的仆人的仆人——一百次仆人的仆人。”我们必须同意成为仆人的仆人的仆人。这是使徒传系的方法，要得到真正的超然的神爱，必须接受这个方法。因为人们不接受这个方法，他们不能发展真正的神爱。他们谈论神，但实际上不爱神；因为没有培养起纯粹的奉献服务，他们热爱狗。
    我们会说“爱神”，但除非我们接受这个原则，否则就得爱狗，不是神。这是错误。柴坦尼亚·玛哈帕布说人真想爱神，必须遵守纯洁奉献服务的方法。柴坦尼亚·玛哈帕布不是出于心意虚构说这话的，他的话在韦达经典如Narada-pancaratra和《施瑞玛德·巴嘎瓦谭》里得到证实。这两本书，加上《巴嘎瓦德·歌伊塔》是写给奉献者的权威经典。柴坦尼亚·玛哈帕布引述Narada-pancaratra的一节诗：hrsikena hrsikesa-sevanam bhaktir ucyate。这是对纯粹奉献服务的定义。hrsikena hrsikesa-sevanam 。hrsikena的意思是“用感官”我们必须运用感官；而不只用心意。如果有人说：“我总想着奎师那”那不是纯粹奉献服务。冥想是想，但没人想奎师那；他们想虚空或非人格的某件事物。如果谁按照韦达经典的规定想奎师那或纳茹阿亚纳或维施努，那是真正的瑜伽。瑜伽冥想的意思是心意专注于超灵。超灵是奎师那的代表——四臂形体的纳茹阿亚纳。就连瑜伽系统的权威帕谭佳里也描述冥想维施努。但正象人们创造骗人的宗教方法，当今的所谓瑜伽师制造他们自己的方法，冥想虚无。
    可是Narada-pancaratra说，hrsikena hrsikesa-sevanam：人不仅应该运用心意，还要运用感官，让感官从事服务感官之主。这三个梵文词非常重要。hrsikena的意思是“感官的主人”。因此巴克提瑜伽（bhakti-yoga）的意思是用感官服务感官的主人。感官的主人是奎师那。应该总是想着我们之所以有这些感官是因为我们想享受物质世界，所以主赋予我们特定的一套感官来享受。猪有专门的身体和感官，因为猪想享受粪便。同样人有专门的躯体和感官，因为人想享受别的。我们拥有特定的受条件限制的感官，用于享受物质世界，这便是我们需要净化的。我们有原始的感官，但现在被物质欲望覆盖了。我们必须治疗我们的病，脱离这些欲望，当人的感官不再倾心于物质的感官享乐时，他的地位叫纯一的奉爱。
    从Narada-pancaratra的这节诗，我们能理解灵魂有原本的感官。不管灵魂进入多么微小的躯体，灵魂不是非人格的，它有感官。人也许会在书上发现一只臭虫，它这么小，比针头还小，但它能动；它有所有感官。微小的细菌也会动，他们有他们的感官。一切生物体都有原本的感官。并不是感官在特定的物质条件下发展出来。无神论说我们在物质条件下发展出感官，在灵性条件下没有感官，我们是非人格的。但逻辑和推理表明这不可能，一粒微小的灵性力量，即使比原子还小，也有感官。这些感官被物质元素覆盖，表现为扭曲的方式。必须净化感官，当感官净化了，就能用来取悦感官的主人。奎师那是感官的主人和拥有者。因此我们作为至尊主的部分和微粒，我们的感官是从他那里借来的；它们被出租。最好的办法是用感官愉悦他的感官，不是我们自己的，这便是纯粹的奎师那知觉的方法。
    主柴坦尼亚引用《施瑞玛德·巴嘎瓦谭》举了一个纯洁奉献的例子：《巴嘎瓦谭》说奎师那处在每个人心里。好象河流流淌，河流的本性是汇进大海，人一旦聆听到主的荣耀，他的灵魂立刻被至尊主吸引了。这就是纯粹奉献服务的开始。一旦有唱颂哈瑞 奎师那的音振，奎师那的随身用具，奎师那的名字，奎师那的名声，奎师那的居所，奎师那的同游——立刻展示出来，因为主在。这就是奎师那知觉的开端。靠参考上下文忆念的意思是人一旦听到一个代名词，他立刻回想起这个代名词背后的所有信息。当我们的心意仅仅因为听了少许奎师那的品质的荣耀便被奎师那吸引时，就是纯粹的奎师那知觉的开始。随后不再有gati或心意的移动。
    这便是哥琵的情形：她们一听到奎师那的笛音，就放下一切。有的正躺在床上，有的正在做家务，有的正照看孩子，可是她们一听到奎师那的笛声，她们就忘记了一切，奔向他。他们的丈夫，兄弟和父亲说：“你为什么离开你的职责？”可是她们不管——她们只是离开。没有什么阻碍和迟疑防碍她们的心意沉浸于奎师那。这是纯粹奉爱的开始。
    purusottama指奎师那。purusa的意思是“享受者”。受条件限制的生物体是虚假的享受者，模仿享受者。在这物质世界里，一切生物体都充当菩茹沙。菩茹沙更确切的含义是“男人”。男人被认为是享受者，女人被认为是被享受者。在物质世界不管一个人拥有男人还是女人的身体，每个人都有享受的倾向，因此他们都叫菩茹沙。事实上唯一的菩茹沙是至尊主。我们生物体是他的能量，他是至尊享受者。我们不是菩茹沙，能量被用于享乐，我们是能量，至尊人物的工具。因此purusottama是至尊的超然人物奎师那。当我们对至尊人格神首作纯粹的奉献时，阻碍或迟疑都消失了，这就是纯粹的奎师那知觉的特征。
    在纯粹的奎师那知觉中没有野心或动机。其他的超然仪式或崇拜都受动机驱使：有人要解脱，有人要物质繁荣，有人想去高等星宿，有人想到奎师那珞卡。这些野心不应该有。纯粹的奉献者没有这样的野心。纯粹奉献者甚至不渴望到奎师那的至尊居所。当然他去那里，但是他没有欲望，他只想完全从事于服务奎师那。
    有各种解脱。有salokya解脱，和至尊主住在同一星宿。外琨塔居民和至尊人格神首住在同一星宿。sarsti解脱的意思是和纳茹阿亚纳拥有几乎同样的富裕。解脱的个体灵魂可以看上去跟纳茹阿亚纳差不多，四只手，四种象征，几乎同样的躯体特征，同样的富裕，同样的装饰，同样的建筑，一切。sarupya的意思是有同样的形体或特征。samipya的意思从不远离永远和至尊主联谊。例如就象我们坐在一起，人也可以和主联谊。这就叫samipya-mukti，离得很近的解脱。但是纯粹奉献者不接受这些各种各样的解脱类型。他们只想服务奎师那。他们不关心任何解脱。那些真正有奎师那知觉的人得到至尊主的联谊，但他们不渴望，他们唯一的愿望是从事对主的超然爱心服务。奉献服务或奎师那知觉的最高完美表现在奉献者拒绝接受任何至尊主的赐福或好处。帕拉达·玛哈茹阿佳被提供他想要的一切，他只需要求，但他说：“主啊，我是祢的永恒仆人。我的职责是服务祢，我怎么能从中接受好处呢？那样我就不是祢的仆人，而是一名商人。”他这样回答，这便是纯洁的特征。奎师那这样仁慈他满足奉献者的所有愿望，即使要物质赐福。如果奉献者的内心深处有什么欲望，奎师那也满足，他这样仁慈。但是巴克提瑜伽或奉献服务的最高地位是奉献者拒绝接受任何解脱，即使至尊主主动提出。
    如果人的内心有物质欲望或动机，为满足这些欲望他从事奉献服务，结果是他永远得不到纯粹的神爱。如果一个人想：“我在从事奎师那知觉，从事奎师那的奉献服务，因为我要某种富裕。”这种愿望会得到满足，但他永远得不到象哥琵那样的对奎师那的纯洁无暇的爱。如果谁有动机，即使他履行奉献服务的职责，他也达不到对神首的纯洁的爱。茹帕·哥斯瓦米在Bhakti-rasamrta-sindhu的一节诗中说道：“只要人渴望物质好处（bhukti），甚至解脱（mukti），他就必须接受那些粗糙的代表。”只要玛亚存在于一个人的内心，他怎么能享受从对神首的纯洁无暇的爱而来的灵性极乐呢？换句话说，如果人有物质欲望或解脱的欲望，他便达不到对神首的纯粹的爱。纯粹的奉爱免于各种欲望——只是为了爱心服务本身做爱心服务。
    茹帕·哥斯瓦米的生活中有一个很好的例子。茹帕·哥斯瓦米和他的哥哥萨纳坦·哥斯瓦米分开住在温达文，进行各自的bhajana，奉献服务。茹帕住在森林里，没有条件做好吃的或从村里乞讨查帕提吃。茹帕·哥斯瓦米是弟弟，他想：“假如我能得到一些食物，我就能做好吃的供奉给奎师那并且邀请我的哥哥。”他有这样的愿望。下一个时刻，一位大约十二岁左右的姑娘来了，给了他丰盛的食物——牛奶，面粉，黄油等等。那便是韦达制度；居士有时给弃绝阶层的僧人和圣哲提供食物。茹帕·哥斯瓦米非常高兴奎师那送来这么多东西，让他能准备大餐。他做大餐，然后邀请他的兄长。
    当萨纳坦·哥斯瓦米来到后，他很惊奇，“你怎么得到这些东西的？你在森林里准备了这么好的大餐。这怎么可能？”
    所以茹帕·哥斯瓦米解释说：“早晨我渴望这些，恰巧奎师那就给我送来全部东西，一位美丽的姑娘来把它给我。”他接着描述这位姑娘：“一位非常漂亮的姑娘。”萨纳坦说：“这位漂亮姑娘是茹阿妲茹阿妮。你接受了茹阿妲茹阿妮——主的永恒伴侣的服务。这是一个巨大的错误。”这是他们的哲学。他们不愿接受主的服务，只想给予服务。但是奎师那这么聪明，他也想服务他的奉献者。他找寻机会服务他的奉献者。这是灵性的竞争。纯粹奉献者不向奎师那要任何东西，他只想服务他。奎师那也寻找机会服务奉献者。奎师那总是急着取悦他的奉献者就象奉献者取悦他。
    这便是超然世界。在绝对层面上没有剥削。每个人想服务；没人想接受服务。在超然世界，每个人想做服务，你想服务我，我想服务你，这么好的态度。这个物质世界意味着我想偷你的，你想偷我的。就是这样。这是物质世界。应该努力明白。在物质世界每个人想剥削他的朋友，他的父亲，母亲，每个人。但在超然世界每个人想服务。每个人都把奎师那当成服务的中心，所有奉献者不管是奎师那的朋友，仆人父母还是爱侣，都想服务他。同时奎师那也想服务他们。这是超然的关系；主要的职务是服务，虽然没有必要服务，因为每个人都是满足的。没有饥饿，不需要吃，但每个人仍然供奉好吃的，这便是超然世界。除非我们达到单纯地服务奎师那或他的奉献者，我们不能品尝服务的超然快乐。如果我们有任何动机，那么这种感觉永远不会唤醒。应该没有动机，没有个人感官享乐的欲望，对至尊主和他的奉献者作服务。


自觉的完美

3． 自觉的完美

    在这篇结束章节中，施瑞拉·帕布帕德讨论了自觉科学的终极目标——完全地觉悟至尊自我，奎师那。自我觉悟的发展始于理解自我不是物质的——不是物质身体——而是纯粹的灵性能量。随后人觉悟到纯粹的灵性自我永恒地是至尊自我，奎师那的所属部分。最后人学会如何完全生活在永恒极乐超然的关系中。达到这个阶段的人达到生命的至尊完美。

    当奎师那在这个地球上时，温达文的居民都爱他。实际上他们不知道别的，只知道奎师那。他们不知道奎师那是不是神，他们也不会被这种想法打扰如，“如果奎师那是神我就爱他。”他们的态度是纯粹的爱的态度，他们想：“不管他是不是神－——没关系。我们爱奎师那，仅此而已。”这便是真正的无暇的爱的层面。当一个人想：“奎师那是神我就爱他。”可以了解这不是纯粹的爱的层面，而是有条件的爱。奎师那在地球上时，展示了非同寻常的力量，vraja－vasi－温达文的居民经常想：“噢，奎师那是这么奇妙的小孩，可能他是哪位半神人。”他们这样想，因为人们通常的印象是半神人是全能的。在物质世界半神人非常有力量，但人们不知道奎师那在他们所有人之上。最高的半神人布茹阿玛用一节诗表达了他对这件事的看法：isvarah paramah krsnah sac-cid-ananda-vigrahah：“奎师那是至高无上的控制者，他的身体充满知识，喜乐和永恒。”温达文的居民很少了解奎师那的力量是终极的控制者，是所有半神人的主人。值得一提的是他们的爱不受这种思想的影响。
    如同温达文居民无条件地爱奎师那，奎师那也无条件地爱他们。vraja-jana-vallabha,giri-vara-dhari。当温达文居民停止对天堂的首要半神人主因铎履行祭祀时，他们把自己置于非常危险的地位。因铎很恼火，派遣了巨大的乌云，在温达文的上空连续下了七天七夜的暴雨，温达文地区泛起了洪水，居民们非常不安。虽然奎师那只有七岁，他却高举哥瓦尔丹山象伞一样护住村庄。主奎师那这样教育半神人因铎，他的小手指就能阻止他的骚扰。主因铎看到这种情况，便在奎师那面前顶拜。
    因此奎师那也以Gopijana-vallabha著称，意思是他的唯一事务是保护gopi-jana。这个奎师那知觉运动的目标是教育人们如何成为gopi-jana，或奎师那的纯粹爱侣。当达到对神的纯粹的爱，主将拯救我们免于一切危险，即使意味着他要举起一座小山。奎师那不用修习瑜伽就能举起哥瓦尔丹山。身为神，他是全能的，即使他是孩子。他象孩子一样嬉戏，象孩子一样和他人交往，但是一旦需要，他便展示自己是万能的神。这便是奎师那或神的本性：他不用修练冥想或遵守瑜伽体系变成神。他不是制造出来的那类神，而是永恒的神。
    虽然奎师那是神，他却享受和奉献者的爱心关系，为了满足他的奉献者，他经常扮演附属的角色。奎师那经常喜欢作奉献者的孩子，这样他变成雅首达的爱子，Yasoda-nandana。因为他是神，每个人都崇拜他，没人训斥他。可是奎师那喜欢被他的奉献者父母训斥。因为奎师那喜欢被训斥，奉献者们便扮演这一角色，说：“好吧，我就作祢的父亲，训斥祢。”同样，当奎师那想战斗时，他的一位奉献者就成为恶魔黑冉亚卡西普，同他战斗。这样奎师那的所有活动都是和他的奉献者有联系。如果我们渴望成为奎师那的这类同游，我们就要发展奎师那知觉，认识奎师那。
    Yasoda-nandana vraja-jana-ranjana，奎师那的唯一事务是取悦vraja-jana，而他们的唯一事务是取悦奎师那。这便是爱的回报。Yamuna-tira-vana-cari：奎师那，至尊人格神首，漫游在雅沐娜河的河岸取悦哥琵，牧牛童，鸟，蜜蜂，母牛和牛犊。他们不是普通的鸟，蜜蜂，母牛，牛犊或人；他们已经达到自我觉悟的顶峰，他们经历许许多多生，到达跟奎师那玩耍的地位。这个奎师那知觉运动让每个人都去奎师那珞卡，成为奎师那的同游——朋友，仆人或父母。奎师那乐意接受任何与他的奉献者相关的位置。他是怎样做的在我们的书《主柴坦尼亚的教导》都描述了。要觉悟和奎师那的关系只需追随主柴坦尼亚和他的主要同游——六哥斯瓦米的足迹：Sri Rupa, Sanatana, Sri Jiva, Gopala, Raghunatha dasa,Raghunatha Bhatta。这几位哥斯瓦米恒常地唱颂哈瑞奎师那，在狂喜中舞蹈。他们的教导是当人沉浸在奎师那克伊尔坦，即唱颂奎师那的圣名时，便沉浸在对奎师那的爱的海洋里。一旦奎师那的名字被振荡，人便能立即沉浸在爱的海洋里，这就是纯粹奉爱的征兆。六哥斯瓦米在kirtana时会立刻进入对神首的爱的海洋。
    六哥斯瓦米不仅对主柴坦尼亚·玛哈帕布的其他奉献者很亲切，对非奉献者也同样亲切。纯洁奉献者的地位是他没有敌人，因为他不嫉妒。纯洁奉献者总是对每个人都坦诚，他不区别允许这个人唱颂哈瑞 奎师那，那个人不行。在物质层面即二重性层面，高低，男人女人，这个那个之间有区别，但是在灵性层面没有区别。纯粹奉献者以平等心态看待一切，因此不嫉妒。因为他不嫉妒，他值得崇拜。实际上甚至可以讲谁没有嫉妒便值得崇拜，因为只有在灵性层面上才有不嫉妒，这也是《巴嘎瓦德·歌伊塔》（5.18-19）的判断：

vidya-vinaya-sampanne
brahmane gavi hastini
suni caiva svapake ca
panditah sama-darsinah

ihaiva tair jitah sargo
yesam samye sthitam manah
nirdosam hi samam brahma
tasmad brahmani te sthitah

    “谦恭的学者，凭着真知以同等的眼光看待博雅的布茹阿玛纳、母牛、大象、狗和吃狗者。心意平和纯一的人，已经征服了生与死的制约。他们象布茹阿曼一样毫无暇疵，而且已处于布茹阿曼中。”
    获得主柴坦尼亚仁慈的人可以达到这种地位。当一个人得到柴坦尼亚的仁慈，他能拯救受苦的人类脱离物质污染。因为六哥斯瓦米是这种奉献者，我们用这个曼陀向他们致以虔敬的顶拜：vande rupa-sanatanau rabhu-yugau sri-jiva-gopalakau.。六哥斯瓦米擅长仔细地研读所有经典，目的是在世界上建立真正的宗教。他们留下许多书籍指导我们，最著名的是施瑞·茹帕·哥斯瓦米的Bhakti-rasamrta-sindhu（《奉爱的甘露》），这本书给初级奉献者启迪性的指导。哥斯瓦米们总是夜以继日地勤奋工作，他们唯一的事务是写书唱颂舞蹈。实际上他们基本上摆脱了躯体的需要：吃，睡，交配，出于恐惧防卫自己。他们根本不存在交配的问题，因为他们完美地专注于奎师那。他们常常每天最多睡一个半小时，基本上不吃东西。当他们感到饥饿时，他们会到一位居士的家中乞讨一两片面包。
    这样的圣人的使命仅仅是使受苦的人类快乐，把每个人提升到灵性知觉。在物质世界，所有人试图剥削其他人——一个国家试图剥削别一个国家，一个社会试图剥削别一个社会，一个商人试图剥削别的商人等等，这叫做为生存而挣扎，因此这些挣扎的人发明了一项叫“强权就是真理”的法律。但我们可以事实地看到最有力量的人也必须奋斗，就象当今的世界局势。在俄国、美国和中国之间存在着巨大的竞争。因为这种竞争每个人都在受苦。事实上为生存而挣扎就意味着受苦。然而，奎师那的纯洁奉献者的兴趣不是剥削他人而是帮助人们快乐，所以他们受到所有星球的崇拜。Canakya Pandita甚至说富人和博学者无法相比，因为富人受到他的本国人或他所在的星球尊敬，而博学者－神的奉献者，无论走到哪里都受到尊重。
    对奉献者也没有天堂和地狱之分，因为奎师那在这两种地方都和他在一起。哪里有奎师那，哪里不存在地狱；所在之处都是外琨塔。例如哈瑞达斯·塔库尔没有进入佳嘎纳特普里庙，因为他诞生在穆斯林家庭，印度教徒反对穆斯林进入神庙。可是哈瑞达斯·塔库尔没有被此事打扰。他想：“啊，为什么我要去打扰他们？我要在这里唱颂。”结果主柴坦尼亚——主佳嘎纳特本人，每天亲自来见哈瑞达斯。这就是纯洁奉献者的力量：他不用到佳嘎纳特那里；佳嘎纳特来见他。主柴坦尼亚·玛哈帕布常常到海里沐浴前去见哈瑞达斯。主会走进哈瑞达斯的茅舍说：“哈瑞达斯，你在做什么？”哈瑞达斯会回答：“请进来，我的主。”这就是奉献者的真正地位。所以奎师那说崇拜他的奉献者比崇拜他本人更有价值。奉献者事实上可以赐予奎师那，因为他知道奎师那知觉的科学，明白聆听奎师那话语，吃奎师那帕萨达么和享受奎师那的科学。非人格主义者和虚无主义者可以讲授枯燥的哲学词条aham brahmasmi：“我是灵魂”，但归根到底谁会被吸引？想“我是石头”跟想：“我是虚无”的人有什么区别？为什么我们要变成石头、木头或虚无？我们的实际地位应该是和奎师那有爱的回报恋情。
    爱奎师那的火花被灵性导师——纯洁奉献者点燃。对我自己，我的灵性导师圣恩Om Visnupada Bhaktisiddanta Sarasvati Gosvami Prabhupada命令我担当在西方国家传播奎师那知觉的使命。圣恩强烈希望在西方传播主柴坦尼亚的迅息，我的成功是他的仁慈也是他的快乐。我初次遇见灵性导师时是个印度的年轻人，一位民族主义者，在重要的事务所工作。虽然我不想去，我的一位朋友，他现在仍然居住在加尔各答硬带我去见圣恩。我不情愿去见他是因为在我的家里我的父亲常常接待许多萨尼亚西，我对他们的行为非常不满意。我以为巴克提希丹塔·萨茹阿斯瓦提·哥斯瓦米·玛哈茹阿佳也是这种人，果真如此我去见他有什么意义？可是我的朋友逼着我去。他说：“为什么不见一见？”最后我软化下来，同他一道去，并且受益了。
    初次拜访，圣恩说需要象我这样受过教育的年轻人去国外传播柴坦尼亚·玛哈帕布的教义。我回答说印度是在外国统治下的国家，没人会听我们的迅息。事实是当时外国人认为印度不重要，因为在许多独立的国家面前印度仍然不独立，被英国人统治。当时有一位孟加位诗人悲叹连不开化的国家都独立了，印度却仍然依赖英国。圣恩使我相信独立不独立只是短暂的情况，他指出因为我们关心人类的永恒福利，我们应该肩负起柴坦尼亚·玛哈帕布的挑战。这次和圣恩——我的古茹·玛哈茹阿佳的会面发生在一九二二年，半个世纪之前。
    我接受正式的启迪是在一九三三年，离古茹·玛哈茹阿佳隐迹仅仅三年。他离开前的两个星期给我写信重复他的训喻。他特别强调我应该努力在说英语的人中传播这个教义。接到这封信后，有时我会梦见古茹·玛哈茹阿佳在召唤我，我离开家追随他。我做这种梦，我想：“我必须放弃家庭，我的古茹·玛哈茹阿佳希望我放弃家庭接受萨尼亚西。”同时我又想：“这太可怕了。我怎么能离开我的家，我的妻子，我的孩子？”这就叫玛亚。实际上我不想放弃我的家庭生活，然而古茹·玛哈茹阿佳让我放弃了它。我追随他的训谕离开家，包括几个孩子，可是现在古茹·玛哈茹阿佳给了我全世界这么多优秀的孩子。因此服务奎师那不会失去什么，我自己的实际体验就是例子。
    一九六五年我独自离开印度，我担心我会遇到许多麻烦。印度政府不允许我带钱出国，所以我只带了一些书和四十卢比。我就是在这种情况下来到纽约，全部由于古茹·玛哈茹阿佳和奎师那的仁慈。所有事情的发生都依靠奎师那和灵性导师二者合起来的仁慈。Caitanya-Caritamrta说奎师那和古茹的仁慈是合在一起的。这就是奎师那知觉运动成功的秘密。奎师那总在我们心里，所以他了解我们的意图。他给我们提供机会按照我们的愿望行动。如果我们决定享受物质世界，奎师那给我们智慧成为精明的商人或受欢迎的政治家或狡猾的人，好让我们赚钱享受。按照物质生活的标准，许多人变成伟人。他们最初很穷，但很快由于机遇成为百万富翁。可是我们不认为他们是因为他们个人的弱小努力成功。没有人能不依靠智慧进步，这个智慧是奎师那提供的。奎师那在《巴嘎瓦德·歌伊塔》中说他以超灵的身份坐在每个人心中，由于他的意志人能记忆，由于他的意志人忘却。奎师那按照生物体的愿望提供遗忘和记忆。如果我们想忘掉奎师那享受物质世界，他会给我们必需的智慧让我们永远忘记他。
    许多人想：“我可以非常好地享受这个物质世界。每个人都过着快乐的生活。我没有理由不能象他们那样享受。”这种想法是假象，因为物质世界没有真正的享受。我们可能象升到肯尼迪总统那样高的位置。我们可能相貌英俊，名声赫赫，智慧过人，受过良好教育，非常富裕有力，有美丽的妻子孩子，担任高级职位，可是任何时刻我们都有被击毙的危险。这就是物质世界的本性：我们必须每一步都面临危险。不存在没有麻烦的快乐。即使快乐是我们赚来的，这些快乐也是经过巨大的奋斗和牺牲赚得的，而且无论获得什么快乐都是短暂的，因为物质世界没有哪种快乐能给我们持续的无穷无尽的享受。只有奎师那能给予。
    因此奎师那在《巴嘎瓦德·歌伊塔》的训示是每位生物体的福利是放弃没有意义的物质活动，仅仅皈依他。不幸的是在这个年代人们如此被物质本性的光彩，被假象或称玛亚吸引，他们对奎师那的话不感兴趣。奎师那甚至宣布谁要是皈依他，他将给予人一切保护，不受所有罪恶反应的影响，但人们还是这样被他们吸引做不到。人们常常担心皈依奎师那他们就失去什么，就象我害怕到西方世界传教会失去家庭。但是奎师那这样仁慈，如果他拿走什么，他会一千倍地补偿。
    灵性导师同样非常仁慈，他挨家挨户地，从一个国家到另一个国家，一个城市到另一种城市乞求：“我亲爱的女士先生们，亲爱的小伙姑娘们，请接受奎师那知觉吧。”他就是这样向奎师那作出机密的服务。奎师那是下达命令的至尊主，灵性导师执行这些命令；因此灵性导师对奎师那十分亲切。无论奎师那派他到天堂还是地狱对于他没有区别。对灵性导师——纯洁奉献者，没有奎师那知觉天堂和地狱都一样。在地狱人们受着这么多苦，在天堂他们以这么多方式享受他们的感官，但主的奉献者可以居住在任何有奎师那知觉的地方，既然他带着这种知觉，他永远是自满的。如果他被派到地狱，他会仅仅满足于唱颂哈瑞 奎师那。事实上，他不相信地狱只相信奎师那。同样，如果他被放在天堂，那里有这么多感官享乐的机会，他也会保持超然，因为他的感官总是被奎师那亲自满足。因此奉献者为了服务主准备到任何地方，为此他对奎师那十分亲切。
    弃绝的非人格主义哲学家说这个世界是假的，非人格的布茹阿曼是真理。但是如果要求他们进入物质感官享乐盛行的社会，他们会拒绝，害怕被这些条件影响。然而对一位奎师那知觉的人，没有这种困难，因为他是受到控制的，他托庇于奎师那，他不担心去任何地方。
    结果是当奉献者聚集在没有奎师那知觉的地方，不会有危险，因为他们借此机会给这个地方注入奎师那知觉。应该总是利用这种机会。不是人应该把自己关在屋子里，一个人念颂。伟大圣人纳茹阿达是太空人，在宇宙上下旅行。虽然他可以居住在最高级的星宿，他有时去地狱在那里传教。这是神的仆人的美丽－他随时准备行动，出于对奎师那和他的部分及颗粒的爱。
    在奉献的中性阶段，一个人可能更重视主的非人格光芒和内心的超灵，但是奎师那知觉真正发展起来是当一个人想：“奎师那是和我有亲密关系的亲密主人。”当然一开始，非人格的觉悟和超灵觉悟是奎师那知觉的一部分。部分地觉悟神的非人格特征和他的超灵特征使人发展对主的崇敬，但当人和奎师那建立起朋友、主人、儿子或爱人的亲密关系，崇敬心情便消失了。
    人格关系的层面当然比非人格层面或觉悟超灵Paramatma的层面更高级。在中性概念人仅仅觉悟到他和至尊真理在品质上一样，或者他觉悟到他是至尊的部分和颗粒。这当然是知识，因为当人和奎师那发展了亲身的仆人关系，他开始欣赏到至尊主的全部富裕。觉悟神充满六项富裕的人真正地开始作出服务。一旦人意识到奎师那的伟大，明白奎师那的优越，他的服务便开始了。当人作出超然服务时，他更加意识到神的伟大。为了满足主，服务主的感官的人变得满足，因为奎师那是超灵，个体生物体是他的部分和颗粒。如果他满意，生物体也满意。如果胃满足，身体各部分都得到满足，因为他们通过胃获得营养。一个热天我的一位灵性兄弟给我的古茹·玛哈茹阿佳扇凉，古茹·玛哈茹阿佳问：“为什么你突然给我扇凉？”男孩回答说：“因为如果你满足，我们也满足了。”这是公式——我们不应该努力单独地满足我们的感官，而应该努力满足奎师那的感官。之后我们自动感到满足。
    奎师那知觉的人总是努力满足奎师那，这是奎师那知觉的开始。非人格主义概念里神没有形体，所以没有机会满足他的感官。可是视奎师那为主人的人能作出服务。奎师那在《巴嘎瓦德·歌伊塔》中被称为Hrsikesa，感官之主。人一旦明白至尊真理是感官的主人，我们的感官是他的感官的产物，应该用来满足他的感官时，潜伏在每个人心中的奎师那知觉开始被唤醒。一次柴坦尼亚·玛哈帕布问：“和奎师那相关的中性地位以及主仆关系有什么区别？”两种情况下人都理解到奎师那是伟大的，但是在中性地位没有服务的倾向，所以奎师那和生物体之间的主仆关系更高级。当人达到和奎师那的友谊时，便增加了另一种超然品质。人们知道神是伟大的，必须向他作出服务，但还有另外一种感情：“奎师那是我的朋友。所以我要这样对待他，让他高兴。”我们和朋友在一起时不会仅仅满足于服务，而是使他真正快乐满意。在这种关系中还有平等。因此在这种地位的奉献者事实上忘记了奎师那的优越。当奎师那的小伙伴骑在奎师那的肩上玩耍时，他们不认为他们比他更伟大。不存在感官享乐或自我炫耀的问题，因为这种关系是建立在纯洁的爱的基础上。奉献者的唯一愿望是取悦奎师那，奎师那让朋友骑在肩上也是为了给他们快乐。人有时会接受他的朋友打他的耳光——这种行为不存在谁高谁低的问题。当友谊和中性快乐成为关系的基础时，不存在受到侮辱或低人一等的问题。
    奎师那知觉以及和奎师那的关系的整个基础是奎师那本人的快乐能量。施瑞玛缇·茹阿妲茹阿妮，布阿佳的少女和奎师那的牧牛童朋友都是奎师那的快乐能力的扩展。我们都有快乐的倾向，因为我们流衍的源泉有完满的快乐能力。非人格主义者无法以这种方式思考，因为他们否定快乐能量；因此非人格主义哲学是不完美的低级的。那些在奎师那知觉中的人承认奎师那和他的一切附属物——他的友人，仆人，父母和伴侣——的快乐能力。为取悦奎师那的感官与奎师那建立的关系都是奎师那的快乐能力的扩展。
    就个体灵魂而言，它原本是这个快乐能力，快乐源泉本人的部分和颗粒，然而由于和物质本性接触，灵魂忘记了它的真实地位，陷进从一个躯体到另外一个躯体轮回的进化过程中，所以他为生存奋斗。现在我们必须解除奋斗的痛苦，摆脱强迫我们经历生老病死的痛苦的无数轮回，必须达到在奎师那知觉的永恒生命。永恒生命是可能的。如果人在人体生命中尽自己最大的努力，下一生他就能得到一个灵性身体。灵性身体在粗糙的物质躯体中已经存在，但是只有当人免于物质存在的污染时，他才能发展灵性身体。这是人类生命的目标，是所有人真正的自我利益。自我利益是真正觉悟：“我是神的部分和微粒。我必须回归神的王国与他在一起。”就象我们在这里有社会生活，神在灵性国度也有社会生活，我们可以在那里与他在一起。并不是这个身体结束后我们就变成虚无。在《巴嘎瓦德·歌伊塔》（2.12）奎师那告诉阿尔诸那：“过去从未有一个时候我不曾存在，你、所有这些国王也是一样；将来，也不会不复存在。”所以我们的存在是永恒的，生死的变化仅仅是短暂的物质身体的改变。
    达到永恒生命的实际方法一点不难。奎师那知觉的方法是建立在从奎师那——最完美的生物那里接授知识。从其他人那里得来的知识有缺陷，因为受条件限制的灵魂肯定会犯错误，肯定被假象迷惑，肯定会欺骗，感官肯定不完美。但是来自奎师那的知识能让我们实际地见到奎师那。有人或许会挑战说：“你能让我看见神吗？”我们的回答是：“能。神每时每刻都能见到。”奎师那说，raso 'ham apsu kaunteya：“我是水的甘味。”我们每天都喝水，水的滋味在那里，如果我们认为这滋味是奎师那，我们每天都开始觉悟神。在《巴嘎瓦德·歌伊塔》奎师那进一步说，prabhasmi sasi-suryayohh：“我是日月之光芒。”每天我们接受阳光，晚上有月光，如果我们想着这些光线的光源，我们最终变得神觉。《巴嘎瓦德·歌伊塔》中有许多类似的例子，因为奎师那是一切展示的开始，中间和结束。如果我们想变得神觉，觉悟我们的本质，这并不困难。我们只要了解神的原貌——他如何显现，隐迹，他的活动是什么——这样我们就有资格进入神的王国。在放弃物质躯体时，理解神——奎师那的人不用再次返回地球接受另一个物质身体。他去哪？奎师那说，mam eti：“他达到我。”这应该是一切有智慧的生物的目标。
(全文终）


前　言

    从最初我就明白圣恩Ａ．Ｃ．巴克提韦丹塔·斯瓦米·帕布帕德(His Divine Grace A.C.Bhaktivedanta Swami Prabhupada) 是我所遇到的最不寻常的人物。第一次遇见他是在纽约, 1966年的夏天，一个朋友邀请我到曼哈顿南部的波威里街，去听“一位印度老斯瓦米”的演讲。出于对这位在流浪汉、酒鬼出没的下等地区作讲演的斯瓦米的好奇心驱使，我到了那儿并摸索着走上一个漆黑的楼梯。越往上走，一个铃声般抑扬顿挫的声音就变得越响亮、清晰。最后我到了四层，打开门，他就在那儿。
    大约离我站的地方五十英尺远，在这间长形的黑暗的屋子另一端，他坐在一个小平台儿上。他的脸和橘黄色的长袍在一盏小灯下放射出光芒。他上了岁数，我猜年龄大约在六十岁上下。然而他以笔直、庄严的姿式盘腿坐着。他的头是剃光的，他那坚毅有力的脸和淡红色角质架的眼镜使他看上去象一生大部分的时光都专注于研究的和尚。他闭着眼睛，一边敲着手鼓一边轻声地唱颂着一段简单的梵文祷文。几个听众不时以一唱一和的形式随声附和。有的打着手钹，发出如同我刚才听到铃一般的声音。我被迷住了。我悄悄地在后面坐下，试着参加唱颂，等待着。
    过了一会，这位斯瓦米开始用英语讲演。讲演的内容明显出自放在他面前的一大厚本梵文经典。他只偶尔引述，更多的是靠记忆。这种语言的声音很美妙。他引述一段，就详细认真地解释一段。
    他象学者似地讲解着，词汇里加杂着错综复杂的哲学术语和短语。他那优雅的手势和生动的面部表情非同寻常地强化了他的讲演的影响力。他所讲述的命题也是我所遇到过的最有份量的。“我不是这个身体，我不是印度人……你们也不是美国人……我们都是灵魂……”
    讲演结束后，有人递给了我一本在印度印刷的小册子。在一张照片上，这位斯瓦米正把他写的三本书呈现给印度总理拉勒·巴哈杜尔·沙斯垂(Lal Bahadur Shastri)。图片说明引述了沙斯垂先生的话：所有的印度国立图书馆都应该订购这些书。“圣恩Ａ·Ｃ·巴克提韦丹塔·斯瓦米·帕布帕德正在从事一项伟大的事业。”印度总理在另一本小册子里说，“他的这些书是为拯救人类所做的重大贡献。”我买了几本书，据说它们都是这位斯瓦米从印度带来的。读了书籍护封勒口上的文字，读了这本小册子和各类其它书籍。我开始觉察到，我遇到的人物是印度最受尊敬的灵性领袖之一。
    但我不明白，为什么这样一位声名卓著的绅士不在其它地方而是在下等的波威里街居住和演讲呢？他显然受过良好的教育，并且各种迹象都表明，他出生于印度的贵族家庭。为什么他过着如此贫困的生活？到底是什么把他带到了这里？几天后的一个下午，我驻足拜访了他以寻求答案。
    令我惊奇的是，圣帕布帕德（就象我在往后的日子中这样称呼他）并非忙得顾不上和我谈话。相反，他仿佛准备同我谈一整天。他显得热情而友好。他解释说，他一九五九年在印度接受了弃绝阶层，所以不允许为个人需要带钱或者赚钱。许多年以前，他从加尔各答大学毕业，成立了家庭，之后就把家庭和生意留给大儿子照料，正如古老的韦达文化所要求的那样。接受弃绝生活后，他通过相互间朋友的帮忙，得以免费乘坐印度货轮（辛迪亚汽船有限公司的加拉都塔号－Jaladuta）旅行。1965年9月，他身上揣着价值仅七美无的卢比，随身携带着一箱子书和几件衣服从孟买远涉重洋到达波士顿。他的灵性导师——圣恩巴克提希丹塔·萨茹阿斯瓦提·塔库尔(His Devine Grace Bhaktisiddhanta Sarasvati Thakure)曾嘱托他把印度的韦达教诲传到说英语的国度。这就是为什么他以六十九岁的高龄来到美国。他告诉我，他想教给美国人印度的音乐，烹调，语言以及其它各种艺术。我略微有点儿吃惊。
    我看到圣帕布帕德在一张小床垫子上睡觉。他的衣服挂在房间后面的绳子上，在夏日午后的炎热中晾晒着。他自己洗衣服，使用他在印度亲手制作的一只精巧的炊具作饭。他用这只内有四层的炊具一次可以作出四道配制好的食品。在房间的另一端，堆放着似乎无穷无尽的手稿，围绕着他和那架看上去非常古老的手提式打字机。他把几乎所有清醒的时间——我听说大约一天二十四小时中的二十小时——都用于在打字机上打我已经购买了的三卷著作的续集上。这是一部计划六十卷一套的巨著，称为《施瑞玛德·巴嘎瓦谭》。事实上它是灵性生活的百科全书。我祝愿他出版一切顺利，而他则邀请我再来听他星期六的梵文课和星期三、五、日晚上的讲演。我接受了他的邀请，向他致过谢，一面惊异他的不可思议的决心，一面走了出来。
    几个星期以后，那是一九六六年的七月，我得到特权帮助圣帕布帕德在更象样一点的第二大街重新安家。我和几位朋友努力地干了起来。我们租下了一间一楼沿街的一个店铺，和同一幢楼二楼的一套公寓，公寓在一个小院子的后面。演讲和唱颂在继续进行着。两个星期之后，迅速增长的会众就挤满了租下的临街店铺（现在已经成为庙）和公寓。到目前为止，帕布帕德一直在指示他的追随者印发传单。一位唱片公司的老板邀请他去录制一张唱诵哈瑞·奎师那的密纹唱片。他去了，取得了巨大的成功。在他的新居，他教授念颂，韦达哲学、音乐、佳帕冥思（japa meditation)、精美的艺术和烹饪。最初，他亲自烹调——他总是言传身教。结果是我尝到了的最美妙的素食佳肴（圣帕布帕德甚至亲自派发每道饭菜）。这些佳肴通常包括米饭、蔬菜、查帕提（capati——类似玉米面煎饼的全麦面饼）和达勒（味道辛辣加香料的绿豆或干豌豆汤）。添加香料，烹调媒介——印度酥油或纯净奶油——精心掌握火候和其他细节，合起来产生出一种我从未品尝过的美味。其他人都一致赞同我的感受。这些食物被称为帕萨达姆（prasadam“神的仁慈”）。一位和平组织的成员正在向帕布帕德学习印度传统形式的绘画，他是汉语学者。他的第一幅油画的水平之高，非常令我吃惊。
    在哲学辩论和逻辑方面，圣帕布帕德是不屈不挠、战无不胜的。他会中止他的翻译工作，进行长达八个小时的辩论。有时七、八个人同时挤进这间小巧、整洁、干净的房间。帕布帕德在这里工作、进餐，晚上睡在一张两英寸厚的塑料泡沫垫子上。圣帕布帕德不断强调并且身体力行，示范他所说的“俭朴的生活，崇高的思想。”他强调灵性生活是一门科学，能够通过推理和逻辑证明，不是感情用事和盲目信仰。他还创办了一份月刊杂志。一九六六年八月，《纽约时报》上登载了一篇赞扬他和他的追随者的图片文章。不久，电视台摄制组的来了，拍了一段人物特辑新闻报道。
    圣帕布帕德是位了解起来令人兴奋的人。不管动机是出于渴望在瑜珈和念颂方面受益还是只是出于纯粹的着迷，我明白我渴望在这条路上跟着他的脚步走上前去。他的扩张计划是大胆的、无法预料的——但可以预料一点，那就是它们总是取得辉煌的胜利。他七十岁了，来到陌生的美国时一无所有。然而现在，仅仅几个月，他单枪匹马地掀起了一场运动！真是令人吃惊。
    八月的一个早晨，在第二大街临街的庙里，圣帕布帕德告诉我们：“今天是奎师那的显现日。”我们呆在庙里，作了二十四小时的禁食。那天晚上，几位印度人意外地拜访了我们的庙。他们其中的一位——事实上泪流满面地——向我们形容当他发现在世界的另一端有一小块真正的印度的时候，他的无限喜悦。这是他在最离奇的梦境里都未曾想象到的事情。他向圣帕布帕德致以有力的赞美和深深的感谢，留下了布施，并拜倒在他的脚下。所有的人都深受感动。随后，帕布帕德同这位先生用印度语交谈。虽然我听不懂他所说的话，但我能观察出他的每一个表情和动作都直达人类灵魂的深处。
    这一年晚些时候，我从旧金山寄给圣帕布帕德第一张飞机票，他从纽约乘飞机飞出。在机场出口，我们相当规模的一群人唱颂哈瑞·奎师那曼陀罗，迎接了他。随后我们开车把他带到金门公园的东边，一套新租的公寓和一间临街的庙——同纽约的安排非常相似。我们树立了一个模式。圣帕布帕德充满狂喜。
    几个星期以后，第一只嘧瑞当嘎鼓（mrdanga，一种用粘土做的在两头敲打的长鼓）从印度到达旧金山。我走进圣帕布帕德的房间告诉了他这个消息时，他睁大了眼睛，激动地叫我快下楼打开板条箱。我乘电梯下到一楼。当我正走向前门时，圣帕布帕德出现了。他是这样地渴望看到这只密瑞当嘎鼓，以至于他从楼梯而下，比我乘电梯还快。他叫我们打开板条箱，自己则撕下一块身上穿的橘黄色袍子，把鼓包了起来，只露出两边敲打面。然后他说：“这块布永远不能掉下来。”而后他便开始详细地指导我们如何演奏和爱护这件乐器。
     一九六七年，还是在旧金山，圣帕布帕德主持了茹阿妲·亚陀(Ratha-yatra) ——檀车节——的开幕典礼。感谢圣帕布帕德，现在世界各地的人都庆祝这个节日。两千年来，茹阿妲·亚陀庆典在印度的佳干纳特·普瑞(Jagannatha Puri)每年都举行。到了一九七五年，这个节日在旧金山市民中这样盛行，旧金山市市长颁布了一条正式公告，使这一天变成“旧金山市的茹阿达·亚查日”。
    一九六六年下半年，圣帕布帕德开始接收门徒。刚开始不久，他就向每个人指出，不应把他当成神，而应把他当成神的仆人。他批评那些自封的“灵性导师”们，他们让自己的门徒把他们当成神来崇拜。他常说：“这些‘神’非常廉价。”一天，有人问他：“你是神吗？”圣帕布帕德回答道：“不，我不是神——我是神的一名仆人。”然后他想了一下，又继续说：“实际上，我还不是神的仆人，我在试图成为神的一名仆人。做神的仆人不是一件随随便便的事情。”
    七十年代中期，圣帕布帕德翻译、出版的书籍极剧增长着。世界各地的学者对他的书给与了好评。实际上，美国所有的大学和学院都把它们定为标准课文。他撰著了八十部书，他的门徒又把这些书翻译成二十五种文字，共发行五千五百万册之多。在全世界范围内，他建立了一百零八座庙宇。他有大约一万名启迪门徒和数百万追随者。直到八十一岁的高龄，在地球上的最后几天，圣帕布帕德还在写作和翻译。
    圣帕布帕德与其他的东方学者、古茹、秘家、瑜伽教师或冥想导师截然不同。他是一个完整文化的化身。他把这种文化植入西方。对于我和许多其他人，他是第一个、也是最重要的，真正关心我们的人，他全然牺牲了个人安逸，为他人的利益而工作。他没有私生活，仅仅为他人活着。他向许多人教授灵性科学、哲学、普通常识，艺术，语言，韦达生活方式——包括卫生、营养、医药、礼仪、家庭生活、农务、社会机构、教育、经济——及其它许多事情。对我个人，他是导师、父亲和我最亲密的朋友。
    我深深地蒙恩于圣帕布帕德，永远无法回报。但至少，我可以同其他追随者一道，尽力满足他内心深处的愿望——印刷他的书、派书，以此表达我的感激之情。
    “我永远不会死，”圣帕布帕德有一次曾说，“我将永远活在我的书里。”他于一九七七年十一月十四日离开了这个世界，但无疑，他永远活着。

                                 米歇尔·格朗特
                             （穆昆达·达斯 Mukunda dasa）