臻善之道
臻善之道
转生以外
知识的目的
人类社会或狗的社会？
什么是灵性导师
与佛门弟子的一席话
    各位先生小姐，谢谢你们花时间阅读这本有关传播奎师那知觉的书。奎师那知觉运动的宗旨是改进人类社会使每个人获得成功。今天的主题是认识人生的真正意义，我们会竭尽所能把生命的真正意义揭示给全人类。
    人类生命是经过数百万年的进化而得到。根据《帕得玛·普冉那经》所载，整个宇宙有八百四十万种生命。生命从水族开始。韦达文献记载，在创世之初整个星球沉浸在水里。这个物质世界包含着五种粗糙的元素——土、水、火、空气和以太。除了这些之外还有三种精微的元素——心意、智性和假我。在这些帐幕之后便是被这八种元素所遮盖着的灵魂。这知识在《博伽梵歌》中有描述。
    人类并非唯一拥有灵魂的生物体。所有生物都是灵魂（牲畜、雀鸟、爬虫、昆虫、树、植物、水族等等皆是）。灵魂只是被不同的衣服所遮盖着，就好像你们有些穿着白的衣服，有些穿绿的，有些穿红的等。但我们所顾及到的不是衣服，而是作为一个灵魂的你。因此，在《博伽梵歌》第五章十八节里说：
    “谦恭的圣者，由于具有真知识，以同等的眼光看待渊博温文的布茹阿玛那、母牛、大象、狗和吃狗者。”
    圣贤并不基于种族、智慧或种类作出区别，他把每一个生物体看成一个细小的灵魂微粒。
    “灵魂原子微粒为数不清，量度为一根毛发的万分之一。”
    因为我们没有仪器去量度灵魂的体积广度，灵魂的细小微粒只可用这方法来量度。换句话说，灵魂很小，甚至比原子还要细小。那细小的微粒存在你、我、大象、巨形动物以及所有生物体内；在蚂蚁、在树内、在每个地方。可是，科学知识不能估计灵魂的体积广度，医生也不能找出灵魂在身体内的位置。因此物质科学家总结出没有灵魂，那并非事实，灵魂是存在的。由于灵魂的存在，我们才可分辨活的身体和死的身体。灵魂一旦离开身体，身体便死亡，再没有价值。不论一个科学家或哲学家怎样的伟大，他一定要承认当灵魂离开身体，身体便死去。那时身体因没有价值而被抛弃。我们应该明白这点：有价值的是灵魂，而不是身体。《博伽梵歌》第二章二十二节解释到灵魂转生的事实：
    “仿佛除去旧衣，换上新袍，灵魂离开衰老无用的旧物质躯体，进入新的。”
    当一套衣服变旧，我们抛弃它而接受另外一套；同样地灵魂也按照欲望而更换衣服。由于灵魂是神的一小部份，它有神圣的品质。神是至高的意志、至高的力量、至高独立的一个，而我们作为他的一小部份，也具备所有这些品质的微小份量。我们也有意念、思想、感觉和欲望。韦达知识记载着，神是所有生命力量中的至高生命力，他赋予生物体所需要的一切。
    我们这些生物体数不胜数；我们的数目无限。可是神只有一个。他像我们一样的生存着，但我们是那生命力量中极细小的微粒。举个例子：一颗金粒本质上与一个金矿相同。如果我们以化学方法分析一小水滴的成份，我们会发觉汪洋中所有的成份都可以在这一水滴中找到。同样地，我们的品质与神相同，是神的一部份。这个具备如同神一样圣洁的微粒、灵魂或生命力，从水族转生至树和植物，从树、植物转至昆虫生命，然后至爬虫，再然后转至鸟和牲畜的身体。达尔文的进化论只是灵魂转生的一部份解释。达尔文从韦达知识中提取资料，却不知道灵魂的概念。分别是灵魂从水族生命转生到植物和树木，到昆虫生命，然后到飞禽走兽的生命，再达到人类的生命；而在人类生命里他从没有文化转到有文化的社会，是人类生命进化的颠峰。这里便是转折点。从这点我们既可以再次堕回进化的循环过程，也可以把自己提升到神圣的生命，这在乎我们的抉择。这点在《博伽梵歌》中提及过。
    事实上生物进化至人类即显示了生物知觉已有相当的发展。我们不应像猫、狗和猪一样地浪费生命。这是《韦达经》的训令。虽然这个身体如猫狗的身体一样会毁灭，但人却可在这一生里达到最高的完美境界。我们是神的一部份，但因为某种缘故，我们堕入了这个物质世界里；现在我们应继续努力能够重返家园、回归神首。这便是最高的完美境界。
    事实上，还有另一个世界，一个灵性世界的存在。如在《博伽梵歌》第八章二十节中所记载：“但有另一自然，永恒的、超然于展示的及未展示的物质。这自然至高无上、永不毁灭，整个世界毁灭了，这部份仍存在。”
    物质自然里每一事物都是被创造出来的，经过一段时间产生一些复制品，逐渐衰败到最后隐灭。我们的身体是在某一个时间透过交配的活动而诞生。父亲的精液和母亲的卵子结合后变成豌豆的形状，生物体或灵魂托生于那形状内。由于他的托生，其后便有手、腿、眼等形成。在第七个月人体雏型发展完成。在第九个月人便离开母体。因为灵魂的存在，婴儿才会成长，如果灵魂不在，婴儿便不会成长，他出生时便夭折。我们可以把这个死了的身体保存在化学药物中，但是它不会成长，成长意指身体的改变。我们都曾经有过婴儿的身体。但那身体已不再存在。婴儿的身体成长至孩童的身体，孩童的身体至男孩的身体，再至青年的身体，最后变成一个老年人的身体，而至死亡。整个宇宙的自然现象及物质世界的庞大形状也按照同一程序进行。它在某一点被创造、成长、维持，到了某一阶段便瓦解，那是物质世界的自然本性。它在某个间歇里出现，然后消失。
    巴瓦一词的意思是“自然”。我们相信还有另外一个永不瓦解和永恒的自然。作为灵魂，我们也是永恒的。这在《博加梵歌》第二章二十节中证实：“灵魂永无生死，一旦存在，即无毁灭。灵魂无生无死，永存永在，源于太初。躯体可杀，灵魂不可杀。”
    就象神没有诞生和死亡一样，我们既为灵魂，也没有诞生和死亡。但因为我们想着：“我是这身体”，我们以为自己既是生出来的，也便会死亡。这种思想称为玛亚或幻觉，当我们把身体当作自己，忘记了自己是个灵魂的幻觉时，我们便达到称为布茹阿玛布塔的境界。当一个人觉悟到，我便是布茹阿曼，我不是这个身体；我是灵魂，至尊布茹阿曼的一部份时，他便达到布茹阿曼觉悟。一个人一旦达到布茹阿曼知觉时，他就会很快乐。
    难道这不是事实吗？如果你清楚明白你没有诞生和死亡，你是永恒的，你还不快乐吗？不会，肯定不会。因此，当一个人在灵性上觉悟了布茹阿曼时，他便再没有渴望和哀伤。世人都处于渴望和哀伤中，亚洲人现在渴望能象欧洲和美洲人一样，但欧洲人却为他们失去了的帝国哀伤。就这样，一些人在渴望，另一些人在哀伤。同样，这个物质生命只是渴望和哀伤的组合。我们渴望得到那些我们没有的东西，又为我们失去的东西而哀伤。那是我们物质的事务。但我们若觉悟到自己是具有至高性格神首的一部份；是布茹阿曼时，我们便会超越出这渴望和哀伤的困境。
    联合国所致力达到的所谓世界团结友爱只能在灵性的层面上建立，或达到布茹阿曼觉悟时才能实现。人类生命的目的是去达到布茹阿曼觉悟。人不应象猫狗和猪一样地工作。猪日夜不停忙着找寻粪便，找着了便吃，饱后性欲冲动起来便不加选择地交配。猪可以与它的母亲、姊妹交配。猪的生命就是这样的。经文指出人不应象猫、狗和猪，为了感官享乐而劳碌。生命的意义是追寻自觉，觉悟到：“我原不属于这个物质世界，我是灵魂，我是永恒的，但不知何故我堕入了这个受生、老、病、死条件限制的生命。”这人体的生命是为了要解脱生、老、病、死这四个物质痛苦。这是人生的目的。试图去明白人生不是为了象猪一样的劳碌，只求一些感官享乐，性命却朝夕不保。
    那些不相信有灵魂的人处境最为不幸。他们不知自己从何处来，往何处去。灵魂的知识是最重要的知识，但任何的大学都没有教授这知识。这个身体的构造是怎样？一个死的身体和一个活的身体有什么分别呢？身体怎会活着？身体的状况如何？它有何价值？现在没有人探究这些问题。但通过奎师那知觉运动我们尽力去教育人们，让他们明白自己不是这个身体，而是灵魂。人生所关注的问题和猫狗所关注的并不一样。这便是我们要讲的。
    就灵魂而言，进化过程不断持续，我们也在挣扎求存，为求达至永生。永生是可能的你若在这人体生命里觉醒，便在来生获得一个灵体。你的灵体已在你内。你一旦洗尽物质存在带来的污染时，它就成长。这才是人生的目的。人们不知道自己的真正利益就是觉悟自我，觉悟到：“我是神的一部份，我应当重返神的国度，与神在一起。”
    正如我们在这里有社交活动，神在灵性的王国里也有社交活动。在那里，你可以与他共聚，并不是在这身体终结后你便化为虚无。这只是错误的观念。在《博伽梵歌》第二章十二节中，奎师那在库茹之野战场上告诉阿尔诸那：“过去，从没有一个时候，我、你、所有这些国王不存在；未来，也如是。”
    要得到永生非常容易，同时又非常困难。难是因为开始的时候人们不相信有灵魂转生的事。但我们若从权威听取知识，过程就变得非常容易。我们奎师那知觉的程序是从奎师那（最完美者），而非从受物质自然定律所限制的平凡人那里听取知识。从一个备受限制的人处得到的知识肯定是有缺点的。
    什么是备受限制的灵魂的缺点？他肯定会犯错误，肯定受幻觉所支配，肯定有骗人的习性，肯定有不完整的感官。我们无法完整地获得知识因为我们会说谎。我们的感官不完整，虽然我们的感官不完整，我们却自高自傲，以为单凭双眼就可目视一切。所以有人会说：“你可以将神显示在我眼前吗？”绝对可以。你怎么会每一刻都见不到神呢？奎师那说：“我是水的甘味。”人人喝水，甘味同尝。所以，如果我们知道甘味如神一样，我们便踏上对神的觉悟之路。奎师那又说：“我是日月之光。”我们每天都看见太阳月亮，我们若想着太阳月亮是怎么发出光来，我们最后也便到达神那里。这些例子真的不少。你若要知觉神，你若要感受到神，这总不难啊。只要你依从指定的方法。如《博伽梵歌》第十八章五十五节中记载着：“我们必定要尝试去真正的了解神。”他的出现、消失和作用。当我们真正了解神时，我们便立即进入神的王国。在离开这个身体以后，一个了解神，或奎师那的人不会再接受另外一个身体。奎师那说：“他来到我这里。”那是我们的目的。
    因此，我们不要象猫狗一样地浪费时间。我们应当活得舒服，但同时我们应该知觉奎师那，知觉神的存在。这样我们便会快乐。不能了解神，不能知觉神的存在，世上便难得和平和快乐。《博伽梵歌》描绘出和平和快乐的途径。
    你若真正的想了解神，他是很易了解的。神是一切的主宰。不幸的是我们常想着：“我是主宰。”事实上没有人知道谁是真正的主宰。一切都是神的产业，我们却想：“我是主宰，我拥有这些，我拥有那些。”例如：美洲在欧洲人未到达之前已存在，但现在美洲人在想：“我们是拥有者。”同样，在他们以前的印第安人也想：“我们是拥有者。”事实上没有人是真正的主宰：神是主宰。
    “在宇宙之内的一切，有生气或没有生气的，都由主控制及拥有，因此一个人只该要他需要的，那分配好给他的一份，他不该再求其他，要知道这原是属于谁的。”
    得要有这个觉悟才成。奎师那宣称他是所有生物形体，无论美洲人、中国人、猫、狗、树等各类生物形体的主宰。事实上他是主宰，他是至高的父亲，我们若仅领悟到这点，我们便得到对神的觉悟。我们若依从具有权威性的典籍和《韦达经》里指引的方法去觉悟神，我们会发觉再没有任何朋党纷争，一切都归于平和。
    每个人都有权利享用主的所属物，就象一个儿子有依靠父亲过活的权利。经文载道：即使是家中小小的生物都得喂养。这是灵性的共产主义。不该要任何人受饥挨饿，甚至一条蛇也不可以。我们都怕蛇，但假如发现家里藏了一条蛇，我们也得负责喂养那条蛇。这是对神的知觉，或对奎师那知觉的含意。一个人处于超然境界中对每一生物体都同样看待。所以《博伽梵歌》指出当一个人将所有人视为至尊主的一部份时，他实际上开始了他的奉献生活。这奎师那知觉运动采用权威性典籍指引的方法使人明白自己是谁，生命的目的是什么。这内心清净过程是很容易达到的。只要念颂这玛哈曼陀罗——哈瑞 奎师那，哈瑞奎师那，奎师那 奎师那，哈瑞 哈瑞；哈瑞 茹阿玛，哈瑞 茹阿玛，茹阿玛 茹阿玛，哈瑞 哈瑞。在这个运动中有来自不同国家和宗教的青年男女，却没有人理会不同种族、国家或宗教团体的问题。我们只关心认识自我，认识我们与神的关系。
    神是至尊的主宰，我们全都是他的儿子、仆人。就让我们从事於对主的服务，如《博伽梵歌》推荐的一样，我们明白到神是万物的主宰时，世上所有一切的烦恼自然消解。这需要一些时间。但不是人人都明白这高深的哲理，只要每个国家，一些有智慧的人试着去了解，那已经足够了。在《博伽梵歌》第三章二十一节里记载：“伟人所作的任何事，普通人都会跟从。他以身作则，所做一切便成了标准，为世人所追随。”
    所以我们恳请世上的智者来了解这奎师那知觉的哲理，尽力把它传播到整个世界。我恳请所有聪明的中国人前来了解这哲学并把它传播开去。你们这样努力地寻求发展，那就请在灵性上发展吧！因为灵性的发展才是健全的发展，不要模仿那些生活如同猫狗的美洲人、欧洲人。以感官享乐为基础的文明社会不会维持长久。原子弹的装备已如箭在弦，下个战役一旦爆发，他们所有的摩天大楼、所有的一切都会毁灭。试从人生的真正角度，灵性的角度去明白这点。这便是这个奎师那知觉运动有关的一切。请你们尝试了解这门哲学。十分多谢各位。


与佛门弟子的一席话
臻善之道
转生以外
知识的目的
人类社会或狗的社会？
什么是灵性导师
与佛门弟子的一席话
    这是香港某寺院一位和尚与塔玛勒·奎师那·哥斯瓦米——一位灵性导师及帕布帕德大弟子之间的谈话。他们从奎师那知觉较高知识的层面来讨论佛教哲理。
    TKG：“见到你非常高兴，欢迎你的光临。”
    释显龙：“我应该多谢你的邀请。”
    TKG：“请不要多说客套话。在我还没离开这里重返美国之前，我希望能与你谈谈。你遁迹空门有多久呢？”
    释显龙：“差不多已有三年了。”
    TKG：“什么因素使你做出这样的决定的？”
    释显龙：“在物质世界里，没有一样事物是永恒的。相反，人们需要面对无数的痛苦。世人为他们的行为而活在痛苦之中。”
    TKG：“难道遁迹空门便能终止你的苦难吗？”
    释显龙：“是的。”
    TKG：“有这样一个譬喻。当一个人发高烧时，他停止了一切日常活动，躺在床上，希望温度尽快降低。不久，他如愿以偿，体温降低。但是这并不表示他已完全恢复健康。他必须恢复他的日常工作，那才算痊愈。而你为了减低追求物质主义的热度而脱离尘世，虽然热度减退，但是你仍不能臻达完美阶段。即使能暂时放弃所有一切活动，但我们的灵魂是活跃的，你又能以什么来取代这些短暂性的活动呢？你绝对不可能放弃所有活动。你仍须进食，打扫寺院，清理居所。你还须化缘来维持上述的开支。停止所有的活动是绝对不可能的。你仍被思想中无数欲望所困。虽然你能抑制不去实践一己的欲望，但不等于你没有欲望。请想一下，某人希望获得大量财富，看见别人桌上放着很多金钱，于是拿不定主意应该怎样做。假如偷了这些钱，那会招惹官司，打入监牢。当他想开了，他便立即下决心，不去偷这些钱。他不去做并不等于他没有贪财之念。贪财的欲望仍然存于他的心意中。因此，他会用尽各种方法为钱而活。欲望的魔力足以驱使我们做一些为祸至深的事情。所以我们必须寻求一个理想的方法使一己的欲望得以满足，而不是抑制一己的私欲。佛学如何训诲我们满足一己的欲望，你能告诉我吗？”
    释显龙：“我应不应该现在回答你的问题？”
    TKG：“请你回答。”
    释显龙：“人的欲望是无止境的，唯一的途径就是六根清净，这也是佛学的教义。”
    TKG：“据你本身的经验，你能否达到六根清净的境界？”
    释显龙：“不能。到目前为止，我还不能达到这境界。”
    TKG：“欲望与生俱来，唯一驱除欲望的方法，就是结束个人存在的意识。但你如何终止你的存在。请随便发言，参与这个讨论。”
    释显龙：“佛学教育我们面对所有苦难，都应无动于衷。我们不要受苦难的影响或采取逃避的态度，而应面对现实世界。当快乐和苦恼来临，我们要泰然处之；没有人可以逃避，我们更不应该这样做，也不应追求快乐而不择手段，所有一切努力都是徒劳的。世人所认为的快乐及苦恼全都是苦恼及苦恼的根源。所以我们不应一生努力追寻快乐或逃避苦恼。”
    TKG：“但是，追寻快乐是生物的本性！”
    释显龙：“没错。”
    TKG：“你不会说你不想快乐。现在的问题就是人人都在这个社会追求物质快乐，人人都希望透过物质身体的满足而得到快乐。要知道，这并不是寻求快乐的最佳途径。同时在物质世界也无法找到完全的快乐。我们所追寻的快乐背后肯定有苦恼跟随。在这个物质世界里，找到的快乐只不过是苦恼的短暂帷幕。我们可以作一个贴切的比喻。一个囚犯在接受惩罚时被强行扯着头发，把头强浸在水里。当他的头重新在水中被提起时，他才能呼吸空气。这时，他心想：我现在才感到快乐。囚犯的快乐就如物质世界里的快乐本质一样，都是源于苦恼的暂时终止。当人随时随地需要面对衰老及死亡的威胁时，还有什么快乐可言呢？尽管如此，人们寻求快乐的欲念还是循环不息的。一个稍具智慧的人应该明白这个道理。当我们被痛苦缠绕之际，为何还极力追求快乐呢？《博伽梵歌》记录了以下完美的答案——追寻永恒的快乐是灵魂的欲望。灵魂被描述为永恒的、充满知识及完全快乐的。人感到不快乐完全是因为灵魂与物质身体认同。两者的区别是：灵魂永恒，身体短暂；灵魂渊博而身体愚昧；灵魂充满快乐而身体充满痛苦。你只要能明白人是一个灵魂，便能认识一己的本质——即永恒、充满知识而又快乐。刚才你曾提到一个人是没法满足一己的欲望的，因此便应放弃所有欲望。我对这句话有不同看法。我们同意人不能满足心中的欲望，但一个内心充满奎师那知觉的人有着灵性的欲望，而奎师那可以帮助他满足灵性欲望。就如一个恶习缠身的囚犯被留在监牢里一样。在狱中，他可以学习去除恶习及歪念，树立品行。当他驱走恶念，树立良好品格的时候，他便可以从狱中释放，重过健康的生活，追寻健康的欲望。同样地，在神的周密安排之下，物质世界就好象监狱一般，存在着严格的规则，管制心中受邪恶欲望限制的灵魂。人要面对生、老、病、死等痛苦完全是邪恶欲望的不良后果。只要我们到达自觉境界，便不再受物质世界的影响而生活在主灵性能量管辖的世界中，从而实现灵性欲望，得到莫大的快乐、知识及永恒生活。我们的最后的结论是：终止欲望是没法实现的，我们应该学习如何净化欲望才是。”
    释显龙：“我完全同意你上述所说的一切。”
    TKG：“是吗？据我所知，佛教教条勉励世人先要毁灭个人存在意识才能脱离欲望的掌握。”
    释显龙：“除了驱除一己身体，还要毁灭潜伏在心中的'自我'。”
    TKG：“正是这样，这种哲理不是正确的哲学。'自我'及'灵魂'是不可以毁灭的。我们只能毁灭虚假的'自我'，而真正的'自我'即'灵魂'是永远存在的。
    由于有虚假的'自我'，所以我们才作假想：我的身体、我的家庭、我的财物等等，或这是我的房子，这是我的车子等等。这个虚假的'自我'令我们时常想着一些有关个人的事情，使人变得以自我为中心。因此我们必先放弃这个虚假自我，放弃对物质身体认同的观念，才能脱离苦难的根源。人活于痛苦之中完全因为满足享乐欲，孰不知摒弃虚伪'自我'便能发掘真正'自我'。'真正自我'亦即'灵魂'。灵魂是永恒的，从未诞生过，没有死亡，也不会完结。它不为武器所切割、液体所弄湿、火焰所伤或歪风所折。它是活生生的存在着，也是确确切切的个人代表。当我们开始认识人是永恒的灵魂，不用在物质身体绕圈子时，我们便能挣脱这短暂、相对的快乐及苦恼的困扰，进行真正的活动。既然灵魂是永恒的，它也有永恒的活动。
    佛学的知识只注重劝导世人停止一切短暂活动而没有指出你是一个灵魂，有着永恒的活动。这样只会使人陷入一知半解的深沟里，找不到完整的药方来治疗疾病。就如发高热的病况一样。热度是减退了，但怎样开始永恒的活动，你还茫无头绪呢！如果你不以灵性的欲望来替代物质欲望，物质欲望将会重新成为你关注的要点。你对上面所说的有何意见？”
    释显龙：“我绝对同意你刚才所说的话。容许我提出一个问题。一个虔诚奎师那追随者到达自觉完美的境界后是否可以到达与奎师那相同的地位？”
    TKG：“是的，他会。你只能享用奎师那同一地位。请记住，你绝对不是奎师那。
    你与奎师那的关系就好比仆人与主人的关系。仆人与主人同时住在一所房子里。前者可以坐后者的汽车，吃主人的食物，穿主人的旧衣服等等……。由此可知，他的享受实际上与主人无异。他知道自己所扮演的角色，所有的财物属于主人，他只是为主人服务，因此主人才准许他享用自己的财物。如果仆人一念之差，超越主人的地位，认为自己是主人，所有的财物是属于他的，他便会被踢走而沦为乞丐。我们同样处于仆人的处境。当我们开始妒忌神的权利而欲与他并肩而立，我们便会被逐出天国。这样，我们就陷入物质世界的深渊之中。只要能驱除对神的妒忌心，神肯定会欢迎我们重回他的国土，与他永恒的活在一起。我们与神的关系：主是至尊永恒的个体，而我们——生物也是永恒的个体，只不过我们极其渺小。我们就好比海洋中一个小水滴，虽与海洋同一构造，但并不等与海洋的容量。同样，我们并不是奎师那，我们只有与神相同构造却没有他的力量。同时，当灵魂离开物质身体，灵魂仍然存在，并没有消失。佛陀认为人要毁灭自我，这是万万不能的。不要把人与神的存在混在一起。你始终维持一个独立的个体。当一只绿鹦鹉飞到树上栖息，由于树与鹦鹉是同一颜色，你可能看不见鹦鹉，但鹦鹉与树是两个不同的物体。我们认为必先有两者——你与神——才可以发展服务关系，有服务而后才有爱心交流。
    对神敬爱包含了你是仆人而神是至尊主人的意思在内。由此，两者才可以进行爱心交流。你若与神变为一体，你便失去个人的存在，也不能言爱。但是，人人都在追寻真爱。你同意吗？”
    释显龙：“我欣赏一点：人不应存着终有一天成为主人的歪念。但我们与神的主仆关系是不是永恒的？会不会有这么一天，仆人成为主人？”
    TKG：“不会。主人与仆人永远维持不变的身份。神永远是神而你只是他的仆人。
    千万不要以为我就是神。其实；我只不过是神的代表、神的仆人。当你成为我的门徒后，你就是神的仆人。我的门徒服务我，并不因为他们把我当成神，而是尊敬我为神的代表。我就如港督的情况一样。港督并不是英女皇，但他是英女皇所遣派的代表来管辖整个香港政府，而市民对他的尊敬及爱戴就如对英女皇一样。”
    释显龙：“是的，我明白。”
    TKG：“身为神的私人侍从的灵性导师同样得到门徒对神一般的尊敬，因为灵性导师与神有着直接及密切的联系。当灵性导师感到喜悦，神亦同样的感到喜悦。就如你获得港督的赞赏，他会向英女皇推荐使你获得谒见。你不能够直接接近英女皇，你必须通过港督的安排才可以约见英女皇。而慈爱的灵性导师助你具备谒见奎师那的条件。奎师那是至尊神首而灵性导师是神首的至尊侍从。因此后者可以助你发展应有的条件使你重回灵性世界，享受永恒的、充满知识的及快乐的生括。佛教有教你面壁冥思，是吗？”
    释显龙：“禅坐沉思方法有许多种类。”
    TKG：“但面壁冥思是其中方法之一。”
    释显龙：“你曾提及入定虚无，你所指的虚无怎么理解？”
    TKG：“佛教徒说他们冥想着虚无。世上根本没有'虚无'，你说瓶子是空的，没有东西在内，但事实上你的见解并不对。瓶子里还有空气呢，最低限度还有空间的存在。所以瓶子没有'空'的存在。世上根本没有'空'这回事，'空'根本不存在。'空'这个名词是佛学虚构出来的。它并不能传递现实生活中任何实在的事物、讯息。它只是否定一切事物。既然佛教徒对现实生活中实在有价值的事物一无所知，便只好冥想虚无，对着空墙冥想吧。我们所采用的冥想方法是对神——奎师那的冥想。奎师那并不是虚构出来的，他是真实的。他住在天国里，并与他的门徒有着紧密的联系，与他的门徒一起渡过难忘互爱的时光。我们有超过百数的书籍描述奎师那的美态及他的居所。由于我们能一心思想奎师那，便能将所有物质思想及欲望置至脑外。同样，你们也在设法驱除心中物质思想及欲望。试问没有任何思想取代这些物质思想，你又怎能驱除物质思想及欲望呢？他们最后还是充塞你的心中。佛陀也教导轮回。你们所指的轮回是什么？何谓再生？何谓轮回？”
    释显龙：“轮回是一个过程：有过去、现在及将来。”
    TKG：“什么东西有过去、现在及将来？”
    释显龙：“即因果循环或行事、报应。”
    TKG：“谁要接受因果循环？”
    释显龙：“任何生物。”
    TKG：“是灵魂吗？”
    释显龙：“不是。”
    TKG：“那么，是谁？”
    释显龙：“生物体内的一种不知名的忧虑。”
    TKG：“但是，我想知道这生物体是谁？你是谁？你并不象你的身体那样简单。你究竟是谁？”
    释显龙：“我就是'我'。”
    TKG：“但究竟'我'是什么？”
    释显龙：“那是一种意识。”
    TKG：“好了，我的问题就是你意识着什么？意识的意思是包涵了一个有知觉的人意识某样事物。刚才你说你就是那'意识'。一旦说到'意识'得有一人具备了这意识。那么，那个具有知觉的'我'是什么呢？”
    释显龙：“知觉万物的意识本体。”
    TKG：“你并不知觉万物的意识本体，你只是一个渺小的个体。你怎能称自己为宇宙意识本体、万物之源呢？你并不是万物，你只是一个微不足道的生物。你可以幻想自己是太阳、月亮或星星。这是你的幻想而已。而事实你还是微小的生物。当你对自己的存在还缺乏足够的认识，试问你怎么能知道我的存在，他的存在及整个宇宙的创造呢？你所称的万物知觉就是神的知觉。他知道所有生物的欲念。他对他所创造的一切了如指掌，由于他的能量扩张才产生创造物。《博伽梵歌》载：神活在每一个人的心中。他知道一切，无论过去、现在及将来的一切。你不是神，你无法知道过去、现在及将来，你甚至不知你心中所想的。你只是生物体，具备有限的知觉；而神的知觉是无限的。如果你学习使你的欲念与神的吻合，你便得到神的怜爱而扩张你的知觉，或获致完全的知觉，亦即奎师那知觉，到目前为止，你还没有解释何谓轮回？何谓再生？”
    释显龙：“我不大清楚。”
    TKG：“《博伽梵歌》有这样的解释：灵魂替换身体就如人替换衣服一样。每当人经过少年、青年、老年不同阶段时，灵魂便要转换身体。弥留之际，灵魂便离开身体。以后透过雄性的精液，进入雌性的子宫里，与卵子结合而形成胚胎。经过一段时间，胚胎环绕着灵魂发展另一个身体。轮回的意思就是说灵魂替换身体，'解脱'的意思是不再受身体替换的束缚。每次你投胎到另一个身体，你便要受生与死的苦。
    而得到'解脱'是生死循环终止的意思。事实上，没有方法可以毁灭灵魂。为了终止生死的循环不息，我们必须摒除所有欲念，那些引致生死循环的罪魁祸首。我们一心想着奎师那便能净化心中的物质欲念。只有知觉至尊神奎师那的存在，不停地把他铭记于心，你便能脱离物质欲念囚牢。在面对死亡时，灵魂才能抛掉臭皮囊，重返灵性世界，回复原本的永恒、充满知识、完全快乐的灵性身体。以上的哲理不会在佛学理论里找到，你知道其中原因吗？”
    释显龙：“不知道。”
    TKG：“因为佛陀降于尘世本着不同的目的。你知道佛陀是谁吗？”
    释显龙：“我知道。”
    TKG：“那么，他是谁？”
    释显龙：“根据《博伽梵歌》所载，他是神的化身。当宗教开始未落时，神便会化身到人间。”
    TKG：“十分感谢你的解答。你对《博伽梵歌》很熟悉。你是佛陀真正的追随者。你应该继续看另一部书《圣博伽瓦谭》。该部书清楚记载了佛陀的降世。该书与《博伽梵歌》一样同属五千年前的著作。在佛陀降世前二千四百年，该书已预言佛陀是神的化身，明确指示他出生的地点、他的父母是谁及他们的名字等等。
    《圣博伽瓦谭》有以下的记载：'在卡利年代初期，主以佛陀化身于世上。他是安赞拿的儿子，出生于亥耶省，肩负特派使命，打击那些对有神论者心存妒忌的人。'佛陀出现印度之时，正值人们涂炭生灵，无情屠宰动物。因此佛陀传播ahimsa（即非暴力主义）希望藉此来停息世人的残暴作为。不幸地，时至今日，佛　陀的追随者还不明白他的心愿，继续残杀及食用动物的勾当。这些行为是对佛陀的最大冒犯。虽然佛是奎师那的化身，但面对着这群无神论者，他也无法灌输奎师那知觉全部的哲理。他的处境就如面对一顽童而束手无策的老师一般。老师会对顽皮的小孩说：'别动。站在这里，什么也不许做！'由于小孩子太顽皮，不听老师教导，老师无法让他明白如何纠正他的品行，唯有命令他停止所有劣行。这样，也可收到停止这顽皮学生捣乱的作用。所以佛陀的教条是告诉世人不要做坏事，而没有说明什么才是应做的事。他的训诲只是奎师那训诲的一部份，因为他面对的是一群顽劣不堪的无神论者。佛陀并不是不明白奎师那的训诲。他知道一切哲理所在，因为他是奎师那的化身。老师在第一节课里只教学生二加二等如四。并不是说老师不晓得更深的知识。他也有更深的数学知识，只不过他的学生还未能到达更深的理解程度。英文老师教导学生写ABC，并不等如老师自己不晓得写英文字母。就如以上两位老师一样，佛陀只能传导初级简单的教导，很不幸，现在佛陀的追随者就连这样简单的教导也无法跟从。佛陀哲理到了柴坦尼亚的出现才得到完整的教导。柴坦尼亚是神的另一化身，五百年前在印度孟加拉一地出现，并将佛陀的哲理加以完全。因为你是佛陀真正的追随者，他把你带到柴坦尼亚教导的追随者跟前来接受未完成的教育。柴坦尼亚传授的哲理简单精要，尤其适用于当今的物质世界。柴坦尼亚并不提倡世人抛开家庭或尘世活动，这对于一般人是一件非常困难的事。一般世俗的人应该有一途径能够在日常生活中净化自己，所以柴坦尼亚教导唱念颂歌：一首简易的哈瑞 奎师那颂歌。全首歌是哈瑞 奎师那 哈瑞 奎师那 奎师那 奎师那 哈瑞 哈瑞/哈瑞 茹阿玛 哈瑞 茹阿玛 茹阿玛 茹阿玛 哈瑞 哈瑞。奎师那与他的名字并无不同，当你念颂哈瑞 奎师那颂歌，你便能接近神。我们可以随时随地念颂，不受任何时间空间的限制。只要诚心念颂，你便不受物质欲望的困扰，再次重历本来的快乐境界。所以绝对不用抛离家庭，转换职业。唯一必须的是改变一已知觉意识，而念颂可以助你得到意识上的改变。你念颂哈瑞 奎师那已有相当时日，你有何发现？”
    释显龙：“当我念颂时，我仍为一已的思潮所扰。”
    TKG：“你心中肯定充满了物质欲望。那么，你以后念颂时，应该将所有注意力集中在声量上。你要大声念颂。你要多多学习去聆听，以聆听代替思想。当你一面念颂，一面想着其他事情的话，你仍然停留在思想的层面。比思想层面更高的是智慧，比智慧还高的是自我，那个虚假的自我。我们应该提升自己超越智慧层面或更进一步超越自我层面（即虚假的'自我'）。如果你领悟到如何谦卑顺从地聆听颂歌，你便会从思想层面、智慧层面及自我层面逐步晋升至灵性境界——这就是我们所称的奎师那知觉。请继续努力念颂，你一定能到达完美的境界。”
    释显龙:“哈瑞 奎师那。”


臻善之道
臻善之道
转生以外
知识的目的
人类社会或狗的社会？
什么是灵性导师
与佛门弟子的一席话
臻 善 之 道
    各位先生小姐，谢谢你们花时间阅读这本有关传播奎师那知觉的书。奎师那知觉运动的宗旨是改进人类社会使每个人获得成功。今天的主题是认识人生的真正意义，我们会竭尽所能把生命的真正意义揭示给全人类。
转生以外
    伦敦广播公司访问员米·罗便臣对灵魂科学提出了下列的问题：我们是否在前世属于这个世界？我们是否来世重临这个世界？或是……斯瓦米·帕布帕德引述古老的韦达知识作出以下令人赞赏的答案。
知识的目的
    格力哥尼宾福特博士是美国加尼福尼亚州州立大学物理系教授，他与斯瓦米·帕布帕德从现代科学观点角度讨论“自我”及“知觉意识”的概要。
人类社会或狗的社会？
    “有可口的东西吃时狗会上前来；我说：'嘿！'它便走开。由于它没有记忆，一会它又会再来。当我们对神的记忆淡忘时，我们的人性本质也便堕落……没有宗教的民族只是一个狗的民族。狗以四条腿走路，你以四个车轮代步，就止于此。你却以为用四轮代步的民族，是代表了文化的进步！”
什么是灵性导师
    所有经典都形容灵性导师如神一般完美，但灵性导师永远不会说：“我就是神。”门徒的责任是尊敬导师，就如尊敬神一样，但灵性导师不会窃想：“我的门徒尊敬我如同尊敬神一样，因此我就是神。”灵性导师一心想着他是神的仆人，从事对神的服务。
与佛门弟子的一席话
    这是香港某寺院一位和尚与塔玛勒·奎师那·哥斯瓦米——一位灵性导师及帕布帕德大弟子之间的谈话。他们从奎师那知觉较高知识的层面来讨论佛教哲理。


什么是灵性导师
臻善之道
转生以外
知识的目的
人类社会或狗的社会？
什么是灵性导师
与佛门弟子的一席话
    所有经典都形容灵性导师如神一般完美，但灵性导师永远不会说：“我就是神。”门徒的责任是尊敬导师，就如尊敬神一样，但灵性导师不会窃想：“我的门徒尊敬我如同尊敬神一样，因此我就是神。”灵性导师一心想着他是神的仆人，从事对神的服务。

    “我诞生在最黑暗的愚昧中，而我的灵性导师用知识的火炬启亮我的眼睛。我向他作出虔敬的顶拜。”
    在这里，黑暗比作无知。只要一瞬间关闭房中的灯，我们便会不辨方向，每样事物立即变得混乱。同样地，在这个物质世界里，我们都身处黑暗之中，即黑暗的世界。物质世界是黑暗的，所以要太阳或月亮之光来照明。但是，灵性世界处于这黑暗之外。《博伽梵歌》（十五·六）记载奎师那的说话：“我的居所不是由日月照明，也不用电气。到了那里就永不重返这个物质世界。”
    灵性导师的工作就是带领他的门徒从黑暗迈向光明。现在，每个人都由于自己的愚昧而受苦，正如受疾病所侵。患病者若没有卫生常识便不知如何防预疾病，因此由于愚昧便会引致疾病传播而令人人患病。犯罪者可以说：'我不知这是法纪所不容的。'但是犯罪的人不可以由于愚昧而获得宽恕。无知并不是藉口。同样地，小孩因不知火焰会灼伤他的手而触碰它，火焰也不会替小孩作这样的设想。不要为自己找任何藉口。正如国家法律一样，宇宙间也存在严谨自然法律，不会因人们的无知而停止运行。所以因愚昧而犯错，便得接受惩罚或受苦，这便是法律。不论国家或自然法律，一旦破坏了，便要受苦。
    灵性导师的责任是挽救身处于物质世界的人，不要再受害。没有人可以公开地说，他不在受苦。在这物质世界中，有三种不同的苦难：它们分别来自于自己的躯体和心意，其他生物及自然现象；就如我们时常受本身情绪、昆虫侵袭或一些自然力量困扰如旱、涝、冷热之苦。没有人可以完全幸免于难，即使不全部受这三重苦，也会被其一所困扰。
    至此，人们会问：“为什么生物要受苦呢？”理由很简单：由于我们的愚昧。从来没有人醒觉：“我因犯错而生活在罪恶之中，所以我便要受苦。”因此灵性导师的责任就是帮助他的门徒从无知走向有知，就如我们把孩子送进学校接受教育一样，以免重蹈我们的覆辙而致终身受苦。灵性导师认为人因无知而受苦，正如身处于黑暗之中，无所适从。帮助身处于黑暗的人，只要给他灯光照明便可。灵性导师就是那个拿着知识火炬的人，照明处于黑暗中的生物。凭藉那知识，他便能走出黑暗的境地。
    有人提出疑问：“灵性导师是不是不可缺少的呢？”
    韦达知识训示我们如何寻找那指定的灵性导师，只能在使徒传系中找到。因为今天所说的是从五千年前维亚萨及奎师那说话引证而来。古今的指示并无区别。虽然成千上万的灵性导师来了又去，但讯息只是一个。真正的灵性导师是独一无二的，他的指示即前人的训导。一些宗教的传道者会这样说：“我认为你应该这样做。”他肯定不是灵性导师，他只不过是市井之徒。灵性导师的意见应该就是奎师那的指示。五千年前奎师那讲说《博伽梵歌》，维亚萨记录下来。他记录时只写“至尊说”而不用“我认为”这个词。他所记的完全是至尊所说的，不加个人的见解。所以，维亚萨是灵性导师。他不改字句，准确地将奎师那的讯息传递。灵性导师的工作就像一个传递电讯的操作员一样，不擅意加减片字。所以你或他都可以是灵性导师，但所传递必须是同一的讯息。因此我们说灵性导师只有一个。
    在使徒传系中，我们将会发现同样的信念不停地重覆流传。在《博伽梵歌》（九·三四）， 奎师那说：
    “心意恒想着我，顶拜崇奉我；全然专注于我，那么，你肯定到我这里来。”以上关键性的指示曾由所有灵师传述，如：腊玛努杰、玛达瓦、柴坦尼亚。六位哥斯瓦米也传递同样讯息。我们只要跟随他们的步伐，便能追随原旨。所以，不要在转述奎师那说话时加上自己的意见：'我认为库茹之墅的战场是代表了人类肉身。'只有假道学之士才会这样说话。在这世界里，有许多虚伪的灵师都会加上自己的意见，但是我们应向他们提出反议以求真理。虚伪的灵师会说：'我就是神'或'我们都是神'。虽然如此，我们可以从字典上翻阅'神'的释义。从字典的注释，'神'是至高无上的一位。因此我们可以向那自称为灵性导师的人发问：'你是否至高无上？'如果他不明所指，才进一步向他解释什么是至高无上。而至高无上是最大权威的意思。这时，我们可以改变问题：'你是不是拥有最崇高权威的人？'那自称为'神'的虚伪的灵性导师定然结舌不能回答。只有神才是至尊及拥有最高权威的。没有人能与他并驾齐驱。但是世上实在太多导师声称自己为至尊。他们不但不能帮助我们走出黑暗的物质世界，更狂论在黑暗之中重燃那灵性知识的火炬。真诚的灵性导师应阐述经文中'神'所说的一切。他不能私下修改使徒传系的讯息。
    我们必须以至诚的态度寻找真理。柴坦尼亚曾说：“我的灵性导师认为我是一个极愚昧的人。”任何一个在他的灵性导师的跟前是愚昧者已经是一个灵性导师。另一方面，如果某人说：“我修行极好，说道时比灵性导师更好。”其实，他只是一个无赖。
    在《博伽梵歌》书中，奎师那说：
    “这至高无上的科学便由此通过使徒传系传受下来，那些圣王也是由此接受这科学的。然而，时光流逝，传系中断，这科学的原来面目仿佛淹没了。”
    追随灵性导师的指示并不单是一时风尚。一个真诚的研究灵性生活的人需要一位灵性导师的指引。当他以严谨态度寻求灵性生活、神、正当的行为及与神的关系时，灵性导师更不可缺乏。我们不应只为了当时时尚而追随灵性导师。同时，我们必须有臣服之心，否则便不能专注学习，此外，也应摒除挑别的态度，以虚心接纳的诚意去追随灵性导师，否则便一无所获。虚心接纳之心就象阿尔诸那对奎师那一般。
    “对责任我感到迷惑，脆弱教我不能泰然自若。情况如此，我求你清楚告诉我，怎样做最好。现在我是你的门徒，是皈依你的灵魂，请你给我指示。”
    这就是接纳灵性导师的过程。灵性导师是奎师那的代表，亦即代表恒古的导师。奎师那曾说所有导师都是他的使者，因此我们也应对灵性导师付出对神一般的尊敬。就象圣维施梵纳拓向他的灵性导师祈祷时所说一样：“籍着灵性导师的怜爱，愿奎师那祝福我。”只要我们向真诚的灵性导师皈依，我们便是向神皈依。神会接纳我们对灵性导师的皈依。
    在《博伽梵歌》（一八·六六），奎师那说：“放弃各式各样宗教，只要皈依我。我会把你从罪恶的反应中拯救出来，不要害怕。”一些人会提出异议：“告诉我奎师那在那里？我便会向他皈依。”但是，皈依的过程不是这样的。在向奎师那皈依之前，我们必须向他的使者皈依。因此才有这样传言：“灵性导师就如神一般崇高。”当我们向灵性导师礼拜之时亦等于向神礼拜。由于我们时常期望与神同在，我们必须学习尊敬神的使者如同尊敬神一样。虽然经典形容灵性导师如神一般完美，但是灵性导师永远不会心想着：“我的门徒尊敬我如尊敬神一样，因此我就是神。”一旦心有此念，他便立即变成一只狗而不是神。就如圣维施梵纳拓说：
    “因为灵性导师是神的忠心侍从，所以他应得到我们的尊敬如我们尊敬神一般。”
    恒古不变的是，神永远是神，灵性导师永远是灵性导师。在礼节的成规中，神是受人尊敬的神，而灵性导师是神的使者。因此我们称灵性导师为帕布帕德。帕布是'主'的意思，而帕德是'地位'。帕布帕德是'替代主的人'。
    只有真正虔诚研究神学的人才需要灵性导师，不要因为追随灵性导师是时尚而为之。只有接纳灵性导师的人才能说出至理明言，不会胡言乱语。我们应该尊敬我们的灵性导师，同时也应执行他的命令。在《博伽梵歌》里（四·三四）奎师那告诉我们寻找及追随灵性导师的方法：
    “努力接近灵性导师，学习真理；询以疑难，全然顺从，并且为他服务。自觉了的灵魂，因见过真理，能授你以知识。”所以先决条件是皈依，并要寻找一位崇高的圣人，然后臣服其下。经典所载，在向灵性导师皈依之前，我们必须细心观察他的为人是否值得我们皈依。不要轻率的接纳灵性导师，否则非常危险的。不可出于狂热盲从而加以接受。同时灵性导师也应观察这人是不是一个忠诚的门徒，然后才可以相互建立关系。假如以上的条件具备，我们仍需以严谨的态度执行皈依过程，才可以成为真诚的门徒。因此，先决条件是寻找一个真正的灵性导师，与他建立密切关系，根据他的指示去做。这样，由于灵性导师启发身处于黑暗中的虔诚门徒，他才感到生命的充实。
    人天生愚昧。假如我们天生有知，便不用进学校寻求知识。如果我们不去追求知识，便与动物没有区别。动物可以说它不需书本而成为灵性导师。但人不去阅读一些权威性的科学或哲学又怎能获得知识呢？虚伪的灵性导师便会逃避这些问题。
    由于我们天生愚昧虚伪，所以我们应该了解知识是启发我们的源泉，使我们的生活变得完美。否则，我们便会彻底失败。是怎么样的失败呢？迷惘于生存的挣扎中。
    人人都希望寻求美好的生活，为更好的地位而奋斗。但究竟有多少人知道，什么才是我们希望得到的？事实上我们从这个物质世界得到的一切最终都需要放弃。无论好与坏，我们都不能长期拥有。万贯家财的人会说：“我拥有很多东西。”孰不知一次疾病或银行挤提破产都会使他一瞬间变得一无所有。所谓地位最后只不过是一场闹剧。终生致力于争取地位的入最后都会失败，在物质世界里任何人都找不到更好的地位。《博伽梵歌》（一四·二六）形容地位是：
    “完全从事奉献服务，在任何情况下都不会堕落，就能立即超越物质自然的形态，并且到达布茹阿曼的境界。”
    世人常追求永生之道，究竟在哪里寻到？世人可以找到永生之道，但绝对不在普通大学教育里，而是在《韦达经》中找到。永生就是至高的地位，没有生、老、病、死的煎熬。从这里引证，灵性导师肩负着重大的责任，引导他的门徒至到达臻善的境界——永生。灵性导师一定要有才能才可以引领门徒重返家园——回归神首。


人类社会或狗的社会？
臻善之道
转生以外
知识的目的
人类社会或狗的社会？
什么是灵性导师
与佛门弟子的一席话
    “有可口的东西吃时狗会上前来；我说：'嘿！'它便走开。由于它没有记忆，一会它又会再来。当我们对神的记忆淡忘时，我们的人性本质也便堕落……没有宗教的民族只是一个狗的民族。狗以四条腿走路，你以四个车轮代步，就止于此。你却以为用四轮代步的民族，是代表了文化的进步！”

    访问员：“第一个问题是：宗教的影响力是否日渐式微？如果是的话，这又是否是贪污增长和道德价值广泛地堕落的原因？”
    帕布帕德：“对，宗教正在衰退。这一点在《圣博伽瓦谭》第十二篇二章一节中预言：'在卡利年代（虚伪纷争的年代）里，如下事物的水平或价值会减退：宗教、诚实、洁净、慈悲、寿命、体力，和记忆。'这些全是人类的美德，是人类和动物相异之处。但这些美德将会没落：仁慈沦亡、真理消失、记忆力减退，而人类的寿命也会缩短。同样地，宗教将会没落消失。换句话说，我们逐渐降至动物的层次。”
    访问员：“宗教会没落消失？我们将会变成动物？”
    帕布帕德：“尤其是没有宗教的时候，生命变为动物生命。普通人都知道狗不能了解宗教是什么。虽然狗也是生物，但它毫无兴趣去了解《博伽梵歌》和《圣博伽瓦谭》。它丝毫不感兴趣。那就是人与狗的分别：动物对知识追寻不感兴趣。所以当人类对宗教事物不再感兴趣时，他们就变成动物。在动物的社会里又怎会有快乐和平呢？人们一面把自己停留在动物层次，一方面却设立联合国。那怎可能呢？那只不过是动物联盟，动物联盟的社会，这些事情就发生在当今社会里。”
    访问员：“你有看到希望的迹象吗？”
    帕布帕德：“最低限度他们已察觉到宗教正在没落。那是好的。'没落'意思是他们逐渐降格为动物。逻辑上人是理性的动物。理智失去时，他就只是一头动物，不是一个人。在人类社会里不论你是基督徒、回教徒、印度教徒，或佛教徒等都不要紧，一定要有一些宗教制度。没有宗教的人类社会就是动物社会。这是一个显浅的事实，为何人们现在这样不快乐？因为他们忽略了宗教。一位男士写信来说：'托尔斯泰曾说：除非把炸药埋在教堂底下，否则将不会有安宁之日。直至今天，苏联政府还在严厉的执行无神论知识的灌输，因为他们认为宗教已破坏了整个社会的进取步伐。'”
    访问员：“你的见解看来颇对。”
    帕布帕德：“宗教制度可能曾被滥用，但那不表示应当废除宗教。真正的宗教应被采纳。宗教是被一些图有虚名的所谓神职人员滥用了，但这不是说我们要拒绝宗教。如果我的眼睛患了白内障，给了我一些麻烦，这不表示我要将眼睛挖出来。白内障才是应该去除的。这便是奎师那知觉。”
    访问员：“我认为从历史教训里知道很多人曾滥用宗教，那是否属实？”
    帕布帕德：“这些人对神全无概念，他们却在传教。宗教是什么呢？'宗教的途径要直接由至高无上的主指引'。他们对神全无概念，连神是什么也不知道，他们却在传教。这些教义可以维持多久呢？所以最后会衰落。如今的情况就是这样，他们既然对神全无概念，又怎会知道神的律法呢？宗教的意思是神的律法。举例说，法律即指地方的法令。如果没有地方又那来法令？我们对神——奎师那有一个明确的概念。他在颁布他的法令，我们应当接受。这是明确的宗教。如果没有神，没有对神的概念，没有神的法令，哪里有宗教？如果没有政府，哪里来法律？”
    访问员：“那将不会有任何法律。这将会是个无法纪的社会。”
    帕布帕德：“对，就是目无法纪，每一个人都妄视纪纲，设想一套自以为是的宗教制度。这是现正流行的心态。只要问任何宗教，他们对神的概念为何？谁能清楚的说出来？没有人能够说得出。我们可以立刻说出神是怎样地：'我崇拜原始的主 高文达，他善于吹笛，双眼好比盛开的莲花瓣，他头上饰着孔雀羽毛，皮肤象彩云般蓝色，他独一无二的俊美迷住了千百万的丘比特。'从《布茹阿玛·萨密塔》第三章三十节中，我们便立刻能够给予主的容貌一个描述。若对神全无概念，那是什么样的宗教呢？”
    访问员：“我不知道。”
    帕布帕德：“全部都不纯真。既然对神没有概念，自然不会知道什么是宗教。宗教之所以没落就因为这点。也由于宗教没落，人类变得越来越象动物。'动物'意指没有记忆力的生物体，有可口的东西吃时狗便上前来；我说：'嘿！'它便走开，由于它没有记忆，一会它又会再来，当我们对神的记忆淡忘时，我们的人性本质便堕落。在卡利年代里，人性的本质将会堕落。即是说人类会变得象猫、狗一样。”
    访问员：“跟着第二个问题：'一直以来，韦达文化被评击为宿命论，使人变成宿命论的奴隶，以为一切都由命运所支配，阻碍进步，这评击有多少成份是对的呢？ '”
    帕布帕德：“这是什么样的进步？一只狗跳高跳远算是进步吗？一只狗，四条腿的跑来跑去；你坐汽车，四个轮子转来转去，这就是进步？这不是韦达的训导。根据韦达训导，人类具有某个程度的能力，既然人类的知觉比动物发展得更好，人类的能力比动物的能力更足珍惜。”
    访问员：“我想大致上没有人会否定人类比动物享有更多的自由或负有更大的责任。”
    帕布帕德：“因此人类的能力该用在培育灵性这方面，不该用在与狗竞争的途径上。圣人并不会象狗一样的劳碌终日。现今人们以为'奴役如狗'的生命才是生命，但真实的生命是培植灵性的进步。因此，《韦达经》载道：'有真智慧及长于思考的人只该致力迈向最崇高的目标，这目标即使从最高的星球（布茹阿玛楼卡）至最低等的星球（帕塔拉），也不能找到。任何透过满足感官而获得的快乐，我们即使不去追求，假以时日，这些快乐也会得到；就如同痛苦一样，我们即使万不顾意，在任何时间，它也会降临身上。'（《博伽瓦谭》第一篇五章十八节）
    访问者：“你能否多作一些解释呢？”
    帕布帕德：“人类应把精力用于那在很多很多的生命中得不到的事情。在很多很多不同生命中灵魂都曾经存在于狗、半神人、猫、鸟、走兽和很多其他的生物体内。共有八百四十万不同种类的形体。灵魂转生的过程便不断持续，但每次得到另一个身体后都忙于追求感官享受。”
    访问员：“这是指？”
    帕布帕德：“举例来说：狗只会忙于满足感官：那里有食物？那里有栖身地？那里有母狗？那里有防卫？人也用不同的方式做着同一事情，一生又一生地进行着同样事情，即使是一只很小的昆虫也努力于同一样事情。鸟、兽、鱼在每一地方，同一的挣扎都持续着。那里有食物？那里有性活动？那里有栖身处？和怎样去防卫？
    韦达文献载道：在很多很多的生命里我们都做过这些事，我们若不脱离这为生存的挣扎，我们将要在很多很多次的诞生中重复同样的事情。”
    访问员：“我开始明白了。”
    帕布帕德：“所以应该终止这些事。因此，帕拉德·摩哈茹阿哲说了如下的话：'我这些生于邪恶家庭的亲爱朋友们，通过身体感官触觉，所感受的快乐作为根据一个人过往的因果。这些快乐能够在任何类形的生命中得到，不须任何劳力而垂手可得，就如我们得到苦恼一样。（《博伽瓦谭》第七篇六章三节）狗有身体，我也有身体，所以，我从性所得到的享乐和狗从性所得到的没有分别。狗在街上当着人群交配，并不感到任何羞耻，而我们则要躲藏起来，就是这么简单。人们以为在一个舒适的房子内享受性爱就是进步。那却并非进步。他们就以这种所谓进步的名义，把人类社会降格至狗的社会。人们并不知道快乐的份量在得到一个什么类形的身体时已经注定了。”
    访问员：“快乐的份量已经注定了，是什么意思呢？”
    帕布帕德：“这称为命运。一头猪有着特定形态的身体：它的食物是粪便，你不能改变这点，猪不会喜欢吃哈路瓦（一种用小麦奶油烤出来的甜品）。这是不可能的。正因它有一个特别类形的身体，它一定要这样吃。科学家能够改进猪的生活吗？”
    访问员：“我怀疑不会有。”
    帕布帕德：“因此帕拉德·摩哈茹阿哲说这一切早已注定了。享乐基本上是一样的。但根据身体不同而有些区别。在森林里的野人也有着同样性质的享乐，现在人们认为文明社会的意思是建造摩天大厦。但是韦达文化道出：这不是进步。人类生命真正的进步是达到自觉，是你对你'自己'觉悟到多少，而不是你建造了多少幢摩天大厦。”
    访问员：“但你现在所说的对大多数人来说会有意思吗？”
    帕布帕德：“有时候人们误解了。在高等法院里，一个法官正襟危坐着，表面上似乎没有做任何事情，他却领取一份很高的薪酬。别人在想：'我在同一法院里如此辛勤地做盖图章的工作，却连法官十分之一的薪酬也拿不到。'他会继续想：'我这么忙碌、工作得如此吃力，而竟然得不到象那坐在高席上的法官一样好的薪酬。'这就是实际情形：韦达文化是为了使人类达到自觉，不是为一个狗的民族而设。”
    访问员：“然而，一般不是认为不断耕耘、不断挣扎直至出人头地，才是受人敬仰的吗？”
    帕布帕德：“这些从事获利性的人在《博伽梵歌》被描绘为驴子。为何他们与驴子相比呢？因为驴子背负重担辛勤的干活，到头来它的主人只给它一小口青草。它站在洗衣工人门前吃草同时洗衣工人又再把货物加放它背上。它没有用脑想想：'如果我走出洗衣工人的草屋外，我可以在任何地方都找到青草，我为什么要背负这么多东西？'”
    访问员：“这使我想起我认识的一些人。”
    帕布帕德：“那些获利性工作者就是这样。他在办公室里很忙碌，如果你想见他时他会说：'我很忙。'那么他这样忙的结果如何？两片多士一杯茶。就为这缘故而终日忙碌？他不知道自己为何忙碌。他会在帐簿中发现上次的盈余是一百万而现在是二百万。他会感到好满足，他要的就是二片多士一杯茶，但他仍得劳碌干活。这就是将获利性工作者比作驴子的原因，他们如驴子一样的干活，却不知生命的目的为何。但韦达文化却不同。人们的抨击全无根据。追随韦达文化生活的人一点也不懒惰。他们为更崇高的目标而努力。帕拉德·摩哈茹阿哲强调正因这个目标是这么重要，一个人应从童年开始便致力于这个目标。一个人不应该浪费一秒的时间，这才是韦达文化。驴子（指获利性工作者）会想：'这些人不如我一样的工作。'——象狗象驴一样——他们却认为我们是逃避。对，逃避你们毫无结果、毫无目的的耕耘。韦达文化是为自觉而设的。”
    访问者：“你能否多告诉我们一点有关韦达文化的概念？”
    帕布帕德：“韦达文化从瓦尔那刷摩制度开始。瓦尔那刷摩制度安排如下：
    知识分子和顾问（布茹阿玛那），行政人员（查锤亚），商人和农民（外夏），工人（舒都茹阿）；贞守生、居士、行脚僧、和托钵僧。最终的目的是为了尊崇奎师那，至高无上的主。所以如果你崇拜奎师那，你便要履行一切职务上的责任。不论是知识份子、行政人员的职务、工商农务或是独身学生也好，马上接　纳这个——接纳奎师那知觉吧！这是如此重要。”
    访问员：“如果人们真的知道这种顺乎自然，使人更感满足的生活方式，就如你说的一样，他们是会接纳的，应该不会有任何问题。”
    帕布帕德：“可是他们根本不知道，所以便没有宗教，有的只是一个狗的民族。狗以四条腿走路，你以四个车轮代步，就止于此。而你却以为以四轮代步的民族代表着文化的进步!?因此，现代文化实际上没有任何建树。无论你身在何处，你都会得到命中注定所得的。帕拉德·摩哈茹阿哲举例说明：就算你不想不如你愿的事发生，但却不断降临你身上。同样，即使你不想得到你注定应得的快乐，它也会降临你身上。你不该为物质快乐去浪费你的精力，你不可能得到比你注定应得到的更多。”
    访问员：“你怎能这样肯定呢？”
    帕布帕德：“我怎会相信？就因为你不想要苦恼，却得着苦恼。例如，甘迪总统命送在他自己国人的手里。谁想要这件事发生，它又何故发生？他是个伟人，有这样多的保卫员保护他又如何？他还不是注走要被刺杀。同样，又有谁能够保护你呢？所以既然苦恼注走要降临我身上，那么相对的情况——快乐——也会到来。我为何要为改变这些情况而浪费时间？倒不如把精力用于奎师那知觉上。这才是明智的。你不能改变你的命运。每个人都体会到一份快乐、一份苦恼。没有人能享受不断的快乐，那是不可能的。正如你不能阻止你的苦恼一样，你也不能阻止你的快乐。它会自动到来，因此不要浪费你的时间在这些事情上；反之，你应该把时间用在培育奎师那知觉的进展上。”
    访问员：“一个有奎师那知觉的人不会努力去进取吗？”
    帕布帕德：“如果你的努力进取只会徒劳无功，那有什么用呢？如果你事实是不能改变命运，那么这些努力又有什么用？我们应当满足于我们注定应得的快乐和苦恼。
    韦达文化是为对主的觉悟而设的。这是韦达精要所在。在印度的重要节日里，你会看到数以百万计的人来到恒河沐浴，因为他们对如何获得解脱很感兴趣。他们要走上千里的路，到二千里以外的恒河沐浴。他们并不是懒惰，但他们并不在狗族中劳碌。反之，他们从童年时已开始忙于尝试达到自觉。他们不断耕耘，希望在童年早期便开始自觉的修行。所以认为他们懒惰全是误解。”
    访问员：“这带来了另一个问题。既然不可能阻止命运，注定要到来的事都会到来，为何不让每个初生婴孩象动物一样的自由活动？”
    帕布帕德：“不，人比动物更有利之处，是你能在灵性上训练他。因此韦达文献有载：'你该把精力用在自觉上。奉献性的服务，奎师那知觉是不可阻挠的，就如物质命运不可阻挠一样。你若为之努力，什么也没法阻挠你在灵性生命上得到的任何进步。'实际上，奎师那会改变他的奉献者的命运，却只是他的奉献者。他说：'我将使你免于所有罪恶活动的报应。'（《博伽梵歌》十八章六十六节）假设一个人被法庭裁定有罪而被判吊死，没有人能于以阻止，即使是作出这个判决的同一法官也无法阻止。但犯人若向那在一切法律之上的国王求怜悯，他或可得到特赦，亦只有国王可以阻止这个判决。因此，我们要做的是向奎师那皈依。我们若想发展以经济带来更大的快乐，这是不可能的。因此纵使有这么多人辛勤的工作。这是否说每个人都会变成亨利福特或洛克菲勒呢？每人都力尽所能。福特先生注定是个富有的人，难道是每个象福特一样地辛勤工作的人都会变得象福特一样的有钱？不会，这是实事求事的看法，你不能单凭象驴象狗的劳碌：干活便可以改变命运。但你可以运用精力去培育你的奎师那知觉。”
    访问员：“明确一点，奎师那知觉究竟是什么？你能告诉我多一点吗？”
    帕布帕德：“奎师那知觉就是对神的爱。如果你未曾学习去爱神，那你的宗教又有什么意义呢？当你到了真能爱神的地步，你便明白你与神的关系——'我原是神的一部份'。那时你会把你的爱心扩展至爱动物。你若真能爱神，你连昆虫也会爱。你明白到：'这只昆虫虽有一个不同的躯壳，它却也是我父亲的一部份；因此它是我的弟兄。'这样，你便不能够开设屠场。你若开设屠场便是不服从基督的诫命：'你毋杀戳。'你竟宣称自己是基督徒、印度教徒、佛教徒，这并不是宗教。这只是费时失事。你既不了解神，对神那会有爱呢？只是图有宗教的虚名，挂上不同宗教派系的称号吧。这并非真正的宗教。如今世界各地的情况都是这样。”
    访问员：“我们如何挽救这个状况呢？”
    帕布帕德：“奎师那是至尊人格神首。即使你不能接受奎师那为至高无上的个体，最少尝试去了解。这便是教育。有一位至尊至大者，他是奎师那。奎师那不是印度人，他是神。太阳最初在印度升起，但不能说这是印度的太阳；同样，奎师那在印度出现，但现在他已通过这奎师那知觉运动来到世界各地了。”


知识的目的
臻善之道
转生以外
知识的目的
人类社会或狗的社会？
什么是灵性导师
与佛门弟子的一席话
    格力哥尼宾福特博士是美国加尼福尼亚州州立大学物理系教授，他与斯瓦米·帕布帕德从现代科学观点角度讨论“自我”及“知觉意识”的概要。
    帕布帕德：“'科学进步'一词，是否指从牛拉车进展到乘坐汽车呢？如果我们能够从牛拉车的阶段进展到乘坐精密设计的汽车阶段，你便认为这就是科学进步，是吗？”
    宾博士：“这是科技的进步。”
    帕布帕德：“科技或科学都是同样的事情；我们所关注的是灵魂知识的进展情况。现代科学知识对灵魂有什么认识？”
    宾博士：“科学知识是无法剖析灵魂的知识的。”
    帕布帕德：“因此，科学知识并没有实际的进步。”
    宾博士：“不过，科学知识是一种专门知识。在各类不同的专门知识中，你或许感觉到某一种知识会比另一种更为重要，但与我们谈论的无关。”
    帕布帕德：“也许是。同一类知识也有不同的分类。例如，医科也分生理和解剖学，那是专门学科。除身体以外，人还有心意和智慧，因此，便产生心理学，那也是科学，即研究心理的科学。”
    宾博士：“这门科学仍在一个初期进展阶段。”
    帕布帕德：“也许是。但我们仍称它为科学，对吗？心理学和形而上学研究心意和智慧，但在这之外还有灵魂。世上有很多不同的科学知识：医学研究生理，心理学研究心意。还有灵性及超然的知识。身体和心意只是灵魂的遮盖物，就象你的身体有外衣遮盖一样。如果你只照顾外衣而忽略外衣所遮盖的'自我'，你认为这是知识的进步吗？”
    宾博士：“我认为并没有一种没用的知识。”
    帕布帕德：“我们并不是说科学知识没用。机械学和电子学都是知识，但相比之下知识有主次之分。举例说，如果有人烹调美食，这也是一门科学。专门知识虽然繁多，但都应环绕同一个中心，即灵魂科学。”
    宾博士：“你所说的无疑是很合乎逻辑，但我不能赞同你的论点。唯一可以证明一门知识的真实性，即是说能够使每一个人都同意的知识，便是能够在逻辑上或在实验中可以证实的。”
    帕布帕德：“灵魂的科学是可以在逻辑上证明的。”
    宾博士：“如何证明？”
    帕布帕德：“就以你的身体来说，你曾经有一个小孩的身体，但你现在不再是小孩；你的体形改变了。但任何人都不能否认你曾经是个小孩的事实。即使你的身体改变了，你仍然是你。”
    宾博士：“我不能肯定这是同一个'我'。”
    帕布帕德：“是的，你仍然是你，有着同一的'自我'。就好象孩子长大后，他的父母会说：'啊，看我们的孩子长得多大。”他仍是同一个人：他的父母这样说，他的朋友这样说，他的家人这样说——人人都这样说。这便是证据。有这么多证据你便要接受这一点。尽管你有不同的身体，你的父母亲不会认为你是另一个人。”
    宾博士：“但我也许不是以前的那个我。”
    帕布帕德：“对，'不是以前的那个我'。意思是：举例说，一个小孩子可以胡说八道，但当他长大成人，他便不会乱说话。虽然他是同样的一个人，但随着身体的改变，他在意识上已经有了不同的进展。但灵魂——那个人，却一样。他的举动仍按照他的身体，也就是按照他所处的环境而定。举例来说，一只狗也是一个灵魂，但他生来是狗的身体，便有着狗的生活和行动。同样地，当灵魂生来是婴孩的身体，便有着孩童的举动；长大后，同一个灵魂便有着成年人的行动。他的行动举止随着环境改变，但他仍是同一个人。又举例说，你是一位科学家，但你在童年时并不是科学家，所以你那时的行径并不是科学家所拥有的。人的行径会根据环境而改变，但他仍是同一个人。因此，结论就如《博伽梵歌》第二章第十二节所述的一样：'当这个身体完结后，灵魂便放弃它而接受另一个身体。'这是我们从《博伽梵歌》那里得到的知识。当灵魂投进妇人的子宫里，便会孕育一个很小的身体。慢慢经过黏液的分泌，身体因灵魂的存在，成长至豌豆那样大，慢慢长出九个洞——眼、耳、口、鼻孔，生殖器和肛门。这样身体在七个月后便发展完满，然后便有知觉。”
    宾博士：“在第七个月？”
    帕布帕德：“没错，那时婴儿已感觉到不舒服想出来，因此，他祈求神的怜悯，解除他的困缚并答应出来之后一定成为神的奉献者，所以在十个月之后他便离开母体。除非他的父母是奉献者，否则在他周遭环境的影响下他便忘记神；只有当父母都是奉献者，他才会对神的责任念念不忘。因此，能在一个知觉着神的外士那瓦家庭诞生的人是非常幸运的。唯有这种对神的知觉是真正科学知识。”
    宾博士：“是不是这种父母的孩子在灵性上会比别的孩子高？”
    帕布帕德：“一般来说是这样，他们能得到父母亲训练的机会。很幸运，我的父亲是一个伟大的奉献者，所以，我从开始便接受这个训练。很多时我的心中闪耀着奎师那知觉的火花时，父亲便可察觉到。跟着我接受了灵性导师，我便这样到了托钵僧的阶段。我欠下父亲的实在很多，因为在他这样小心的照料下我才完全地得到奎师那知觉。我的父亲经常在家里接待圣贤的人，通常对每一个人他都说：'请你祝福我的儿子使他能成为茹阿达茹阿尼的仆人。'那是他唯一的愿望。他教我怎样玩密当伽鼓，可是我的母亲不很满意，她会说：'为什么你教他玩密当伽鼓？'父亲便答道：'不，不，他必须学一点密当伽鼓。'父亲对我非常宠爱，他从不责备我。因此，如果一个人能在过往的虔诚活动中得到好的父母亲的指引，便可在奎师那知觉中得到向前迈进的极好机会。”
    宾博士：“你们将来会怎样？”
    帕布帕德：“我们会回到奎师那那里去，我们一切都有了：奎师那的名字，奎师那的居所、奎师那的形体、奎师那的活动。我们一切都知道，我们定会到那里去。奎师那在《博伽梵歌》第四章第九节中对我们许诺了：'在离开身体后，他不用再重生于这个物质世界，而能到达我的永恒居所。啊，阿尔诸那。'而这个永恒居所不是奉献者才能达到，所有明白奎师那存在的人都能够。《博伽梵歌》第四章第九节中说明了这点——奎师那说：'任何人在科学原则指导下完全认识我便可回返神的家园。'”
    宾博士：“你怎么知道人们以其它种类的生物重新投生世上？”
    帕布帕德：“我们看到有这样多种类的生物存在世上，他们是从那里来？例如狗、猫、树、爬虫、昆虫、鱼等。你对这些不同种类的生物有何解释？那是你所不知道的。”
    宾博士：“进化。”
    帕布帕德：“那可能是进化，但在同时所有不同种类的生物都存在着，包括鱼、人、老虎、每一个人；就好象洛杉矶不同类形的房屋一样，你可以按照你付房租的能力用其中的一居所，但是所有各类形的房屋却同时存在。同样地，生物体按照他的因果而占用其中某一种类的身体，同时进化的过程仍持续着。鱼进化为植物，随着是昆虫，昆虫之后是雀鸟，跟着是动物，最后灵魂便进化到人的阶段。有了人的形体，而又具有资格的便会进一步进化。不然，他一定要重新回到进化的循环圈子里。因此人类生命形体是生物体演进过程中重要的转折点。《博伽梵歌》第九章第二十五节：'崇拜半神人，便投生为半神人。崇拜鬼魂和精灵，便投生为鬼魂或精灵。崇拜祖先，便到祖先处去。崇拜我，便跟我生活在一起。'有很多不同的星际体系或珞卡存在，你可以投生在半神人所居住的高等星球体系中；也可以到毕达即祖先所居住的星球；你也可以活在这个地球行星体系，或是回到神的星球——奎师那珞伽。一切便如你所愿。在死亡时候把自己带往所选择的任何星球的方法称为瑜伽。瑜伽中有物理程序的瑜伽，哲学程序的瑜伽及奉献性程序的瑜伽，奉献者能够直达奎师那居住的恒星。”
    宾博士：“毫无疑问，你一定会察觉在东西方社会里有些人对神学的问题完全采取不可知论的态度，他们认为这比较理智。他们大致上认为如果神想我们认识较多关于他的事，他一定会使事情更容易理解一些。”
    帕布帕德：“然而你便不相信神了？”
    宾博士：“我并不是不相信神；我只是要等到有一些证据时才作出一个意见。”
    帕布帕德：“但是依你的想法究竟有没有神的存在？”
    宾博士：“我怀疑神是可能有的，但却未经证实。”
    帕布帕德：“猜想、怀疑即表示你不大有信心。”
    宾博士：“是的。”
    帕布帕德：“有时你觉得神是存在的，是吗？”
    宾博士：“对。”
    帕布帕德：“由于你不肯定便产生怀疑、猜想，但你仍有相信神存在的倾向，对吗？因为你的知识不完整，你便有怀疑。就是这么简单。否则你会常想着神。因为你是一位科学家，除非你能在科学指引下察觉得到有神，否则你便不会接受，这便是你的处境。但是在你来说，你是相信神的。”
    宾博士：“有些时候。”
    帕布帕德：“对，有些时候或任何时候，这都不要紧。这是每一个人的处境，一旦生物体达到人体的生命形态，不论他曾经是否接受教化，也会潜伏着神的意识。问题只在于缺乏正当的培养训练。就好象生命中的任何事情。举例来说，你在接受过正当教育和训练后才成为一位科学家。同样，神的知觉，或奎师那知觉，潜伏于每一个人的心中，只须通过正当的教育，它便复苏。可是这种教育并不能在大学里得到。那便是现代教育的毛病。虽然人人有着奎师那知觉的倾向，可惜当局却不给予任何有关神的教育，造成一般人心中没有神，所感到的不是真正快乐和生命的满足，而是挫折苦恼。在圣地牙哥有些传教士打算开会研究人们对宗教厌倦和不到教堂的原因；理由很简单，因为我们的政府不知道生命的意义为何，特别是人形生命的意义是要了解神。因此除了最主要的知识，知觉着神的知识之外；他们对其它所有科学知识都大力支持。”
    宾博士：“那当然，原因是……”
    帕布帕德：“原因可能会有很多，但主要的原因是因为这还是'卡利'年代。人们都不很聪明，他们尽量避开不谈这门最重要的知识，忙于发展动物正在忙着的知识。你们的知识进步包括四样事：吃、睡、交配，和防御。举例来说，你们发明了致命的武器，为政治家利用作为防御；你们发明了各类的避孕药物来增加性生活。”
    宾博士：“登陆月球又怎样？”
    帕布帕德：“那也是为了睡眠而矣。他们花钱只为了能到月球睡觉。也只是这样，否则你们还能在那里干什么？”
    宾博士：“你可以到那里去学习。”
    帕布帕德：“到那里睡眠，就只是睡眠。你们花了亿万金钱而没有半点得益。”
    宾博士：“似乎会有一些价值吧。”
    帕布帕德：“没有，一点也没有，我们所做的一切都离不开四项原则：吃、睡眠、交配，和防御。倘若你没有领略身体以外的知识，你便不能突破这个身体的界限，你的知识也就局限于这里。无论是如何冠冕堂皇的知识，整个活动范围也都脱离不开吃、睡、交配和防御这四项原则。这类知识在低等动物中也很普遍，它们知道怎样吃、怎样睡、怎样交配和怎样防御。”
    宾博士：“它们怎么也不会知道有关核子物理的事情吧！”
    帕布帕德：“那却不表示你比动物进步，这不外是同一回事，只是略加修饰而已。就象你们从牛拉车进展到乘坐汽车那道理一般简单，只此而已。这只是物质知识的变更。”
    宾博士：“最少有一些有关物质世界构造的知识。”
    帕布帕德：“这只是浪费精力，因为你的活动范围不能超越吃、睡眠、交配和防御的界限。你可能布置了一间很舒适的睡房，但你从睡眠得到的享受与狗得到的性质一样。狗睡在地上，你或许睡在一间宽敞的房子里，但是你睡眠的状况和狗睡眠的状况是一样的；你可能睡在一张很舒适的床上而它睡在草堆上，但在睡眠的时候你俩都忘记了一切；你忘记了你睡在高楼大厦而狗也忘记了它睡在地上。这样好的一间房间又有什么用呢？当你睡在那里时，狗和你都变得一样。你或许会有很多电器用具和其它日用品，但你睡着时什么都忘记了。因此安排得如此堂皇的睡眠只是浪费时间。”
    宾博士：“你似乎很著重知识对你的功用，却不能抹煞人类对自然界的操作有所发现时那种喜悦。举例来说，我们现在认为了解这件事（他指着他们坐着的草地）。我们以为可从实体、理论及分析知道它是由肉眼看不见的分子组成。我们能够用实验去分析它的特质，其中的分子及一些使它们连在一起的力量。这是我们初次的发现，是我们从前未能察觉的。”
    帕布帕德：“那又有什么益处？虽然你知道这根草的每一个细胞，但你可以从中得到什么好处呢？草如是生长，不论你有没有察觉，它都一样在生长。你知道或不知道都没有关系。你拿你所喜欢的任何东西都可以从一个物质的分析角度来研究；也可以钻研任何荒谬无谓的东西，然后写成十万大言的巨著，但这有什么用呢？”
    宾博士：“我对世界的看法似乎是……”
    帕布帕德：“以这根草来说，我可以写成万言巨册；它如何茁长？如何枯萎？纤维是怎样的？怎样的分子结构？我可以从很多方面描写这微不足道的植物，但有什么用处？”
    宾博士：“假如它没有用处，为什么神要使它存在？难道这不值得研究吗？”
    帕布帕德：“我们的论点是你宁愿探究微不足道的一根草而不寻求创造一切的神的究竟。你若了解他，你自然会寻求草的究竟。可是你想把他创造的草和他分开来探究。就算你能够撰作很多很多册的书籍，却为何这样浪费你的智慧呢？树枝只有和树干连在一起时才长得茂盛，一旦你将它砍下来，它便干枯。研究干枯了的树枝又有什么用呢？这只是徒然浪费智力吧。”
    宾博士：“为什么说是浪费？”
    帕布帕德：“当然是浪费，因为结果毫无用处。”
    宾博士：“那么什么才有用？”
    帕布帕德：“了解你自己和你是谁才有用 。”
    宾博士：“为什么认识自己比认识一棵树好？”
    帕布帕德：“如果你了解你是谁？你便能够了解其它的事。这是自我的知识，是很重要的，我是一个灵魂，我已经历过多种生命种类，可是如今我的处境又如何？我不想死，我害怕要变更身体，我惧怕死亡。首先要问的：我不要悲伤，为何悲伤却自然而来；我不想死，为何死亡却会到来；我不要疾病，为何疾病却不请自来；我不想衰老，为何衰老还是来了。虽然我极不愿意，可是事与愿违。究竟什么使这一切强行加诸我身上呢？我若是受压迫的，是什么力量压迫着我？为什么我会受制于这股力量？谁指使这些事情发生？我找不到答案。这些才是真正的问题。我不要酷热，但是我们要受酷热之苦。我唯有求助电器，如雪柜、冷气机来抵抗炎热。为什么我们要无可奈何地去接受一切？谁在控制这些事情的发生？为什么我们要受这样的操纵？我不要受酷热之苦，我究竟做错了些什么？这些才是真正的问题。以树为题材，作深入或编纂研究巨著徒然是浪费精力。你应研究你自己。你不想受苦，但为什么你偏受痛苦煎熬？谁在操纵这一切？为何我被操纵？以上种种问题你都不知道答案所在。”
    宾博士：“那么，用些心思来阻止酷热或阻止疾病的发生，不是值得吗？”
    帕布帕德：“若真的想阻止酷热的发生万万不能。因为你的科学知识有限，不足以助你阻止酷热；因此，你便要受操纵，身受酷热之苦。这点正是我们要深入研究之处：为什么身处于无形力量操纵之下？谁在指使着一切事情的发生？我们不要受炎热之苦，因此便有冷气机的发明。这只是治标的方法。既然科学进步，你们能够制造良好的药物治病，为什么你不能够使世人免疫于疾病之侵？”
    宾博士：“我们对疾病的认识还不够深入。”
    帕布帕德：“因此你是一个愚蠢的人。凡遇不明白之处不能解答便是愚人。”
    宾博士：“你能够令自己长生不老吗？”
    帕布帕德：“不是立即可以办到。不过我们现在正开步踏上长生不老的道路。就象一个求医的病人一般，他虽身患疾病，但他接受药物治疗便表示疾病将会痊愈。”
    宾博士：“对，那也是我们的目标。我们希望能阻止疾病甚至死亡的发生。”
    帕布帕德：“每个人都愿做到这样。但你们并没有循着正确的途径进行。”
    宾博士：“我不想受苦，人为什么一定要受苦？”
    帕布帕德：“由于自然定律的存在。我们违抗奎师那的意旨，就如盗用主人的物件一样，试图妄自尊大，抹杀奎师那的存在冀求独立主宰、享用。因此便受到自然定律的惩罚。奎师那并非想要我们受苦，更不忍惩罚我们，但为了帮助我们把恶性纠正过来，他要这样做。没有小偷喜欢警察，他想：'为什么他们要阻碍我偷窃？'但警察是需要这样做的。政府深明要有警察，小偷和强盗进行的犯罪勾当才能制止。虽然小偷还是不喜欢警署的设立，我们仍须要警察来维持治安。”
    奉献者：“为什么警察不能教导小偷让他明白所犯的错？”
    帕布帕德：“因为小偷是个坏蛋，他不会接受劝告。法律和秩序为每一个人而设。设立警署市民便会守法纪。交通警察站在十字路口指挥交通。他示意车辆停下来的时候，人人便须遵守他的指挥，无论你是富人或要员都要立即把汽车停下来。他并不是高官，但是因为他代表政府维持秩序，你便要停下来。法律和秩序是每个人都必须遵守的。同样，执行自然定律的是半神人，亦是奎师那的代表。因此，每个人都必须遵守，否则便要接受惩罚。你喜欢或不喜欢，自然定律仍然存在。因此人便要面对这样多的痛苦。”
    宾博士：“好了，为什么有这些事情发生？我们想得到些什么？为什么我们要经历这样多的痛苦？”
    帕布帕德：“因为你对生命的概念仍然未能脱离身体的层面。你只能在痛苦堆中打滚，从一个痛苦深渊跳进另一个痛苦里。如果你想免除痛苦折磨，你便要参与奎师那知觉运动并向他皈依。我们的建议是：不要再接二连三的受苦了，放弃过往的一切，皈依奎师那。这是我们的建议。每个生物包括人类及动物都希望在科学和日常生活里寻求终止痛苦的方法而进行艰苦的挣扎。痛苦随时降临，我们唯有不停挣扎希望终止痛苦。世人错把挣扎求解脱误作快乐。但是真正的快乐，真正的喜悦，永恒的安祥只能在没有痛苦的灵性世界里找到。物质快乐只是一种幻觉。实际上人人都不快乐。”
    宾博士：“为什么一个象我这样的人尝试以理性来了解这个世界却找不到该走的途径？”
    帕布帕德：“对，你希望能理智地认识这个世界，但你却不去追随一位适当的导师。”
    宾博士：“世界上也有一些有识之士只是凭藉观察大自然的变化而进行研究。”
    帕布帕德：“但是，你仍然需要一位有经验的导师。当然，你可以从观察自然界的变化而有所得益，但并非每个人都具备足够的智慧能够正确地去研究自然现象。举例说：你若研究宇宙万物现象；为什么你会推断死亡背后一切都是空的？宇宙不是空的？它有着形形式式各种生物或自然现象存在。因此我说你的研究并不深入完全。宇宙不是空的，因为我们周围都被各种种类生物所环绕，不同种类的花卉、叶子及植物等等。如果你说宇宙是空的，你便还没有深入研究。”
    宾博士：“我想我们仍然未能完全了解宇宙。”
    帕布帕德：“那只是你的愚昧，但你不能够说宇宙是空的。”
    宾博士：“我们感到……”
    帕布帕德：“只是你感到，你感觉到，不是其他人；不要说'我们'。”
    宾博士：“我的意思是说我们科学家。”
    帕布帕德：“但还有其他的科学家对事物有不同的理解，你并不是唯一的科学家。”
    宾博士：“但我认为我若继续深入研究世界，定能作出正确的结论。要研究宇宙，必先了解物理程序，跟着进行实验来证明你的见解，看看能否将这个物理程序应用于实际活动。”
    帕布帕德：“那是另一种愚昧，因为你不知道你并不完美。”
    宾博士：“啊，我知道我并非完美。”
    帕布帕德：“那么，你继续不停研究是为了什么？如果你知识有限，研究的结果也是不完全的。”
    宾博士：“那倒是真的。”
    帕布帕德：“对，为什么还要这样浪费你宝贵的时间？”
    宾博士：“但除了此法之外再没有任何其它找寻知识的方法了。”
    帕布帕德：“所以你要追随一位能够正确地指导你的导师，要成为一位科学家便要上大学去请教一位有知识才能的教授。”
    宾博士：“我也可以参阅书本得到正确的指导。”
    帕布帕德：“但老师也是不可缺乏的，不然你便得不到学位，对不对？”
    宾博士：“对。”
    帕布帕德：“因此，当你一心求学，你要找一位老师，一位具备完整知识的老师，这样你便得到完整的知识。只有这方法才是正确的方法。如果那位老师也如你一般的一知半解却无赖得不肯承认，他教授给你的任何知识便全部是废物。一个老师本身必要完美，具备真正的知识，才能够教导别人。因此，你必先去找一位完美的老师跟随他学习。如果你幸运地找到一位这样的老师，你便能学习全部知识；但是如果你的老师像你一般盲目，你便什么都学不到。”
    宾博士：“是不是有很多完美的导师？”
    帕布帕德：“是的。否则便无须接受导师教导。第一位完美的导师就是奎师那，其他的便是从他那里学习过的人。举例说，你是一位科学家，我跟随你学习科学，虽然我不能称自己为科学家，但因为我向你学习科学知识，我的知识也算是完全科学化的。”
    宾博士：“我不明白。”
    帕布帕德：“假如一个小孩子上数学课，数学老师对他说：'二加二等于四。'那孩子并不是数学家，但他接受老师的教导——二加二等于四，便有正确的数学知识。”
    宾博士：“但一个人如何才能知道那位老师是否完美？这是颇难的。”
    帕布帕德：“并不难，只要一个人曾追随一位完美导师的教导，他便是完美的导师。”
    宾博士：“但那问题只是退了一步，仍然存在。”
    帕布帕德：“不，这不会有问题。完美的导师是存在的，他就是奎师那，亦是所有导师的师祖。在印度，韦达文献是由接受韦达文献的导师负责讲解，他们一律接受奎师那为崇高的导师。他们向奎师那学习，并将同一讯息传授后继者。经过的程序就是这样。”
    宾博士：“如此说来，任何一位接受奎师那为完美导师就是一位完美的导师？”
    帕布帕德：“对，因为他将奎师那的教诲传授给来者。就如刚才的例子所说一样：他们本身可能并不完美，但因为他传授奎师那的说话，所以他们所说的一切都完美。”
    宾博士：“这样说来你不是一个完美的人。”
    帕布帕德：“说得对。我并不完美。没有人能说自己完美，因为我们都有缺点，由于我们所讲述的都是奎师那曾讲述的，所以我们的理论是完整的。举例说：邮差递给你一张面额一千元的汇票。他本身并不富有，但当他将汇票交到你的手上，你便能把汇票兑现，获得现款。邮差并不富有，但他已尽了邮差的责任，他这样的工作表现算是完美的。虽然他不富有，却可以令你拿取一千元。同样，我们都有缺点，并不完美，但我们可以重述奎师那的教导，这是我们将韦陀知识传递的方法。就如我们刚才所举的例子无异：小孩子并不是数学家，但因为他从一位具备完整的数学知识的老师那里学习二加二等于四，他所说的'二加二等于四'也一样完美。”
    宾博士：“为什么奎师那没有告诉你一切有关他的事？”
    帕布帕德：“他曾告诉我们。他曾讲述一切事情。只要你翻阅《博伽梵歌》，你便会得到你想要的一切。”
    宾博士：“既然一切都记载在《博伽梵歌》里，我们为何还要学习一些从来不知道的事情？我说的是现代科学，为什么在《博伽梵歌》里没有科学记载呢？”
    帕布帕德：“所以，最后结论是那些所谓科学只是愚人的知识。实际上，物质科学在愚弄人，物质科学不能解答宇宙间的奥秘，你们的科学有什么用？既然事物还是一个谜，他们有这样多的缺点，还称说有着完整的知识，那又是他们的另一种愚昧。”
    宾博士：“你会理会……”
    帕布帕德：“我们并不关心科学家的发现。我们只知遵从奎师那的教诲，我们不须任何科学知识。并不是说我们否定任何科学发现。我们衷心欢迎你。你是一位科学家，你的努力值得赞赏。现在我们批评你，只是因为你心中没有奎师那，这是你的问题。现在你的价值是零，一旦你有奎师那知觉，加上奎师那之后的你，便进至十，价值是无限地增大了。拿拉达牟尼会作这样的判断：'有识之士已经作出知识进步如苦修、研读韦达知识、祭祀牺牲、唱颂诗歌及布施，都以主的描述为圭臬。'请翻阅《博伽瓦谭》（1．5．22）里精选诗歌便可阅读这超然的描述。你是一位物理科学家还是化学科学家？”
    宾博士：“物理科学家。”
    帕布帕德：“如果你运用物理定律证明神的存在，便是你的成功。”
    宾博士：“我办不到。”
    帕布帕德：“那便是你的缺点。如你所说：你是一位物理学家，若能以物理定律证明奎师那的存在，你便会完美，你会比我们作出更好的服务。在我们讲述奎师那的时候，很多人都认为我们只是鼓吹感情用事的宗教言论。如果一位象你一般的科学家传播奎师那的讯息，人们便会接受。你能这样做的话，你的贡献服务肯定比我的成就更高。事实上你不能凭藉物理定律认识奎师那，你所从事的科学便称不上完美。若你能通过物理定律认识奎师那所在，你的科学知识便算完整。奎师那是万物的根源，要是物理定律能助你了解奎师那，那么你的知识是宝贵完美的。我们建议你继续从事物理科学研究，同时也应以你研究所得认识奎师那，这样你才是个完美的科学家。不要以为我们在毁谤你或在毁谤科学。绝对不会，我们只是坚持一原则：你要接受奎师那，否则你毫无价值，你的灵性价值只得零。奎师那就等于一，你皈依奎师那 ，你的价值便立即增至十，无限的增加了。所以任何事物能与奎师那知觉相联系，它的价值会立即增加。所以说能发现奎师那的存在才是科学的发现，我们应该研究神怎样使物理和化学定律工作，他如何运用思维去工作，每件事情都由他的脑袋策划。宇宙每样事物能量、化学能量，一切依照思维而进行。化学和物理定律在他巧妙的安排下操作，看起来象是自动操作似的。化学和物理定律仍旧运行，但是你不能解释两者的操作过程究竟怎样。”
    宾博士：“我们不知道这些定律为何会这样操作。”
    帕布帕德：“没有人会知道，奎师那才能解释。他是创造者。这是你与奎师那的分别。奎师那能够创造一粒种子。象芥末般大小的种子，却具有创造一棵巨大榕树的能量。种子里有化学组织，但你做不出来。那些巧妙的安排只有奎师那才能策划，那便是奎师那的独特思维。”
    宾博士：“但是你也做不出来。”
    帕布帕德：“对，我做不出来。我已经说明我并不完美。我不会妄说自己是完美的。但我曾说奎师那创造种子，你却办不到。我可以这样说，我可以说这样的话向你提出质问。虽然我还有缺点，但我能够说这话向你提出挑战。”
    宾博士：“因为曾有人告诉你，所以你知道这些事情是真实的。”
    帕布帕德：“对，这是必须的。我们称韦达知识为神训经。神训的意思是：从神那里聆听得来的。”
    宾博士：“如此说来，从科学角度来研究奎师那是徒劳无功的了。”
    帕布帕德：“有了奎师那，便不用再提及其他。除了奎师那还有什么更重要呢？”
    宾博士：“我们物理世界的研究就是研究奎师那的创作。”
    帕布帕德：“对，但你始终不知奎师那是谁。如你不认识奎师那是谁，你是没法研究他的创作。也由于你对奎师那一无所知，你宁愿对奎师那一概不谈。”
    宾博士：“但奎师那创造这个世界。”
    帕布帕德：“不错，那是事实。当你不认识奎师那，你只知有草的存在；而我认识草和奎师那两者，所以我比你好。”
    宾博士：“这样，我们不能单独从事对草的研究进而知道一些有关奎师那的事情吗？”
    帕布帕德：“你所认识的肯定只限于草的知识，绝无其它了。”
    宾博士：“我不否认这知识有限，但也可以寻到真理，对吗？”
    帕布帕德：“可以找到真理。那是有限的，相对的真理而已。终极韦达经第一项声言是：'现在，趁有着人类的生命，就让我们探求万物的始源。'人类生命的使命是研究绝对真理，不是相对真理。”
    宾博士：“但我如何分辨什么才是绝对真理。”
    帕布帕德：“那你必须依照程序追随一位导师向他学习。”
    宾博士：“但我怎样知道那位导师认识的是真理呢？”
    帕布帕德：“这也不难分辨。当你研习科学时，你会怎样做？你会找一位合适人选作为老师。若你能够找到一位有资格的导师，你便了解一切真理。”
    宾博士：“导师能够用实验证明他所说的话是真理吗？”
    帕布帕德：“对，一切事物都可以用实验证明。”
    宾博士：“但你不能够用实验去证明有关奎师那的事。”
    帕布帕德：“可以，我们可以证明。在你周围发生的一切现象已是好的证明了。一粒种子播在泥土里慢慢地成长为苍劲的榕树。这便是实验证明。你怎能说这不是实验证明？”
    宾樽士：“这证明一粒种子的生长过程。”
    帕布帕德：“对，种子是因，树木是果，这便是实验证明。”
    宾博士：“但奎师那在那里？”
    帕布帕德：“奎师那说：'我是种子。'种子就是奎师那。'我是万物的种子。'（《博伽梵歌》第七章第十节）每当我们看见种子，我们便看见奎师那。奎师那曾说：'我是种子。'因此你怎能说你看不见奎师那呢？你能够看见奎师那。”
    宾博士：“我们看见的只是世界的奥妙。”
    帕布帕德：“这不是奥妙；这是事实。奎师那曾说：'我是种子。' 这是我从奎师那那里听来的。因此，当我看到种子的时候我便应看到奎师那，你怎能说你没有察觉奎师那的存在呢？你可以按着奎师那所指示的方向看到奎师那，为什么你还要坚持自己的方法去寻见奎师那呢？奎师那亦说：'我是日月之光'（《博伽梵歌》第七章第十节）一旦你看到阳光，你便看到奎师那。为什么你说你没有看到奎师那，为什么你还要坚持？”
    宾博士：“我不知道那就是奎师那，我不知道……”
    帕布帕德：“你不知道的还有很多事情。因此你应追随完美的导师——奎师那。因为你对奎师那的无知及冷漠，因此你的知识是不齐备。由于你的无知，你便不接受奎师那为你的导师，这便是你的心态。你以为你的知识是无懈可击的吗？你的知识价值何在呢？”
    宾博士：“但我没法知道世上有没有完美无缺的知识。”
    帕布帕德：“你不知道的东西还有许多呢！因为我们接受奎师那为我们的导师，我们知道的事情比你多！”
    宾博士：“盲目地相信事情最难令我折服。但却象是需要的。”
    帕布帕德：“由于我们没有万能的脑袋便唯有接受前者所说。当小孩学习数学的时候，他还没有足够的理解力向数学老师提出询问或异议。为什么二加二会等于四？他不会发问。他接受了便得到知识。这便是学习程序。同样，你不能问奎师那如何造出种子，细胞内的化学成份是怎样排列以致能长出茁壮的树来。虽然你还在疑惑不解中，但树还是一样地成长。由此，你可知悉奎师那具备了完美的能量。你不要问树是怎样生长的，它生长过程的奇妙之处也是没能力去理解的。那奇妙的力量便是奎师那的力量所在。你们科学家就如小孩一般处境。小孩会问：'为什么声音会从录音机里传出来？'他不会明白的。以他当时的理解力绝对不能明白个中道理、背后的科学操作及伟大的思想。种子也有着同样奇妙的结构，就算你不明白或无法明白也没关系，还是从细小的种子生长而成。这微妙的安排也只有奇妙的头脑才能作出这样神奇的活动。这点是你必须接受的。我们认为人类生命的使命就是认识奎师那。我们必须以科学的方法来完成使命，绝不盲目附和。这样，人类社会才算完美。这亦是我们传扬的重点。不要因感情用事而相信宗教和神。这不是正确途径。你必须提出哲学性和科学性的问题然后相信：这才是我们推崇的方法。不要感情用事或狂热地盲目去接受任何事物，而应以科学的角度来认识奎师那知觉运动。宾博士，很高兴与你会晤，希望所有科学家和哲学家都能以各自不同的途径成功地去认识奎师那，达到学术的完满境界。如你能成功地从科学角度解释奎师那的无所不在，便可称为真正的科学家达到完美的境界。”
    宾博士：“今天我来这里是想看看你们的教义和物理发现之间可有共通之点。”
    帕布帕德：“你和我们相处日久便能有所发现。我们这里也有一位科学家名叫史瓦如帕达摩达茹阿。他正在研究奎师那知觉的科学。他现在深深信服奎师那，再没有人能动摇他坚强的信念，同时又是一位真材实料的科学家——他不是蠢材也不是狂汉。不单是他，任何一位讲理的科学家都能够从认识奎师那而获得奎师那知觉。只有那些信奉教条式的人过份默守成规而致错过认识机会。能追随我们论点的人必会领悟奎师那知觉，一点也不困难。我们没有空讲，还有书籍文献可以引证来帮助你们了解这个运动。”
    宾博士：“以我看来，宇宙为一本体，存有意识欲求理解自己的运行。而我们作为宇宙的一小产物，也有一样的欲望去理解这宇宙。”
    帕布帕德：“不是。'我们'指的是躯壳。躯壳才是宇宙的产物。而宇宙是奎师那创造的，它与奎师那是连在一起的。宇宙与奎师那是不能分割的。当你引用奎师那解释宇宙定律的时候，知识便完整无缺。宇宙是奎师那能量中的物质能量；而生物体也是奎师那的能量，即灵性能量。灵性能量和物质能量组合起来构成宇宙。换句话说，研究宇宙便等于研究奎师那。但是，你一天不能认识奎师那，你的知识就不算完美。”


转生以外
臻善之道
转生以外
知识的目的
人类社会或狗的社会？
什么是灵性导师
与佛门弟子的一席话
    伦敦广播公司访问员米·罗便臣对灵魂科学提出了下列的问题：我们是否在前世属于这个世界？我们是否来世重临这个世界？或是……斯瓦米·帕布帕德引述古老的韦达知识作出以下令人赞赏的答案。
    罗便臣：“你能否告诉我你所信仰的哈瑞·奎师那知觉运动所包涵的哲学精义？”
    帕布帕德：“当然可以。奎师那知觉不同于一般的信仰，是一门科学。要了解这一门科学，首先必须认识‘活的身体’与‘死的身体’的分别。人死时，灵魂或生命力便离开身体，所以我们说身体‘死了’。换句话说，人的身体里有两种不可缺少的东西：其一就是身体本身，其二就是身体内的生命力。我们谈及蕴藏身体内的生命力。这一点就是奎师那知觉科学与普通物质科学不同之处。而奎师那知觉科学属于灵性科学。因此，在开始时要求一般人去了解并欣赏我们运动的意义是非常困难的。而人首先要明白到人是一个灵魂，并不只是一个身体而已。”
    罗便臣：“我们在何时才明白这点呢？”
    帕布帕德：“在任何时候都可以，但得运用一些智慧。举例说一个人成长会经过不同的阶段如幼年、青年、成年而至老年。在整个人生过程中，虽然他的身体由一个婴孩转变成为一个老年人，他仍然感到自己是同一个人，同一身份。虽然身体随着年龄的增加而改变，但存在身体里的灵魂仍旧一样。由此，我们可以作出结论：当现有身体死去，我们便会转投到另外一个身体，再生尘世。这就是我们所称的'灵魂转生'。”
    罗便臣：“那么，人死去时，是否只是物质身体死去？”
    帕布帕德：“没错。《博伽梵歌》第二章第二十节便有更详尽的解释：灵魂不会经历生与死……他不会随着身体的毁灭而毁灭。”
    罗便臣：“你时常引用经文来回答别人的问题吗？”
    帕布帕德：“是的，我们引用很多经文。奎师那知觉并不是普通的宗教，而是一门很严谨的教育。《博伽梵歌》里有一段诗节是这样说的：‘灵魂永无生死，一旦存在，即无毁灭。灵魂无生无死，永存永在，源于太初。躯体可杀，灵魂不可杀。’”
    罗便臣：“多谢你读出这段经文。你能否给上述的经文再加解释？假如灵魂是永恒的，当人死亡时，他的灵魂会否重回天国，与神在一起呢？”
    帕布帕德：“不一定的。不是每一个灵魂都具资格重回神首的灵性世界。如果他曾下功夫，具备回归神首的资格，他便可以重返灵性世界，与神在一起。但另一方面，如果他还没有具备这种资格，他便要投身在另一个身体之内再转生到物质世界里。现在共有八百四十万种不同种类的躯体。而一个人以怎么样的躯体出现世上完全取决于他一生的欲望及业报。就好比一个人沾染了某种细菌便会患上某种疾病一样，这不会太难明白吧？”
    罗便臣：“要明白其中的道理是不会太难，但要完全明白所有道理是最难的。”
    帕布帕德：“这样解释吧。某人染上天花，七天后，天花的症状便会显露，那段时间怎么称呼呢？”
    罗便臣：“是培育期吧？”
    帕布帕德：“是培育期。你若染上某种病菌，它会滋长，这是自然的定律，是不可避免的。同样地，你在今生中所接触的各类物质事物便能决定你来世的物质躯体。这就是自然定律。这定律是严谨地执行，没有人可以脱离它的控制。如果人们认为他们有绝对自由，不受任何定律所管制，这只不过是他们一时愚昧才作出的假想。他们并不绝对自由；他们幻想自己是自由的，却不知自己原来受制于自然定律之下。所以，你今世的所作所为，是善是恶，便断定你的来生。”
    罗便臣：“阁下能否重述刚才谈到的？你说没有人是自由的。换句话说，假如我们今世行善，我们便为来生奠下一个好基础。你的意思是这样吗？”
    帕布帕德：“是的。”
    罗便臣：“那么，我们有权选择我们认为重要的事情了，是吗？我们觉得宗教是重要的，因为我们认为只要信神便可以一生过着善行生活……”
    帕布帕德：“这不是信与不信的问题，不要扯到这问题上。这是一个定律。比方说，你可以信赖或不信赖现在的政府，但是你必须遵守现行的法律。你若违法，政府便根据已制定的法律来惩罚你。同样地，无论你相信也好，不相信也好，神是存在的。你如果不信神，只依自己的意念为所欲为，你一定会受到自然定律的惩罚。”
    罗便臣：“我明白了。如此说来，信仰不同的宗教有何相干？追随韦达思想的人与其他宗教的追随者又有何分别呢？”
    帕布帕德：“这不是宗教的问题，而是科学的问题。你本是一个灵体，只是你受到物质沾染所限制而变得受制于物质自然定律。所以你可以信奉基督教，其他人可以信奉佛教，这并不是说你会老而我不会。每个人都会老。这是自然定律。并非因为你是基督徒，你便会老；或因我信奉印度教，我便不老。自然定律对每个人都是公平的。所以我们说，无论你信奉这个宗教或那个宗教，都没有任何影响。”
    罗便臣：“如此说来，你认为只有一个人在管辖我们？”
    帕布帕德：“对，只有一个神，亦只有一套自然法律在管辖我们。世人为神所管辖。所以我们若以为自己自由，可以为所欲为，我们只是被愚昧戏弄。”
    罗便臣：“我明白了。请解释一下'奎师那知觉运动'的成员有何与别不同的地方？”
    帕布帕德：“'奎师那知觉运动'是为了那些有诚意认识这门科学的人而设。我们并非任何派系性的团体。绝对不是。任何人都可以加入成为一份子。学院的学生也可以参加。你可能是基督徒、佛教徒、回教徒，这都没有关系。'奎师那知觉运动'会接纳任何有兴趣认识神的科学的人成为它的一份子。”
    罗便臣：“一个人接受了如何成为奎师那信徒的教导后，他会有怎样的改变呢？”
    帕布帕德：“他会开始认识真正的教育。首先他要了解人是一个灵魂，因此，身体才不停地更换。这是灵性知识的初阶。当我们走到人生旅程的尽头，我们的身体便会完结、毁灭，但是我们没有随着身体的毁灭而消失于世。反之，我们会附托于另一个物质身体，就如我们日常换衣服一样。明天，你穿了另外一件衣服来见我，除了衣服与昨天的不同外，你始终还是你。同样的，每次死亡，你便转换你的身体，但'你'，那体内的灵魂依然如初。一个人要想在奎师那知觉运动科学中进展，一定要先明白这点。”
    帕布帕德：“现在世人都活在无知深渊，生活在幻想的幸福中，以为一切会随着身体的终止而完结。这是愚不可及的。而我们的使命就是重新教育他们，改变那些愚不可及的思想。”
    罗便臣：“告诉世人生活还应包括灵性的层面就是你最关注的事情吗？”
    帕布帕德：“我们的大前提就是要你明白你并不是你这个身体。它只是你的躯壳（就如衬衫及大衣一般）。在你的躯壳内，还有一个真正的'你'活着。”
    罗便臣：“到目前为止，我可以明白你所讲的一切。我还想深入了解一下你曾说过的一点：你今世所做的事情可以决定你的来世。我想知道轮回的过程是怎样的。”
    帕布帕德：“这是个不可思议的过程。灵魂比原子还微小，不可能被肉眼所见。我们的身体是由感官、血液、骨骼、脂肪……等等粗成；精微的身体是由心意、智性及假我组成。在临终之际，精微的身体便附着极微小的灵魂投生到另一个物质身体里。整个过程就如空气载着芳香一样。虽然没有人知道玫瑰的芳香来自何方，却知道它是由空气传播开来的。有许多事情的过程虽然都不为人所洞悉，却是偏偏一直在进行着。同样，灵魂的转生过程也很微妙。在弥留之际灵魂便藉着雄性的精液进入一特定的雌性子宫里，它会在母亲的体内孕育一个特定的身体，可能是一个人，可能是一只猫、一只狗等等。”
    罗便臣：“这么说我们在今世之前，会是别的种类了？”
    帕布帕德：“不错。”
    罗便臣：“那么，我们在来生会以另一种姿态出现世上？”
    帕布帕德：“是的。因为你是永恒的。根据你的业报，你会不断转换身体诞生在世上。因此，你应该寻求一种方法停止这个轮回过程的运行，恢复一个真正的灵性的我。那是什么方法呢？就是我们一直提倡的奎师那知觉。”
    罗便臣：“我明白了。倘若我有奎师那知觉，我就不用再冒转生为一只狗的危险，是吗？”
    帕布帕德：“一点也没错。《博伽梵歌》有如下的诗节：‘人若了解我显现和活动的超然本质，离开躯体后，再不用降生这个物质世界。阿尔诸那呀！他将晋升至我永恒的居所。’（梵歌四·九） 神说：'知我者皆免于生死。'但人绝对不可以从物质推测来了解神的一切。这是没法做到的。人必须先把自己提升到灵性的层面，才有足够的智慧去认识神。当他做到这点时，便不用再投生于任何物质的身体，可以回家，回到神首那里去，过着永恒的生活，脱离转生的枷锁。”
    罗便臣：“原来如此。刚才你曾两次引用经文。这些经文源于何处？能否解说一下？”
    帕布帕德：“刚才引用的经文出自韦达文献。自天地初开，韦达文献便流传至今。每逢有某些新产品面世，例如麦克风，不是都有说明书解释如何使用吗？”
    罗便臣：“正是这样。”
    帕布帕德：“那说明书是随着麦克风的发明而来的。”
    罗便臣：“对的。”
    帕布帕德：“同样道理，韦达文献是随着天地的创造便存在，解释一些生活在尘世不二法门。”
    罗便臣：“原来这些文献在天地初开已经存在。现在，让我们谈谈另一问题，我相信你对这点感受至深。'奎师那知觉'与其他在西方阐扬的东方思想哲学有何不同呢？”
    帕布帕德：“分别是：我们依照经典原文而他们的思想哲学是各抒己见而成。这便是不同之处。当探讨一些涉及灵学的问题，你必须就教于经典原文，而不要引用一些由人捏造的经文。”
    罗便臣：“那么，念颂哈瑞 奎师那…。又是怎么一回事呢？”
    帕布帕德：“念颂哈瑞 奎师那是最简易的净化途径，尤其是在这一年代，人们对灵修的感觉十分迟钝，要让他们明白是很不容易的。一个人念颂哈瑞 奎师那，便能净化本身的智慧，去除心中杂念，进而明了灵性的事情。”
    罗便臣：“你能否告诉我你是依着什么来行事的呢？”
    帕布帕德：“我们依照韦达文献的指引而行事。”
    罗便臣：“ 就是你们刚才引用的经文？”
    帕布帕德：“正是。刚才引用的全部记载在韦达文献里。我们很难用汉语解释，却没有任何捏造。我们若有捏造任何知识，便会成为一种破坏力。韦达文献就好象一本解释制作麦克风的册子。册子里说明：'依照指示如下：螺丝要绕着金属杆，从这边旋入。'稍微更改，便无法实行。所以，我们从不凭空捏造。因此，一个人只要看我们其中的一本书，便可获得真正灵性的知识。”
    罗便臣：“奎师那知觉哲理如何影响人的生活方式呢？”
    帕布帕德：“它能免除人们的痛苦。因为人错误地认为自己是这个身体，所以才会受苦。你若以为你是你的外衣和衬衫，所以很仔细地去打扮他们而忘了进食，你会得到快乐和满足吗？”
    罗便臣：“当然不会。”
    帕布帕德：“同样，就如每个人注重满足身体的需要只清洁外衣及衬衫，而忘却了躯体内的灵魂一般。他们只知人体表面的'外衣及衬衫'而不知'外衣衬衫'背面是些什么。试问一个人：'你是谁？'他一定回答：'我是英国人。'或'我是中国人。'若再问：'从你的外貌观察，我可以分辨你是英国人或中国人，不过我想知道的是你究竟是谁？'他肯定不能回答你的问题。”
    罗便臣：“我明白了。”
    帕布帕德：“现今整个社会文明的进展是完全奠基于这个'以身体为自我'的错误观念之上。这种想法只是低等动物的心智而已！比喻：有一天我要进入英国境内，你就在边界拦截我并问：'我是英国人而你是印度人。我们的国籍不同，你为何要到英国来？'你的态度就好象一只狗向一个陌生人吠叫：'汪汪！你来做什么？'一样，没有一点区别。那只狗想着它是一只狗而我是陌生人，就如你心里想着你是英国人，我是印度人。两者在心智上是没有区别的。所以，当人还在低等动物愚昧的心智阶段停滞不前，还自称向着文明迈进之时，他已经犯了一个极大的错误！”
    罗便臣：“让我们转到另一个话题。据我了解，奎师那知觉运动非常关注世界上某些受苦难的地方。”
    帕布帕德：“是的，拯救苦难中的人是我们唯一关注的问题。大多数人会避开生、老、病、死这些主要问题不谈。他们无法找到解脱的方法，所以，只得谈些风花雪月、无关痛痒的事情。他们只有陷入愚昧黑暗之中，愈堕愈深。让我们给予他们一线光明，帮助他们走出歧途。”
    罗便臣：“你说得很对。那么除了灵性启迪外，你有没有照顾到人们物质上的福利事宜呢？”
    帕布帕德：“物质生活的丰盛会随着灵性生活的丰盛而来。”
    罗便臣：“话是这样说，但实际的情况是怎样的呢？”
    帕布帕德：“我们可以打个比喻来解释一下。假如你有一辆汽车，很自然的，除了照顾自己的需要，你还会打点汽车的一切。但是，你不会把自己当作一辆汽车。你不会说：'我是这辆车。'那是多么荒谬啊！而事实上，人们却常常做着这种荒谬的事情。他们过分注重汽车的外壳——即我们的身体，以为这辆'车'便是那'自我'，忘记了他们不是'车子'，忘记了他们原是一个灵魂及肩负着不同的责任。没有人能喝电油填饱肚子，也没有人能通过躯体的活动来得到满足。人必须寻找灵魂的食粮。如果，有人说：'我是一辆车子，喝电油才能满足。'他肯定是个疯子。同样，一个人认为他是这个身体，以身体感官的享乐为快乐，他也是一个疯子。”
    罗便臣：“我来之前，你们给了我这本刊物，其中提到一点：'不用理性作基础的宗教纯粹是感情用事而已。'我想请你解释一下，好吗？”
    帕布帕德：“大多数有宗教信仰的人都说：'我们相信……'但这些信念有什么价值呢？你所相信的事可能是错误的。例如，一些基督徒说：'我们相信动物没有灵魂。'这是错的。因为他们想吃动物的肉，他们便相信动物是没有灵魂。而事实上，动物是有灵魂的。”
    罗便臣：“你又是怎样知道动物有灵魂？”
    帕布帕德：“你也能知道。我们可以从科学的观点来引证：动物要满足食欲，人也要满足食欲；动物睡觉，人也要睡觉；动物性交，人也性交；动物会防御，人也会防御。人与动物的区别在哪里？你又怎么能说人有灵魂而动物没有呢？”
    罗便臣：“我完全明白这点。不过，基督教经文里有这样的记载……。”
    帕布帕德：“这与任何经文无关，这只是普通常识。听听以下的分析，你便会明白。动物要吃，你也要吃；动物需要睡觉，你也需要；动物会防御，你也会；动物性交，你也性交；动物会繁殖后代，你也会；它们需要住所，你也需要；它们的身体受伤会流血，你也一样。既然人与动物在很多方面都相同，你为什么要否定这一相同之处－－大家都有灵魂呢？这不合乎逻缉。相信你也曾经学过逻辑学。在这门学科中，有一种理论称为形同类推理论，是找出多种相同的地方而作出结论。既然人与动物有这么多共同点，我们为什么要否认其中一个引申出来的共同点呢？这种不合乎逻辑是不科学的。”
    罗便臣：“但是你的论点可用作另一个解释……”
    帕布帕德：“没有另一个。如果不运用逻辑来分析，是不合乎理性的。”
    罗便臣：“好吧！从另一方面来看，假设人类是没有灵魂的……。”
    帕布帕德：“那么，你必须解释活的身体和死的身体的区别。我在一开始就已经解释两者的区别。当生命的活力——灵魂离开物质身体时，即使最美丽动人的身体也会变得没有丝毫价值。没有人会理会它，还唯恐抛不掉呢！但是，当你还活生生的时候，我动你一根头发也可能会引起一场争吵。那便是活的身体与死的身体的主要区别。身体活着时，灵魂存在；身体死了，灵魂离去。灵魂一旦离开身体，身体就没有价值，没有任何用途。这是很容易明白的。那些伟大的科学家及哲学家却迟钝得连这样简单的事也弄不清楚。现代的社会环境十分恶劣，没有人有真正的头脑仔细地去思索。”
    罗便臣：“你是在指责那些忽略灵性生活的科学家？”
    帕布帕德：“对。真正的科学应该包括物质及灵性方面的知识。”
    罗便臣：“你以前的工作是药剂师，对吗？”
    帕布帕德：“没错。我早期当过药剂师，但成为一个药剂师不需要什么特别的智慧。任何一个具备普通常识的人都能愉快地担任。”
    罗便臣：“即使当今的科学家是迟钝的，我相信你也会同意物质科技占了一席重要的地位吧？”
    帕布帕德：“物质性科学的重要也止于目前的地步而已。它不可能重要得可以取代一切。”
    罗便臣：“我明白这点。能否重复刚才提到的问题？刚才我们的看法不一致时，你说：'不要牵涉到任何经文，就用你普通常识去想便足够了。'对你的宗教来说，经文扮演怎样一个角色？依你来看，它的重要性怎样？”
    帕布帕德：“我们的宗教是一门科学。我们说婴孩成长为小孩，这是科学性的论据，并不是宗教的。每个婴孩都会成长为小孩，这和宗教有何关系呢？每个人都会死，这和宗教又有何关系呢？人死后的身体再也没有用，这跟宗教有何关系？其实，这是一门科学。无论你是基督徒、佛教徒或回教徒，死后的身体都一律没有任何用处。这是科学的论据。当你的父亲去世时，你不会说：'我们是基督徒，我们相信他没有死去。'不可能的。他已经死去了。无论你是基督徒、佛教徒或回教徒，我们不能自欺欺人地说他没有死去；事实上，他已经死了。所以，当我们讨论时，我们必须紧记一点：我们的身体只在灵魂存在时才重要，才有价值。当灵魂离开身体，身体便立即成为一堆废料。这一门科学适用于每一个人，而我们尽量利用这一点来教育世人。”
    罗便臣：“如果我了解正确的话，你似乎是以纯粹科学化的基础去教育人们。这究竟跟宗教有何关系？”
    帕布帕德：“宗教也是一门科学。世人错误地把宗教当作一种信仰——'我相信'。（面向门徒说）请翻阅字典找出'宗教'一词的注释。”
    门徒：“在字典里，'宗教'一词的注释是：'对超人类的控制或力量的认可，并特别向一个人性的神信服，而以正确的心智态度和实际行动来表示你的认可。'”
    帕布帕德：“说得对。宗教的要旨是劝导世人学习怎样去服从至高无上的控制者。所以，你可能是基督徒而我是印度教徒，什么宗教教派都没有关系。只要我们能共同接受有至高无上的控制者的存在，那才是真正的宗教。如果宗教教诲我们说：'我们相信动物是没有灵魂的。'那不是真正的宗教，而是最不科学的。宗教的教条是：以科学性的态度去认定至高无上的控制者，去认识他及服从他。只此而已。就如在一个国家里，一个模范公民应该了解他的政府及遵守政府制订下来的法律，而一个不良份子就是那些对政府有关的一切均表现得漠不关心的人。换句话说，我们称那些藐视政府的不良份子为没有诚意的信徒，而那些模范公民为虔诚信徒。”
    罗便臣：“原来是这样。请你告诉我生命的意义是什么？人为什么要生于世上？”
    帕布帕德：“生命的意义是去享乐。因为现在的人生活在虚假的层面，所以不能活在享乐之中，反而活在苦难之中。在每个角落里，人人都为生存而挣扎奋斗。虽然他们不停的挣扎，到头来他们能够得到些什么呢？他们只是生而受苦，最后还要面对死亡。虽然生命的意义是享乐，但实际的生活却带来一连串的痛苦。我相信只要你能够领略灵性后面的真缔，你一定能活于享乐之中。”
    罗便臣：“最后，请你告诉我，你在追寻灵性生活时所经历的阶段，好吗？而作为奎师那知觉的进阶者，他需要经历怎样的灵性阶段呢？”
    帕布帕德：“首先你必须具有求知的态度，不断发问。你会说：'究竟奎师那知觉运动是什么？让我来研究。'这就是奎师那知觉进阶者应走的第一步。我们称这种态度为信念。你若是诚意探求这门科学的话，你应该与奎师那知觉的虔诚信徒聚在一起，了解他们心中的感受。只要你能够做到这一点，你自然心想：'为何不参加成为他们的一份子呢？'当你成为他们的一份子时，你所有的疑惑便会一扫而空。你那忠心耿耿的态度会助你真正了解奎师那知觉的精义所在。他们为什么不到戏院看戏？不吃肉？不上夜总会？因为他们的兴趣亦随着内心世界的改变而转变。现在他们讨厌这些无聊的事。这样，一个人才能有进步。所以先决条件是有信念，然后与同道在一起切磋，去除心中疑惑，加强信念，才能领略精义所在，认知神的存在、敬爱神，达到完美至善的境界。这样才配称为一流的宗教。与那些只注重宗教仪式，信奉：'由于我相信这样，你也要同样相信。'的宗教是不可以同日而喻的。那并不是宗教，只是自欺欺人罢了。真正的宗教是劝导世人培养对神的爱，这才是宗教的完美境界。”
    罗便臣：“谢谢你为我解答了许多问题，和你谈话是一种乐趣。”
    帕布帕德：“哈瑞 奎师那。”